<!DOCTYPE html>
    <html lang="no">
      <head>
    <link rel="preconnect" href="https://vgc.no" crossorigin><link rel="dns-prefetch" href="https://vgc.no"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2008.png">
    <script type='text/javascript' >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</script>
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://vgc.no/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://vgc.no/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
    </script>

  
    <title data-react-helmet="true">Langrennsledere om fluorjukset: – Det er trist at ungene ikke kan konkurrere på lik linje</title>
    <meta data-react-helmet="true" name="description" content="Norske ski-ledere reagerer sterkt på avsløringen av fluorjuks under Hovedlandsrennet for 15- og 16-åringer. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/Vb6r9V"/><meta data-react-helmet="true" property="twitter:url" content="https://www.vg.no/i/Vb6r9V"/><meta data-react-helmet="true" property="og:title" content="Langrennsledere om fluorjukset: – Det er trist at ungene ikke kan konkurrere på lik linje"/><meta data-react-helmet="true" property="twitter:title" content="Langrennsledere om fluorjukset: – Det er trist at ungene ikke kan konkurrere på lik linje"/><meta data-react-helmet="true" property="og:description" content="Norske ski-ledere reagerer sterkt på avsløringen av fluorjuks under Hovedlandsrennet for 15- og 16-åringer. "/><meta data-react-helmet="true" property="twitter:description" content="Norske ski-ledere reagerer sterkt på avsløringen av fluorjuks under Hovedlandsrennet for 15- og 16-åringer. "/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=996&amp;w=1900&amp;s=e881b03470ee32ef6cac68635c37d11ce5ea2d5f"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="996"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=996&amp;w=1900&amp;s=e881b03470ee32ef6cac68635c37d11ce5ea2d5f"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="vg"/><meta data-react-helmet="true" name="article-info" data-short-id="Vb6r9V" data-newsroom="vg"/>
    
    
    
    <link rel="preload" as="font" href="https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" crossorigin><link rel="preload" as="font" href="https://vgc.no/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" crossorigin><link rel="preload" as="font" href="https://vgc.no/font/Druk-Heavy-Web.woff2" type="font/woff2" crossorigin>
    <script type='text/javascript' src='/cnp-assets/runtime.eab64013.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/styles.318c38c3.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/default~main~preload.07fb9950.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/preload.bff9a56e.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/async-commons.4537d704.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/ads/components/Ad.a03ea4e2.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/Touchpoints.a1b902ff.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Image/Figimage.7fe2e6ec.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/MobileTruncatedFigCaption.c6d3adc0.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Headline.1a066138.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/LeadText.9f9b2a63.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Byline/variants/Compact.cba699f3.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/Timestamp.95ff9f70.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Share.7492e2e6.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Text.f40f27ff.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Teaser.6750b06e.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Teaser/TeaserTitle.b6caeaa7.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/ParagraphHeader.712f9a0d.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Widget.2031e25d.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Widget/WidgetTitle.91f69991.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Bundle.6f644c69.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Teaser/variants/Tag.8ba5a6b6.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/Comments.59bbc910.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/WidgetTitleSecondary.038fb6c5.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/experimental/components/Teaser/variants/BlockTeaser.486166ef.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Teaser/TeaserImage.743324bc.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/PaidContentIndicator.db2aaa8e.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/experimental/components/Teaser/variants/RelatedExternalArticlesTeaser.9f1628f6.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/coupon-codes.b046f1ec.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/main.860f92ee.js' defer='defer'></script>
    <link rel='stylesheet' href='/cnp-assets/styles.318c38c3.css' />
    <style data-react-helmet="true" type="text/css">html, body { background-color: #fff0f2; }</style>
    <script src="https://acdn.adnxs.com/ast/static/0.17.1/ast.js" defer></script><script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"eb76cdf7-7041-4317-8e2b-9ba40200d0fb","title":"Langrenn","parent":{"id":"bd063f91-6bff-4fa1-84c2-a19a66b64d5f","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"enabled":true,"url":"/sport/langrenn","statisticsName":"langrenn"},"tags":[{"id":"6b534a18-76a9-4652-94b7-2289b3987e58","title":"Langrenn","type":"descriptor"}],"deviceType":"desktop"};</script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_1vB3f" data-test-tag="core-navigation"><div class="_1HPWv _2JOkI" data-test-tag="skip-to-content"><a href="#main" class="sdVCb _15R7- v-L29">Hopp til hovedinnhold</a></div><div class="_3y0qv _3qGhn"><div class="_1f70i"><a data-test-tag="internal-link" href="/" class="_1bPej" rel="" target="" aria-label="VG"><svg role="img" class="" aria-hidden="true" viewBox="0 0 161.50588235294117 32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1I1El"><nav role="navigation" aria-label="quick navigation"><ul class="LcwqD"><li class="_2pYs1"><a data-test-tag="internal-link" href="/sport/" class="AI07z" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="https://www.vglive.no/" class="AI07z" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/tv-guide/" class="AI07z" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/pluss/" class="AI07z" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/sammenlign/bil?utm_source=vgno&amp;utm_medium=header-article" class="AI07z" rel="" target="" aria-label="Bilguiden" tabindex="0">Bilguiden</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/tips-oss/" class="AI07z" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_286YT"><div class="P4eRd _1Bngp"><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="Submit"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32"><title>search</title><use xlink:href="#search"></use></svg></button></div><button class="_1rOHM" type="button" aria-label="Meny"><span class="_2nQKZ">MENY</span><span class="_1Eqvp">LUKK</span><div class="y69vg"><span class="_3vdaw"><span class="_20X_I"></span></span></div></button></div></div></div><div class="_2iT34" role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/sport/" class="_32eHH" rel="" target="" aria-label="Sport">Sport</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="https://vglive.no/" class="_3CLpH" rel="" target="" aria-label="VG Live">VG Live</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="https://direkte.vg.no/studio/vgsporten" class="_3CLpH" rel="" target="" aria-label="VG Sporten Direkte">VG Sporten Direkte</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/alpint/" class="_3CLpH" rel="" target="" aria-label="Alpint">Alpint</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/fotball/" class="_3CLpH" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_3CLpH" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/hopp/" class="_3CLpH" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/haandball/" class="_3CLpH" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_3CLpH" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_3CLpH" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_3JbbF _3ciaC"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_3CLpH" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/motorsport/" class="_3CLpH" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_3CLpH" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_3CLpH" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></div><span class="_5WsG6"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=vgfront" class="Z-ViG _35ya6 _35ya6" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Nyttige sider</span><button class="cn-section-nyttige sider-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="_1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://e24.no/" class="_1Q4z2" rel="" target="" aria-label="E24">E24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="_1Q4z2" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.godt.no/" class="_1Q4z2" rel="" target="" aria-label="Godt">Godt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="_1Q4z2" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://pent.no/" class="_1Q4z2" rel="" target="" aria-label="Pent">Pent</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/" class="_1Q4z2" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://tipster.no/" class="_1Q4z2" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv-guide/" class="_1Q4z2" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="_1Q4z2" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_1Q4z2" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/studio/nyhetsdoegnet" class="_1Q4z2" rel="" target="" aria-label="VG Direkte">VG Direkte</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://vglive.no/" class="_1Q4z2" rel="" target="" aria-label="VG Live">VG Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/studio/vgsporten" class="_1Q4z2" rel="" target="" aria-label="VG Sporten Direkte">VG Sporten Direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/alpint/" class="_1Q4z2" rel="" target="" aria-label="Alpint">Alpint</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/hopp/" class="_1Q4z2" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/haandball/" class="_1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_1Q4z2" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_1Q4z2" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/motorsport/" class="_1Q4z2" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_1Q4z2" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/rampelys/" class="_117ai _3ao7Z" rel="" target="" aria-label="Rampelys">Rampelys</a><button class="cn-section-rampelys-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/bok/" class="_1Q4z2" rel="" target="" aria-label="Bok">Bok</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/film/" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/spill/" class="_1Q4z2" rel="" target="" aria-label="Spill">Spill</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/tv/" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="_1Q4z2" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/forbruker/" class="_117ai _3ao7Z" rel="" target="" aria-label="Forbruker">Forbruker</a><button class="cn-section-forbruker-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="_1Q4z2" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/helse/" class="_1Q4z2" rel="" target="" aria-label="Helse">Helse</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="_1Q4z2" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="_1Q4z2" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="_117ai _3ao7Z" rel="" target="" aria-label="VG+">VG+</a><button class="cn-section-vg+-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss" class="_1Q4z2" rel="" target="" aria-label="Siste saker">Siste saker</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="_1Q4z2" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vg.no/eavis/" class="_1Q4z2" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podcast" class="_1Q4z2" rel="" target="" aria-label="Podcast">Podcast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="_1Q4z2" rel="" target="" aria-label="Trav">Trav</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgd.no/" class="_1Q4z2" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vglista.no/" class="_1Q4z2" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="_1Q4z2" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="_1Q4z2" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rabattkode/" class="_1Q4z2" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="_1Q4z2" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="_1Q4z2" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sammenlign/bil" class="_1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=vgfront" class="_3K6RZ" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a class="_3LnHH" href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a class="_3LnHH" href="https://www.vg.no/informasjon/_kontakt/">Kontakt VG</a></li><li><a class="_3LnHH" href="https://support.pluss.vg.no/hc/no">VG+ Support</a></li></ul><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="/minside/personvern/" class="_3LnHH" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div></div></div></div></div></div></header><div class="_2u8l5 _1Y35o" id="main"><div class="UVgi2"><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-is-last="false"><div></div></div></div><div class="_2guAb"><div class="_171dX"><section class="_15N8e _3eySO"><div id="touchpoint-placement-article" class="touchpoint-placement"></div></section><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-is-last="false"><div></div></div><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-is-last="false"><div></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="_1SeBT CZnSM"><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="test_1" data-is-last="false"><div></div></div><figure class="_1B9rW _1xx0T yRkUd" data-test-tag="image"><div class="undefined _2i_8G _38vTU ebyXI"><div style="padding-bottom:52.42105%" class="undefined _2f7Ia"><img class="undefined _2zM24" src="https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=996&amp;w=1900&amp;s=e881b03470ee32ef6cac68635c37d11ce5ea2d5f" srcSet="https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=996&amp;w=1900&amp;s=e881b03470ee32ef6cac68635c37d11ce5ea2d5f 1900w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=943&amp;w=1800&amp;s=03447d9ef92857a2b79afcc20bfaa10273c529d1 1800w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=891&amp;w=1700&amp;s=c017955d78515792958afd56de3903614d43d00c 1700w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=838&amp;w=1600&amp;s=b4a473244b9ae514d32f918fe39be3fb0b4bb822 1600w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=786&amp;w=1500&amp;s=1a52ce57ce29f472bd5fe2bc8b6894c5ce0191a7 1500w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=734&amp;w=1400&amp;s=81270e9771b2c798dca9a98f359c658650407b05 1400w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=681&amp;w=1300&amp;s=5847ddde2b310328f2a63d9b1dd3bb8237c03526 1300w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=629&amp;w=1200&amp;s=b4dfa1f786642cceef90722b344b09d55be76c8e 1200w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=576&amp;w=1100&amp;s=9318df3e4390bed99db78352f74845327c217fc9 1100w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=524&amp;w=1000&amp;s=88a6ecff0e0003a3a5415bab2dd3b6283701a8c4 1000w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=472&amp;w=900&amp;s=c2f42cbb5ecc049b15054ecb5ec60a4403aabb00 900w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=419&amp;w=800&amp;s=808f679f129bc0cf22f0fc9679e829c0c5db7ad1 800w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=367&amp;w=700&amp;s=343f7c4e05b6823946cecdd1d4f87c80f2ea9ac2 700w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=314&amp;w=600&amp;s=92afbd12f3ff3dbdda89b56109fd9ae8d30b2e81 600w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=262&amp;w=500&amp;s=bc048bdd5e3f439473791420205cb0e2fa06c404 500w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=210&amp;w=400&amp;s=7d9f50ce7bf16ec52771f21aa805700f0d22f2be 400w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=157&amp;w=300&amp;s=74108b4cc0401558036366f5ff8f968c8c0ed604 300w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=105&amp;w=200&amp;s=7d1082c4549ac877eea6e9ea14968c46495d041d 200w,https://smp.vgc.no/v2/images/1d3870a7-b5b1-42a0-8201-3575433ca974?fit=crop&amp;h=52&amp;w=100&amp;s=7c67070523d492de158114c8b6092b7ecb77002d 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="fullWidth undefined nax_S ebyXI _1ubtq"><div class="undefined z_Ejm"><p class="undefined _1uxMy" data-test-tag="image:caption"><span>GOD GLID: Stikktester under Hovedlandsrennet på Gålå viste at halvparten hadde indikasjoner på fluor under skiene. Dette er forbudt til og med 16 år. Dette bildet er fra femmila i Holmenkollen og har ingenting med denne saken å gjøre. </span><span><span class="undefined _20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: Mattis Sandblad / VG</span></span></span></p></div></figcaption></figure><h1 class="undefined _3fP7o _3dxvO ebyXI _1ubtq" data-test-tag="headline">Langrennsledere om fluorjukset: – Det er trist at ungene ikke kan konkurrere på lik linje</h1><p class="undefined _3ubhU _1EFZu ebyXI _1ubtq" data-test-tag="lead-text">Norske ski-ledere reagerer sterkt på avsløringen av fluorjuks under Hovedlandsrennet for 15- og 16-åringer. </p><div class="undefined _2arIS ebyXI _1ubtq" data-test-tag="byline"><ul class="undefined _1Jf9n" aria-label="" data-test-tag="byline:authors"><li class="undefined _2upZp"><a href="mailto:ole.kristian.strom@vg.no" class="undefined _32Xiy undefined _3oAp2" data-test-tag="byline:author-name">Ole Kristian Strøm</a></li><li class="undefined _2upZp"><a href="mailto:camilla.vesteng@vg.no" class="undefined _32Xiy undefined _3oAp2" data-test-tag="byline:author-name">Camilla Vesteng</a></li></ul></div><div class="undefined _1A-JT ebyXI _1ubtq"><div class="_1A-JT" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time itemProp="datePublished" dateTime="2019-04-03T07:11:23Z">Mindre enn 10 minutter siden</time></div></div><div class="undefined _1x7Yf"></div></div><section class="undefined Y8Eqg NHpnH ebyXI _1ubtq v-L29" data-test-tag="share"><h3 class="_15R7-"></h3><ul class="undefined WCt5C"><li aria-label="link" class="undefined _3-oIC"></li><li aria-label="facebook" class="undefined _3-oIC"></li><li aria-label="email" class="undefined _3-oIC"></li></ul></section><div class="_3FJAm" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div><p class="_1ItVZ _1Q79c">– Jeg skjønner at noen kan bli fristet, men det er trist at ungene ikke kan konkurrere på lik linje, sier Knut Erling Flataker, leder for langrennskomiteen i Sør-Trøndelag skikrets, til VG.</p><p class="_1ItVZ _1Q79c"><strong>– Forbudet er et verdibasert vedtak til gode holdninger. Dette er nedslående og trist, sier Flataker.</strong></p><p class="_1ItVZ _1Q79c">Under det såkalte Hovedlandsrennet fikk 48 løpere (15 og 16 år) skiene testet for fluor. Halvparten hadde det forbudte stoffet: 25 prosent av stikkprøvene ga «sterke indikasjoner» på at det ble benyttet fluorholdige produkter under skiene, mens 25 prosent ga «indikasjoner» på det.</p><a data-test-tag="internal-link" href="/sport/i/QoJ9X4/halvparten-tatt-for-fluor-juks-i-kontroll-under-hovedlandsrennet" class="undefined _200EJ _3v6UN undefined _MR-Y" rel="" target="" aria-label="Halvparten tatt for fluor-juks i kontroll under Hovedlandsrennet"><div><div class="undefined IA8wi">les også</div><h3 class="g-oZ1 _1eFyf _1K4Od undefined Q4Dak">Halvparten tatt for fluor-juks i kontroll under Hovedlandsrennet</h3></div></a><p class="_1ItVZ _1Q79c">Det var før sesongen at Norges Skiforbund bestemte at disse glideproduktene skulle forbys i klassene til og med 16 år. Årsaken til forbudet er at produktene kan innholde stoffer som kan være skadelige for hud og luftveier.</p><p class="_1ItVZ _1Q79c">– Hvordan vi skal ta fluorforbudet videre, vil bli diskutert med skikretsene når vi møtes til vårmøte i midten av juni. Langrennskomiteen har nå gjennomført den planen vi var enig med kretsene om i høst, opplyser Torbjørn Skogstad, leder i langrennskomiteen i Norges Skiforbund, til VG.</p><h2 class="Fj5FG" data-test-tag="paragraph-header">Ingen konsekvenser</h2><p class="_1ItVZ _1Q79c"><strong>Langrennssjef i skiforbundet Espen Bjervig håper stikktestene virker preventivt. </strong></p><div class="_3FJAm" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div><p class="_1ItVZ _1Q79c">– Det er en holdningskampanje hvor vi ønsker en kultur hvor det er fluorfritt til denne aldersgruppen, sier Bjervig til VG. </p><figure class="_1B9rW _1xx0T" data-test-tag="image"><div class="undefined _2i_8G _38vTU _2YpFj"><div style="padding-bottom:65.10526%" class="undefined _2f7Ia"><div class="observer-placeholder"><noscript><img class="undefined _2zM24" src="https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=1237&amp;w=1900&amp;s=ad97ddec84b4cb6d837b2b46d502317f97dcf1b5" srcSet="https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=1237&amp;w=1900&amp;s=ad97ddec84b4cb6d837b2b46d502317f97dcf1b5 1900w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=1172&amp;w=1800&amp;s=cea49a47908ba111417d7df254e85e4d6101b01e 1800w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=1107&amp;w=1700&amp;s=8085d32288c77495ec531bed25f6a48deed742cd 1700w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=1042&amp;w=1600&amp;s=4133990117e63942717611d11f08fef635d05f70 1600w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=977&amp;w=1500&amp;s=907051a2a0ca4d9061281593871acf0918807ab1 1500w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=912&amp;w=1400&amp;s=ed872fd145ab3fbc72eccdd4e11f3a67298e5170 1400w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=846&amp;w=1300&amp;s=f6343ffc42b15320bb7ced12c58b3551784f6d97 1300w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=781&amp;w=1200&amp;s=cba8be85697d3436854d40a6366b0a1ec557d07c 1200w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=716&amp;w=1100&amp;s=db72b9944867c64a1ef06c846e5463337fc57fe0 1100w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=651&amp;w=1000&amp;s=515363d30901f19b5eb64d7b3b4c315ededf1635 1000w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=586&amp;w=900&amp;s=1d11d613f37d6f6a5ad6c5ca89c41b10965a3f1e 900w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=521&amp;w=800&amp;s=b0c7f596dfde948cbeec0e588dc9a12ff9fd5e6b 800w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=456&amp;w=700&amp;s=5116e630cdc04c8c85bc4057f2174064a3ae9fc6 700w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=391&amp;w=600&amp;s=c065e7899598f87d080ce02b61146b1f188d877c 600w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=326&amp;w=500&amp;s=832fac8cd066e7c199852e3e6ec91f4d681b9580 500w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=260&amp;w=400&amp;s=d8a26a216f8cf7a869ec9ad25f8109b1bf337c02 400w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=195&amp;w=300&amp;s=03eb6344e9fa20eec69d070fadf32ca0c3fd42b5 300w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=130&amp;w=200&amp;s=b8737e97cfec3ce1d0ec99dcbf79ed711a1e027a 200w,https://smp.vgc.no/v2/images/4d9ad825-d0c9-4f1b-bdfe-9a403ae06ce1?fit=crop&amp;h=65&amp;w=100&amp;s=d9a2de48701004718589381ce2443dd3084983ac 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></noscript></div></div></div><figcaption class="default undefined nax_S"><div class="undefined z_Ejm"><p class="undefined _1uxMy" data-test-tag="image:caption"><span>LANGRENNSTOPPER: Leder i langrennskomiteen Torbjørn Skogstad (t.v.) og langrennssjef Espen Bjervig er overrasket over resultatet av stikktester for glidproduktet flour under Hovedlandsrennet. Her fra langrennsåpningen på Beitostølen for noen år siden. </span><span><span class="undefined _20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: Pedersen, Terje / NTB scanpix</span></span></span></p></div></figcaption></figure><p class="_1ItVZ _1Q79c">Han har fått flere tilbakemeldinger etter at denne saken ble kjent. Det får ingen konsekvenser å ha fluor under skiene.</p><p class="_1ItVZ _1Q79c"><strong>– Mange ønsker at vi skal kunne sjekke på start, slik at alle konkurrerer på likt grunnlag. Men det er ikke teknologisk mulig, sier Bjervig. </strong></p><p class="_1ItVZ _1Q79c">Nå må testene sendes til Tyskland, og det tar en til to uker før prøvesvarene kommer. </p><h2 class="Fj5FG" data-test-tag="paragraph-header">Ønsker fortsatt fluor-forbud</h2><p class="_1ItVZ _1Q79c">Flataker i Sør-Trøndelag skikrets er klar på at ordningen med forbud bør fortsette også neste vinter.</p><p class="_1ItVZ _1Q79c">– I vår lokale Sparebank1Cup har vi fattet vedtak om at det neste vinter skal være fluorfritt for alle klasser, fra 13 år til og med senior.</p><div class="_3FJAm" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div><p class="_1ItVZ _1Q79c">Akershus Skikrets har vært blant dem som har stått langt framme i kampen for å forby fluor i skirenn for barn.</p><figure class="_1B9rW _1xx0T" data-test-tag="image"><div class="undefined _2i_8G _38vTU _2YpFj"><div style="padding-bottom:75.62724%" class="undefined _2f7Ia"><div class="observer-placeholder"><noscript><img class="undefined _2zM24" src="https://smp.vgc.no/v2/images/074ff22d-d2e1-4300-93b2-3858a69b5d39?fit=crop&amp;h=422&amp;w=558&amp;s=1b639127a09070ebae15be9a8f83f60b74cff40a" srcSet="https://smp.vgc.no/v2/images/074ff22d-d2e1-4300-93b2-3858a69b5d39?fit=crop&amp;h=422&amp;w=558&amp;s=1b639127a09070ebae15be9a8f83f60b74cff40a 558w,https://smp.vgc.no/v2/images/074ff22d-d2e1-4300-93b2-3858a69b5d39?fit=crop&amp;h=378&amp;w=500&amp;s=c6a58eaea675a1afc69f163601314dbf2e769eec 500w,https://smp.vgc.no/v2/images/074ff22d-d2e1-4300-93b2-3858a69b5d39?fit=crop&amp;h=303&amp;w=400&amp;s=a1fc3c1dd0d6d20dce61bfd3286d329a868fdbe2 400w,https://smp.vgc.no/v2/images/074ff22d-d2e1-4300-93b2-3858a69b5d39?fit=crop&amp;h=227&amp;w=300&amp;s=ff06864a12b0ba134dbf111ec93984dbf41f3a0d 300w,https://smp.vgc.no/v2/images/074ff22d-d2e1-4300-93b2-3858a69b5d39?fit=crop&amp;h=151&amp;w=200&amp;s=c4f67e88ca94eb938f99653f532e0c4663052b95 200w,https://smp.vgc.no/v2/images/074ff22d-d2e1-4300-93b2-3858a69b5d39?fit=crop&amp;h=76&amp;w=100&amp;s=cff2a36dda1c10091cdd34fb753e67583876d765 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></noscript></div></div></div><figcaption class="default undefined nax_S"><div class="undefined z_Ejm"><p class="undefined _1uxMy" data-test-tag="image:caption"><span>TESTEN: Martin Schlabach fra NILU sto bak testingen av skiene under Hovedlandsrennet. Han brukte teip til å ta prøvene. </span><span><span class="undefined _20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: Privat</span></span></span></p></div></figcaption></figure><p class="_1ItVZ _1Q79c">– De to kontrollene som er gjennomført, er gjort sent på vinteren. Jeg vet ikke om folk har tatt sjansen på at det ikke skulle bli noen testing, spør Ole Jonny Gigernes, leder av langrennskomiteen i Akershus Skikrets.</p><a data-test-tag="internal-link" href="/sport/langrenn/i/70pLy8/skimamma-reagerer-mener-foreldrene-maa-ta-ansvar-for-fluor-jukset" class="undefined _200EJ _3v6UN undefined _MR-Y" rel="" target="" aria-label=" Skimamma reagerer: Mener foreldrene må ta ansvar for fluor-jukset"><div><div class="undefined IA8wi">les også</div><h3 class="g-oZ1 _1eFyf _1K4Od undefined Q4Dak"> Skimamma reagerer: Mener foreldrene må ta ansvar for fluor-jukset</h3></div></a><p class="_1ItVZ _1Q79c">– Det er åpenbart at de 25 prosentene som kom i «rød sone», har brukt fluor. De som kom på «gult», kan kanskje forklares med børstebruk og sånne ting.</p><h2 class="Fj5FG" data-test-tag="paragraph-header">– Litt skremmende</h2><p class="_1ItVZ _1Q79c">Gigernes er klar på at bruk av fluor under skiene er «juks».</p><p class="_1ItVZ _1Q79c">– Og de aller fleste barn får skiene sine smurt. Det er svært få som smører sine egne ski, og jeg tror ikke det er poden som har bedt om fluor under skiene. Da er det eventuelt foreldrene som tar avgjørelsen, og det er litt skremmende, mener Ole Jonny Gigernes, som minner om at 15–16-år er en alder da det begynner å bli mer alvor med mer trening, opptak til skigymnas, den første ski-avtalen og så videre.</p><p class="_1ItVZ _1Q79c">– Samtidig står nok skienes egenskaper for 85 prosent av glien. Men disse produktene kan gi dem et løft.</p><p class="_1ItVZ _1Q79c">Gigernes er klar på at ordningen med forbud mot fluor under skiene i barneskirenn bør fortsette.</p><p class="_1ItVZ _1Q79c">– Vi er veldig for det. Vi må bruke det vi har lært i vinter videre. Vi må jobbe videre med testmetoder og sanksjoner.</p><p class="_1ItVZ _1Q79c">Han forteller at de klubbene som har løpere som har tatt, i disse dager mottar et brev fra Norges Skiforbund der det blir informert om det.</p><p class="_1ItVZ _1Q79c">– Det å bli tatt er ikke noe hyggelig for klubbene, mener Ole Jonny Gigernes.</p><div class="_1A-JT" x-ms-format-detection="none"><span class="fJLVT"><span class="_15R7-"></span><time itemProp="datePublished" dateTime="2019-04-03T07:11:23Z">Publisert: 03.04.19 kl. 09:11</time></span><div class="_1x7Yf"></div></div><section class="Y8Eqg NHpnH v-L29" data-test-tag="share"><h3 class="_15R7-"></h3><ul class="WCt5C"><li aria-label="link" class="_3-oIC"></li><li aria-label="facebook" class="_3-oIC"></li><li aria-label="email" class="_3-oIC"></li></ul></section><div class="undefined _3oXvx"><h2 class="_3p6UJ _3mxLv" data-test-tag="widget:title">Her kan du lese mer om</h2><div class="_3szpV LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z _23vUM"><a data-test-tag="internal-link" href="/tag/6b534a18-76a9-4652-94b7-2289b3987e58" class="_2oHAb" rel="" target="" aria-label="Langrenn"><span class="_2PCY3">Langrenn</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="dKWT5" data-test-tag="ui-core-comments"></div></noscript></div><div class="undefined _3oXvx"><h2 class="_3VJO7 Z_31q" data-test-tag="widget:title">Flere artikler</h2><div class="_3szpV LBO7C"><ol class="CZ_2w _2x7mb"><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/sport/i/QoJ9X4/halvparten-tatt-for-fluor-juks-i-kontroll-under-hovedlandsrennet?utm_content=recirculation-matrix&amp;utm_source=Vb6r9V" class="undefined _2QE8e _2boN5" rel="" target="" aria-label="Halvparten tatt for fluor-juks i kontroll under Hovedlandsrennet"><div class="undefined _2A-zU"><div class="_2mmPa _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ebbc76a7a22b4e45575c1ff4582173e67c6e98fe" srcSet="https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ebbc76a7a22b4e45575c1ff4582173e67c6e98fe 1900w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=5b3463ea8ec44292bf0b1b252d1bdf2d621dd258 1800w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=7f633635556950ca90676ecf4399ea43db34e20c 1700w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=52b66c07ddfc9c4a3d55d303465849d5ff3178c1 1600w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c18ba0e199119491cf68a79ca456cde9aa96495c 1500w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=4b4b08ef04f8b0db658da11b289ef31dc70a6b72 1400w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=0216438d8d694093eee2e0a8dbe3b6b697c7fbe2 1300w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=52db3ec208f0e0aa119a4a6a3188ba850d51e9b9 1200w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a949948e31cc748cd6d1717e4df7a7fa72fef6da 1100w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b476ba9557b5375647e8b45e34828016232b291e 1000w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=5dbef983798411671dd26403a05c000d931ce4dc 900w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=83d212ae5922aefa8fa71238fac21ec9a47e4f0b 800w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=7ed989d616110043de129800241e1a55406e22cc 700w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ac341bbb8294d68427b24e395f119861868b09da 600w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=a931483d9c9843cc389a00283a754354589892f2 500w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3e890ca8a6eafbd09c084fac78b92e0a4e955dd0 400w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b335f37b6f41b016a7e9c7e9f61e47d54e28ff3b 300w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d52406e519bd55390ec457daf366497a71b0acf3 200w,https://smp.vgc.no/v2/images/c308bd6c-6850-474a-bf9f-535dab562244?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=584b414deb5c110eaa7e05fcb1e9930d1080c88d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="undefined _3EySa"><h3 class="g-oZ1 _1eFyf _2nPGN undefined _1Ejff">Halvparten tatt for fluor-juks i kontroll under Hovedlandsrennet</h3></div></a></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/sport/langrenn/i/70pLy8/skimamma-reagerer-mener-foreldrene-maa-ta-ansvar-for-fluor-jukset?utm_content=recirculation-matrix&amp;utm_source=Vb6r9V" class="undefined _2QE8e _2boN5" rel="" target="" aria-label=" Skimamma reagerer: Mener foreldrene må ta ansvar for fluor-jukset"><div class="undefined _2A-zU"><div class="_2mmPa _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a060e54eedc989d22249433559063e9c51d72a03" srcSet="https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a060e54eedc989d22249433559063e9c51d72a03 1900w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=d557165c2d68d92c39fe5311fa9ea19638be08f7 1800w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=e5d1996fb4c23c77894073bf1993c2cb9021a9c0 1700w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7c5467ed605981ce3ef8ad8bf9ac55277ecf4b0f 1600w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=4458488145b4b1ad78cf2eb6ff7974205e4c7e5a 1500w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=f19fca5b65dab91754c52fa652475fee7dd9014b 1400w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a7ab54cc86da3ac654d84489bb1bf063c9e25158 1300w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=799f21777407c2a92680d7810243a8cf538be1ea 1200w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b33034870aeb1167245db0260ed593112a92f67f 1100w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=061f3327efa7ce73a2e881eacc886a1162fe5cdc 1000w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=dc4db96725cd1d685055f7f9030c29530dbf1283 900w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=83a760dfefef3eb08284430df80a470036cca8d5 800w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=a03b343b389ed2b33d2ff790e563ab10c4d010f3 700w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=8a5591977824d6c5e1ca97656759a9e94ac24241 600w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=226456c676b5392b36568a63ce8a7ea0189283c4 500w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=21f8934775658fc5e767528acb3f0a213f0fecab 400w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b6386e50c56b362975e6973a1e0924b66a988214 300w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=fbce6d103aff8bcc9e9fd28274e20a66cb9f4d73 200w,https://smp.vgc.no/v2/images/b5b74d8d-024a-4aeb-8f76-f254ecb65b9c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b76774e55aa79e22c3b8efed11772b11fcf432f9 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="undefined _3EySa"><h3 class="g-oZ1 _1eFyf _2nPGN undefined _1Ejff"> Skimamma reagerer: Mener foreldrene må ta ansvar for fluor-jukset</h3></div></a></li><li class="_2q2-Z ktohl"><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-is-last="false"><div></div></div></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/sport/langrenn/i/2Gpy2R/ut-mot-konkurransepresset-til-fis-naa-blir-vi-nesten-tvunget-til-aa-utvikle-astma?utm_content=recirculation-matrix&amp;utm_source=Vb6r9V" class="undefined _2QE8e _2boN5" rel="" target="" aria-label="Ut mot konkurransepresset til FIS: – Nå blir vi nesten tvunget til å utvikle astma"><div class="undefined _2A-zU"><div class="_2mmPa _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a4c38797887235b66d5fe2709729a4d9e08bac5d" srcSet="https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a4c38797887235b66d5fe2709729a4d9e08bac5d 1900w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8448300526687d9115bac374d3399c190536844c 1800w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=883c96bca2906149b1787fa137e536ae24341ef7 1700w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=0261c2280e3f2561ec6e1f214c352a48e0e1ffac 1600w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=27ddefcc4b9bc80a825b9172b6936ac436973111 1500w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b2b1767b7d43e93713353561e6e5272a8319e2e7 1400w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=fdca6253d9d698e08cf8f04818ff757dc18cc3e5 1300w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=f5ce7f576ea9dd5c7c69e11269b4ecb526b8de66 1200w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=06094cb9a1f075d9c93441587ca41077d9725f82 1100w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=18f96061c4b789d67fceef8c5ac868ad08501a01 1000w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=4165b1d5e76c5afd8980938bfb1bfb5d21a5b440 900w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=8e1b7fd4abf74e99eb151387e36d88c9f8af7f81 800w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=9c35f827c750fabcd01b35ed78be0a2ca7b9ab78 700w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=0c4d99a7515aac463df7731e484bbe959e5c2f07 600w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=08a193e3a4dafe1d2ab243aefa7b896bc6887e54 500w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3b3b88926d12bd421d2644a7e8fcea3723d0a644 400w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=1a48d79070c65ebd91efbbdb30459be6df92410c 300w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1a1965804a57e924af6f8f88f92b21f85252845d 200w,https://smp.vgc.no/v2/images/77709cc6-82e0-498f-a413-dbe60957e17e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8aa51a9dfdddd3a21cbfd7493a13e98f4a45d724 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="undefined _3EySa"><h3 class="g-oZ1 _1eFyf _2nPGN undefined _1Ejff">Ut mot konkurransepresset til FIS: – Nå blir vi nesten tvunget til å utvikle astma</h3></div></a></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/sport/langrenn/i/70pxyo/emil-iversen-sikret-hat-trick-i-nm-etter-troendersk-prestisjeduell?utm_content=recirculation-matrix&amp;utm_source=Vb6r9V" class="undefined _2QE8e _2boN5" rel="" target="" aria-label="Emil Iversen sikret «hat trick» i NM etter trøndersk prestisjeduell"><div class="undefined _2A-zU"><div class="_2mmPa _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b6818e015622539d408002610076a53133091976" srcSet="https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b6818e015622539d408002610076a53133091976 1900w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=5f04013b3bb84c800f0790d46fa79077a92ca199 1800w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=43fcea09afe36d1bb7f5b77ae4ddff6bd45405a5 1700w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=89ea21296ab7e439a477435f87c420f7132036f1 1600w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c3b7dff53dc0ec50e325303aca68f8a82270e052 1500w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=a045793f3842413a8c24c0b0a8bf3445e1658a45 1400w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=7c921b7ff819c5ae241979dbcdaec4063a942508 1300w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=6c39b904fd0227879517f36fda39a7599720c3ef 1200w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=d8ffa301c35b3796f5ea94ce80cb309ac8ed08fd 1100w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b9a8d056e91f0309f0c59a05a9e92af42cf4f89a 1000w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=0635378615e2c258e5136a353b1cbcee2a4422a4 900w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=b2ceb005f7474dae25b31bf344c683c0267e4fed 800w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=8a0036438997a2aeb657ee4a21f90897ddcbfe2d 700w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=694121a7e63f3fed92318d6486877bd610b0f7ea 600w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=796fc0e3a96770e3a83a5b10a33b52366603691d 500w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=65e8039791564106c64c2af2a95f817112899234 400w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=5443400681a089582bc4077aa8c83f54167a6a84 300w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3d2a61b50d9a46106bc1ec7b0a257e00b47ec6f7 200w,https://smp.vgc.no/v2/images/65f8f327-5221-471a-9a6e-b928a1779193?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=30de155577ec196619e23c82097d1c5f060196f5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="undefined _3EySa"><h3 class="g-oZ1 _1eFyf _2nPGN undefined _1Ejff">Emil Iversen sikret «hat trick» i NM etter trøndersk prestisjeduell</h3></div></a></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/sport/langrenn/i/1nO19M/stavbrekk-og-fall-i-klaebo-dramaet-festet-grepet-om-verdenscupen?utm_content=recirculation-matrix&amp;utm_source=Vb6r9V" class="undefined _2QE8e _2boN5" rel="" target="" aria-label="Stavbrekk og fall i Klæbo-dramaet: Festet grepet om verdenscupen"><div class="undefined _2A-zU"><div class="_2mmPa _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://imbo.vgtv.no/users/vgtv/images/75e511b9606935b3423d4ea1278bdcb0?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/75e511b9606935b3423d4ea1278bdcb0?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/75e511b9606935b3423d4ea1278bdcb0?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/75e511b9606935b3423d4ea1278bdcb0?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/75e511b9606935b3423d4ea1278bdcb0?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/75e511b9606935b3423d4ea1278bdcb0?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/75e511b9606935b3423d4ea1278bdcb0?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/75e511b9606935b3423d4ea1278bdcb0?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/75e511b9606935b3423d4ea1278bdcb0?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/75e511b9606935b3423d4ea1278bdcb0?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="undefined _3EySa"><h3 class="g-oZ1 _1eFyf _2nPGN undefined _1Ejff">Stavbrekk og fall i Klæbo-dramaet: Festet grepet om verdenscupen</h3></div></a></li></ol></div></div><div class="_3FJAm" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="true"><div></div></div><div class="undefined _3oXvx"><h2 class="_3VJO7 Z_31q" data-test-tag="widget:title">Fra andre aviser</h2><div class="_3szpV LBO7C"><ol class="CZ_2w _2x7mb"><li class="_2q2-Z ktohl"><a aria-label="«Norge jukser. Østerrike jukser. Er det egentlig så stor forskjell?»" href="https://www.bt.no/article/bt-QoJqoQ.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">30.03.2019</time><h3 class="g-oZ1 _1eFyf _1K4Od fVBFM">«Norge jukser. Østerrike jukser. Er det egentlig så stor forskjell?»</h3><h4 class="_2wIKg">Bergens Tidende</h4></div></a></li><li class="_2q2-Z ktohl"><a aria-label="NM-overraskelsen om fluordebatten: - Tror ingen jukser bevisst " href="https://www.bt.no/article/bt-4q30KV.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">30.03.2019</time><h3 class="g-oZ1 _1eFyf _1K4Od fVBFM">NM-overraskelsen om fluordebatten: - Tror ingen jukser bevisst </h3><h4 class="_2wIKg">Bergens Tidende</h4></div></a></li><li class="_2q2-Z ktohl"><a aria-label="«Norge jukser. Østerrike jukser. Er det egentlig så stor forskjell?»" href="https://www.fvn.no/article/fvn-1n6dnQ.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">30.03.2019</time><h3 class="g-oZ1 _1eFyf _1K4Od fVBFM">«Norge jukser. Østerrike jukser. Er det egentlig så stor forskjell?»</h3><h4 class="_2wIKg">Fædrelandsvennen</h4></div></a></li><li class="_2q2-Z ktohl"><a aria-label="NM-overraskelsen om fluordebatten: - Tror ingen jukser bevisst " href="https://www.fvn.no/article/fvn-kJ0bLX.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">30.03.2019</time><h3 class="g-oZ1 _1eFyf _1K4Od fVBFM">NM-overraskelsen om fluordebatten: - Tror ingen jukser bevisst </h3><h4 class="_2wIKg">Fædrelandsvennen</h4></div></a></li><li class="_2q2-Z ktohl"><a aria-label="VM-håpet Mowinckel: – Jeg lekte ikke med dukker. Jeg snekret rampe for å hoppe på med sykkelen." href="https://www.bt.no/article/bt-dOOKaj.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">05.02.2019</time><h3 class="g-oZ1 _1eFyf _1K4Od fVBFM">VM-håpet Mowinckel: – Jeg lekte ikke med dukker. Jeg snekret rampe for å hoppe på med sykkelen.</h3><h4 class="_2wIKg">Bergens Tidende</h4></div></a></li><li class="_2q2-Z ktohl"><a aria-label="VM-håpet Mowinckel: – Jeg lekte ikke med dukker. Jeg snekret rampe for å hoppe på med sykkelen." href="https://www.fvn.no/article/fvn-EoVP73.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">05.02.2019</time><h3 class="g-oZ1 _1eFyf _1K4Od fVBFM">VM-håpet Mowinckel: – Jeg lekte ikke med dukker. Jeg snekret rampe for å hoppe på med sykkelen.</h3><h4 class="_2wIKg">Fædrelandsvennen</h4></div></a></li></ol></div></div><section class="_34glA"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/storytel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Storytel tilbud</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/sportamore?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Sportamore rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Junkyard rabattkoder</h4></a></li></ul></section></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div class="_1pBrU"><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-is-last="false"><div></div></div></div></div><footer role="contentinfo" class="qYO6c _3g0T4"><div class="TjZ8D"><div><dl aria-label="Kontakt redaktørene"><dt>Ans. redaktør og adm. direktør</dt><dd><a class="_1QBQl" href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a class="_1QBQl" href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Digitalredaktør</dt><dd><a class="_1QBQl" href="mailto:Ola.Stenberg@vg.no">Ola E. Stenberg</a></dd><dt>Magasinredaktør</dt><dd><a class="_1QBQl" href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a class="_1QBQl" href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl></div><div><dl aria-label="Tips oss"><dt><span aria-hidden="true">Tips oss! </span>SMS / MMS til</dt><dd><a class="_1QBQl" href="sms:2200" aria-label="sms:2200">2200</a></dd><dt>Ring</dt><dd><a class="_1QBQl" href="tel:22000000" aria-label="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a class="_1QBQl" href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a class="_1QBQl" href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a class="_1QBQl" href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a class="_1QBQl" href="http://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_-3uhM"><a class="_1QBQl" href="https://www.vg.no/informasjon/copyright/">© 2019 VG</a> <span aria-hidden="true">|</span> <a class="_1QBQl" href="http://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_PERFORMANCE_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script type='text/javascript'>window.__CSS_CHUNKS__= {"styles":"/cnp-assets/styles.318c38c3.css"}</script>
    </body>
  
    </html>