<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    <link rel="preconnect" href="https://akamai.vgc.no" crossorigin><link rel="dns-prefetch" href="https://akamai.vgc.no"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-29bc799f/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-29bc799f/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-29bc799f/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-29bc799f/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-29bc799f/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#d00"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-29bc799f/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-29bc799f/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-29bc799f/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (typeof Array.prototype.flatMap !== 'function'){
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Array.prototype.flatMap" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">17-åringen lever i skjul: Slutter på fotball dersom kampene strømmes - VG</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="ØSTLANDET (VG) Jenta på 17 år frykter sin egen far og bor på hemmelig adresse. Hun slutter på fotball når det monteres strømmekameraer på norske idrettsanlegg."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.vg.no/i/ve6gll"/><meta data-rh="true" property="og:title" content="17-åringen lever i skjul: Slutter på fotball dersom kampene strømmes"/><meta data-rh="true" property="twitter:title" content="17-åringen lever i skjul: Slutter på fotball dersom kampene strømmes"/><meta data-rh="true" property="og:description" content="ØSTLANDET (VG) Jenta på 17 år frykter sin egen far og bor på hemmelig adresse. Hun slutter på fotball når det monteres strømmekameraer på norske idrettsanlegg."/><meta data-rh="true" property="twitter:description" content="ØSTLANDET (VG) Jenta på 17 år frykter sin egen far og bor på hemmelig adresse. Hun slutter på fotball når det monteres strømmekameraer på norske idrettsanlegg."/><meta data-rh="true" property="fb:app_id" content="152316758161786"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=2a69094d28255183f805c4c933dd54063a2b8923"/><meta data-rh="true" property="og:image:width" content="1500"/><meta data-rh="true" property="og:image:height" content="1000"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=2a69094d28255183f805c4c933dd54063a2b8923"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" name="publication-id" content="vg"/><meta data-rh="true" name="article-info" data-short-id="ve6gll" data-newsroom="vg"/>
    <link data-rh="true" rel="canonical" href="https://www.vg.no/sport/i/ve6gll/17-aaringen-lever-i-skjul-slutter-paa-fotball-dersom-kampene-stroemmes"/><link data-rh="true" rel="preload" as="image" href="https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=2a69094d28255183f805c4c933dd54063a2b8923" imagesrcset="https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=2a69094d28255183f805c4c933dd54063a2b8923 1500w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=af29b002ecc343467729009131f53768102f5dd4 1400w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=12ada44812b0d3f8a738bd7b6d8b34bbf19771e3 1300w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=3d0f06956df61c1e809e6e5666367f19e46f5d64 1200w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=6cc50624a7c17b73911cdc5183bc28cc7d783a11 1100w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=71b5ed2c243dc6ca932d8acbeb9f425476cefa58 1000w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=e8d9db3b832e10409099308282a26e342a85ec34 900w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=810d1a88a48a0b924a38200cbd803f88838f3858 800w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=1ffedc9f83dd822f213e6d10440f88b9ea3a6719 700w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=bd47da699b51c8da1f27810510f07283fbd43fc5 600w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=a6b8ee7ab363970de411688d5701e5eb6791ec35 500w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=927e59d84d402aedda8e220194c13ebb14e15682 400w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=5df0f728354ddb510b65d9602242d5be81ac64cb 300w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=d411ba5d895df325e390ed5d23564478d116e408 200w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=6b28d76ff676966c8dc060ec0415434fe77331a6 100w" imagesizes="(min-width: 768px) 980px, 100vw" fetchpriority="high"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"VG","item":"https://www.vg.no"},{"@type":"ListItem","position":2,"name":"Sport","item":"https://www.vg.no/sport"},{"@type":"ListItem","position":3,"name":"MyGame","item":"https://www.vg.no/tag/mygame"}]},{"@type":"NewsArticle","headline":"17-åringen lever i skjul: Slutter på fotball dersom kampene strømmes","datePublished":"2022-12-30T17:16:14Z","dateModified":"2022-12-30T17:20:31Z","wordCount":784,"articleSection":"Sport","description":"ØSTLANDET (VG) Jenta på 17 år frykter sin egen far og bor på hemmelig adresse. Hun slutter på fotball når det monteres strømmekameraer på norske idrettsanlegg.","keywords":"mygame,idrettsanlegg,fotball,idrettspolitikk","image":{"@context":"https://schema.org","@type":"ImageObject","url":"https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&format=auto&h=1000&w=1500&s=2a69094d28255183f805c4c933dd54063a2b8923","width":1500,"height":1000},"publisher":{"@context":"https://schema.org","@type":"NewsMediaOrganization","name":"VG","url":"https://www.vg.no","foundingDate":"1945-06-23","legalName":"Verdens Gang AS","logo":{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.vg.no/vgc/img/logo-schema-org.png","width":512,"height":512},"sameAs":["https://www.facebook.com/vgnett/","https://www.tiktok.com/@vgnett","https://no.wikipedia.org/wiki/VG","https://twitter.com/vgnett","https://www.instagram.com/vgnett/","https://www.linkedin.com/company/vg---verdens-gang-as/"],"publishingPrinciples":"https://www.vg.no/informasjon","masthead":"https://www.vg.no/informasjon/ledelse","ethicsPolicy":"https://www.vg.no/informasjon/trafikkregler","correctionsPolicy":"https://www.vg.no/informasjon/rettelser","ownershipFundingInfo":"https://schibsted.com/"},"author":[{"@type":"Person","name":"Anders K. Christiansen","description":"Journalist, VG","sameAs":["https://twitter.com/vgnettanders"]},{"@type":"Person","name":"Gøran Bohlin (foto)","description":""}],"mainEntityOfPage":"https://www.vg.no/sport/i/ve6gll/17-aaringen-lever-i-skjul-slutter-paa-fotball-dersom-kampene-stroemmes","isAccessibleForFree":true,"@context":"https://schema.org"}]</script>
    
    <link rel="stylesheet" href="https://www.vg.no/vgc/cdn/vg-nav/main.2.3.2.css"><link rel="stylesheet" href="https://www.vg.no/vgc/cdn/css/styleguide/index.1.7.3.css"><link rel="stylesheet" href="https://www.vg.no/vgc/dna/1.5.2/index.css"><link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.1f6c4b30.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script defer src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  <script src="https://schibsted-cdn.relevant-digital.com/static/tags/6316fce35aea87bd62e92853.js" defer></script>
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global 1h3ndxl">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</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><style data-emotion="hyperion-css-global 1dcz1h9">body{background-color:#fff0f2;}</style><style data-emotion="hyperion-css 1p45m63 1msajt5 196h8eq 1fjv0h yck6b5 1499hb2 g35vuh 1t22ruz 3wrb0p fbeczj 1cinku5 u06ts1 18qh1mo pt8stt 1t3c7lm 1m1enfo 12xrpkl 1hfo0s9 139qrox 1p2ok03 1osfrou xf21cb ea91rp 2s0mxl yv690t 13nmbzs 1l60awx 1s5g3at 74ertw 1w302ad 1w3086o 1l9juo2 1x9r9pj 1r5gb7q ydpus3 1rezu2g 1pg50ym ldzvuf 1ga34fx bjn8wh 147u7ja n6kkq1 1hlrz9z 12wn4lh 1qgdsl7 1n99wze 1qh7s9c oz1212 1vg6q84 nerr7e j499fm 11re7f5 6nuwex 19mvxvm 1og0r8 63lenw yyetb 1700tdj u68rjb 1fbt93z vmcn8h 55v5n6 17drmxg vupx29 fslm04 lyx3w9 1j4h461 1ra1f6m 1n200od 1hslodj 8wzgje 1bhemdb qj39oe zjik7 1153x6 1ypiv6h 1xcxf3c 19131b0 jileq2 1927kqg 14vq8ok bxrgm2">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</style>
  </head>
  
      
    <body class="sport">
      
      <div id="application"><div id="vg-nav-html-container"><style>body[class*="fullscreen-document"] #vg-nav-container { z-index: -1; } #vg-nav-container { position: relative; z-index: 3; }</style><div id="vg-nav-container"><header id="vg-nav" class="nav-YcR0y nav-c7UN8 elevated" role="banner"><div class="nav-XKdx7"><div class="nav-RcMhe nav-yqXn3"><a href="https://www.vg.no/" class="nav-KGh55" aria-label="Tilbake til forsiden"><svg width="80" height="16" viewBox="0 0 80 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M80 13.333A2.667 2.667 0 0 1 77.333 16H46.667A2.667 2.667 0 0 1 44 13.333V2.667A2.667 2.667 0 0 1 46.667 0h30.666A2.667 2.667 0 0 1 80 2.667V4H68.8v-.534a1.6 1.6 0 0 0-1.6-1.6H56.8a1.6 1.6 0 0 0-1.6 1.6v9.067a1.6 1.6 0 0 0 1.6 1.6h10.4a1.6 1.6 0 0 0 1.6-1.6V9.067H62V7.2h18v6.133ZM13.813 16 0 0h13.281l7.969 9.6L29.219 0H42.5L28.687 16H13.813Z"></path></svg></a><nav aria-label="Snarveier" class="nav-QqAtx nav-laU36"><h2 class="nav-peaXA">Snarveier</h2><a class="nav-JaE7z nav-eJCP4" href="https://vglive.no" aria-label="VG Live">VG Live</a><a class="nav-JaE7z nav-eJCP4" href="https://tv.vg.no/" aria-label="VGTV">VGTV</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/pluss" aria-label="VG+">VG+</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/sport" aria-label="Sport">Sport</a><a class="nav-JaE7z nav-eJCP4" href="https://tvguide.vg.no/" aria-label="TV-guide">TV-guide</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/tips-oss" aria-label="Tips oss">Tips oss</a></nav><div class="nav-baKtZ"><div><a href="https://www.vg.no/kampanje/vgpluss/kjop-vgpluss?utm_source=navbar&amp;utm_content=vgpluss-button" class="nav-kg98T nav-nEIia nav-MJgYj nav-zaXtT"><span class="nav-h9ogY">Juletilbud VG+</span></a></div><div class="nav-kRON0"><form class="nav-ngrnj" action="https://www.vg.no/sok"><span class="nav-XsORu"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M6.75 1a5.75 5.75 0 0 1 4.53 9.291l3.515 3.514a.7.7 0 0 1-.99.99l-3.514-3.515A5.75 5.75 0 1 1 6.75 1Zm0 1.5a4.25 4.25 0 1 0 0 8.5 4.25 4.25 0 0 0 0-8.5Z"></path></svg></span><input type="search" autoComplete="off" placeholder="Søk" aria-label="Søk" name="q" value="" class="nav-LeOLw"/></form></div><button class="nav-M44eK nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><div class="nav-S1nyW"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="currentColor"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="var(--color-masthead-background, var(--accent, #d00))"></path></svg></div></button><button class="nav-JAMOn nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><nav aria-label="Hovedmeny" aria-hidden="true" class="nav-ecbsm"><div class="nav-QjIMR"><div class="nav-movpC"><section><h2><a href="https://www.vg.no/nyheter" class="nav-FHqqu nav-eJCP4 nav-uwady">Nyheter</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/nyheter" class="nav-FHqqu nav-eJCP4">Alle nyheter</a></li><li><a href="https://www.vg.no/nyheter/innenriks" class="nav-FHqqu nav-eJCP4">Innenriks</a></li><li><a href="https://www.vg.no/nyheter/utenriks" class="nav-FHqqu nav-eJCP4">Utenriks</a></li><li><a href="https://www.vg.no/nyheter/meninger" class="nav-FHqqu nav-eJCP4">Meninger</a></li><li><a href="https://www.vg.no/stromprisen/" class="nav-FHqqu nav-eJCP4">Strømprisen</a></li><li><a href="https://www.vg.no/spesial/oversikt/" class="nav-FHqqu nav-eJCP4">Spesialer</a></li><li><a href="https://www.vg.no/spesial/skattelister/" class="nav-FHqqu nav-eJCP4">Skattelister</a></li></ul></section><section><h2><a href="https://www.vg.no/sport" class="nav-FHqqu nav-eJCP4 nav-uwady">Sport</a></h2><ul class="nav-pJiJY"><li><a href="https://vglive.no" class="nav-FHqqu nav-eJCP4">VG Live</a></li><li><a href="https://www.vg.no/sport/fotball" class="nav-FHqqu nav-eJCP4">Fotball</a></li><li><a href="https://vglive.no/vm/kamper" class="nav-FHqqu nav-eJCP4">Fotball-VM</a></li><li><a href="https://www.vg.no/tag/vintersport" class="nav-FHqqu nav-eJCP4">Vintersport</a></li><li><a href="https://www.vg.no/sport/motorsport" class="nav-FHqqu nav-eJCP4">Motorsport</a></li><li><a href="https://www.vg.no/tag/nba" class="nav-FHqqu nav-eJCP4">NBA</a></li><li><a href="https://www.vg.no/tag/nfl" class="nav-FHqqu nav-eJCP4">NFL</a></li><li><a href="https://www.vg.no/sport/haandball" class="nav-FHqqu nav-eJCP4">Håndball</a></li><li><a href="https://www.vg.no/sport/ishockey" class="nav-FHqqu nav-eJCP4">Ishockey</a></li><li><a href="https://tv.vg.no/kategori/3/sport" class="nav-FHqqu nav-eJCP4">Direktesendinger</a></li></ul></section><section><h2><a href="https://www.vg.no/rampelys" class="nav-FHqqu nav-eJCP4 nav-uwady">Rampelys</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/rampelys/film" class="nav-FHqqu nav-eJCP4">Film</a></li><li><a href="https://www.vg.no/rampelys/bok" class="nav-FHqqu nav-eJCP4">Bok</a></li><li><a href="https://www.vg.no/rampelys/musikk" class="nav-FHqqu nav-eJCP4">Musikk</a></li><li><a href="https://www.vg.no/rampelys/spill" class="nav-FHqqu nav-eJCP4">Spill</a></li><li><a href="https://www.vg.no/rampelys/tv" class="nav-FHqqu nav-eJCP4">TV</a></li><li><a href="https://www.vglista.no/" class="nav-FHqqu nav-eJCP4">VG-Lista</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/forbruker/" class="nav-FHqqu nav-eJCP4 nav-uwady">Forbruker</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/forbruker/bil-baat-og-motor" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/forbruker/helse" class="nav-FHqqu nav-eJCP4">Helse</a></li><li><a href="https://www.vg.no/forbruker/livsstil" class="nav-FHqqu nav-eJCP4">Livsstil</a></li><li><a href="https://www.vg.no/forbruker/mat-og-drikke" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/forbruker/reise" class="nav-FHqqu nav-eJCP4">Reise</a></li><li><a href="https://www.vg.no/forbruker/teknologi" class="nav-FHqqu nav-eJCP4">Teknologi</a></li><li><a href="https://www.vg.no/sammenlign/forbrukslån/" class="nav-FHqqu nav-eJCP4">Forbrukslån</a></li></ul></section><section><h2><a href="https://www.vg.no/pluss" class="nav-FHqqu nav-eJCP4 nav-uwady">VG+</a></h2><ul class="nav-pJiJY"><li><a href="https://tv.vg.no/vgpluss-dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentarer</a></li><li><a href="https://www.vg.no/pluss/nyheter" class="nav-FHqqu nav-eJCP4">Nyheter</a></li><li><a href="https://www.vg.no/pluss/sport" class="nav-FHqqu nav-eJCP4">Sport</a></li><li><a href="https://www.vg.no/pluss/rampelys" class="nav-FHqqu nav-eJCP4">Rampelys</a></li><li><a href="https://www.vg.no/pluss/forbruker/bil-baat-og-motor" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/tag/vintips" class="nav-FHqqu nav-eJCP4">Vin</a></li><li><a href="https://www.vg.no/pluss/forbruker/mat-og-drikke" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/pluss/forbruker/helse" class="nav-FHqqu nav-eJCP4">Helse</a></li></ul></section><section><h2><a href="https://tv.vg.no" class="nav-FHqqu nav-eJCP4 nav-uwady">VGTV</a></h2><ul class="nav-pJiJY"><li><a href="https://tv.vg.no/kategori/100324/underholdning" class="nav-FHqqu nav-eJCP4">Underholdning</a></li><li><a href="https://tv.vg.no/kategori/121/dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentar</a></li><li><a href="https://tv.vg.no/live-sport" class="nav-FHqqu nav-eJCP4">Live sport</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4 nav-uwady">Tegneserier</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/tegneserier#comic-pondus" class="nav-FHqqu nav-eJCP4">Pondus</a></li><li><a href="https://www.vg.no/tegneserier#comic-lunch" class="nav-FHqqu nav-eJCP4">Lunch</a></li><li><a href="https://www.vg.no/tegneserier#comic-hjalmar" class="nav-FHqqu nav-eJCP4">Hjalmar</a></li><li><a href="https://www.vg.no/tegneserier#comic-storefri" class="nav-FHqqu nav-eJCP4">Storefri</a></li><li><a href="https://www.vg.no/tegneserier#comic-zelda" class="nav-FHqqu nav-eJCP4">Zelda</a></li><li><a href="https://www.vg.no/tegneserier#comic-tegnehanne" class="nav-FHqqu nav-eJCP4">Tegnehanne</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4 nav-uwady">Podkast</a></h2><ul class="nav-pJiJY"></ul></section><section><h2><a class="nav-FHqqu nav-eJCP4 nav-uwady">Annet innhold</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4">Podkast</a></li><li><a href="https://www.vg.no/spill/ordstjernen" class="nav-FHqqu nav-eJCP4">Ordstjernen</a></li><li><a href="https://e24.no/" class="nav-FHqqu nav-eJCP4">E24</a></li><li><a href="https://www.minmote.no/" class="nav-FHqqu nav-eJCP4">MinMote</a></li><li><a href="https://www.godt.no/" class="nav-FHqqu nav-eJCP4">Godt</a></li><li><a href="https://pent.no/" class="nav-FHqqu nav-eJCP4">Pent</a></li><li><a href="https://www.tek.no/" class="nav-FHqqu nav-eJCP4">Tek.no</a></li><li><a href="https://www.dinepenger.no/" class="nav-FHqqu nav-eJCP4">DinePenger</a></li><li><a href="https://tvguide.vg.no/" class="nav-FHqqu nav-eJCP4">TV-guide</a></li><li><a href="https://www.vektklubb.no/" class="nav-FHqqu nav-eJCP4">Vektklubb</a></li><li><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4">Tegneserier</a></li><li><a href="https://vg.e-pages.pub/" class="nav-FHqqu nav-eJCP4">E-avis</a></li></ul></section></div><div class="nav-vYhxw"><div class="nav-q2G21"><section class="nav-bTmRw"><h2>Tjenester</h2><ul class="nav-JiTj3 nav-ijxPo"><li><a href="https://www.vg.no/minnesider/">VG Minnesider</a></li><li><a href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu">Penger.no</a></li><li><a href="https://www.vg.no/strom?utm_source=vgnav">Strømguiden</a></li><li><a href="http://vgpartnerstudio.no/">Partnerstudio</a></li><li><a href="https://www.vg.no/black-friday">Black Friday</a></li><li><a href="https://www.vg.no/rabattkode/">Rabattkoder</a></li><li><a href="https://matkanalen.tv/">Matkanalen</a></li><li><a href="https://mittanbud.no/">Mitt anbud</a></li><li><a href="https://butikk.vg.no/">VG Butikk</a></li><li><a href="https://elton.app/?utm_source=vgno&amp;utm_medium=meny">Ladeappen Elton</a></li><li><a href="https://kupp.no/?utm_source=vgno&amp;utm_medium=meny">Kupp</a></li></ul></section><section class="nav-bTmRw"><h2>Info og kontakt</h2><ul class="nav-JiTj3"><li><a href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a href="https://www.vg.no/informasjon/kontakt-oss">Kontakt VG</a></li><li><a href="https://www.vg.no/informasjon">Informasjon</a></li></ul></section></div></div></div></nav><nav aria-label="Brukermeny" aria-hidden="true" class="nav-z_Hz3"><div class="nav-DRS3A"><div class="nav-nXPWd"></div><div class="nav-EsPst"><div class="nav-DOwj4"><span class="nav-GhF2w nav-eJCP4"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="currentColor"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="var(--color-masthead-background, var(--accent, #d00))"></path></svg>Du er ikke logget inn</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M12 2a5 5 0 1 0 0 10 5 5 0 0 0 0-10ZM9 7a3 3 0 1 1 6 0 3 3 0 0 1-6 0ZM8 14a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5H8Z"></path></svg>Min oversikt</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20.3064 2C20.5825 2 20.8064 2.22386 20.8064 2.5V21.5C20.8064 21.7761 20.5825 22 20.3064 22H3.3064C3.03025 22 2.8064 21.7761 2.8064 21.5V2.5C2.8064 2.22386 3.03025 2 3.3064 2H20.3064ZM18.8064 4H4.8064V20H18.8064V4ZM16.8064 16V17H6.8064V16H16.8064ZM16.8064 14V15H6.8064V14H16.8064ZM10.8064 12V13H6.8064V12H10.8064ZM16.8064 8V13H11.8064V8H16.8064ZM10.8064 10V11H6.8064V10H10.8064ZM10.8064 8V9H6.8064V8H10.8064Z"></path></svg>Mitt abonnement</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M14.788 12.053c0-1.704-1.396-3.093-3.11-3.093-1.716 0-3.111 1.39-3.111 3.093s1.395 3.092 3.11 3.092c1.715 0 3.11-1.389 3.11-3.092Zm1.609 0c0 2.594-2.118 4.701-4.72 4.701s-4.72-2.107-4.72-4.701c0-2.594 2.118-4.702 4.72-4.702s4.72 2.108 4.72 4.702Zm5.29-1.243v2.338c0 .64-.504 1.107-1.097 1.158l-1.195.264a8.912 8.912 0 0 1-.39.964c.182.26.395.55.73 1.002.432.453.446 1.185.002 1.627l-1.672 1.665c-.435.432-1.128.405-1.579.035a91.562 91.562 0 0 1-1.052-.665 9.495 9.495 0 0 1-1.003.433l-.065.408a49.03 49.03 0 0 0-.13.83C14.2 21.474 13.704 22 13.074 22h-2.392c-.636 0-1.105-.5-1.159-1.09a211.948 211.948 0 0 1-.256-1.125 7.945 7.945 0 0 1-1.114-.43l-.336.241c-.331.236-.493.353-.67.483-.454.428-1.183.441-1.625.001l-1.671-1.664c-.44-.437-.41-1.138-.03-1.589a89.553 89.553 0 0 0 .657-1.02 9.178 9.178 0 0 1-.486-1.14l-.372-.062-.284-.046c-.2-.033-.363-.059-.517-.082-.605-.038-1.131-.53-1.131-1.16v-2.36c0-.638.502-1.104 1.093-1.157.34-.079.65-.148 1.166-.262.129-.393.29-.777.485-1.15l-.218-.297-.471-.652c-.438-.464-.454-1.229.002-1.602l1.672-1.665c.434-.432 1.128-.405 1.578-.035.192.12.365.23.715.456l.359.23c.345-.172.71-.317 1.1-.44l.063-.398c.067-.425.1-.63.141-.868C9.417 2.517 9.91 2 10.534 2h2.392c.635 0 1.102.497 1.159 1.086.058.242.112.484.198.876l.107.487c.318.11.628.242.931.395l.37-.268c.35-.254.523-.379.714-.514.454-.421 1.178-.432 1.617.005l1.672 1.664c.44.437.409 1.139.03 1.59-.096.145-.196.3-.316.489l-.174.272-.277.434c.146.303.276.617.387.942l.387.063c.455.075.6.098.801.128.602.033 1.09.474 1.156 1.16Zm-2.217.299c-.395-.065-.615-.1-.859-.135a.805.805 0 0 1-.662-.581 6.804 6.804 0 0 0-.624-1.527.805.805 0 0 1 .029-.836c.147-.224.263-.405.523-.813l.175-.275.226-.35-1.106-1.1c-.136.096-.292.21-.536.386-.252.183-.412.3-.554.4-.221.314-.65.482-1.072.23a6.097 6.097 0 0 0-1.514-.652.804.804 0 0 1-.57-.593c-.062-.26-.088-.378-.215-.956a53.95 53.95 0 0 0-.156-.698h-1.633c-.027.16-.056.344-.1.628-.073.454-.106.657-.15.917a.805.805 0 0 1-.594.642 6.2 6.2 0 0 0-1.632.65.805.805 0 0 1-.834-.009 56.783 56.783 0 0 1-.772-.49c-.26-.168-.42-.271-.563-.36l-1.1 1.09.34.469c.2.276.356.486.51.685a.805.805 0 0 1 .052.912 6.022 6.022 0 0 0-.711 1.673.805.805 0 0 1-.607.59c-.713.157-1.093.242-1.464.326v1.59l.299.048.287.048c.424.07.611.1.843.135.314.046.57.272.657.577.167.59.41 1.162.728 1.714a.805.805 0 0 1-.025.841c-.13.2-.235.362-.472.731l-.347.54 1.103 1.098.512-.367c.362-.259.522-.374.72-.52a.804.804 0 0 1 .867-.056 6.3 6.3 0 0 0 1.65.635.805.805 0 0 1 .607.603l.19.836.14.606h1.624l.097-.609c.07-.438.101-.631.135-.87a.805.805 0 0 1 .56-.655 7.863 7.863 0 0 0 1.593-.688.804.804 0 0 1 .825.015c.215.134.383.24.758.478l.556.352 1.105-1.1c-.43-.58-.65-.887-.91-1.274a.805.805 0 0 1-.032-.843 7.23 7.23 0 0 0 .627-1.534.805.805 0 0 1 .599-.563l1.486-.329.003-1.563-.612-.1Z"></path></svg>Mine preferanser</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M3.806 18V7.868l7.445 4.964a1 1 0 0 0 1.11 0l7.445-4.964V18h-16ZM17.503 7l-5.697 3.798L6.11 7h11.394Zm3.303-2h-18a1 1 0 0 0-1 1v13a1 1 0 0 0 1 1h18a1 1 0 0 0 1-1V6a1 1 0 0 0-1-1Z"></path></svg>Nyhetsbrev</span></div><div class="nav-p1rV2"><a href="https://www.vg.no/informasjon/kontakt-oss" class="nav-GhF2w nav-eJCP4"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="m4.39 19.419 3.802-1.268a1 1 0 0 1 .767.056 7.384 7.384 0 0 0 3.349.793 7.501 7.501 0 0 0 6.707-4.15 7.379 7.379 0 0 0 .793-3.347l.002-.448C19.6 7.248 16.56 4.21 12.808 4h-.502a7.385 7.385 0 0 0-3.35.795 7.5 7.5 0 0 0-4.148 6.708 7.38 7.38 0 0 0 .793 3.346 1 1 0 0 1 .056.767L4.389 19.42Zm17.418-7.92a9.376 9.376 0 0 1-1.005 4.248A9.5 9.5 0 0 1 12.31 21a9.382 9.382 0 0 1-3.869-.824L3.124 21.95a1 1 0 0 1-1.265-1.265l1.773-5.318A9.498 9.498 0 0 1 8.057 3.007 9.378 9.378 0 0 1 12.308 2l.555.002c4.825.266 8.677 4.118 8.945 8.998v.499Z"></path></svg>Kundeservice</a></div><div class="nav-V_AKw">Schibsted konto</div><div class="nav-p1rV2"><span class="nav-SpURe">Min Schibsted-konto<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></span></div><div class="nav-p1rV2"><a href="https://www.vg.no/minside/personvern" class="nav-GhF2w nav-eJCP4">Personverninnstillinger<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></a></div><div class="nav-sTrZc"></div></div></div></nav></header><script type="application/json" id="VG_NAV_CONFIG" data-reactroot="">{"vgDeviceHeader":"desktop","pathname":"/sport","hideMastheadExtension":"true","mastheadExtensionSection":null}</script></div></div><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><script defer="" src="https://embed.ministore.helthjem.no/ministore.pro.embed.js"></script><script defer="" src="https://ministore.helthjem.no/sideStore.embed.min.js"></script><div id="main" role="main" class="hyperion-css-1p45m63"><div class="hyperion-css-1msajt5"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-1fjv0h" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-1t22ruz" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-3wrb0p" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div></div><div class="hyperion-css-fbeczj"><article class="article-wrapper-ve6gll"><figure data-test-tag="image" class="image fullWidth landscape hyperion-css-1cinku5"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=2a69094d28255183f805c4c933dd54063a2b8923" srcSet="https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=2a69094d28255183f805c4c933dd54063a2b8923 1500w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=af29b002ecc343467729009131f53768102f5dd4 1400w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=12ada44812b0d3f8a738bd7b6d8b34bbf19771e3 1300w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=3d0f06956df61c1e809e6e5666367f19e46f5d64 1200w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=6cc50624a7c17b73911cdc5183bc28cc7d783a11 1100w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=71b5ed2c243dc6ca932d8acbeb9f425476cefa58 1000w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=e8d9db3b832e10409099308282a26e342a85ec34 900w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=810d1a88a48a0b924a38200cbd803f88838f3858 800w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=1ffedc9f83dd822f213e6d10440f88b9ea3a6719 700w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=bd47da699b51c8da1f27810510f07283fbd43fc5 600w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=a6b8ee7ab363970de411688d5701e5eb6791ec35 500w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=927e59d84d402aedda8e220194c13ebb14e15682 400w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=5df0f728354ddb510b65d9602242d5be81ac64cb 300w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=d411ba5d895df325e390ed5d23564478d116e408 200w,https://akamai.vgc.no/v2/images/59729837-b58f-47e8-93a7-a7f93186b617?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=6b28d76ff676966c8dc060ec0415434fe77331a6 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1500 / 1000"/><figcaption class="image-figcaption hyperion-css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">KRITISK: Den 17 år gamle jenta er én av 285 personer som lever på såkalt «kode 6» i Norge. I tillegg kommer nesten like mange som lever på «kode 7».</span><span class="image-byline hyperion-css-pt8stt"> Foto: GØRAN BOHLIN, VG</span></figcaption></figure><h1 class="fullWidth addGutters h1 hyperion-css-1t3c7lm" data-test-tag="headline">17-åringen lever i skjul: Slutter på fotball dersom kampene strømmes</h1><p class="fullWidth addGutters hyperion-css-1m1enfo" data-test-tag="lead-text">ØSTLANDET (VG) Jenta på 17 år frykter sin egen far og bor på hemmelig adresse. Hun slutter på fotball når det monteres strømmekameraer på norske idrettsanlegg.</p><div class="fullWidth addGutters hyperion-css-12xrpkl" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="hyperion-css-1hfo0s9"><li class="hyperion-css-139qrox"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1p2ok03"><a href="mailto:anderskc@vg.no" title="Send e-post til journalisten: Anders K. Christiansen" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1osfrou">Anders K. Christiansen</a></span></li><li class="hyperion-css-139qrox"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1p2ok03"><a href="mailto:goran.bohlin@vg.no" title="Send e-post til journalisten: Gøran Bohlin (foto)" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1osfrou">Gøran Bohlin (foto)</a></span></li></ul></div><div class="timestamp friendly fullWidth addGutters hyperion-css-xf21cb" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-12-30T17:16:14Z" aria-label="Publisert: 30.12.22 kl. 18:16" pubdate="pubdate">For mindre enn 30 minutter siden</time></div></div><div class=" hyperion-css-2s0mxl"><div class="disable-cogwheel hyperion-css-yv690t" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div><p class="hyperion-css-13nmbzs">– Hun får ikke lov til å fortsette dersom disse kameraene blir tatt i bruk, forteller en kvinne til VG.</p><p class="hyperion-css-13nmbzs">Hun sitter ved siden datteren sin i en bolig på Østlandet. De to bor på såkalt «kode 6» – en av politiets aller strengeste sikkerhetstiltak.</p><p class="hyperion-css-13nmbzs">Det er 285 personer som gjør nettopp det i Norge akkurat nå, ifølge tall fra Kripos. I tillegg kommer 262 personer som bor på hemmelig adresse.</p><p class="hyperion-css-13nmbzs">– Jeg får kanskje ikke lov, men jeg har ikke lyst heller. Å spille foran slike kameraer er ikke verdt risikoen, sier 17-åringen.</p><p class="hyperion-css-13nmbzs">Av sikkerhetshensyn har VG valgt å holde mor og datters identitet hemmelig.</p><p class="hyperion-css-13nmbzs"><em>Kommunikasjonssjef i MyGame, Svein Graff, svarer lenger nede i saken.</em></p><aside class="sport factboxRootIsCollapsed hyperion-css-1l60awx" data-test-tag="factbox" aria-label="Info"><header class="hyperion-css-0"><h2 class="hyperion-css-1s5g3at">Info</h2><h3 class="hyperion-css-74ertw">Hva er MyGame?</h3></header><div id="factContent15-fact" class="hyperion-css-1w302ad"><ul class="hyperion-css-1w3086o" data-test-tag="list"><li class="hyperion-css-1l9juo2"><span>MyGame er breddeplattformen for norsk lagidrett. Ved hjelp av smarte sportskamera produserer og strømmer selskapet breddekamper fra hele Norge. «Foreldre, familie, venner og fans kan dermed følge sine favorittspillere og lag gjennom våre apper», er deres egen beskrivelse hentet fra nettsiden deres.</span></li><li class="hyperion-css-1l9juo2"><span>Tidligere i år ble det klart at TV 2 i samarbeid med MyGame skal strømme fotball, håndball, innebandy, basketball, volleyball og ishockey ned til 15-årsklassen landet over.</span></li><li class="hyperion-css-1l9juo2"><span>MyGame Group Norge er eid av TV 2 (29 %), Amedia (20 %) og MyGame Group AS (51 %). Bak sistnevnte selskap står det svenske konsernet Sportway Media Group AB, hvor tidligere Discovery-topp Harald Strømme er toppsjef og blant eierne.</span></li></ul></div><button class="sport button hyperion-css-1x9r9pj" aria-label="Vis mer" aria-controls="factContent15-fact" aria-expanded="false" type="button"><span class="text hyperion-css-1r5gb7q">Vis mer</span></button></aside><h2 class="hyperion-css-ydpus3" data-test-tag="paragraph-header">Bruker automatiserte kameraer</h2><p class="hyperion-css-13nmbzs">VG har den siste tiden <a aria-label="skrevet om" class="sport hyperion-css-1rezu2g" href="https://www.vg.no/tag/mygame" rel="noopener" data-test-tag="external-link">skrevet om</a> strømmetjenesten MyGame, som flere særforbund er i ferd med å rulle ut over hele landet:</p><p class="hyperion-css-13nmbzs">Ved hjelp av automatiserte kameraer skal bredde- og ungdomsidrett kunne filmes, slik at familie langt unna kan følge kampene, samtidig som klubbene mottar 20 prosent av inntektene som kommer inn. </p><p class="hyperion-css-13nmbzs">Resten går til det TV 2- og Amedia-eide selskapet MyGame.</p><figure data-test-tag="image" class="image extendedContent landscape limit-height hyperion-css-1pg50ym"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/0c374404-7c07-4843-b4b8-6eaf51765cb4?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=3caf6a6d4b43590f2d7c96597a688d2fd6db0d88" srcSet="https://akamai.vgc.no/v2/images/0c374404-7c07-4843-b4b8-6eaf51765cb4?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=3caf6a6d4b43590f2d7c96597a688d2fd6db0d88 1500w,https://akamai.vgc.no/v2/images/0c374404-7c07-4843-b4b8-6eaf51765cb4?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=7bc87c19ce0080e7c787f00dcd087124b01e7304 1400w,https://akamai.vgc.no/v2/images/0c374404-7c07-4843-b4b8-6eaf51765cb4?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=d6af4e5f2486b06e6b6268c75f8135bd62eca47d 1300w,https://akamai.vgc.no/v2/images/0c374404-7c07-4843-b4b8-6eaf51765cb4?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=9c3aefd7ee4b0b29ee72d68d04767b3f3c1280dd 1200w,https://akamai.vgc.no/v2/images/0c374404-7c07-4843-b4b8-6eaf51765cb4?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=0ea9738694aac97f4b39af77b0501f26c9130ae3 1100w,https://akamai.vgc.no/v2/images/0c374404-7c07-4843-b4b8-6eaf51765cb4?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=34ae7afc33cf88394d19a810aa021bb587c304a3 1000w,https://akamai.vgc.no/v2/images/0c374404-7c07-4843-b4b8-6eaf51765cb4?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=71a7c1df6b99aecc2836587566f0714cb608030c 900w,https://akamai.vgc.no/v2/images/0c374404-7c07-4843-b4b8-6eaf51765cb4?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=c68576b9395756c2249f8495e3d780378dd2f635 800w,https://akamai.vgc.no/v2/images/0c374404-7c07-4843-b4b8-6eaf51765cb4?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=730a7f907e5652bb78ce731052d239bbffb32c2c 700w,https://akamai.vgc.no/v2/images/0c374404-7c07-4843-b4b8-6eaf51765cb4?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=b299f06198186744147712ddfcbce76381e2871a 600w,https://akamai.vgc.no/v2/images/0c374404-7c07-4843-b4b8-6eaf51765cb4?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=ab88d1f90e9ac892b6791d5f0a3ce6f1912793b8 500w,https://akamai.vgc.no/v2/images/0c374404-7c07-4843-b4b8-6eaf51765cb4?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=41c16fe81377587c5dc03055bd1e5c6256ae1b85 400w,https://akamai.vgc.no/v2/images/0c374404-7c07-4843-b4b8-6eaf51765cb4?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=499723d62f940303e1f210dd2ad87e0382962254 300w,https://akamai.vgc.no/v2/images/0c374404-7c07-4843-b4b8-6eaf51765cb4?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=e0a1aa398e51bcbe03e88ea47b4e62b94c9409aa 200w,https://akamai.vgc.no/v2/images/0c374404-7c07-4843-b4b8-6eaf51765cb4?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=1898dc697bddb5753cd58fca3beb8637f0be4bf1 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1500 / 1000"/><figcaption class="image-figcaption hyperion-css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">KODE 6: Datteren og moren gjemmer seg for 17-åringens far.</span><span class="image-byline hyperion-css-pt8stt"> Foto: GORAN BOHLIN</span></figcaption></figure><p class="hyperion-css-13nmbzs">Allerede før den første utrullingen har funnet sted, har VG avslørt alvorlig systemsvikt: Ved et tilfelle ble en <a aria-label="12-åring filmet i en slåsskamp på banen" class="sport hyperion-css-1rezu2g" href="https://www.vg.no/sport/i/q1O89E/maatte-fjerne-video-av-12-aaring-som-slaass-beklagelig-at-det-har-skjedd" rel="noopener" data-test-tag="external-link">12-åring filmet i en slåsskamp på banen</a>. Klippet lå ute på TV 2 Play i en uke. </p><p class="hyperion-css-13nmbzs">I et annet tilfelle ble en kamp flyttet i siste liten. Derfor ble en gruppe <a aria-label="unge jenter filmet mens de trente" class="sport hyperion-css-1rezu2g" href="https://www.vg.no/sport/i/8JPy9Q/her-vet-de-ikke-at-de-filmes-paa-trening-naa-tar-mygame-grep" rel="noopener" data-test-tag="external-link">unge jenter filmet mens de trente</a> – uten at de var klar over det.</p><div class=" hyperion-css-2s0mxl"><div class="disable-cogwheel hyperion-css-ldzvuf" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div><p class="hyperion-css-13nmbzs">– Sånn er det <em>hele </em>tiden i ungdomsfotballen: Kampene blir flyttet rett før kampstart. Det skjer ofte. Da er det ikke lett å stole på dette systemet, sier 17-åringen VG møter.</p><h2 class="hyperion-css-ydpus3" data-test-tag="paragraph-header">– Vi tåler ikke en feil</h2><p class="hyperion-css-13nmbzs">Hun satser ikke på fotballen, forteller hun. Men idretten er et fristed. Hun tenker på andre ting enn skole og venner når hun er ute på banen.</p><p class="hyperion-css-13nmbzs">Familien har invitert VG inn i stua si. På bordet er det satt ut kjeks og kaker.</p><p class="hyperion-css-13nmbzs">– Jeg kommer til å føle at kameraene er påskrudd hele tiden, selv om de kanskje ikke er det. Det er ubehagelig, ikke minst fordi vi vet at det har blitt begått feil allerede. Vi tåler ikke én feil. Vi orker ikke gå gjennom alt sammen én gang til, sier 17-åringen.</p><a data-test-tag="teaser-small:link-internal" href="/nyheter/meninger/i/WR6bXG/unge-idrettsutoevere-oensker-stroemming-av-egne-kamper?utm_source=inline-teaser&amp;utm_content=ve6gll" class="imagePosition-left inline hyperion-css-1ga34fx" rel="" target="" aria-label="Unge idrettsutøvere ønsker strømming av egne kamper"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-147u7ja"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/80c28e22-1549-4363-8602-4e7a4d35757b?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=0fffae6308d6996e301e5fbcd0831c36467a3a8e" srcSet="https://akamai.vgc.no/v2/images/80c28e22-1549-4363-8602-4e7a4d35757b?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=0fffae6308d6996e301e5fbcd0831c36467a3a8e 1024w,https://akamai.vgc.no/v2/images/80c28e22-1549-4363-8602-4e7a4d35757b?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=c7fcc2b3cd3865159477d6d186c35146befaf9f3 1000w,https://akamai.vgc.no/v2/images/80c28e22-1549-4363-8602-4e7a4d35757b?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=b43ab93a8b18b8fbf6676f791d7ce21b7b16e7b3 900w,https://akamai.vgc.no/v2/images/80c28e22-1549-4363-8602-4e7a4d35757b?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=af04959e9dec55615c2f51703fe5655bd84927e5 800w,https://akamai.vgc.no/v2/images/80c28e22-1549-4363-8602-4e7a4d35757b?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=a9bccfa810628388c1fef30437bb2e54842756b7 700w,https://akamai.vgc.no/v2/images/80c28e22-1549-4363-8602-4e7a4d35757b?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=f44d2493f149409b046a3cfb6df75b6b30b5e231 600w,https://akamai.vgc.no/v2/images/80c28e22-1549-4363-8602-4e7a4d35757b?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=54303cd54831505c4dda5f3112ba52dc15760047 500w,https://akamai.vgc.no/v2/images/80c28e22-1549-4363-8602-4e7a4d35757b?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=a13d344e1a462ccad7c11204edb9a2479c7e08c8 400w,https://akamai.vgc.no/v2/images/80c28e22-1549-4363-8602-4e7a4d35757b?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=82dd36cfc9fa51afb609e001faa70eccebee0ba6 300w,https://akamai.vgc.no/v2/images/80c28e22-1549-4363-8602-4e7a4d35757b?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=5867d2bf15532ee225af505eb934a724ae4a789c 200w,https://akamai.vgc.no/v2/images/80c28e22-1549-4363-8602-4e7a4d35757b?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=54aecdad1c10e676f22c69b1e0a3af171d33cf86 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1024 / 768"/></div></div><div class="hyperion-css-1hlrz9z"><div class=" hyperion-css-12wn4lh">Les også</div><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-1n99wze">Unge idrettsutøvere ønsker strømming av egne kamper</h2></div><div class="hyperion-css-1qh7s9c">Vår undersøkelse viser at 84 prosent av spillere i aldersgruppen 15–18 år ønsker strømming i idretten velkommen.</div></div></a><p class="hyperion-css-13nmbzs">MyGame har inngått samarbeid med blant annet håndballforbundet, fotballforbundet og ishockeyforbundet. </p><p class="hyperion-css-13nmbzs">De understreker at hver enkelt utøver skal kunne reservere seg mot filming, og at resten av laget da ikke vil få vite hvem som har satt en stopper for strømmingen.</p><figure data-test-tag="image" class="image extendedContent landscape limit-height hyperion-css-1pg50ym"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=235d16e8c503fd6632394a39ae1ef811fd02e16b" srcSet="https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=235d16e8c503fd6632394a39ae1ef811fd02e16b 1900w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=2a72964fdd11f9ff67f645e62fce41ac35cb618a 1800w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=769755da647b9cb39f0fa21a733233205fca58f6 1700w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=d586c4094bc23da476f15093e7b193f49703f5bb 1600w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=a2b40f46bf7ac19675c7146bd43211a2133fea23 1500w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=d48e5656e12a89c397a339a9b0c94ef6617c3d11 1400w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=6dd92cddc568894918c99100b7e752b66c22c6d4 1300w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=3c25b166111100730e48629fc6313cfb16cb82ae 1200w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=c05b8e2f5df119bb5a8d439befab8258ad52a6f3 1100w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=a4ddf2e4336589647a408d38758e36dd63c8c8bb 1000w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=1661bd48221aa7be2b16b5b7636107e552158e59 900w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=9e77885c91333da75be831cfa528eaf7ef8d5d6a 800w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=2a0fd27938788c3e6eff3b6ab4cd9c0a74b8a26b 700w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=24c4d19a4ee0d37769faa531a064b65468acc64b 600w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=436b1bb81274ae1329813e583411f33ba54a6142 500w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=35d04ca336a49dc640aeb3655d62c467c8a4eff2 400w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=326b1444b38583bcaf9e769c29cdc0d38131b9a6 300w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=2e3d3ddfbbcfb3c5c1607b070bd2328643d95ce4 200w,https://akamai.vgc.no/v2/images/e0d61ba5-b123-4921-997a-4f074c00068d?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=5456f9fab7fa805a478fa90f0f5ddb124b35332d 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/><figcaption class="image-figcaption hyperion-css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">MYGAME-TOPP: Kommunikasjonssjef Svein Graff.</span><span class="image-byline hyperion-css-pt8stt"> Foto: Håkon Mosvold Larsen / NTB</span></figcaption></figure><p class="hyperion-css-13nmbzs">Målet er blant annet å hindre at privatpersoner filmer i mindre ordnede former.</p><p class="hyperion-css-13nmbzs">Jenta på 17 år kjøper ikke det argumentet:</p><p class="hyperion-css-13nmbzs">– Folk kommer til å filme privat i fremtiden også. Det kommer bare i tillegg til dette systemet, sier hun.</p><p class="hyperion-css-13nmbzs"><em>– Du tror ikke problemet forsvinner med MyGame?</em></p><div class=" hyperion-css-2s0mxl"><div class="disable-cogwheel hyperion-css-ldzvuf" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div><p class="hyperion-css-13nmbzs">– Nei, sier 17-åringen.</p><h2 class="hyperion-css-ydpus3" data-test-tag="paragraph-header">Flyktet gjennom Syria til Norge</h2><p class="hyperion-css-13nmbzs">Mor til 17-åringen forteller om en voldelig far som kidnappet barna i utlandet. De fikk hjelp til å rømme hjem til Norge på dramatisk vis, blant annet gjennom Syria.</p><p class="hyperion-css-13nmbzs">I dag vet ikke familien om familiefaren befinner seg i Norge eller utlandet. Stresset er konstant, selv om det har gått noen år.</p><p class="hyperion-css-13nmbzs">Kommunikasjonssjef Svein Graff i MyGame ønsker å berolige 17-åringen og hennes mor:</p><p class="hyperion-css-13nmbzs">– Hun vil aldri bli filmet eller identifisert av MyGame. Vi forstår selvsagt frykten, og nettopp derfor har vi fra første dag vært ekstremt opptatt av å beskytte de aller mest sårbare spillerne. Idrettens systemer er koblet opp mot Politiet og Folkeregisteret, og oppdateres daglig, skriver Graff i en e-post til VG.</p><a data-test-tag="teaser-small:link-internal" href="/sport/i/O86803/bjoern-reserverte-datteren-mot-mygame-filming-du-blir-party-pooperen?utm_source=inline-teaser&amp;utm_content=ve6gll" class="imagePosition-left inline hyperion-css-1ga34fx" rel="" target="" aria-label="Bjørn reserverte datteren mot MyGame-filming: – Du blir «party pooperen»"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-147u7ja"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7ec5f32b0c022187ed7589fe99dc759672ce7ec0" srcSet="https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7ec5f32b0c022187ed7589fe99dc759672ce7ec0 1900w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=87f7fcffc8bb8252dd654484b05ab9c27e38cd15 1800w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=97c0c2307cae55aa3fa6726145c15b9ef7095109 1700w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=ac353434dd66812b00883982a2ee2e9abe7da378 1600w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0c961408852234bd5e3916168501368409dc8e1a 1500w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=8bb33bf2ac0e5351fd62b8d2461c8cdee964d867 1400w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=c533d09ae27703247f09a4812cd62fa6dcdf3415 1300w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=71e845e0eddf700d338a7e10f1378c9815397123 1200w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=7c6cd661598c06250c8aa4a28dca94808dbb399d 1100w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5beac64133c1c9d2b02be3e0e82d38421fe5696e 1000w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=5bcc691e79280778dd3e996db396154626c249e4 900w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=813c1e09d656e6803d5a3815c1be93a9327995ed 800w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=d878b2157816b9f9b876f9d28750b0213e5eb484 700w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=9ffe314100812a6a4d94c5a0e617e195f88453a8 600w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=32f46001aed5afcc767c1a15c3a961a9c3ee36ce 500w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=0e0b3edc35e45871f273846ecd57f6f3eab4c45f 400w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=d0663ec5b98a04c8680703a2945e88a2af298b08 300w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=37ddd7185da42580846483015d37ee58b580cb64 200w,https://akamai.vgc.no/v2/images/11cdc782-2836-4029-a50f-e5665ad2682b?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=c6e18d509b311b940a573017ae40986b9fff5e73 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class=" hyperion-css-12wn4lh">Les også</div><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-1n99wze">Bjørn reserverte datteren mot MyGame-filming: – Du blir «party pooperen»</h2></div><div class="hyperion-css-1qh7s9c">TRONDHEIM/OSLO (VG) Bjørn Broum tok det aktive valget om å reservere datteren mot å bli filmet av MyGames kameraer – og…</div></div></a><p class="hyperion-css-13nmbzs"><em>– Hvordan er det å leve med denne frykten?</em></p><p class="hyperion-css-13nmbzs">– Det går opp og ned, men det er ikke lett. Vi har flyttet og byttet navn to ganger allerede. Jeg orker ikke det én gang til, forteller moren.</p><p class="hyperion-css-13nmbzs">Datteren nikker ved siden av henne.</p><p class="hyperion-css-13nmbzs">– Jeg prøver å ikke gå rundt og tenke på det, men vi har alltid forsøkt å unngå kameraer, sier hun.</p><div class=" hyperion-css-2s0mxl"><div class="disable-cogwheel hyperion-css-ldzvuf" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_4&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div><p class="hyperion-css-13nmbzs">Hun elsker fotball, forteller hun. Men snart kan det være slutt.</p><p class="hyperion-css-13nmbzs">– Å spille foran slike kameraer er ikke verdt det, mener 17-åringen.</p><h2 class="hyperion-css-ydpus3" data-test-tag="paragraph-header">MyGame: Vil få filming inn i mer kontrollerte former</h2><p class="hyperion-css-13nmbzs">Kommunikasjonssjef Svein Graff i MyGame understreker at enhver kamp som involverer spillere med hemmelig adresse, automatisk blir blokkert og aldri filmet.</p><p class="hyperion-css-13nmbzs">Han karakteriserer dagens situasjon, uten MyGame, som «et mylder» uten en slik mekanisme. Graff viser til hvordan foreldre, venner og cuper selv filmer barn og unge i idretten.</p><p class="hyperion-css-13nmbzs">– Disse følger heller ingen retningslinjer, slik vi gjør. Derfor florerer det med ulovlige bilder og videoer av barn og unge på nett, som aldri slettes. Idrettens strømmeprosjekt vil forhåpentligvis bidra til økt bevissthet rundt hva som er lov, slik at vi kan få filmingen inn i mer kontrollerte former. Og slik at 17-åringen og andre kan føle seg tryggere, skriver Graff.</p><figure data-test-tag="image" class="image extendedContent landscape limit-height hyperion-css-1pg50ym"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/b55d8248-0f97-4f60-a432-5b45f28f74a7?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=9e77537466ebd7def8ced7c246b382dc7f15d069" srcSet="https://akamai.vgc.no/v2/images/b55d8248-0f97-4f60-a432-5b45f28f74a7?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=9e77537466ebd7def8ced7c246b382dc7f15d069 1500w,https://akamai.vgc.no/v2/images/b55d8248-0f97-4f60-a432-5b45f28f74a7?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=38530b55ced63993f3ee08e0018c9f1f6e4b3ee5 1400w,https://akamai.vgc.no/v2/images/b55d8248-0f97-4f60-a432-5b45f28f74a7?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=15f3916907b3abc69c4db1b0b2ad3f397e90991f 1300w,https://akamai.vgc.no/v2/images/b55d8248-0f97-4f60-a432-5b45f28f74a7?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=0714d1c9720764f5ad975ec3ac26d352da63dbd0 1200w,https://akamai.vgc.no/v2/images/b55d8248-0f97-4f60-a432-5b45f28f74a7?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=90e17519b7f2dbac072b0f562b0f367cec9d07c8 1100w,https://akamai.vgc.no/v2/images/b55d8248-0f97-4f60-a432-5b45f28f74a7?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=95afa7e1c900a93fe965c41cea78d2140e27d786 1000w,https://akamai.vgc.no/v2/images/b55d8248-0f97-4f60-a432-5b45f28f74a7?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=ee61590a5fb7cad4eab49af25d5119bc835af155 900w,https://akamai.vgc.no/v2/images/b55d8248-0f97-4f60-a432-5b45f28f74a7?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=732dd644e71c6275a2e7533f87400b9a232f2386 800w,https://akamai.vgc.no/v2/images/b55d8248-0f97-4f60-a432-5b45f28f74a7?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=ab433279b178f99204d2ffd1dcf9e481a7d889b7 700w,https://akamai.vgc.no/v2/images/b55d8248-0f97-4f60-a432-5b45f28f74a7?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=391dacfa5f919a0a4ea1663cf852b8d345c1286e 600w,https://akamai.vgc.no/v2/images/b55d8248-0f97-4f60-a432-5b45f28f74a7?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=4cf16c20dfdb20ee743e859b6db7d47f19bb4e05 500w,https://akamai.vgc.no/v2/images/b55d8248-0f97-4f60-a432-5b45f28f74a7?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=4421bc92aace8f4127adac506cbfae72976dbd60 400w,https://akamai.vgc.no/v2/images/b55d8248-0f97-4f60-a432-5b45f28f74a7?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=ff6e56bb0329ebf5ef2b315ecd21cff32d57930c 300w,https://akamai.vgc.no/v2/images/b55d8248-0f97-4f60-a432-5b45f28f74a7?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=58e03fcd09448514d4710b91b836ecfcbf97c6d5 200w,https://akamai.vgc.no/v2/images/b55d8248-0f97-4f60-a432-5b45f28f74a7?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=ba4dd8ccd7cef689b63c0227528713519363f937 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1500 / 1000"/><figcaption class="image-figcaption hyperion-css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">ENIGE: Mor og datter er enige om at 17-åringen må gi seg dersom kampene hennes skal streames i 2023.</span><span class="image-byline hyperion-css-pt8stt"> Foto: GORAN BOHLIN</span></figcaption></figure><div class="timestamp full hyperion-css-oz1212" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time class="hyperion-css-1vg6q84" itemProp="datePublished" dateTime="2022-12-30T17:16:14Z" aria-label="Publisert: 30.12.22 kl. 18:16" pubdate="pubdate">Publisert: 30.12.22 kl. 18:16</time></div></div><section class="hyperion-css-nerr7e" data-test-tag="share"></section><div class="hyperion-css-j499fm"><h2 class="hyperion-css-11re7f5" data-test-tag="widget:title">Mer om</h2><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-19mvxvm"><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/mygame" class="hyperion-css-63lenw" rel="" target="" aria-label="MyGame"><span class="hyperion-css-0">MyGame</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/idrettsanlegg" class="hyperion-css-63lenw" rel="" target="" aria-label="Idrettsanlegg"><span class="hyperion-css-0">Idrettsanlegg</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/fotball" class="hyperion-css-63lenw" rel="" target="" aria-label="Fotball"><span class="hyperion-css-0">Fotball</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/idrettspolitikk" class="hyperion-css-63lenw" rel="" target="" aria-label="Idrettspolitikk"><span class="hyperion-css-0">Idrettspolitikk</span></a></li></ol></div></div></article><div id="cc-comments"><div class="observer-placeholder"><noscript><div id="ui-core-comments" data-testid="ui-core-comments" class="hyperion-css-yyetb"></div></noscript></div></div><div class="hyperion-css-j499fm"><h2 class="hyperion-css-11re7f5" data-test-tag="widget:title">Flere artikler</h2><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-1700tdj"><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/i/76VKO4/idrettstopp-ut-mot-mygame-hodeloest-aa-filme-barn-som-ikke-vet-det?utm_source=recirculation-matrix&amp;utm_content=ve6gll" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Idrettstopp ut mot MyGame: – Hodeløst å filme barn som ikke vet det"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=4cd9f3d3671eb54adb5e018d571082374b479bd9" srcSet="https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=4cd9f3d3671eb54adb5e018d571082374b479bd9 1900w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=da23742fed247f1338e940039e7965966245a4cc 1800w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=dbbdc08657301a7fd63a263cde818582479d4bba 1700w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=ef164d08e73480617c2d63c56a7408d631f15d19 1600w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=a602082069fa4f75bf305ce88ca5c6687c7800e8 1500w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=b0c51bd130eb0d06e9c104e5e647361b7bfdcc23 1400w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=1d616ed10cd6aa8804a8324c8a68a000dd2445a1 1300w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=f0c5ef198c6cdf75d9ef15c035881a018bb313fd 1200w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=cdb50c66e08a4f9a117d387527f49dccf01b08cd 1100w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=23b668cbdc16b0c2c70b73f15a13f58f456434e8 1000w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=46245ae4f1402b22de827c5499e22c8c460fc790 900w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=edabc57a0c3b82189e76882575aa92d1ecf1d72a 800w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=3fcea23f15ce2349291e5dea3f09792f8fcb5f58 700w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=5251ad9e3010d4580d1317d4e7ac03b20107e709 600w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=2213023c804227b985be17834b342e5cb147000f 500w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=1797ff2bc401dd69530b6525de5f92de709e733c 400w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=064065bdb1d0c3acfa7a6a39fc890fca024e8ebc 300w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=980bed0bf3d87ae0c303a1867da67b95bc384348 200w,https://akamai.vgc.no/v2/images/0e31e43b-d53b-4261-8536-8c9f47b9588f?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=95484f89e25867ad7e8a474b8d6c21509f6c6c5e 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><div class="hyperion-css-1hlrz9z"><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-55v5n6">Idrettstopp ut mot MyGame: – Hodeløst å filme barn som ikke vet det</h2></div></div></a></li><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/i/kEMqAL/oppfordrer-til-nasjonalt-mygame-opproer-en-skandale?utm_source=recirculation-matrix&amp;utm_content=ve6gll" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Oppfordrer til nasjonalt MyGame-opprør: – En skandale"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=c75f9ced75707b791d42f72d7b333d85b29d1a10" srcSet="https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=c75f9ced75707b791d42f72d7b333d85b29d1a10 1900w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=64474cfa07f9636ffd831ca7d074fa6aa3c8dbb2 1800w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=a10ad42a65fd47e0458b7ebd57922eb5c910c56c 1700w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=812472839cc04547b6b78cad901684d9507b37d6 1600w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=d5e0b25c8d2e2e7c34c06463424cae852c46fec4 1500w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=7dba9456c1c73844a896139b77feee2e5df41ef3 1400w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=b2c07ebbf2013c959e27920959cac29552171ff9 1300w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=85066232d4fe7e3a696eb17452025f9dfc7b1f50 1200w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=73334a800dde956b8af50c9376f343049fee6f17 1100w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=c710868db1d0499777a392cf6af2300a669f2916 1000w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=407b63d4f770d82a2255b5214eca3b0f491d76af 900w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=b0446ac1824e4dcfa95be8ad2223aa2fcea419eb 800w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=fbd605f29d2276918dd405931d27ee94f78389b5 700w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=d3bd4d27690a8f863f5dbe966e5448c20027108f 600w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=4bc678dbfb9aa6584d556756c86d8815e07e7723 500w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=8f9ef67b90ad512525b9a037dce102e9fc60436a 400w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=aefdd70d314b5b0b4c931dfbb789d067b89ba895 300w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=bbc7ff37cc5c99ee78a09651bc8c5e59c0983335 200w,https://akamai.vgc.no/v2/images/a718d4fd-e691-4d95-a7e0-bc4a5cb77a30?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=539a40071f3a8cf6d813fc157a97038af4b25bde 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><div class="hyperion-css-1hlrz9z"><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-55v5n6">Oppfordrer til nasjonalt MyGame-opprør: – En skandale</h2></div></div></a></li><li class="hyperion-css-u68rjb"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-17drmxg" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div></li><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/i/O86gx1/haandballtrener-stoetter-de-omstridte-kameraene-uvurderlig?utm_source=recirculation-matrix&amp;utm_content=ve6gll" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Håndballtrener støtter omstridte kameraer: – Uvurderlig"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=bdbab903ba62a38b4c8206229556b7ed9da77725" srcSet="https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=bdbab903ba62a38b4c8206229556b7ed9da77725 1900w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=30a6831f31a7a6132f4fcc42a71cae1be3a81b0f 1800w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=416cd2af4113dcdeac21ceb366585dde6df08683 1700w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=f4d3c25279437161ee38329a3c833dbd8956cbed 1600w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=67a91169b3c01c7199f573f4049a5ab4ff32e4e2 1500w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=9db7b5ac88d6b58fc9f79b0b5096bddca3f0fb9a 1400w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=31ec6fa9ed0cb0e1b3a6308e6e7f5004c782f631 1300w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=98e3d029508999e954499bfcb3cfcfc42a19b53c 1200w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=f454fe9db98e415db8b153f84d5faa69e04670df 1100w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=3b7ce988df9c2aefea044219fc8e4a846dd8a86b 1000w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=b21ba6c0e6a38901fa3174b432a40c45f13e3b2d 900w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=cf57aeab0324b9d4f9520945d30d3035595de367 800w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=8cc384c0a5089679cd9ba2ce09561bbf1546a50a 700w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=2576a00f3da07fa012721de2fed6442ae5df9da8 600w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=235a3b00b084cf3b53eb3f8302b3328c995638a0 500w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=aa784b641beb702cbecf23ec8fa72dad0691bfc8 400w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=d9d430d6797996bb40d54dd01abaf6d8e34a2b82 300w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=fd9fe908ce972052d0b042bb42930c59a302d533 200w,https://akamai.vgc.no/v2/images/6278aa21-3c05-4ba0-842a-cd7ed3e18ed4?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=084002156e3d6b9cbc78052c576cca081935de50 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><div class="hyperion-css-1hlrz9z"><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-55v5n6">Håndballtrener støtter omstridte kameraer: – Uvurderlig</h2></div></div></a></li><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/i/15qBRl/mye-stoerre-enn-idretten-vil-vi-ha-kameraer-overalt?utm_source=recirculation-matrix&amp;utm_content=ve6gll" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Mye større enn idretten: Vil vi ha kameraer overalt?"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=892&amp;w=1586&amp;s=13947d7424e1cb7c0898d134b05d730f6d5b212e" srcSet="https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=892&amp;w=1586&amp;s=13947d7424e1cb7c0898d134b05d730f6d5b212e 1586w,https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=8d9615324ce374e3d1622e56ee268be1ec0238d2 1500w,https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=692fb8a479691e6f6c26091297cf705900a9d6a3 1400w,https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=a72aaf5707602d06c87642d84c05b6e0c5fdfcb0 1300w,https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=8ee74550de844efa6ffa5ee097e1ad289cfa8264 1200w,https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=d7431d9037c44c900047a023eb6002b484299ee3 1100w,https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=a1e2e6e28ceadb437a3d093e3f005627d6e1494e 1000w,https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=6a4e2410ed87a20160b2608a79240c7658e706be 900w,https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=ab518a729a26d2ba45fcdc7b37d02a9060491a71 800w,https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=d87efcff29a89f788eb5487a9fb0286e3e9d28a0 700w,https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=d5fa286d0494035f90e5923a1561a841958f89da 600w,https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=0b716f0a175df3c29f57266d24f2f16cebd1d90d 500w,https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=90f597d767bcbc13a071c6b03f7ccbcf7d7d02a3 400w,https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=0af265d07575a12e486e96116ab9b3d24af78bc6 300w,https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=eb4363c9c6a1239b9892cb4c0c45b77108b5a116 200w,https://akamai.vgc.no/v2/images/b83acc50-4fe8-41b5-8f61-daaf78d75d4c?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=74b70d0b0a810ceab22be44cd68e9c5806f264bf 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1586 / 892"/></div></div><div class="hyperion-css-1hlrz9z"><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-55v5n6">Mye større enn idretten: Vil vi ha kameraer overalt?</h2></div></div></a></li><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/i/76V5lK/hockeypresidenten-tar-avstand-fra-mygame-kritikk-godt-verktoey?utm_source=recirculation-matrix&amp;utm_content=ve6gll" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Hockeypresidenten tar avstand fra MyGame-kritikk: – Godt verktøy"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=319b8b3b21b64f05757ab928c97745769afdb5b0" srcSet="https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=319b8b3b21b64f05757ab928c97745769afdb5b0 1900w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=7b91ebbb6fef4bde26962cdbf1f45b36fdd491ae 1800w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=4dd130063b5b1cc5d1ec583b849948672796021b 1700w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=7eb01b288e3cfd17345235914918a894cb281b76 1600w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=658c9009e59667040de5be951ba35d31f977c106 1500w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=42c56e58b3ed6477284d68fbd7d7a1cad455ff1f 1400w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=d3be93fe3502fc8241e455154c808b03c2363035 1300w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=a7ed6c5d60a5a47b3cb9f63030bd231edfa45b56 1200w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=5eb76ff287dd6e1eb57220b55efa1b3e4f4171e4 1100w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=475cbb0c06c02683762673c059c40b5bb8f499e6 1000w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=49ebb78a242000462f255248d7bca4c3fc1d7110 900w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=7de20529bf4f2a2253fef7cb56b752fdb5932366 800w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=3873961c8afed00b273bf6477d39849cc73c09a0 700w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=5fc84c84f5bed20c93b064090836a096a29fa6d3 600w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=936fb8cf9892ae7da7d99505f855c7e179a028f1 500w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=7b9453c7c5147a506f5151075bdf6e899cc8c331 400w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=89a210251948cb3f1e9852b87aa1ff421c8e23ce 300w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=8fe89da695d97c7c926f1bf87366d950b79a2b53 200w,https://akamai.vgc.no/v2/images/5d4767d4-a36a-41f0-a370-f15f2de8e444?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=6abfc078d86c29f5d8f7d1d6fb9064281c69dfa5 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><div class="hyperion-css-1hlrz9z"><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-55v5n6">Hockeypresidenten tar avstand fra MyGame-kritikk: – Godt verktøy</h2></div></div></a></li></ol></div></div><div class=" hyperion-css-2s0mxl"><div class="disable-cogwheel hyperion-css-vupx29" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true" data-theme="sport"></div></div><div class="hyperion-css-j499fm"><h2 class="hyperion-css-11re7f5" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-1700tdj"><li class="hyperion-css-u68rjb"><a aria-label="Bergens Tidende: Idrettstopp ut mot MyGame: – Hodeløst å filme barn som ikke vet det" class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.bt.no/article/bt-GM0xEx.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">23.12.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">Idrettstopp ut mot MyGame: – Hodeløst å filme barn som ikke vet det</h2></div><span class="hyperion-css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Bergens Tidende: Oppfordrer til nasjonalt MyGame-opprør: – En skandale" class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.bt.no/article/bt-l34gKo.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">20.12.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">Oppfordrer til nasjonalt MyGame-opprør: – En skandale</h2></div><span class="hyperion-css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Bergens Tidende: Bjørn reserverte datteren mot MyGame-filming: – Du blir «party pooperen»" class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.bt.no/article/bt-pQdMAo.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">23.12.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">Bjørn reserverte datteren mot MyGame-filming: – Du blir «party pooperen»</h2></div><span class="hyperion-css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Bergens Tidende: Håndballtrener støtter omstridte kameraer: – Uvurderlig" class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.bt.no/article/bt-4obrm6.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">28.12.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">Håndballtrener støtter omstridte kameraer: – Uvurderlig</h2></div><span class="hyperion-css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Aftenposten: Håndballtrener støtter omstridte kameraer: – Uvurderlig" class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.aftenposten.no/article/ap-0Q9r3G.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">28.12.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">Håndballtrener støtter omstridte kameraer: – Uvurderlig</h2></div><span class="hyperion-css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Bergens Tidende: Måtte fjerne video av 12-åring som slåss: – Beklagelig at det har skjedd" class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.bt.no/article/bt-GMP9nl.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">15.12.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">Måtte fjerne video av 12-åring som slåss: – Beklagelig at det har skjedd</h2></div><span class="hyperion-css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><section class="extendedContent hyperion-css-8wzgje"><h3 class="hyperion-css-1bhemdb">Rabattkoder</h3><p class="hyperion-css-qj39oe">Et kommersielt samarbeid med Kickback.no</p><ul><li><a href="https://www.vg.no/rabattkode/blivakker?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Blivakker rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-1153x6"><div class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/BliVakker%20logo.png?itok=U7Xbh2x9" alt="Blivakker rabattkode" loading="lazy"/></div><div class="hyperion-css-0"><h4 class="hyperion-css-1xcxf3c">Blivakker rabattkode</h4><p class="hyperion-css-19131b0">Få 10% rabatt på ditt kjøp over 699 kr med BliVakker rabattkode</p><div class="hyperion-css-jileq2"><time dateTime="">Gyldig til 31. januar</time></div></div></article></a></li><li><a href="https://www.vg.no/rabattkode/ellos?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Ellos rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-1153x6"><div class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/ellos-200x200.png?itok=R8VKZHbO" alt="Ellos rabattkode" loading="lazy"/></div><div class="hyperion-css-0"><h4 class="hyperion-css-1xcxf3c">Ellos rabattkode</h4><p class="hyperion-css-19131b0">30% rabatt på den dyreste varen med Ellos rabattkode</p><div class="hyperion-css-jileq2"><time dateTime="">Gyldig til 3. januar</time></div></div></article></a></li><li><a href="https://www.vg.no/rabattkode/kondomeriet?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Kondomeriet rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-1153x6"><div class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/kondomeriet-200x200.png?itok=WfAAbiR0" alt="Rabattkode kondomeriet" loading="lazy"/></div><div class="hyperion-css-0"><h4 class="hyperion-css-1xcxf3c">Kondomeriet rabattkode</h4><p class="hyperion-css-19131b0">Leter du etter en Kondomeriet rabattkode? Få 15% rabatt på ditt ...</p><div class="hyperion-css-jileq2"><time dateTime="">Oppdatert for 0 sek siden</time></div></div></article></a></li><li><a href="https://www.vg.no/rabattkode/podimo?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Podimo rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-1153x6"><div class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/Podimo%20logo.png?itok=vV4D-_qy" alt="podimo rabattkode" loading="lazy"/></div><div class="hyperion-css-0"><h4 class="hyperion-css-1xcxf3c">Podimo rabattkode</h4><p class="hyperion-css-19131b0">Lytt ubegrenset til så mange podcasts du klarer helt GRATIS i 60 ...</p><div class="hyperion-css-jileq2"><time dateTime="">Oppdatert for 0 sek siden</time></div></div></article></a></li><li><a href="https://www.vg.no/rabattkode/vpg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="VPG.no rabattkoder" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-1153x6"><div class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/vpg-200x200.png?itok=ptq8OGmc" alt="VPG rabattkode" loading="lazy"/></div><div class="hyperion-css-0"><h4 class="hyperion-css-1xcxf3c">VPG.no rabattkoder</h4><p class="hyperion-css-19131b0">Beste rabattkoder og tilbud for desember 2022 hos VPG.no. </p><div class="hyperion-css-jileq2"><time dateTime="">Oppdatert for 0 sek siden</time></div></div></article></a></li></ul></section></div><div></div></div><div id="superright-side" class="hyperion-css-1927kqg"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-14vq8ok" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div></div></div><span class="hyperion-css-bxrgm2"><section></section><footer role="contentinfo" class="index_module_root__d328d928"><div class="index_module_flexcontainer__d328d928"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/informasjon">Åpenhet om VG</a></p><p><a href="https://www.vg.no/informasjon/rettelser">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/informasjon/trafikkregler">VGs trafikkregler</a></p><p><a href="https://www.vg.no/informasjon/redaksjonelle-bindinger">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens <a href="https://vg.e-pages.pub/">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="index_module_editorRules__d328d928"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" loading="lazy"/></a></p></div></div><p class="index_module_legal__d328d928"><a href="https://www.vg.no/informasjon/brukervilkar#rettigheter">© <!-- -->2022<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/brukervilkar">Brukervilkår</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler</a></p></footer></span></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","FRONTPAGE_API_SERVER_URL":"https:\u002F\u002Fvg.frontpage-api.pro.sch.news","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>window.__HYPERION_ENV_MANAGER__ = {"SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https://www.vg.no/auth/callback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https://access.vg.no/v1/access","SPID_ACCESS_SERVICE_USE_ID_JWT":"true","SPID_SESSION_DOMAIN":"https://id.vg.no","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"//comments.vg.no/assets/embedd.js","SENTRY_DSN":"https://41aef1bc64c847a9a3c1856612e9a727@sentry.k8s.vgnett.no/14"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,2110,5405,6682,7762,7709,8455,54,8381,9009,6568,7712,2728,3914,4569,3,7895,4068,8347,940,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","components-Wrapper","src-sites-vg-components-Image","src-sites-vg-components-Headline-Headline","hyperion-components-LeadText","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","hyperion-components-Text","hyperion-components-Factbox-Factbox","hyperion-components-Factbox-children-FactboxList","hyperion-components-Button-variants-Text","hyperion-components-ParagraphHeader","hyperion-components-Teaser","src-components-Teaser-TeaserImage","src-sites-vg-components-PaidContentIndicator","src-components-Teaser-TeaserText","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","components-CoreComments","src-features-article-components-MemoWidget","src-sites-vg-components-RecirculationTeaser","src-features-ads-components-Ad","src-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.4a82c67d.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.4810429a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.1f6c4b30.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.28259e45.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.js.c76281f5.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.faa337be.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Image" src="/cnp-assets/src-sites-vg-components-Image.js.0c07e542.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Headline-Headline" src="/cnp-assets/async-commons.js.a1f54406.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Headline-Headline" src="/cnp-assets/src-sites-vg-components-Headline-Headline.js.636709b5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.68ee9d71.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.3125182b.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.2fe18601.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-Factbox" src="/cnp-assets/hyperion-components-Factbox-Factbox.js.30165a1a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxList" src="/cnp-assets/hyperion-components-Factbox-children-FactboxList.js.6ea58d92.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.c7408bb9.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.c0041855.m.js" type="module"></script>
<script defer data-chunk="src-components-Teaser-TeaserText" src="/cnp-assets/src-components-Teaser-TeaserText.js.662e5194.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.611664be.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.41458305.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.e00c7bfa.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.59bd1ffa.m.js" type="module"></script>
<script defer data-chunk="components-CoreComments" src="/cnp-assets/components-CoreComments.js.2c4be052.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.cca64f11.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.3a6b4b7b.m.js" type="module"></script>
<script defer data-chunk="src-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-components-Teaser-variants-RelatedExternalArticlesTeaser.js.2f26c676.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.js.7d209aec.m.js" type="module"></script><script src="/cnp-assets/runtime.ef745630.js" defer nomodule></script>
<script src="/cnp-assets/vendors.cc8f10ed.js" defer nomodule></script>
<script src="/cnp-assets/main.d843a2fd.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.ad7269bf.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.js.d20bb073.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.edd9d30f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Image.js.ca47838e.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.2109a767.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Headline-Headline.js.871b32cc.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.58212629.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.23e2b42b.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.29a263b1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox.js.a471b1ba.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxList.js.fddd8c6e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.852a1319.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.29590db7.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Teaser-TeaserText.js.3c70c6f2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.9f7e9aef.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.7359393b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.586d11c8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.9a0431f3.js" defer nomodule></script>
<script src="/cnp-assets/components-CoreComments.js.7253c860.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.b390d6f4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.3a6b4b7b.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Teaser-variants-RelatedExternalArticlesTeaser.js.6c7f0a56.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.js.c473f8f9.js" defer nomodule></script><script id="vg-nav-script" data-src="https://www.vg.no/vgc/cdn/vg-nav/main.2.3.2.js" defer></script>
    </body>
  
    </html>