<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Hovland likt med Tiger – VG</title>
    <meta data-react-helmet="true" name="description" content="Viktor Hovland (22) og dobbelt så gamle Tiger Woods (44) hadde begge en sterk åpningsdag av prestisjefylte PGA Championship."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/LA8b4J"/><meta data-react-helmet="true" property="og:title" content="Hovland likt med Tiger"/><meta data-react-helmet="true" property="twitter:title" content="Hovland likt med Tiger"/><meta data-react-helmet="true" property="og:description" content="Viktor Hovland (22) og dobbelt så gamle Tiger Woods (44) hadde begge en sterk åpningsdag av prestisjefylte PGA Championship."/><meta data-react-helmet="true" property="twitter:description" content="Viktor Hovland (22) og dobbelt så gamle Tiger Woods (44) hadde begge en sterk åpningsdag av prestisjefylte PGA Championship."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&h=1098&w=1900&s=80a35dfbf694e2278d3b44014bb47b0c6525d114"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1098"/><meta data-react-helmet="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&h=1098&w=1900&s=80a35dfbf694e2278d3b44014bb47b0c6525d114"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/sport/i/LA8b4J/hovland-likt-med-tiger"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/Druk-Heavy-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Hovland likt med Tiger","datePublished":"2020-08-07T01:29:09Z","dateModified":"2020-08-07T01:37:08Z","wordCount":322,"articleSection":"Sport","description":"Viktor Hovland (22) og dobbelt så gamle Tiger Woods (44) hadde begge en sterk åpningsdag av prestisjefylte PGA Championship.","keywords":"golf viktor hovland","image":{"url":"https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&h=1098&w=1900&s=80a35dfbf694e2278d3b44014bb47b0c6525d114","width":1900,"height":1098,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Ole Kristian Strøm"}],"mainEntityOfPage":"https://www.vg.no/sport/i/LA8b4J/hovland-likt-med-tiger"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2,200,0,163,178,203,129,130,177,171,134,193,179,140,141,118,167,180,205,196,175,206]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.a6858832.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.2999201b.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.32697919.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.5e04e113.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.46be428f.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.0ad82136.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.13f5936c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.506dddac.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-Figimage" src="/cnp-assets/src-features-article-components-Image-Figimage.fcae850d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.a13ca390.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.b5b895cf.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.ce2fe1ff.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.13d9e426.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.f20059dc.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.621de95b.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.9e2619a6.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.905b18c7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.94201e36.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.54a54403.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.0d0cd950.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.dd17f0f2.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.ca58d48e.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.a3be1baf.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.30f74f90.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.ef8d831b.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.e7964fd8.m.js" type="module"></script><script src="/cnp-assets/runtime.fb3e75d0.js" defer nomodule></script>
<script src="/cnp-assets/styles.2999201b.js" defer nomodule></script>
<script src="/cnp-assets/vendors.cf6b972a.js" defer nomodule></script>
<script src="/cnp-assets/main.543f71a5.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.7c2d854b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.32077960.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.8871365c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.96d1b2eb.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-Figimage.3aebfa21.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.256a43dc.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.920e17bd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.8f8f6eaa.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.5e596567.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.f267de1d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.9b796bfd.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.f4c07504.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.0a146fbd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.91c0799f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.c2bb6863.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.b722b2de.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.98fcabe6.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.121b4575.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.ed1b4890.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.30f74f90.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.736c31d6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.9e028dd4.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.2999201b.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.0ad82136.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.9e2619a6.css">
<link data-chunk="src-sites-vg-components-coupon-codes" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-coupon-codes.e7964fd8.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="1p0iytx">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</style><div class="sport"><style data-emotion-css="1nrqd3g">.css-1nrqd3g{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;height:calc( 44px + 44px );padding-bottom:0;}@media screen and (max-width:980px){.css-1nrqd3g{top:0;}}@media screen and (min-width:981px){.css-1nrqd3g{padding-bottom:0;height:calc( 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1nrqd3g"><style data-emotion-css="66biwe">.css-66biwe{position:absolute;top:0;left:0;z-index:1200;color:#171717;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div data-test-tag="skip-to-content" class="css-66biwe"><style data-emotion-css="1h9oo41">.css-1h9oo41{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-1h9oo41:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-1h9oo41:focus{color:#171717;background-color:#fff062;}</style><a href="#main" class="css-1h9oo41">Hopp til hovedinnhold</a></div><style data-emotion-css="11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion-css="1mukxn9">.css-1mukxn9{overflow-y:hidden;z-index:80;width:100%;height:inherit;background-color:#dd0000;position:fixed;}@media screen and (max-width:980px){.css-1mukxn9{overflow-y:visible;}}</style><div class="css-1mukxn9"><style data-emotion-css="10kdfwc">.css-10kdfwc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-10kdfwc"><style data-emotion-css="1rkro28">.css-1rkro28{display:block;height:inherit;font-size:0;padding:0 6px;}.css-1rkro28::-moz-focus-inner{border:0;}.css-1rkro28:focus{outline:1px dotted currentColor;}.css-1rkro28:link,.css-1rkro28:hover,.css-1rkro28:active,.css-1rkro28:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1rkro28 svg{width:auto;vertical-align:middle;fill:#fff;height:16px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1rkro28 svg{width:141px;}}@media screen and (min-width:768px){.css-1rkro28 svg{height:26px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1rkro28 svg{width:141px;}}}</style><a data-test-tag="internal-link" href="/" class="css-1rkro28" rel="" target="" aria-label="Til forsiden av VG"><svg theme="sport" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="1qjsq4a">.css-1qjsq4a{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(2 * 24px);padding-left:calc(2 * 5px);}@media screen and (max-width:980px){.css-1qjsq4a{display:inline-block;overflow:hidden;padding-left:5px;padding-right:0;}}</style><div class="css-1qjsq4a"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="107402c">.css-107402c{display:inline-block;margin-right:16px;}@media screen and (max-width:980px){.css-107402c{display:none;}}</style><li class="css-107402c"><style data-emotion-css="1crus94">.css-1crus94{-webkit-text-decoration:none;text-decoration:none;padding:0 6px;font-size:16px;text-transform:uppercase;font-weight:600;color:#fff;}.css-1crus94:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1crus94::-moz-focus-inner{border:0;}.css-1crus94:focus{outline:1px dotted currentColor;}.css-1crus94:hover{color:#fff;}@media screen and (max-width:980px){.css-1crus94{font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-1crus94" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><style data-emotion-css="a5cgjt">.css-a5cgjt{display:inline-block;margin-right:16px;}@media screen and (max-width:980px){.css-a5cgjt{display:none;}}@media screen and (max-width:980px){.css-a5cgjt{display:inline-block;margin-right:3px;}}</style><li class="css-a5cgjt"><a data-test-tag="internal-link" href="https://vglive.no" class="css-1crus94" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="css-a5cgjt"><a data-test-tag="internal-link" href="/tv-guide/" class="css-1crus94" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="css-107402c"><a data-test-tag="internal-link" href="/pluss/" class="css-1crus94" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="css-107402c"><a data-test-tag="internal-link" href="/tips-oss/" class="css-1crus94" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion-css="xysr93">.css-xysr93{margin-right:5px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;}.css-xysr93 > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-xysr93 > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-xysr93{display:none;}}.css-xysr93:hover{border-color:#fff;color:#fff;}.css-xysr93::-moz-focus-inner{border:0;}.css-xysr93:focus{outline:1px dotted currentColor;}@media screen and (max-width:767px){.css-xysr93{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:768px){.css-xysr93{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-xysr93"><style data-emotion-css="s4w1ft">.css-s4w1ft{display:none;}@media screen and (min-width:768px) and (max-width:980px){.css-s4w1ft{display:initial;font-size:14px;margin-right:6px;}}</style><span class="css-s4w1ft">SØK</span><style data-emotion-css="15dtvlp">.css-15dtvlp{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-15dtvlp{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="sport" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="1mp2ap8">.css-1mp2ap8{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-1mp2ap8{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff0f2;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-5px;padding:0 5px;}}@media screen and (min-width:981px){.css-1mp2ap8{margin-left:auto;display:block;}}</style><div class="css-1mp2ap8"><style data-emotion-css="l7o41s">.css-l7o41s{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-l7o41s{position:relative;line-height:100%;height:inherit;}}.css-l7o41s > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:6px;margin-left:6px;width:14px;height:14px;fill:#171717;}@media screen and (min-width:981px){.css-l7o41s > svg{display:none;}}</style><form aria-label="form" class="css-l7o41s"><svg theme="sport" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="xe3t43">.css-xe3t43{width:calc(100vw - 2 * 5px);height:32px;padding:0 calc(2 * 16px);border-radius:24px;font-size:16px;color:#757575;caret-color:#dd0000;border:1px solid #dedede;-webkit-appearance:none;}.css-xe3t43::-moz-focus-inner{border:0;}.css-xe3t43:focus{outline:1px dotted currentColor;}.css-xe3t43::-webkit-input-placeholder{color:#757575;opacity:1;}.css-xe3t43::-moz-placeholder{color:#757575;opacity:1;}.css-xe3t43:-ms-input-placeholder{color:#757575;opacity:1;}.css-xe3t43::placeholder{color:#757575;opacity:1;}.css-xe3t43::-ms-input-placeholder{color:#757575;}.css-xe3t43::-webkit-search-decoration,.css-xe3t43::-webkit-search-cancel-button,.css-xe3t43::-webkit-search-results-button,.css-xe3t43::-webkit-search-results-decoration{-webkit-appearance:none;}.css-xe3t43:focus{color:#171717;}@media screen and (min-width:981px){.css-xe3t43{width:90px;padding-left:5px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff0f2;border:none;}.css-xe3t43:hover,.css-xe3t43:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-xe3t43"/></label><style data-emotion-css="gm543u">.css-gm543u{display:none;background-color:#dd0000;}@media screen and (min-width:981px){.css-gm543u{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:6px;width:28px;height:28px;border:1px solid #fff0f2;}}.css-gm543u svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-gm543u svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:768px){.css-gm543u svg{margin-left:0;}}.css-gm543u::-moz-focus-inner{border:0;}.css-gm543u:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="Søk etter dette" class="css-gm543u"><svg theme="sport" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="9yzurj">.css-9yzurj{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;width:40px;height:40px;margin-right:calc( -1 * ((40px - 14px) / 2 - 6px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-9yzurj:hover{border-color:#fff;color:#fff;}.css-9yzurj::-moz-focus-inner{border:0;}.css-9yzurj:focus{outline:1px dotted currentColor;}@media screen and (max-width:767px){.css-9yzurj{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:768px){.css-9yzurj{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-9yzurj{width:65px;margin-left:5px;margin-right:0;}}</style><button class="css-9yzurj" type="button" aria-label="MENY"><style data-emotion-css="14zhz91">.css-14zhz91{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:6px;}@media screen and (max-width:980px){.css-14zhz91{display:none;}}</style><span class="css-14zhz91">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="1b254kb">.css-1b254kb{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-1b254kb{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1b254kb"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="z5xll5">.css-z5xll5{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-z5xll5::after,.css-z5xll5::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-z5xll5::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-z5xll5::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-z5xll5,.css-z5xll5::before,.css-z5xll5::after{background-color:#fff;}.css-z5xll5::before{top:-6px;}.css-z5xll5::after{bottom:-6px;}</style><span class="css-z5xll5"></span></span></div></button></div></div></div></div><style data-emotion-css="f4fqi1">.css-f4fqi1{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid #f1f1f1;}@media screen and (max-width:980px){.css-f4fqi1{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:44px;}}</style><div role="navigation" aria-label="submenu" class="css-f4fqi1"><style data-emotion-css="ehv91i">.css-ehv91i{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-ehv91i"><style data-emotion-css="1uvlmg9">.css-1uvlmg9{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1uvlmg9{height:44px;line-height:44px;}}@media screen and (max-width:980px){.css-1uvlmg9::before{background-color:#fff;left:calc(-1 * 5px);right:calc(-1 * 5px);}}@media screen and (max-width:980px){.css-1uvlmg9::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1uvlmg9::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1uvlmg9"><style data-emotion-css="15tqzj5">.css-15tqzj5{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:6px;}@media screen and (max-width:980px){.css-15tqzj5{z-index:20;}}@media screen and (min-width:981px){.css-15tqzj5{margin-right:calc(2 * 5px);}}.css-15tqzj5::after{border-right:1px solid #dedede;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-15tqzj5::after{right:-18px;}}</style><div class="css-15tqzj5"><style data-emotion-css="1n4d3dn">.css-1n4d3dn{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;z-index:20;cursor:auto;text-transform:uppercase;}.css-1n4d3dn:hover{border-color:#dd0000;color:#dd0000;}.css-1n4d3dn::-moz-focus-inner{border:0;}.css-1n4d3dn:focus{outline:1px dotted currentColor;}@media screen and (min-width:768px){.css-1n4d3dn{font-size:16px;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-1n4d3dn" rel="" target="" aria-label="Sport">Sport</a></div><style data-emotion-css="1ubbqol">.css-1ubbqol{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#171717;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 6px;z-index:20;z-index:20;}.css-1ubbqol:hover{border-color:#171717;color:#171717;}.css-1ubbqol::-moz-focus-inner{border:0;}.css-1ubbqol:focus{outline:1px dotted currentColor;}.css-1ubbqol svg{margin-left:6px;}@media screen and (min-width:768px){.css-1ubbqol{font-size:16px;}}@media screen and (min-width:981px){.css-1ubbqol{display:none;}}</style><button type="button" aria-haspopup="true" class="css-1ubbqol">kategorier<style data-emotion-css="1iy52oa">.css-1iy52oa{width:12px;height:7px;fill:#171717;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="25pgr5">@media screen and (max-width:980px){.css-25pgr5{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-5px;right:-5px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:767px){.css-25pgr5{display:none;}}@media screen and (min-width:768px){.css-25pgr5{display:none;}}@media screen and (min-width:981px){.css-25pgr5{max-width:65%;margin-left:6px;display:block;}}</style><div class="css-25pgr5"><style data-emotion-css="18o8zp7">.css-18o8zp7{float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:980px){.css-18o8zp7{width:100%;padding:0 5px;background-color:#f6f6f6;border-top:1px solid #dedede;}}@media screen and (min-width:981px){.css-18o8zp7{overflow-y:hidden;height:56px;}}</style><ul class="css-18o8zp7"><style data-emotion-css="lxzer">.css-lxzer{display:block;padding:0 6px;}@media screen and (max-width:980px){.css-lxzer{height:48px;line-height:48px;border-bottom:1px solid #dedede;}}@media screen and (min-width:981px){.css-lxzer{float:left;}}</style><li class="css-lxzer"><style data-emotion-css="uyipuc">.css-uyipuc{-webkit-text-decoration:none;text-decoration:none;}.css-uyipuc:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-uyipuc::-moz-focus-inner{border:0;}.css-uyipuc:focus{outline:1px dotted currentColor;}.css-uyipuc,.css-uyipuc:hover,.css-uyipuc:active{color:#171717;}@media screen and (max-width:980px){.css-uyipuc{height:100%;display:block;}}@media screen and (min-width:981px){.css-uyipuc{font-size:16px;padding:0 6px;}}</style><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-uyipuc" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-lxzer"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-uyipuc" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-lxzer"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-uyipuc" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-lxzer"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-uyipuc" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-lxzer"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-uyipuc" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-lxzer"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-uyipuc" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-lxzer"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-uyipuc" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-lxzer"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-uyipuc" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-lxzer"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-uyipuc" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-lxzer"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-uyipuc" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-lxzer"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-uyipuc" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-lxzer"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-uyipuc" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></div><style data-emotion-css="1x0wg7s">.css-1x0wg7s{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;z-index:20;overflow-x:hidden;color:rgba(23,23,23,0.7);}</style><div class="css-1x0wg7s"></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"><style data-emotion-css="15lir">@media screen and (max-width:980px){.css-15lir{display:none;}}@media screen and (min-width:981px){.css-15lir{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;}.css-15lir:hover{border-color:#dd0000;color:#dd0000;}.css-15lir::-moz-focus-inner{border:0;}.css-15lir:focus{outline:1px dotted currentColor;}}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-15lir" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div><style data-emotion-css="15uvne9">.css-15uvne9{background-color:#f6f6f6;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-15uvne9{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-15uvne9{max-height:none;height:0;}}@media screen and (max-width:980px){.css-15uvne9{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-15uvne9{padding-top:44px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-15uvne9"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="e3mj4y">.css-e3mj4y{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1390px;}@media screen and (min-width:981px){.css-e3mj4y{padding:0 16px;}}@media screen and (max-width:980px){.css-e3mj4y{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-e3mj4y"><style data-emotion-css="b1s3f8">.css-b1s3f8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-b1s3f8{background-color:#f1f1f1;padding-bottom:max( 44px,44px );}}@media screen and (min-width:981px){.css-b1s3f8{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-b1s3f8"><style data-emotion-css="1h8y4iv">.css-1h8y4iv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1h8y4iv:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1h8y4iv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-1h8y4iv{padding:6px 16px 0;-webkit-flex-basis:calc( 1390px - 300px - 2 * ( 16px - 0px ) );-ms-flex-preferred-size:calc( 1390px - 300px - 2 * ( 16px - 0px ) );flex-basis:calc( 1390px - 300px - 2 * ( 16px - 0px ) );}}</style><div class="css-1h8y4iv"><style data-emotion-css="1lbgjq0">.css-1lbgjq0{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1lbgjq0{background-color:#f6f6f6;}}@media screen and (min-width:981px){.css-1lbgjq0{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1lbgjq0"><style data-emotion-css="nza9hc">.css-nza9hc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:980px){.css-nza9hc{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-nza9hc{padding:16px 0;}}.css-nza9hc::before{content:'';display:block;position:absolute;border-bottom:1px solid #dedede;left:16px;right:16px;}@media screen and (min-width:981px){.css-nza9hc::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-nza9hc:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-nza9hc:last-of-type::before{display:none;}}</style><li class="sectionItem css-nza9hc"><style data-emotion-css="g5odgc">@media screen and (max-width:980px){.css-g5odgc{padding:0 5px;position:relative;}}@media screen and (min-width:981px){.css-g5odgc{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-g5odgc{background-color:#fff0f2;}}</style><div class="css-g5odgc"><style data-emotion-css="yxlnly">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</style><span class="css-yxlnly">Nyttige sider</span><style data-emotion-css="4upxep">.css-4upxep{display:none;}@media screen and (max-width:980px){.css-4upxep{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#171717;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;height:calc(54px - 5px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:5px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-4upxep:hover{border-color:#171717;color:#171717;}.css-4upxep::-moz-focus-inner{border:0;}.css-4upxep:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-4upxep"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="18o1bam">.css-18o1bam{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-18o1bam{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:16px calc(16px * 3) 20px;}}@media screen and (min-width:981px){.css-18o1bam{margin-top:-6px;}}</style><ul class="css-18o1bam"><style data-emotion-css="374t1t">.css-374t1t{display:inline-block;padding-right:16px;}@media screen and (max-width:980px){.css-374t1t{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-374t1t{padding:0 16px;margin:6px 0;}}</style><li class="css-374t1t"><style data-emotion-css="qoz34t">.css-qoz34t{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#171717;}.css-qoz34t:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-qoz34t::-moz-focus-inner{border:0;}.css-qoz34t:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-qoz34t{display:block;padding:5px 0;}}@media screen and (min-width:981px){.css-qoz34t{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="css-qoz34t" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://e24.no/" class="css-qoz34t" rel="" target="" aria-label="E24">E24</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="css-qoz34t" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://www.godt.no/" class="css-qoz34t" rel="" target="" aria-label="Godt">Godt</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="css-qoz34t" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://pent.no/" class="css-qoz34t" rel="" target="" aria-label="Pent">Pent</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-qoz34t" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://www.tek.no/" class="css-qoz34t" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://tipster.no/" class="css-qoz34t" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/tv-guide/" class="css-qoz34t" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="css-qoz34t" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://peil.no/" class="css-qoz34t" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="sectionItem css-nza9hc"><div class="css-g5odgc"><style data-emotion-css="1lcudxd">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1lcudxd" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="css-4upxep"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-374t1t"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-qoz34t" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-qoz34t" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-qoz34t" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-qoz34t" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="sectionItem css-nza9hc"><div class="css-g5odgc"><a data-test-tag="internal-link" href="/sport/" class="css-1lcudxd" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-4upxep"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-374t1t"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-qoz34t" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-qoz34t" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-qoz34t" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-qoz34t" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-qoz34t" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-qoz34t" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-qoz34t" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-qoz34t" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-qoz34t" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-qoz34t" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-qoz34t" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-qoz34t" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="sectionItem css-nza9hc"><div class="css-g5odgc"><a data-test-tag="internal-link" href="/rampelys/" class="css-1lcudxd" rel="" target="" aria-label="Rampelys">Rampelys</a><button type="button" class="css-4upxep"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-374t1t"><a data-test-tag="internal-link" href="/rampelys/bok/" class="css-qoz34t" rel="" target="" aria-label="Bok">Bok</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/rampelys/film/" class="css-qoz34t" rel="" target="" aria-label="Film">Film</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-qoz34t" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/rampelys/spill/" class="css-qoz34t" rel="" target="" aria-label="Spill">Spill</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/rampelys/tv/" class="css-qoz34t" rel="" target="" aria-label="TV">TV</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="css-qoz34t" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="sectionItem css-nza9hc"><div class="css-g5odgc"><a data-test-tag="internal-link" href="/forbruker/" class="css-1lcudxd" rel="" target="" aria-label="Forbruker">Forbruker</a><button type="button" class="css-4upxep"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-374t1t"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="css-qoz34t" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/forbruker/helse/" class="css-qoz34t" rel="" target="" aria-label="Helse">Helse</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="css-qoz34t" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="css-qoz34t" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-qoz34t" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="css-qoz34t" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="sectionItem css-nza9hc"><div class="css-g5odgc"><a data-test-tag="internal-link" href="/pluss" class="css-1lcudxd" rel="" target="" aria-label="VG+">VG+</a><button type="button" class="css-4upxep"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-374t1t"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="css-qoz34t" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/pluss/nyheter" class="css-qoz34t" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/pluss/sport" class="css-qoz34t" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/pluss/rampelys" class="css-qoz34t" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/pluss/forbruker" class="css-qoz34t" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/pluss/forbruker/livsstil" class="css-qoz34t" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://direkte.vg.no/trening" class="css-qoz34t" rel="" target="" aria-label="Trening">Trening</a></li></ul></li><li class="sectionItem css-nza9hc"><div class="css-g5odgc"><span class="css-yxlnly">Annet</span><button type="button" class="css-4upxep"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-374t1t"><a data-test-tag="internal-link" href="https://vg.e-pages.dk/?mode=spid" class="css-qoz34t" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/podkast" class="css-qoz34t" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/tegneserier" class="css-qoz34t" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="css-qoz34t" rel="" target="" aria-label="Trav">Trav</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="http://vgd.no/" class="css-qoz34t" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="http://vglista.no/" class="css-qoz34t" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/rettelser/" class="css-qoz34t" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="css-qoz34t" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="css-qoz34t" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="sectionItem css-nza9hc"><div class="css-g5odgc"><span class="css-yxlnly">Andre tjenester</span><button type="button" class="css-4upxep"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-374t1t"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="css-qoz34t" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/rabattkode/" class="css-qoz34t" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="css-qoz34t" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="css-qoz34t" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/bil/" class="css-qoz34t" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="css-qoz34t" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://penger.no/?utm_source=vgno&amp;utm_medium=menu" class="css-qoz34t" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="css-qoz34t" rel="" target="" aria-label="VG-butikk">VG-butikk</a></li></ul></li></ul></div><style data-emotion-css="gj3ks5">.css-gj3ks5{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:0px solid #dedede;border-right:0px solid #dedede;margin-right:0;background-color:#f1f1f1;}.css-gj3ks5:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-gj3ks5{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #dedede;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-gj3ks5{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:6px 16px 0;}}</style><div class="css-gj3ks5"><style data-emotion-css="9fp29y">@media screen and (max-width:980px){.css-9fp29y{padding:0 16px;}}</style><div data-testid="logged-out-menu" class="css-9fp29y"><style data-emotion-css="bvw4e5">.css-bvw4e5{margin:0;padding:0;list-style:none;padding:5px 0;}@media screen and (max-width:980px){.css-bvw4e5{float:right;padding:16px;}}@media screen and (max-width:767px){.css-bvw4e5{float:none;padding:5px 0;}}</style><div class="css-bvw4e5"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="ssth5w">.css-ssth5w{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#171717;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;height:40px;margin-right:16px;}.css-ssth5w:hover{border-color:#171717;color:#171717;}.css-ssth5w::-moz-focus-inner{border:0;}.css-ssth5w:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-ssth5w" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="l9o1pp">.css-l9o1pp{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#171717;}.css-l9o1pp::-moz-focus-inner{border:0;}.css-l9o1pp:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-l9o1pp{line-height:40px;}}@media screen and (min-width:981px){.css-l9o1pp{margin:5px 0;}}</style><a href="https://www.vg.no/tips-oss/" class="css-l9o1pp">Tips oss</a></li><li class="css-0"><a href="https://www.vg.no/om-vg/kontakt-oss" class="css-l9o1pp">Kontakt VG</a></li><li class="css-0"><a href="https://support.pluss.vg.no/hc/no" class="css-l9o1pp">Hjelp</a></li><li class="css-0"><a href="https://annonseweb.schibsted.no/" class="css-l9o1pp">Annonseinfo</a></li><li class="css-0"><a href="https://vg.jobylon.com/" class="css-l9o1pp">Ledige stillinger</a></li></ul><ul class="css-tuyx6u"><li class="css-0"><a data-test-tag="internal-link" href="/minside/personvern/" class="css-l9o1pp" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="10rraq">.css-10rraq{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-10rraq{padding:0 16px;}}</style><ul aria-label="publication menu" class="css-10rraq"></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="nnju7o">.css-nnju7o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-nnju7o a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:768px){.css-nnju7o{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:767px){.css-nnju7o{background:#fff0f2;}}@media screen and (min-width:768px){.css-nnju7o{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-nnju7o"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"><div class=""><div class="_3FJAm css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class=""><div class="_3FJAm css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3FJAm css-0 _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="jmgxlh">html,body{background:#fff0f2;}</style><style data-emotion-css="16im4d6">.css-16im4d6{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:0px;}@media screen and (min-width:981px){.css-16im4d6{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-16im4d6::before,.css-16im4d6::after{content:' ';display:table;}.css-16im4d6::after{clear:both;}@media screen and (min-width:768px) and (max-width:980px){.css-16im4d6{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-16im4d6{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-16im4d6 a.nolinkstyles{border-bottom:initial;color:initial;}</style><div class="css-16im4d6"><span class="lp_is_start" style="width:1px;height:1px"></span><div class=""><div class="_3FJAm disable-cogwheel css-0 _3USgb" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="test_1" data-device-type="desktop" data-is-last="false"></div></div><style data-emotion-css="1oexhbk">.css-1oexhbk.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1oexhbk.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1oexhbk.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1oexhbk.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1oexhbk.fullWidth,.fullPageWidthDesktop .css-1oexhbk.fullWidth,.fullScreen .css-1oexhbk.fullWidth,.fullWidth .css-1oexhbk.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="qv6csb">.css-qv6csb{display:block;position:relative;clear:both;margin-bottom:24px;z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-qv6csb{padding-bottom:inherit;}.css-qv6csb.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-qv6csb.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-qv6csb.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-qv6csb.fullWidth{width:var(--content-width);}}.fullPageWidth .css-qv6csb.fullWidth,.fullPageWidthDesktop .css-qv6csb.fullWidth,.fullScreen .css-qv6csb.fullWidth,.fullWidth .css-qv6csb.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-qv6csb" data-test-tag="image"><style data-emotion-css="10ddxeo">.css-10ddxeo{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-10ddxeo,.fullScreen .css-10ddxeo{height:100%;padding-bottom:0;}@media screen and (max-width:767px){.css-10ddxeo{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-10ddxeo{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-10ddxeo{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-10ddxeo,.fullWidth .css-10ddxeo,.fullPageWidth .css-10ddxeo,.fullScreenTop .css-10ddxeo,.fullScreen .css-10ddxeo{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-10ddxeo"><style data-emotion-css="pa89uk">.css-pa89uk{width:100%;display:block;height:0;padding-bottom:57.78947%;}.fullScreen .css-pa89uk,.fullScreenTop .css-pa89uk{height:100%;padding-bottom:0;}</style><div class="css-pa89uk"><div class="observer-placeholder"><noscript><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=1098&amp;w=1900&amp;s=80a35dfbf694e2278d3b44014bb47b0c6525d114" srcSet="https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=1098&amp;w=1900&amp;s=80a35dfbf694e2278d3b44014bb47b0c6525d114 1900w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=1040&amp;w=1800&amp;s=8fddae7f03307f1fd913f4b435817fb04e8cb2f3 1800w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=983&amp;w=1700&amp;s=b58337f4c9ff51bf3fcc4427851ccae0e5f57719 1700w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=925&amp;w=1600&amp;s=74abafbf5f3c03844dded807b670474c33dca93c 1600w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=867&amp;w=1500&amp;s=f7823f5a2ebe05d0d1334b7d8b0a25e5cc9b338a 1500w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=809&amp;w=1400&amp;s=74c289750f3bcb428099f0b7a2f15568be32b4b6 1400w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=751&amp;w=1300&amp;s=4835d56469f09a09f1c9caa57fa7d391d62e2cb0 1300w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=694&amp;w=1200&amp;s=628447648746a188fb028094433264b906512fae 1200w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=636&amp;w=1100&amp;s=eaa0f520b7ae31cc37e3664f5dc07aa81c5cbb40 1100w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=578&amp;w=1000&amp;s=d8d6f3a8f141c5188b35dad8e0d9478959892abb 1000w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=520&amp;w=900&amp;s=fc82a58c8a471c0851ce426e76ce5bea1c055c78 900w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=462&amp;w=800&amp;s=eb50efec9fe3c19541290ac2fd37af0d08fc8c80 800w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=405&amp;w=700&amp;s=5885137f49dc4f56330f4a6c57be332919cab691 700w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=347&amp;w=600&amp;s=db5ade10103a478a1cf0d740be0b85b184a04a8a 600w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=289&amp;w=500&amp;s=7895a5b9f85b3bef8f5a76ea49955569cb3ed62c 500w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=231&amp;w=400&amp;s=7bac7a0d748f70910ad38eecfddd4c0df26a57c1 400w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=173&amp;w=300&amp;s=dd5bebe29b4e73c7f2f9672a457b8ac6eed9e951 300w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=116&amp;w=200&amp;s=d09f7612a0d3a93c65693ecb54b01516c886146e 200w,https://akamai.vgc.no/v2/images/291e6374-02f6-4a64-9ed0-98e1ff9ddaa7?fit=crop&amp;h=58&amp;w=100&amp;s=1ecc6fc75b54bd8a1c0e2a768ce23b6a7543f8b2 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></noscript></div></div></div><style data-emotion-css="pxws2x">.css-pxws2x{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-pxws2x{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-pxws2x{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-pxws2x.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-pxws2x.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-pxws2x.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-pxws2x.fullWidth{width:var(--content-width);}}.fullPageWidth .css-pxws2x.fullWidth,.fullPageWidthDesktop .css-pxws2x.fullWidth,.fullScreen .css-pxws2x.fullWidth,.fullWidth .css-pxws2x.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="14hr78">.css-14hr78{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-14hr78{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-14hr78{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-14hr78.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-14hr78.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-14hr78.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-14hr78.fullWidth{width:var(--content-width);}}.fullPageWidth .css-14hr78.fullWidth,.fullPageWidthDesktop .css-14hr78.fullWidth,.fullScreen .css-14hr78.fullWidth,.fullWidth .css-14hr78.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth addGutters css-14hr78"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">I BUNKEREN: Viktor Hovland slår ut av bunkeren på det fjerde hullet under den første runden av PGA Championship. </span><span><style data-emotion-css="1boc9ca">.css-1boc9ca{color:#b0b0b0;white-space:initial;}.isCollapsed .css-1boc9ca{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1boc9ca"><span data-test-tag="image:byline-text">Foto: TANNEN MAURY / EPA</span></span></span></p></div></figcaption></figure><style data-emotion-css="1usfety">.css-1usfety{margin-top:0;overflow-wrap:break-word;font-size:calc(-80px + 7.5rem);line-height:calc(-80px + 7.5rem);font-family:'Druk Heavy',Impact,sans-serif;font-weight:bold;color:#171717;text-align:left;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-1usfety{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1usfety{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1usfety.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1usfety.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1usfety.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1usfety.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1usfety.fullWidth,.fullPageWidthDesktop .css-1usfety.fullWidth,.fullScreen .css-1usfety.fullWidth,.fullWidth .css-1usfety.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-1usfety" data-test-tag="headline">Hovland likt med Tiger</h1><style data-emotion-css="duhx98">.css-duhx98{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:#171717;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-duhx98{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-duhx98{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-duhx98.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-duhx98.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-duhx98.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-duhx98.fullWidth{width:var(--content-width);}}.fullPageWidth .css-duhx98.fullWidth,.fullPageWidthDesktop .css-duhx98.fullWidth,.fullScreen .css-duhx98.fullWidth,.fullWidth .css-duhx98.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-duhx98" data-test-tag="lead-text">Viktor Hovland (22) og dobbelt så gamle Tiger Woods (44) hadde begge en sterk åpningsdag av prestisjefylte PGA Championship.</p><style data-emotion-css="158qgq3">.css-158qgq3{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#171717;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;font-size:14px;line-height:1.5;color:#171717;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-158qgq3::before{content:'Av ';}@media screen and (max-width:767px){.css-158qgq3{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-158qgq3{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-158qgq3.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-158qgq3.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-158qgq3.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-158qgq3.fullWidth{width:var(--content-width);}}.fullPageWidth .css-158qgq3.fullWidth,.fullPageWidthDesktop .css-158qgq3.fullWidth,.fullScreen .css-158qgq3.fullWidth,.fullWidth .css-158qgq3.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="fullWidth addGutters css-158qgq3" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="e0wlgt">.css-e0wlgt{list-style-type:none;display:inline;}.css-e0wlgt:not(:first-of-type)::before{display:inline;content:', ';}.css-e0wlgt:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-e0wlgt"><style data-emotion-css="14xoj7i">.css-14xoj7i{font-size:14px;line-height:18px;font-weight:normal;color:#f05300;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-14xoj7i"><style data-emotion-css="1ypejk6">.css-1ypejk6{font-size:14px;line-height:18px;font-weight:normal;color:#f05300;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:#f05300;}</style><a href="mailto:ole.kristian.strom@vg.no" title="Send e-post til journalisten: Ole Kristian Strøm" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1ypejk6">Ole Kristian Strøm</a></span></li></ul></div><style data-emotion-css="1l15jya">.css-1l15jya{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#171717;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-1l15jya{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1l15jya{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1l15jya.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1l15jya.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1l15jya.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1l15jya.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1l15jya.fullWidth,.fullPageWidthDesktop .css-1l15jya.fullWidth,.fullScreen .css-1l15jya.fullWidth,.fullWidth .css-1l15jya.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1l15jya" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-08-07T01:29:09Z" aria-label="Publisert: 07.08.20 kl. 03:29">For mindre enn 10 minutter siden</time></div></div><style data-emotion-css="1uq9n9d">.css-1uq9n9d{position:relative;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media print{.css-1uq9n9d{display:none !important;}}@media screen and (max-width:767px){.css-1uq9n9d{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1uq9n9d{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1uq9n9d.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1uq9n9d.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1uq9n9d.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1uq9n9d.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1uq9n9d.fullWidth,.fullPageWidthDesktop .css-1uq9n9d.fullWidth,.fullScreen .css-1uq9n9d.fullWidth,.fullWidth .css-1uq9n9d.fullWidth{margin-left:auto;margin-right:auto;}</style><section class="fullWidth addGutters css-1uq9n9d" data-test-tag="share"></section><div class=""><div class="_3FJAm css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="1sz0kax">.css-1sz0kax{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:#171717;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;margin-top:0;}</style><p class="css-1sz0kax">Begge gikk to under par og  er «på skuddhold» foran de tre avsluttende rundene.</p><p class="css-1sz0kax">Jason Day og Brendan Todd er de eneste som i øyeblikket er fem under par - så herrene Hovland og Woods er altså tre slag bak lederduoen. Det betyr at de er på delt 21. plass, så det er altså mange som fortsatt er «med».</p><style data-emotion-css="fvx8nb">.css-fvx8nb{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#f05300;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-fvx8nb::before,.css-fvx8nb::after{content:' ';display:table;}.css-fvx8nb::after{clear:both;}.css-fvx8nb a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/sport/i/QodXox/ruud-hyller-hovland-vilt-imponerende?utm_source=inline-teaser&amp;utm_content=LA8b4J" class="imagePosition-top inline css-fvx8nb" rel="" target="" aria-label="Ruud hyller Hovland: – Vilt imponerende"><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="ij8ft3">.css-ij8ft3{margin:0;font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:#f05300;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class=" css-ij8ft3">les også</div><style data-emotion-css="16joq2">.css-16joq2{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#171717;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);}</style><div class="sport css-16joq2"><style data-emotion-css="vmlh6">.css-vmlh6{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#171717;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(10px + 0.5rem);line-height:calc(14px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-vmlh6:hover{border-bottom:2px solid;}.nohover .css-vmlh6:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-vmlh6">Ruud hyller Hovland: – Vilt imponerende</h2></div></div></a><p class="css-1sz0kax">Viktor Hovland måtte tåle en bogey på hull 2, men slo tilbake med birdie - ett slag under par - på de to neste hullene. En ny birdie på hull 7 førte ham to slag under par, men en bogey på hull ni gjorde at han bare var en under par halvveis.</p><p class="css-1sz0kax">Også på de ni siste hullene ble det én mer birdie enn bogey.</p><p class="css-1sz0kax">Sist Tiger Woods hadde 68 eller bedre på åpningsrunden av en major-turnering, var The Open i 2012.</p><p class="css-1sz0kax">– Alt handler om å treffe på fairwayene, sa Tiger Woods i et intervju med Sky etterpå.</p><div class=""><div class="_3FJAm css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-1sz0kax">Jason Day er i øyeblikket bestemann etter første runde med fem under par.</p><style data-emotion-css="6jstjz">.css-6jstjz.extendedContent{clear:both;}@media screen and (min-width:981px){.css-6jstjz.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6jstjz.extendedContent,.fullPageWidth .css-6jstjz.extendedContent,.fullScreen .css-6jstjz.extendedContent,.extendedContent .css-6jstjz.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><style data-emotion-css="1yoonu7">.css-1yoonu7{display:block;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1yoonu7{padding-bottom:inherit;}.css-1yoonu7.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1yoonu7.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1yoonu7.extendedContent,.fullPageWidth .css-1yoonu7.extendedContent,.fullScreen .css-1yoonu7.extendedContent,.extendedContent .css-1yoonu7.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><figure class="extendedContent css-1yoonu7" data-test-tag="image"><style data-emotion-css="l9t5sb">.css-l9t5sb{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-l9t5sb,.fullScreen .css-l9t5sb{height:100%;padding-bottom:0;}@media screen and (max-width:767px){.css-l9t5sb{max-height:75vh;}}@media screen and (max-width:767px){.css-l9t5sb{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-l9t5sb{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-l9t5sb{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-l9t5sb,.fullWidth .css-l9t5sb,.fullPageWidth .css-l9t5sb,.fullScreenTop .css-l9t5sb,.fullScreen .css-l9t5sb{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-l9t5sb"><style data-emotion-css="1nl3lvc">.css-1nl3lvc{width:100%;display:block;height:0;padding-bottom:51.47368%;}.fullScreen .css-1nl3lvc,.fullScreenTop .css-1nl3lvc{height:100%;padding-bottom:0;}</style><div class="css-1nl3lvc"><img class="css-1qhdkip" src="https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=978&amp;w=1900&amp;s=7449321c697319baab0d342ba06bddebb8fc344f" srcSet="https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=978&amp;w=1900&amp;s=7449321c697319baab0d342ba06bddebb8fc344f 1900w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=926&amp;w=1800&amp;s=885afd639d9a22b212e476eae46928fb051f0e8d 1800w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=875&amp;w=1700&amp;s=31e4c46ade2f7edae1dcec22450e82b2d18c0eae 1700w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=823&amp;w=1600&amp;s=ac5fce11d69fdf0ca15bd3ec56030c07b22de274 1600w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=772&amp;w=1500&amp;s=d65e2fa9cf6244b71d83f54e207d89d4aa0a795f 1500w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=720&amp;w=1400&amp;s=cb6bbda827f8f635ff608e125c0213494137f738 1400w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=669&amp;w=1300&amp;s=97cf4a5e723366e51c3565811ce8817adf1087fa 1300w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=617&amp;w=1200&amp;s=2561e2dd311fb7d50d9858ef3fee37162312d9af 1200w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=566&amp;w=1100&amp;s=7da40bd52fb7def955efea32b061b07494f1c904 1100w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=515&amp;w=1000&amp;s=931fe6b0907a1d148a3cef853b757ee02cd49cf9 1000w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=463&amp;w=900&amp;s=7bf4094cc95d523e349251dc467811d4d578721f 900w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=412&amp;w=800&amp;s=e08c39d9bdc1fc014417b4ba6fc091a8352b3e72 800w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=360&amp;w=700&amp;s=e215d4d99e07c110395519b6f01bdf2ac5b943c8 700w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=309&amp;w=600&amp;s=d9810e9a431b804c958db228bfdff87e333c338c 600w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=257&amp;w=500&amp;s=82c95d7f5bc66557fbb7526e124f0f399a9907fd 500w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=206&amp;w=400&amp;s=616f7af3ef78d0fae0886f7b9d7730f4265a988e 400w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=154&amp;w=300&amp;s=ba1a062f8ccdcab5293f526c47b0984b354a87d5 300w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=103&amp;w=200&amp;s=e66bc37dec82aec23d3abb88054f96e7a84bb42b 200w,https://akamai.vgc.no/v2/images/b355a034-69c0-4c76-8855-c4580d8662ff?fit=crop&amp;h=51&amp;w=100&amp;s=e04725670db219610db664b5f195fb215bee44b0 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></div></div><style data-emotion-css="1t4rs0z">.css-1t4rs0z.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width:768px){.css-1t4rs0z.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width:981px){.css-1t4rs0z.contentWidth{width:var(--inner-content-width-desktop);}}</style><style data-emotion-css="svgumy">.css-svgumy{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}.css-svgumy.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width:768px){.css-svgumy.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width:981px){.css-svgumy.contentWidth{width:var(--inner-content-width-desktop);}}</style><figcaption class="contentWidth css-svgumy"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">TRIVELIG: Tiger Woods og Rory McIlroy hadde det hyggelig på den første runden av PGA Championship. </span><span><span data-test-tag="image:byline" class="css-1boc9ca"><span data-test-tag="image:byline-text">Foto: Harry How / GETTY IMAGES NORTH AMERICA</span></span></span></p></div></figcaption></figure><p class="css-1sz0kax">De såkalte «majors» er de mest prestisjefylte turneringene i golf. I normalår er det fire av dem. I 2020 blir det i beste fall tre. Det åpne britiske mesterskapet, The Open, er avlyst og blir ikke arrangert før neste år. I helgen er det altså PGA Championship, og meningen er at US Open skal gå 17.-20. september og Masters 12.-15. november. Masters arrangeres normalt i april.</p><a data-test-tag="teaser-small:link-internal" href="/sport/i/70E7RB/hovlands-droemmeaar-sammenlignes-med-verdenseneren?utm_source=inline-teaser&amp;utm_content=LA8b4J" class="imagePosition-top inline css-fvx8nb" rel="" target="" aria-label="Hovlands drømmeår: Sammenlignes med verdenseneren"><div class="css-nleqxx"><div class=" css-ij8ft3">les også</div><div class="sport css-16joq2"><h2 class="css-vmlh6">Hovlands drømmeår: Sammenlignes med verdenseneren</h2></div></div></a><p class="css-1sz0kax">Dette er første gang Viktor Hovland skal spille en majorturnering som profesjonell. Som amatør spilte han både Masters og US Open i 2019 - og gjorde det oppsiktsvekkende bra. Han ble beste amatør med delt 32. plass i Masters og det samme i US Open, der han ble nummer 12 (og satte ny rekord for amatører ved å slå en 59 år gammel rekord).</p><p class="css-1sz0kax">PGA Championship spilles på TPC Harding Park utenfor San Francisco, en bane som er relativt ukjent. Det er første gang en nordmann deltar i PGA Championship.</p><style data-emotion-css="76c0ek">.css-76c0ek{position:relative;-webkit-text-size-adjust:100%;margin-bottom:24px;}.css-76c0ek.extendedContent{clear:both;}@media screen and (min-width:981px){.css-76c0ek.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-76c0ek.extendedContent,.fullPageWidth .css-76c0ek.extendedContent,.fullScreen .css-76c0ek.extendedContent,.extendedContent .css-76c0ek.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><div class="extendedContent css-76c0ek"><style data-emotion-css="tlk772">.css-tlk772{position:relative;height:0;padding-bottom:56.25%;}.fullScreen .css-tlk772,.fullScreenTop .css-tlk772{height:auto;top:0;right:0;bottom:0;left:0;padding-bottom:0;position:absolute;}.css-tlk772 .svp-player-error{height:100%;color:#fff;}</style><div class="css-tlk772"><div class="observer-placeholder"><noscript><style data-emotion-css="6pyiyg">.css-6pyiyg{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;overflow:visible;background-color:#171717;}.observer-placeholder .css-6pyiyg{height:1px;}</style><div class="css-6pyiyg"><style data-emotion-css="dvqcjl">.css-dvqcjl{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;}</style><div class=" css-dvqcjl"></div></div></noscript></div></div></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion-css="yo97r0">.css-yo97r0{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#171717;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-yo97r0" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><style data-emotion-css="1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-1vg6q84" itemProp="datePublished" dateTime="2020-08-07T01:29:09Z" aria-label="Publisert: 07.08.20 kl. 03:29">Publisert: 07.08.20 kl. 03:29</time></div></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section><style data-emotion-css="46q6yz">.css-46q6yz{clear:both;margin-bottom:24px;}</style><div class="css-46q6yz"><style data-emotion-css="gmaqq3">.css-gmaqq3{font-size:16px;line-height:24px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:700;color:#171717;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;margin-top:0;}</style><h2 class="css-gmaqq3" data-test-tag="widget:title">Mer om</h2><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion-css="cy5zjc">.css-cy5zjc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:32px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#171717;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:2px;background-color:rgb(253,228,232);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-cy5zjc:active{background-color:rgb(206,178,181);}.css-cy5zjc:hover{background-color:rgb(232,198,202);}.css-cy5zjc:disabled,.css-cy5zjc[disabled]{cursor:default;}.css-cy5zjc[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/a0fa9d2e-1bea-499e-ac50-235baf666261/golf" class="css-cy5zjc" rel="" target="" aria-label="Golf"><span class="css-0">Golf</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/e65c4ab1-b0a0-4272-8746-6bd6071b02f0/viktor-hovland" class="css-cy5zjc" rel="" target="" aria-label="Viktor Hovland"><span class="css-0">Viktor Hovland</span></a></li></ol></div></div><div class="css-46q6yz"><style data-emotion-css="3wiwai">.css-3wiwai{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-3wiwai" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="10dzcim">.css-10dzcim{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:768px){.css-10dzcim{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:767px){.css-10dzcim:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-10dzcim"><style data-emotion-css="n8exkm">.css-n8exkm{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-n8exkm::before,.css-n8exkm::after{content:' ';display:table;}.css-n8exkm::after{clear:both;}.css-n8exkm a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/sport/i/rABR0A/hovland-i-aarets-foerste-major-jo-vanskeligere-jo-bedre?utm_source=recirculation-matrix&amp;utm_content=LA8b4J" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Hovland i årets første major: – Jo vanskeligere, jo bedre"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="1bza2xj">.css-1bza2xj{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-1bza2xj{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=1069&amp;w=1900&amp;s=5a3ea853541b4aa318c86150f623460b55d7a957" srcSet="https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=1069&amp;w=1900&amp;s=5a3ea853541b4aa318c86150f623460b55d7a957 1900w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=1013&amp;w=1800&amp;s=55ab1a7b81d4697f07b70706619efbe67fddbe66 1800w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=956&amp;w=1700&amp;s=6f721db06f36f1d885968a32fd7269d76ec4f37d 1700w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=900&amp;w=1600&amp;s=b657dd00ce1f0dd5b36623f760e7932968de08b3 1600w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=844&amp;w=1500&amp;s=7c7eaf68d780d2524e8b0008d3a5ffccc3af938d 1500w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=788&amp;w=1400&amp;s=589c78c25a339db198fe0f13350c710285900e32 1400w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=731&amp;w=1300&amp;s=96bb95c11ae3ae97f4de913d3428a6039f0cb9c8 1300w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=675&amp;w=1200&amp;s=6a0ad570713712bee1485bf7a33a8ff094bdb38c 1200w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=619&amp;w=1100&amp;s=a6a4b6087a02f7160d13cab5dd2bb1e833bc5c73 1100w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=563&amp;w=1000&amp;s=1843e179a345cf8f82dc681c5b34a1a643efd25b 1000w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=506&amp;w=900&amp;s=a73d59054f94e52297be612cf12ea9284a99479b 900w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=450&amp;w=800&amp;s=3629c63a3f0c3a9f8a72634269585911841ef9e6 800w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=394&amp;w=700&amp;s=b48fc156a3e62f4a0b0c80495fda3ee43b6ce4bd 700w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=338&amp;w=600&amp;s=2f82968bf50d69769f217d010995f44fb8f80624 600w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=281&amp;w=500&amp;s=d8c074dfa2ac0443bf5815677a6f692e6c24e0f4 500w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=225&amp;w=400&amp;s=92b1aad8f2a1cab503330243013d44b8782d83c3 400w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=169&amp;w=300&amp;s=4ddf530d8a40e4d70186590744d58202235f1a81 300w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=113&amp;w=200&amp;s=e0d2872ef8aff242ef5b3597ab2f56cefa5ed43d 200w,https://akamai.vgc.no/v2/images/70acb78c-2b2e-486c-9cc9-b7ddf8e831e2?fit=crop&amp;h=56&amp;w=100&amp;s=ce42ecc22affa3c274d24fe2eea65cb6a519fcf5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion-css="hwug4j">.css-hwug4j{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><div class="css-nleqxx"><div class="sport css-16joq2"><style data-emotion-css="pxh4o7">.css-pxh4o7{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#171717;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-pxh4o7:hover{border-bottom:2px solid;}.nohover .css-pxh4o7:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-pxh4o7">Hovland i årets første major: – Jo vanskeligere, jo bedre</h2></div></div></a></li><li class="css-10dzcim"><a data-test-tag="teaser-large:link-internal" href="/sport/i/WbnkE2/hovland-fortsatt-med-i-tetsjiktet-paa-pga-touren?utm_source=recirculation-matrix&amp;utm_content=LA8b4J" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Hovland fortsatt med i tetsjiktet på PGA-touren"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=1069&amp;w=1900&amp;s=c30fe55654f1f4e286432ffd3a38f2fa9f66a7a5" srcSet="https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=1069&amp;w=1900&amp;s=c30fe55654f1f4e286432ffd3a38f2fa9f66a7a5 1900w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=1013&amp;w=1800&amp;s=f595426f5ff8321e2013ed8419d880414237a8ec 1800w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=956&amp;w=1700&amp;s=e2616cfdf2f9449fd115b561cfdd6e76f83bf9fa 1700w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=900&amp;w=1600&amp;s=ea12787edc88fafc0dfe8c9ec1d986e36e8590f9 1600w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=844&amp;w=1500&amp;s=19f2ed1d841429037292d0b2874880ee69a7ba6b 1500w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=788&amp;w=1400&amp;s=73b7466570e2469b48b4ecb8b405dba036e98274 1400w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=731&amp;w=1300&amp;s=a8a71c9ad03c6852ae75f56f660656e5be77c5e4 1300w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=675&amp;w=1200&amp;s=338ce6d5c6683792d99a42e0d2634608a11c50e4 1200w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=619&amp;w=1100&amp;s=e47892bd655b937ab7769ec229dee5193a034f1c 1100w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=563&amp;w=1000&amp;s=a4b688ded7d2ad144569f77a60b8eb9189f49c4d 1000w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=506&amp;w=900&amp;s=b1ed766ba13fe64f9adfee47e24d50c26c7b0e37 900w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=450&amp;w=800&amp;s=56f6fa6005c95879735b60ed7da2c8bea5885093 800w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=394&amp;w=700&amp;s=02198a69d760dee16da63e82baade6a3724e82e3 700w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=338&amp;w=600&amp;s=f5461817d87dd49c617bf6063b504efbee99a36c 600w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=281&amp;w=500&amp;s=84fa27e276339d668e7aea5c24c5e53df39c5def 500w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=225&amp;w=400&amp;s=dcd6eb2596a9fa4f7a0dae524f7a537df8e5d28d 400w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=169&amp;w=300&amp;s=fe69a040900644d28049395fe0812e45c174d243 300w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=113&amp;w=200&amp;s=272ca13fe1bc4c5e5a09291af611e7ba8eacfc69 200w,https://akamai.vgc.no/v2/images/b24ecf44-cefa-438c-b8c7-f9dcc554d58c?fit=crop&amp;h=56&amp;w=100&amp;s=114b60442112ebe3104b0803a9dd41bc8353ffa4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="sport css-16joq2"><h2 class="css-pxh4o7">Hovland fortsatt med i tetsjiktet på PGA-touren</h2></div></div></a></li><li class="css-10dzcim"><div class=""><div class="_3FJAm css-0 _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="css-10dzcim"><a data-test-tag="teaser-large:link-internal" href="/sport/i/P9kwQ7/hovland-kjemper-i-toppen-i-storturnering?utm_source=recirculation-matrix&amp;utm_content=LA8b4J" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Hovland kjemper i toppen i storturnering"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=1069&amp;w=1900&amp;s=197425abaf35d37caba588a13450d9ced518b555" srcSet="https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=1069&amp;w=1900&amp;s=197425abaf35d37caba588a13450d9ced518b555 1900w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=1013&amp;w=1800&amp;s=fb4f3e4888f14dbc582e569164ec21c60df98bc4 1800w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=956&amp;w=1700&amp;s=0c84a3d7c6dd39ba2fd45146a71f94cc6261fe95 1700w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=900&amp;w=1600&amp;s=ea2d7aac58bbd152a56229119da8a56b74a06cb5 1600w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=844&amp;w=1500&amp;s=062c027fcefad2f5a99c366b35380a882ad952eb 1500w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=788&amp;w=1400&amp;s=1fe7571b069a8d5c3f6700c5507ba6413e7dd74c 1400w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=731&amp;w=1300&amp;s=fd16658c2978cd5e0b06d092bf75305121731ed0 1300w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=675&amp;w=1200&amp;s=b9fcf54a4f0605c26aa92e9046a09658d5c5f229 1200w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=619&amp;w=1100&amp;s=6e9fbfaf62a239ad291bee32f31930ab19fea8f2 1100w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=563&amp;w=1000&amp;s=3357d7b2ffa780c2f0ebe75e283f6246cf73eb37 1000w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=506&amp;w=900&amp;s=abb4d0da393e840230d8488902d711f7d098abef 900w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=450&amp;w=800&amp;s=5130ce7fff92b6edc4ba4f672631dbb7f54c7d49 800w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=394&amp;w=700&amp;s=80dde97e60a6b7dcd93380cbc2b6917132c446c0 700w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=338&amp;w=600&amp;s=5cc7ac8a0ad4febdeae695077f6a45d74bc8a76d 600w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=281&amp;w=500&amp;s=04f439bf82ed78858798668017a593b21afed06c 500w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=225&amp;w=400&amp;s=8b0d99085db1c71e63bbb02330749f4984cd9a02 400w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=169&amp;w=300&amp;s=012b831adb392597f36cb03f32e9ed750e6d416c 300w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=113&amp;w=200&amp;s=a25f951da651e56deed41e1215dc4068f76b4090 200w,https://akamai.vgc.no/v2/images/058b7d6f-4064-4504-a919-7928e427213e?fit=crop&amp;h=56&amp;w=100&amp;s=0dc6a27559b6d9e74a67e350fa1f96b031c5b19b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="sport css-16joq2"><h2 class="css-pxh4o7">Hovland kjemper i toppen i storturnering</h2></div></div></a></li><li class="css-10dzcim"><a data-test-tag="teaser-large:link-internal" href="/sport/i/VbK1LV/hovland-herjet-i-ohio-slo-knallhardt-tilbake?utm_source=recirculation-matrix&amp;utm_content=LA8b4J" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Hovland herjet i Ohio – slo knallhardt tilbake"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=1069&amp;w=1900&amp;s=ccd18291d7d76d1ef91a5f07c4077c2bfa9ab372" srcSet="https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=1069&amp;w=1900&amp;s=ccd18291d7d76d1ef91a5f07c4077c2bfa9ab372 1900w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=1013&amp;w=1800&amp;s=f1cf88dc609dfc1fe534ebde34120e864f44c100 1800w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=956&amp;w=1700&amp;s=17201f820acfb6bbc7421e0b178e352252a45289 1700w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=900&amp;w=1600&amp;s=434b8e4c48d0b74c28381b175ce9d54821b246a7 1600w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=844&amp;w=1500&amp;s=d9a632221d27b5fd40dfb144bfc241566b1c201c 1500w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=788&amp;w=1400&amp;s=da50d2ef7a77f58c9bbbf7433164a8be80366fda 1400w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=731&amp;w=1300&amp;s=7eb6e4a6da2b4c46ffdc3f4c3412988cd1e57161 1300w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=675&amp;w=1200&amp;s=13a65c2153c5df687a71f0a60a361f0454b022df 1200w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=619&amp;w=1100&amp;s=25b76e93412e46cee27964e56707a003fadacc85 1100w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=563&amp;w=1000&amp;s=5d5a65456c32772cd290565c2c4b7b254e4a09bd 1000w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=506&amp;w=900&amp;s=ef87c53f099e64b011bedf0ba388b522b8af7cd3 900w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=450&amp;w=800&amp;s=dc8ff3b351efa71ba66443701d09f6547cb894df 800w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=394&amp;w=700&amp;s=48b8feb4c06219d778b339430d198110555b5265 700w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=338&amp;w=600&amp;s=65354a1d77d3f40113551c83142d285532cd8798 600w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=281&amp;w=500&amp;s=9aff191da77c72a47902847bff6e1700c5a4ad89 500w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=225&amp;w=400&amp;s=47e464fe9600f86d6be36d9c5c77e600fd70eed6 400w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=169&amp;w=300&amp;s=9f44e57184456a233bea981e5097863dadf17e11 300w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=113&amp;w=200&amp;s=091e89f66e92ffb793fc088782d1d3df3a6013f7 200w,https://akamai.vgc.no/v2/images/7d75b490-b189-4a69-90ff-1cf08f2012d4?fit=crop&amp;h=56&amp;w=100&amp;s=5f9a62b5ef562ff6c20c3a22f8f1e64fddaa049d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="sport css-16joq2"><h2 class="css-pxh4o7">Hovland herjet i Ohio – slo knallhardt tilbake</h2></div></div></a></li><li class="css-10dzcim"><a data-test-tag="teaser-large:link-internal" href="/sport/i/2GErex/hovland-fortsetter-storspillet-paa-andreplass-foer-siste-dag?utm_source=recirculation-matrix&amp;utm_content=LA8b4J" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Hovland fortsetter storspillet - på andreplass før siste dag"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=1069&amp;w=1900&amp;s=6007cd81b1390856ed498f11ce734639a846aab0" srcSet="https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=1069&amp;w=1900&amp;s=6007cd81b1390856ed498f11ce734639a846aab0 1900w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=1013&amp;w=1800&amp;s=89a392808573ecc3c512dd2405fd2195ee797641 1800w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=956&amp;w=1700&amp;s=8815b62182e7fc03051768b473793a7cdfa948ab 1700w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=900&amp;w=1600&amp;s=8a0ff8c7b07dbb2fbc25ce7a3e51c1224a3fede9 1600w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=844&amp;w=1500&amp;s=87958f40b64423cadf34d6f3fe2f1f800204ee78 1500w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=788&amp;w=1400&amp;s=145f2c8e7aec00ca5d014a3cbd9ba7701472a16b 1400w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=731&amp;w=1300&amp;s=80ac7d1849fc40ba47755c09d15d9a760e850d6f 1300w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=675&amp;w=1200&amp;s=de2b22d043db79e8a0862df23b7bc718ee126f98 1200w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=619&amp;w=1100&amp;s=982466116781f453ffd9e4596b57ace6769f8629 1100w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=563&amp;w=1000&amp;s=c1570baede77779a18e5b5d168589336b98bd69f 1000w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=506&amp;w=900&amp;s=e3fb59f9fdd67221263d17e64c2ed4292e9f0f6d 900w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=450&amp;w=800&amp;s=c30e2092297f5a0ec166dba13aa0ee7336f5b068 800w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=394&amp;w=700&amp;s=f993efb77fb95f08fa322840543276b26d61d03c 700w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=338&amp;w=600&amp;s=c983139deba2a3f94382f04a5b4c91079f58a287 600w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=281&amp;w=500&amp;s=3f24ec4b871950babf0a8f4b478e2a21c44a4652 500w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=225&amp;w=400&amp;s=072923a76ae89e5e857fedc319ac5adfe809a35a 400w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=169&amp;w=300&amp;s=4fd5bd9986b88e6a6bf608dc9a05b57dc98fbec3 300w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=113&amp;w=200&amp;s=1b256cb0171760f5778a16f96deeb1626d343d06 200w,https://akamai.vgc.no/v2/images/ebf53fea-51c4-4686-a1e9-f87b382d75f8?fit=crop&amp;h=56&amp;w=100&amp;s=bb946bbc0ea8b97ceb6f2faaf78a231310233141 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="sport css-16joq2"><h2 class="css-pxh4o7">Hovland fortsetter storspillet - på andreplass før siste dag</h2></div></div></a></li></ol></div></div><div class=""><div class="_3FJAm css-0 _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div><div class="css-46q6yz"><h2 class="css-3wiwai" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-1i05uf7"><ol class="css-1700tdj"><li class="css-10dzcim"><style data-emotion-css="1jfy2mh">.css-1jfy2mh{margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#171717;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}@supports (-webkit-line-clamp:3){.css-1jfy2mh{-webkit-box-orient:vertical;-webkit-line-clamp:3;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion-css="szumst">.css-szumst{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-szumst:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Bergens Tidende: Viktor Hovland på delt 2.-plass etter oppvisningsspill" class="default nohover nolinkstyles css-szumst" href="https://www.bt.no/article/bt-0nPLBA.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion-css="leh2kb">.css-leh2kb{border-left:4px solid #171717;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-leh2kb"><style data-emotion-css="4j63kt">.css-4j63kt{display:block;font-size:12px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:2px;}</style><time class="css-4j63kt">25.06.2020</time><style data-emotion-css="1ks5sd1">.css-1ks5sd1{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#171717;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}@supports (-webkit-line-clamp:3){.css-1ks5sd1{-webkit-box-orient:vertical;-webkit-line-clamp:3;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-1ks5sd1"><style data-emotion-css="qgbh32">.css-qgbh32{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-qgbh32:hover{border-bottom:2px solid;}.nohover .css-qgbh32:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-qgbh32">Viktor Hovland på delt 2.-plass etter oppvisningsspill</h2></div><style data-emotion-css="1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Aftenposten: Hull 15 ble et mareritt for Hovland" class="default nohover nolinkstyles css-szumst" href="https://www.aftenposten.no/article/ap-qL2WVE.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-leh2kb"><time class="css-4j63kt">18.07.2020</time><div class="css-1ks5sd1"><h2 class="css-qgbh32">Hull 15 ble et mareritt for Hovland</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Bergens Tidende: Hovland storspilte – slo seg opp utrolige 51 plasser" class="default nohover nolinkstyles css-szumst" href="https://www.bt.no/article/bt-aw5WkA.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-leh2kb"><time class="css-4j63kt">17.07.2020</time><div class="css-1ks5sd1"><h2 class="css-qgbh32">Hovland storspilte – slo seg opp utrolige 51 plasser</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Aftenposten: Hovland storspilte – slo seg opp utrolige 51 plasser" class="default nohover nolinkstyles css-szumst" href="https://www.aftenposten.no/article/ap-4q5zG6.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-leh2kb"><time class="css-4j63kt">17.07.2020</time><div class="css-1ks5sd1"><h2 class="css-qgbh32">Hovland storspilte – slo seg opp utrolige 51 plasser</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Fædrelandsvennen: Hovland storspilte – slo seg opp utrolige 51 plasser" class="default nohover nolinkstyles css-szumst" href="https://www.fvn.no/article/fvn-70E5J9.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-leh2kb"><time class="css-4j63kt">17.07.2020</time><div class="css-1ks5sd1"><h2 class="css-qgbh32">Hovland storspilte – slo seg opp utrolige 51 plasser</h2></div><span class="css-1hslodj">Fædrelandsvennen</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Fædrelandsvennen: Hull 15 ble et mareritt for Hovland" class="default nohover nolinkstyles css-szumst" href="https://www.fvn.no/article/fvn-50PGoe.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-leh2kb"><time class="css-4j63kt">18.07.2020</time><div class="css-1ks5sd1"><h2 class="css-qgbh32">Hull 15 ble et mareritt for Hovland</h2></div><span class="css-1hslodj">Fædrelandsvennen</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><section class="_1Dyvs _2bDEj"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/euroflorist?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Euroflorist rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/ellos?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Ellos rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/eurodel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Eurodel rabattkode</h4></a></li></ul></section></div><div></div></div><style data-emotion-css="150ewu">.css-150ewu{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-150ewu:empty{display:none;}</style><div class="css-150ewu"><div class=""><div class="_3FJAm css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1ylN4NPL85CqdiQ4OyLQ04"><div class="_2vCUwSeInPM7MCCRavpKn1"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p></div><div><dl><dt><span>Tips oss! </span>SMS / MMS til</dt><dd><a href="tel:2200">2200</a></dd><dt>Ring</dt><dd><a href="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://annonseweb.schibsted.no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="_3QFd-pZIC4PVCd26Xa3Nq1"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="_2isS7esSZDERAN5Mn7voat"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2020<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>