<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    <link rel="preconnect" href="https://akamai.vgc.no" crossorigin><link rel="dns-prefetch" href="https://akamai.vgc.no"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-29bc799f/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-29bc799f/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-29bc799f/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-29bc799f/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-29bc799f/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#d00"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-29bc799f/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-29bc799f/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-29bc799f/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Iransk klatrer savnet etter å ha konkurrert uten hijab: – Det er bekymring – VG</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="En kvinnelig iransk klatrer er savnet i Sør-Korea. Søndag konkurrerte Elnaz Rekabi i Seoul uten hijab i det asiatiske mesterskapet."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.vg.no/i/GMMwyl"/><meta data-rh="true" property="og:title" content="Iransk klatrer savnet etter å ha konkurrert uten hijab: – Det er bekymring"/><meta data-rh="true" property="twitter:title" content="Iransk klatrer savnet etter å ha konkurrert uten hijab: – Det er bekymring"/><meta data-rh="true" property="og:description" content="En kvinnelig iransk klatrer er savnet i Sør-Korea. Søndag konkurrerte Elnaz Rekabi i Seoul uten hijab i det asiatiske mesterskapet."/><meta data-rh="true" property="twitter:description" content="En kvinnelig iransk klatrer er savnet i Sør-Korea. Søndag konkurrerte Elnaz Rekabi i Seoul uten hijab i det asiatiske mesterskapet."/><meta data-rh="true" property="fb:app_id" content="152316758161786"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=688&amp;w=965&amp;s=d3da28017802dd209a1d4f1487e7f7a622c7c63a"/><meta data-rh="true" property="og:image:width" content="965"/><meta data-rh="true" property="og:image:height" content="688"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=688&amp;w=965&amp;s=d3da28017802dd209a1d4f1487e7f7a622c7c63a"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.vg.no/i/GMMwyl"/>
    <link data-rh="true" rel="canonical" href="https://www.vg.no/sport/i/GMMwyl/iransk-klatrer-savnet-etter-aa-ha-konkurrert-uten-hijab-det-er-bekymring"/><link data-rh="true" rel="preload" as="image" href="https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=688&amp;w=965&amp;s=d3da28017802dd209a1d4f1487e7f7a622c7c63a" imagesrcset="https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=688&amp;w=965&amp;s=d3da28017802dd209a1d4f1487e7f7a622c7c63a 965w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=642&amp;w=900&amp;s=9657c401590e0877148bc920509f3f0ada2d4819 900w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=570&amp;w=800&amp;s=e10cd8c55dbff3a6600797212791253cac937439 800w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=499&amp;w=700&amp;s=da173846931ca527199312877ff49e603c238069 700w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=428&amp;w=600&amp;s=a54d25b31b1c1ae1f67473c3eed725a2b8ddb924 600w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=356&amp;w=500&amp;s=89eded52eee1a29b05da9b0d3888f3689d5868fb 500w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=285&amp;w=400&amp;s=65efac064423b61e319603a60eeb6d67c1645cf7 400w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=214&amp;w=300&amp;s=b651e006d3d6a88d4f065de4e247daebadaf9ef5 300w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=143&amp;w=200&amp;s=7b6ed055baf095211e60e076b1d4fe2b2ab173cc 200w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=71&amp;w=100&amp;s=4c87e04fe5b5df6bff646c8fdd64da23ec0ce264 100w" imagesizes="(min-width: 768px) 980px, 100vw" fetchpriority="high"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Iransk klatrer savnet etter å ha konkurrert uten hijab: – Det er bekymring","datePublished":"2022-10-18T07:55:02Z","dateModified":"2022-10-18T08:02:56Z","wordCount":482,"articleSection":"Sport","description":"En kvinnelig iransk klatrer er savnet i Sør-Korea. Søndag konkurrerte Elnaz Rekabi i Seoul uten hijab i det asiatiske mesterskapet.","keywords":"klatring,iran,demonstrasjoner","image":{"url":"https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&format=auto&h=688&w=965&s=d3da28017802dd209a1d4f1487e7f7a622c7c63a","width":965,"height":688,"@type":"ImageObject"},"video":{"@type":"VideoObject","name":"Irans keeper gråt etter pris - da tok også de norske jentene til tårene","description":"Det ble et rørende øyeblikk etter VM-kampen mot Iran.","thumbnail":{"@type":"ImageObject","url":"https://imbo.vgtv.no/users/vgtv/images/8e2a2dd62e9f8466441b628c9b616001.jpg?t%5B%5D=2048q80","width":2048,"height":1151},"thumbnailUrl":"https://imbo.vgtv.no/users/vgtv/images/8e2a2dd62e9f8466441b628c9b616001.jpg?t%5B%5D=2048q80","duration":"PT84.863S","contentURL":"https://dd-vgtv.akamaized.net/vgtv/vod/2021/12/61ad348b8d9d92824fb0a211/ps_1920_1080_5138.mp4","uploadDate":"2021-12-05T21:53:32Z"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Jostein Overvik","description":""}],"mainEntityOfPage":"https://www.vg.no/sport/i/GMMwyl/iransk-klatrer-savnet-etter-aa-ha-konkurrert-uten-hijab-det-er-bekymring"}]</script>
    
    <link rel="stylesheet" href="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.53.css"><link rel="stylesheet" href="https://www.vg.no/vgc/cdn/css/styleguide/index.1.7.3.css"><link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.bbe93a6a.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script defer src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global 180f1ur">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</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><style data-emotion="hyperion-css-global 1dcz1h9">body{background-color:#fff0f2;}</style><style data-emotion="hyperion-css 1p45m63 1msajt5 196h8eq 1iozqp yck6b5 1499hb2 g35vuh cqapv7 169vco0 fbeczj 1cinku5 u06ts1 18qh1mo pt8stt 1t3c7lm 1m1enfo 12xrpkl 1hfo0s9 139qrox 1p2ok03 1osfrou xf21cb ea91rp 2s0mxl 9eshry 13nmbzs 1rezu2g 2xjcll 1xlyev3 1gcmqkl 1l60awx 1s5g3at 74ertw 1w302ad 1w3086o 1l9juo2 1x9r9pj 1r5gb7q 1pg50ym xu8jgb 1pz86u8 v79tci tpwsm6 oz1212 1vg6q84 nerr7e j499fm 11re7f5 6nuwex 19mvxvm 1og0r8 63lenw 1700tdj u68rjb 1fbt93z bjn8wh vmcn8h n6kkq1 1hkbk1l 1hlrz9z 1qgdsl7 55v5n6 1ouiivp 1uqlga3 fslm04 lyx3w9 1j4h461 1ra1f6m 1n200od 1hslodj 8wzgje 1bhemdb qj39oe zjik7 epvftk 1ypiv6h 9n3fcz 19131b0 jileq2 1927kqg 1qkzgsh bxrgm2">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</style>
  </head>
  
      
    <body class="sport">
      
      <div id="application"><div id="vg-nav-html-container"><style>body[class*="fullscreen-document"] #vg-nav-container { z-index: -1; } #vg-nav-container { position: relative; z-index: 3; }</style><div id="vg-nav-container"><header id="vg-nav" class="nav-c7UN8" role="banner"><div class="nav-XKdx7"><div class="nav-RcMhe nav-yqXn3"><a href="https://www.vg.no/" class="nav-KGh55" aria-label="Tilbake til forsiden"><svg width="80" height="16" viewBox="0 0 80 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M80 13.333A2.667 2.667 0 0 1 77.333 16H46.667A2.667 2.667 0 0 1 44 13.333V2.667A2.667 2.667 0 0 1 46.667 0h30.666A2.667 2.667 0 0 1 80 2.667V4H68.8v-.534a1.6 1.6 0 0 0-1.6-1.6H56.8a1.6 1.6 0 0 0-1.6 1.6v9.067a1.6 1.6 0 0 0 1.6 1.6h10.4a1.6 1.6 0 0 0 1.6-1.6V9.067H62V7.2h18v6.133ZM13.813 16 0 0h13.281l7.969 9.6L29.219 0H42.5L28.687 16H13.813Z"></path></svg></a><nav aria-label="Snarveier" class="nav-QqAtx nav-laU36"><h2 class="nav-peaXA">Snarveier</h2><a class="nav-JaE7z nav-eJCP4" href="https://vglive.no" aria-label="VG Live">VG Live</a><a class="nav-JaE7z nav-eJCP4" href="https://tv.vg.no/" aria-label="VGTV">VGTV</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/pluss/" aria-label="VG+">VG+</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/sport/" aria-label="Sport">Sport</a><a class="nav-JaE7z nav-eJCP4" href="https://tvguide.vg.no/" aria-label="TV-guide">TV-guide</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/tips-oss/" aria-label="Tips oss">Tips oss</a></nav><div class="nav-baKtZ"><div class="nav-Cb2H9"></div><div class="nav-kRON0"><form class="nav-ngrnj" action="https://www.vg.no/sok"><span class="nav-XsORu"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M6.75 1a5.75 5.75 0 0 1 4.53 9.291l3.515 3.514a.7.7 0 0 1-.99.99l-3.514-3.515A5.75 5.75 0 1 1 6.75 1Zm0 1.5a4.25 4.25 0 1 0 0 8.5 4.25 4.25 0 0 0 0-8.5Z"></path></svg></span><input type="search" autoComplete="off" placeholder="Søk" aria-label="Søk" name="q" value="" class="nav-LeOLw"/></form></div><button class="nav-M44eK nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><div class="nav-S1nyW"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg></div></button><button class="nav-JAMOn nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><nav aria-label="Hovedmeny" aria-hidden="true" class="nav-ecbsm"><div class="nav-QjIMR"><div class="nav-movpC"><section><h2><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4 nav-uwady">Nyheter</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4">Alle nyheter</a></li><li><a href="https://www.vg.no/nyheter/innenriks/" class="nav-FHqqu nav-eJCP4">Innenriks</a></li><li><a href="https://www.vg.no/nyheter/utenriks/" class="nav-FHqqu nav-eJCP4">Utenriks</a></li><li><a href="https://www.vg.no/nyheter/meninger/" class="nav-FHqqu nav-eJCP4">Meninger</a></li><li><a href="https://www.vg.no/stromprisen/" class="nav-FHqqu nav-eJCP4">Strømprisen</a></li><li><a href="https://www.vg.no/spesial/oversikt/" class="nav-FHqqu nav-eJCP4">Spesialer</a></li></ul></section><section><h2><a href="https://www.vg.no/sport/" class="nav-FHqqu nav-eJCP4 nav-uwady">Sport</a></h2><ul class="nav-pJiJY"><li><a href="https://vglive.no" class="nav-FHqqu nav-eJCP4">VG Live</a></li><li><a href="https://direkte.vg.no/sportsdognet" class="nav-FHqqu nav-eJCP4">Sportsdøgnet</a></li><li><a href="https://www.vg.no/sport/fotball/" class="nav-FHqqu nav-eJCP4">Fotball</a></li><li><a href="https://www.vg.no/tag/fotball-vm-2022" class="nav-FHqqu nav-eJCP4">Fotball-VM</a></li><li><a href="https://www.vg.no/sport/friidrett/" class="nav-FHqqu nav-eJCP4">Friidrett</a></li><li><a href="https://www.vg.no/sport/motorsport" class="nav-FHqqu nav-eJCP4">Motorsport</a></li><li><a href="https://www.vg.no/tag/nba" class="nav-FHqqu nav-eJCP4">NBA</a></li><li><a href="https://www.vg.no/tag/nfl" class="nav-FHqqu nav-eJCP4">NFL</a></li><li><a href="https://www.vg.no/sport/haandball/" class="nav-FHqqu nav-eJCP4">Håndball</a></li><li><a href="https://www.vg.no/sport/ishockey/" class="nav-FHqqu nav-eJCP4">Ishockey</a></li><li><a href="https://tv.vg.no/kategori/3/sport" class="nav-FHqqu nav-eJCP4">Direktesendinger</a></li></ul></section><section><h2><a href="https://www.vg.no/rampelys/" class="nav-FHqqu nav-eJCP4 nav-uwady">Rampelys</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/rampelys/film/" class="nav-FHqqu nav-eJCP4">Film</a></li><li><a href="https://www.vg.no/rampelys/bok/" class="nav-FHqqu nav-eJCP4">Bok</a></li><li><a href="https://www.vg.no/rampelys/musikk/" class="nav-FHqqu nav-eJCP4">Musikk</a></li><li><a href="https://www.vg.no/rampelys/spill/" class="nav-FHqqu nav-eJCP4">Spill</a></li><li><a href="https://www.vg.no/rampelys/tv/" class="nav-FHqqu nav-eJCP4">TV</a></li><li><a href="https://www.vglista.no/" class="nav-FHqqu nav-eJCP4">VG-Lista</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/forbruker/" class="nav-FHqqu nav-eJCP4 nav-uwady">Forbruker</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li><li><a href="https://www.vg.no/forbruker/livsstil/" class="nav-FHqqu nav-eJCP4">Livsstil</a></li><li><a href="https://www.vg.no/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/forbruker/reise" class="nav-FHqqu nav-eJCP4">Reise</a></li><li><a href="https://www.vg.no/forbruker/teknologi/" class="nav-FHqqu nav-eJCP4">Teknologi</a></li><li><a href="https://www.vg.no/sammenlign/forbrukslån/" class="nav-FHqqu nav-eJCP4">Forbrukslån</a></li></ul></section><section><h2><a href="https://www.vg.no/pluss" class="nav-FHqqu nav-eJCP4 nav-uwady">VG+</a></h2><ul class="nav-pJiJY"><li><a href="https://tv.vg.no/vgpluss-dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentarer</a></li><li><a href="https://www.vg.no/pluss/nyheter" class="nav-FHqqu nav-eJCP4">Nyheter</a></li><li><a href="https://www.vg.no/pluss/sport" class="nav-FHqqu nav-eJCP4">Sport</a></li><li><a href="https://www.vg.no/pluss/rampelys" class="nav-FHqqu nav-eJCP4">Rampelys</a></li><li><a href="https://www.vg.no/pluss/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/tag/vintips" class="nav-FHqqu nav-eJCP4">Vin</a></li><li><a href="https://www.vg.no/pluss/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/pluss/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li></ul></section><section><h2><a href="https://tv.vg.no" class="nav-FHqqu nav-eJCP4 nav-uwady">VGTV</a></h2><ul class="nav-pJiJY"><li><a href="https://tv.vg.no/kategori/100324/underholdning" class="nav-FHqqu nav-eJCP4">Underholdning</a></li><li><a href="https://tv.vg.no/kategori/121/dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentar</a></li><li><a href="https://tv.vg.no/live-sport" class="nav-FHqqu nav-eJCP4">Live sport</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4 nav-uwady">Tegneserier</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/tegneserier#comic-pondus" class="nav-FHqqu nav-eJCP4">Pondus</a></li><li><a href="https://www.vg.no/tegneserier#comic-lunch" class="nav-FHqqu nav-eJCP4">Lunch</a></li><li><a href="https://www.vg.no/tegneserier#comic-hjalmar" class="nav-FHqqu nav-eJCP4">Hjalmar</a></li><li><a href="https://www.vg.no/tegneserier#comic-storefri" class="nav-FHqqu nav-eJCP4">Storefri</a></li><li><a href="https://www.vg.no/tegneserier#comic-zelda" class="nav-FHqqu nav-eJCP4">Zelda</a></li><li><a href="https://www.vg.no/tegneserier#comic-tegnehanne" class="nav-FHqqu nav-eJCP4">Tegnehanne</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4 nav-uwady">Podkast</a></h2><ul class="nav-pJiJY"></ul></section><section><h2><a class="nav-FHqqu nav-eJCP4 nav-uwady">Annet innhold</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4">Podkast</a></li><li><a href="https://www.vg.no/spill/ordstjernen" class="nav-FHqqu nav-eJCP4">Ordstjernen</a></li><li><a href="https://e24.no/" class="nav-FHqqu nav-eJCP4">E24</a></li><li><a href="https://www.minmote.no/" class="nav-FHqqu nav-eJCP4">MinMote</a></li><li><a href="https://www.godt.no/" class="nav-FHqqu nav-eJCP4">Godt</a></li><li><a href="https://pent.no/" class="nav-FHqqu nav-eJCP4">Pent</a></li><li><a href="https://www.tek.no/" class="nav-FHqqu nav-eJCP4">Tek.no</a></li><li><a href="https://www.dinepenger.no/" class="nav-FHqqu nav-eJCP4">DinePenger</a></li><li><a href="https://tvguide.vg.no/" class="nav-FHqqu nav-eJCP4">TV-guide</a></li><li><a href="https://www.vektklubb.no/" class="nav-FHqqu nav-eJCP4">Vektklubb</a></li><li><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4">Tegneserier</a></li><li><a href="https://vgd.no" class="nav-FHqqu nav-eJCP4">VG Debatt</a></li><li><a href="https://vg.e-pages.pub/" class="nav-FHqqu nav-eJCP4">E-avis</a></li></ul></section></div><div class="nav-vYhxw"><div class="nav-q2G21"><section class="nav-bTmRw"><h2>Tjenester</h2><ul class="nav-JiTj3 nav-ijxPo"><li><a href="https://www.vg.no/minnesider/">VG Minnesider</a></li><li><a href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu">Penger.no</a></li><li><a href="https://www.diskusjon.no/?utm_source=vgno&amp;utm_medium=vgnav">Diskusjon.no</a></li><li><a href="https://www.vg.no/strom?utm_source=vgnav">Strømguiden</a></li><li><a href="http://vgpartnerstudio.no/">Partnerstudio</a></li><li><a href="https://www.vg.no/black-friday">Black Friday</a></li><li><a href="https://www.vg.no/rabattkode/">Rabattkoder</a></li><li><a href="https://matkanalen.tv/">Matkanalen</a></li><li><a href="https://mittanbud.no/">Mitt anbud</a></li><li><a href="https://butikk.vg.no/">VG Butikk</a></li><li><a href="https://elton.app/?utm_source=vgno&amp;utm_medium=meny">Ladeappen Elton</a></li><li><a href="https://kupp.no/?utm_source=vgno&amp;utm_medium=meny">Kupp</a></li></ul></section><section class="nav-bTmRw"><h2>Info og kontakt</h2><ul class="nav-JiTj3"><li><a href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a href="https://www.vg.no/informasjon/kontakt-oss">Kontakt VG</a></li><li><a href="https://www.vg.no/informasjon">Informasjon</a></li></ul></section></div></div></div></nav><nav aria-label="Brukermeny" aria-hidden="true" class="nav-z_Hz3"><div class="nav-DRS3A"><div class="nav-nXPWd"></div><div class="nav-EsPst"><div class="nav-DOwj4"><span class="nav-GhF2w nav-eJCP4"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg>Du er ikke logget inn</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M12 2a5 5 0 1 0 0 10 5 5 0 0 0 0-10ZM9 7a3 3 0 1 1 6 0 3 3 0 0 1-6 0ZM8 14a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5H8Z"></path></svg>Min oversikt</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20.3064 2C20.5825 2 20.8064 2.22386 20.8064 2.5V21.5C20.8064 21.7761 20.5825 22 20.3064 22H3.3064C3.03025 22 2.8064 21.7761 2.8064 21.5V2.5C2.8064 2.22386 3.03025 2 3.3064 2H20.3064ZM18.8064 4H4.8064V20H18.8064V4ZM16.8064 16V17H6.8064V16H16.8064ZM16.8064 14V15H6.8064V14H16.8064ZM10.8064 12V13H6.8064V12H10.8064ZM16.8064 8V13H11.8064V8H16.8064ZM10.8064 10V11H6.8064V10H10.8064ZM10.8064 8V9H6.8064V8H10.8064Z"></path></svg>Mitt abonnement</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M14.788 12.053c0-1.704-1.396-3.093-3.11-3.093-1.716 0-3.111 1.39-3.111 3.093s1.395 3.092 3.11 3.092c1.715 0 3.11-1.389 3.11-3.092Zm1.609 0c0 2.594-2.118 4.701-4.72 4.701s-4.72-2.107-4.72-4.701c0-2.594 2.118-4.702 4.72-4.702s4.72 2.108 4.72 4.702Zm5.29-1.243v2.338c0 .64-.504 1.107-1.097 1.158l-1.195.264a8.912 8.912 0 0 1-.39.964c.182.26.395.55.73 1.002.432.453.446 1.185.002 1.627l-1.672 1.665c-.435.432-1.128.405-1.579.035a91.562 91.562 0 0 1-1.052-.665 9.495 9.495 0 0 1-1.003.433l-.065.408a49.03 49.03 0 0 0-.13.83C14.2 21.474 13.704 22 13.074 22h-2.392c-.636 0-1.105-.5-1.159-1.09a211.948 211.948 0 0 1-.256-1.125 7.945 7.945 0 0 1-1.114-.43l-.336.241c-.331.236-.493.353-.67.483-.454.428-1.183.441-1.625.001l-1.671-1.664c-.44-.437-.41-1.138-.03-1.589a89.553 89.553 0 0 0 .657-1.02 9.178 9.178 0 0 1-.486-1.14l-.372-.062-.284-.046c-.2-.033-.363-.059-.517-.082-.605-.038-1.131-.53-1.131-1.16v-2.36c0-.638.502-1.104 1.093-1.157.34-.079.65-.148 1.166-.262.129-.393.29-.777.485-1.15l-.218-.297-.471-.652c-.438-.464-.454-1.229.002-1.602l1.672-1.665c.434-.432 1.128-.405 1.578-.035.192.12.365.23.715.456l.359.23c.345-.172.71-.317 1.1-.44l.063-.398c.067-.425.1-.63.141-.868C9.417 2.517 9.91 2 10.534 2h2.392c.635 0 1.102.497 1.159 1.086.058.242.112.484.198.876l.107.487c.318.11.628.242.931.395l.37-.268c.35-.254.523-.379.714-.514.454-.421 1.178-.432 1.617.005l1.672 1.664c.44.437.409 1.139.03 1.59-.096.145-.196.3-.316.489l-.174.272-.277.434c.146.303.276.617.387.942l.387.063c.455.075.6.098.801.128.602.033 1.09.474 1.156 1.16Zm-2.217.299c-.395-.065-.615-.1-.859-.135a.805.805 0 0 1-.662-.581 6.804 6.804 0 0 0-.624-1.527.805.805 0 0 1 .029-.836c.147-.224.263-.405.523-.813l.175-.275.226-.35-1.106-1.1c-.136.096-.292.21-.536.386-.252.183-.412.3-.554.4-.221.314-.65.482-1.072.23a6.097 6.097 0 0 0-1.514-.652.804.804 0 0 1-.57-.593c-.062-.26-.088-.378-.215-.956a53.95 53.95 0 0 0-.156-.698h-1.633c-.027.16-.056.344-.1.628-.073.454-.106.657-.15.917a.805.805 0 0 1-.594.642 6.2 6.2 0 0 0-1.632.65.805.805 0 0 1-.834-.009 56.783 56.783 0 0 1-.772-.49c-.26-.168-.42-.271-.563-.36l-1.1 1.09.34.469c.2.276.356.486.51.685a.805.805 0 0 1 .052.912 6.022 6.022 0 0 0-.711 1.673.805.805 0 0 1-.607.59c-.713.157-1.093.242-1.464.326v1.59l.299.048.287.048c.424.07.611.1.843.135.314.046.57.272.657.577.167.59.41 1.162.728 1.714a.805.805 0 0 1-.025.841c-.13.2-.235.362-.472.731l-.347.54 1.103 1.098.512-.367c.362-.259.522-.374.72-.52a.804.804 0 0 1 .867-.056 6.3 6.3 0 0 0 1.65.635.805.805 0 0 1 .607.603l.19.836.14.606h1.624l.097-.609c.07-.438.101-.631.135-.87a.805.805 0 0 1 .56-.655 7.863 7.863 0 0 0 1.593-.688.804.804 0 0 1 .825.015c.215.134.383.24.758.478l.556.352 1.105-1.1c-.43-.58-.65-.887-.91-1.274a.805.805 0 0 1-.032-.843 7.23 7.23 0 0 0 .627-1.534.805.805 0 0 1 .599-.563l1.486-.329.003-1.563-.612-.1Z"></path></svg>Mine preferanser</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M3.806 18V7.868l7.445 4.964a1 1 0 0 0 1.11 0l7.445-4.964V18h-16ZM17.503 7l-5.697 3.798L6.11 7h11.394Zm3.303-2h-18a1 1 0 0 0-1 1v13a1 1 0 0 0 1 1h18a1 1 0 0 0 1-1V6a1 1 0 0 0-1-1Z"></path></svg>Nyhetsbrev</span></div><div class="nav-p1rV2"><a href="https://www.vg.no/informasjon/kontakt-oss" class="nav-GhF2w nav-eJCP4"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="m4.39 19.419 3.802-1.268a1 1 0 0 1 .767.056 7.384 7.384 0 0 0 3.349.793 7.501 7.501 0 0 0 6.707-4.15 7.379 7.379 0 0 0 .793-3.347l.002-.448C19.6 7.248 16.56 4.21 12.808 4h-.502a7.385 7.385 0 0 0-3.35.795 7.5 7.5 0 0 0-4.148 6.708 7.38 7.38 0 0 0 .793 3.346 1 1 0 0 1 .056.767L4.389 19.42Zm17.418-7.92a9.376 9.376 0 0 1-1.005 4.248A9.5 9.5 0 0 1 12.31 21a9.382 9.382 0 0 1-3.869-.824L3.124 21.95a1 1 0 0 1-1.265-1.265l1.773-5.318A9.498 9.498 0 0 1 8.057 3.007 9.378 9.378 0 0 1 12.308 2l.555.002c4.825.266 8.677 4.118 8.945 8.998v.499Z"></path></svg>Kundeservice</a></div><div class="nav-V_AKw">Schibsted konto</div><div class="nav-p1rV2"><span class="nav-SpURe">Min Schibsted-konto<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></span></div><div class="nav-p1rV2"><a href="https://www.vg.no/minside/personvern" class="nav-GhF2w nav-eJCP4">Personverninnstillinger<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></a></div><div class="nav-sTrZc"></div></div></div></nav><div class="nav-bDzaW"><div class="nav-JuUbh nav-yqXn3"><h1 class="nav-VKsmi">Sport</h1><nav class="nav-jIUJt" aria-label="Undermeny"><a class="nav-PVYGI nav-RxUqk nav-eJCP4" href="https://www.vg.no/sport/">Forside</a><a class="nav-RxUqk nav-eJCP4" href="https://vglive.no">VG Live</a><a class="nav-RxUqk nav-eJCP4" href="https://direkte.vg.no/sportsdognet">Sportsdøgnet</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/sport/fotball/">Fotball</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/tag/fotball-vm-2022">Fotball-VM</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/sport/friidrett/">Friidrett</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/sport/motorsport">Motorsport</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/tag/nba">NBA</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/tag/nfl">NFL</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/sport/haandball/">Håndball</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/sport/ishockey/">Ishockey</a><a class="nav-RxUqk nav-eJCP4" href="https://tv.vg.no/kategori/3/sport">Direktesendinger</a></nav></div></div></header><script type="application/json" id="VG_NAV_CONFIG" data-reactroot="">{"vgDeviceHeader":"desktop","pathname":"/sport","mastheadExtensionSection":null}</script></div></div><script defer="" src="https://embed.ministore.helthjem.no/ministore.pro.embed.js"></script><script defer="" src="https://ministore.helthjem.no/sideStore.embed.min.js"></script><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><div id="main" role="main" class="hyperion-css-1p45m63"><div class="hyperion-css-1msajt5"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-1iozqp" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-cqapv7" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div></div><div class="hyperion-css-fbeczj"><article class="article-wrapper-GMMwyl"><figure data-test-tag="image" class="image fullWidth landscape hyperion-css-1cinku5"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=688&amp;w=965&amp;s=d3da28017802dd209a1d4f1487e7f7a622c7c63a" srcSet="https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=688&amp;w=965&amp;s=d3da28017802dd209a1d4f1487e7f7a622c7c63a 965w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=642&amp;w=900&amp;s=9657c401590e0877148bc920509f3f0ada2d4819 900w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=570&amp;w=800&amp;s=e10cd8c55dbff3a6600797212791253cac937439 800w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=499&amp;w=700&amp;s=da173846931ca527199312877ff49e603c238069 700w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=428&amp;w=600&amp;s=a54d25b31b1c1ae1f67473c3eed725a2b8ddb924 600w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=356&amp;w=500&amp;s=89eded52eee1a29b05da9b0d3888f3689d5868fb 500w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=285&amp;w=400&amp;s=65efac064423b61e319603a60eeb6d67c1645cf7 400w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=214&amp;w=300&amp;s=b651e006d3d6a88d4f065de4e247daebadaf9ef5 300w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=143&amp;w=200&amp;s=7b6ed055baf095211e60e076b1d4fe2b2ab173cc 200w,https://akamai.vgc.no/v2/images/b46ab754-d84b-4b03-8fc0-289b174629dc?fit=crop&amp;format=auto&amp;h=71&amp;w=100&amp;s=4c87e04fe5b5df6bff646c8fdd64da23ec0ce264 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:965 / 688"/><figcaption class="image-figcaption hyperion-css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">UTEN HODEPLAGG: Elnaz Rekabi i Asia-mesterskapet sist helg.</span><span class="image-byline hyperion-css-pt8stt"> Foto: Det internasjonale klatreforbundet IFSC</span></figcaption></figure><h1 class="fullWidth addGutters h1 hyperion-css-1t3c7lm" data-test-tag="headline">Iransk klatrer savnet etter å ha konkurrert uten hijab: − Det er bekymring</h1><p class="fullWidth addGutters hyperion-css-1m1enfo" data-test-tag="lead-text">En kvinnelig iransk klatrer er savnet i Sør-Korea. Søndag konkurrerte Elnaz Rekabi i Seoul uten hijab i det asiatiske mesterskapet.</p><div class="fullWidth addGutters hyperion-css-12xrpkl" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="hyperion-css-1hfo0s9"><li class="hyperion-css-139qrox"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1p2ok03"><a href="mailto:jostein.overvik@vg.no" title="Send e-post til journalisten: Jostein Overvik" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1osfrou">Jostein Overvik</a></span></li></ul></div><div class="friendly fullWidth addGutters hyperion-css-xf21cb" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-10-18T07:55:02Z" aria-label="Publisert: 18.10.22 kl. 09:55">For mindre enn 20 minutter siden</time></div></div><div class=" hyperion-css-2s0mxl"><div class="disable-cogwheel hyperion-css-9eshry" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div><p class="hyperion-css-13nmbzs"><a aria-label="The Guardian " class="sport hyperion-css-1rezu2g" href="https://www.theguardian.com/world/2022/oct/18/fears-for-iranian-climber-elnaz-rekabi-after-she-competed-in-seoul-without-a-hijab?CMP=Share_AndroidApp_Other" rel="noopener" data-test-tag="external-link">The Guardian </a>melder at venner av kvinnen sier at det ikke har vært mulig å komme i kontakt med henne siden søndag. Mens den iranske ambassaden i Sør-Korea påstår at Rekabi har reist hjem sammen med resten av det iranske laget. </p><p class="hyperion-css-13nmbzs">BBC Persian Service har sitert «velinformert kilder» på at klatrerens pass og mobil har blitt konfiskert.</p><p class="hyperion-css-13nmbzs">– Det er bekymring for hennes sikkerhet, sier BBCs Rana Rahimpour.</p><div class="hyperion-css-0"><div class="observer-placeholder"><noscript><div class="sport hyperion-css-1xlyev3" data-test-tag="embed-content"><iframe class="hyperion-css-2xjcll" title="Breaking: BBC Persian has learned that #Iranian sport climber Elnaz Rekabi, 33, who competed without the Islamic hea ... https://t.co/Trv78CNBh8" scrolling="no" height="100" srcDoc="&lt;base target=&quot;_parent&quot;&gt;&lt;style&gt;
  body {
    margin: 0;
    padding-bottom: 1px;
    height: fit-content;
    height: max-content;
  }
&lt;/style&gt;&lt;body&gt;&lt;div id=&quot;tweet&quot;&gt;&lt;/div&gt;
      &lt;script src=&quot;https://platform.twitter.com/widgets.js&quot; defer&gt;&lt;/script&gt;
      &lt;script type=&quot;module&quot; defer&gt;
          twttr.widgets
          .createTweet(
            &#x27;1582087206990028800&#x27;,
            document.getElementById(&#x27;tweet&#x27;)
          )
      &lt;/script&gt;&lt;/body&gt;"></iframe></div></noscript></div></div><p class="hyperion-css-13nmbzs">Iran Wire melder at 33-åringen skal ha blitt ført til den iranske ambassaden for å bli fløyet hjem. Ifølge ambassaden skal Elnaz Rekabi skal det ha skjedd tirsdag morgen.</p><p class="hyperion-css-13nmbzs"><strong>«Ambassaden til den islamske republikken i Sør-Korea benekter på det sterkeste alle falske nyheter og desinformasjon om Ms. Elnaz Rekabi» melder den på Twitter.</strong></p><div class=" hyperion-css-2s0mxl"><div class="disable-cogwheel hyperion-css-1gcmqkl" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div><p class="hyperion-css-13nmbzs">Rekabis plutselig forsvinning kommer etter en tid med store opptøyer i Iran etter dødsfallet til Masha Amini. 22-åringen mistet livet etter 16. september. Hun ble arrestert av Irans moralpoliti for ikke å ha dekket håret godt nok til.</p><aside class="sport factboxRootIsCollapsed hyperion-css-1l60awx" data-test-tag="factbox" aria-label="Info"><header class="hyperion-css-0"><h2 class="hyperion-css-1s5g3at">Info</h2><h3 class="hyperion-css-74ertw">Dette må du vite om Iran-opptøyene</h3></header><div id="factContent18-fact" class="hyperion-css-1w302ad"><ul class="hyperion-css-1w3086o" data-test-tag="list"><li class="hyperion-css-1l9juo2"><span><strong>DØDE I POLITIVARETEKT: </strong>Kurdiske Mahsa Amini (22))<a aria-label=" døde fredag 16. september" class="sport hyperion-css-1rezu2g" href="https://www.vg.no/nyheter/utenriks/i/pQAVvW/brukte-hijab-feil-doedsfallet-vekker-sterke-reaksjoner" rel="noopener" data-test-tag="external-link"> døde fredag 16. september</a> etter å ha blitt arrestert av Irans moralpoliti for «feil» bruk av hijab.</span></li><li class="hyperion-css-1l9juo2"><span><strong>STORE DEMONSTRASJONER: </strong>Dødsfallet har ført til demonstrasjoner over hele Iran. Demonstrantene – med kvinner i spissen – kjemper for frihet og kvinners rettigheter, mot vold mot kvinner og politisk undertrykkelse. Demonstrasjonene har spredd seg til store deler av verden.</span></li><li class="hyperion-css-1l9juo2"><span><strong>MANGE DREPT: </strong>Den iranske regjeringen<a aria-label=" begrenset internettilgangen i landet " class="sport hyperion-css-1rezu2g" href="https://www.vg.no/nyheter/utenriks/i/zE7Oq1/amnesty-52-demonstranter-er-drept-i-iran" rel="noopener" data-test-tag="external-link"> begrenset internettilgangen i landet </a>for å hindre kommunikasjon innad i landet, men også til utlandet. Sikkerhetsstyrker har voldelig slått ned på demonstrasjonene og flere titalls har mistet livet, og flere hundretalls har forsvunnet eller blitt pågrepet.</span></li><li class="hyperion-css-1l9juo2"><span><strong>DETTE IRANS LEDER: </strong>Irans øverste leder ayatollah Ali Khamenei<a aria-label=" mener at USA og «zionist-regimet»" class="sport hyperion-css-1rezu2g" href="https://direkte.vg.no/nyhetsdognet/news/ayatolla-ali-khamenei-usa-og-israel-staar-bak-opptoeyene.EyroGKwaP" rel="noopener" data-test-tag="external-link"> mener at USA og «zionist-regimet»</a>, som han omtaler Israel som, har planlagt det han kaller «opptøyene» i Iran den siste tiden.</span></li></ul></div><button class="sport button hyperion-css-1x9r9pj" aria-label="Vis mer" aria-controls="factContent18-fact" aria-expanded="false" type="button"><span class="text hyperion-css-1r5gb7q">Vis mer</span></button></aside><figure data-test-tag="image" class="image extendedContent landscape hyperion-css-1pg50ym"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/262894e6-6154-46eb-acdf-cc142a0b5dfb?fit=crop&amp;format=auto&amp;h=1038&amp;w=1106&amp;s=40ac17a3a9d9497271c22df6a95e8c2c425c933e" srcSet="https://akamai.vgc.no/v2/images/262894e6-6154-46eb-acdf-cc142a0b5dfb?fit=crop&amp;format=auto&amp;h=1038&amp;w=1106&amp;s=40ac17a3a9d9497271c22df6a95e8c2c425c933e 1106w,https://akamai.vgc.no/v2/images/262894e6-6154-46eb-acdf-cc142a0b5dfb?fit=crop&amp;format=auto&amp;h=1032&amp;w=1100&amp;s=d1f3e299089bf8527d2caace9e480c315194778a 1100w,https://akamai.vgc.no/v2/images/262894e6-6154-46eb-acdf-cc142a0b5dfb?fit=crop&amp;format=auto&amp;h=939&amp;w=1000&amp;s=b34a3b5f5bc0b5e751f0373fe95490fa2c0cdbf9 1000w,https://akamai.vgc.no/v2/images/262894e6-6154-46eb-acdf-cc142a0b5dfb?fit=crop&amp;format=auto&amp;h=845&amp;w=900&amp;s=3aed2ac458e2fa6aaee7ca12e5bb6fdd1fa16594 900w,https://akamai.vgc.no/v2/images/262894e6-6154-46eb-acdf-cc142a0b5dfb?fit=crop&amp;format=auto&amp;h=751&amp;w=800&amp;s=b30333053dd6cd03edc2ef93a3a8cab51462b77c 800w,https://akamai.vgc.no/v2/images/262894e6-6154-46eb-acdf-cc142a0b5dfb?fit=crop&amp;format=auto&amp;h=657&amp;w=700&amp;s=fd76f46bd53ebbe1102e0f76975cdc3200387530 700w,https://akamai.vgc.no/v2/images/262894e6-6154-46eb-acdf-cc142a0b5dfb?fit=crop&amp;format=auto&amp;h=563&amp;w=600&amp;s=df3f8bd4039b90ee5ecdc0bc39a1a69b7dad4152 600w,https://akamai.vgc.no/v2/images/262894e6-6154-46eb-acdf-cc142a0b5dfb?fit=crop&amp;format=auto&amp;h=469&amp;w=500&amp;s=f949c7ced64153f07fda9656bf6df117bb4d2243 500w,https://akamai.vgc.no/v2/images/262894e6-6154-46eb-acdf-cc142a0b5dfb?fit=crop&amp;format=auto&amp;h=375&amp;w=400&amp;s=e689220ab5a0fa9696724728014a71a5936cbe18 400w,https://akamai.vgc.no/v2/images/262894e6-6154-46eb-acdf-cc142a0b5dfb?fit=crop&amp;format=auto&amp;h=282&amp;w=300&amp;s=a2e92401341f0f1d395e6d6c2e049d4256ee58be 300w,https://akamai.vgc.no/v2/images/262894e6-6154-46eb-acdf-cc142a0b5dfb?fit=crop&amp;format=auto&amp;h=188&amp;w=200&amp;s=c20b34472de0f331a02d1cefbd4670a003ae04ff 200w,https://akamai.vgc.no/v2/images/262894e6-6154-46eb-acdf-cc142a0b5dfb?fit=crop&amp;format=auto&amp;h=94&amp;w=100&amp;s=933880bc05f4d516622607fb826a585a34f4bed6 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1106 / 1038"/><figcaption class="image-figcaption hyperion-css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">NUMMER FIRE: Elnaz Rekabi tok 4. plassen i Asia-mesterskapet. Siden har venner ikke klart å komme i kontakt med henne.</span><span class="image-byline hyperion-css-pt8stt"> Foto: Det internasjonale klatreforbundet IFSC</span></figcaption></figure><p class="hyperion-css-13nmbzs">Ifølge menneskerettsgruppen Iran Human Rights har minst 215 personer blitt drept under demonstrasjonene.</p><p class="hyperion-css-13nmbzs">EU innførte mandag sanksjoner mot flere personer og organisasjoner i Iran knyttet til den brutale volden som er brukt mot demonstranter den siste tiden. Norge følger etter.</p><p class="hyperion-css-13nmbzs">– Jeg har reagert sterkt og tydelig på situasjonen for iranske kvinner og myndighetenes brutalitet i møte med fredelige demonstranter, sier utenriksminister Anniken Huitfeldt i en pressemelding mandag.</p><p class="hyperion-css-13nmbzs">Elnaz Rekabi ble i fjor den første iranske kvinnen til å vinne en medalje i klatre-VM. Hun ble sist helg nummer fire i Asia-mesterskapet. Et <a aria-label="videoklipp" class="sport hyperion-css-1rezu2g" href="https://twitter.com/IranIntl_En/status/1581720920833814529?ref_src=twsrc^tfw|twcamp^tweetembed|twterm^1581880698842927105|twgr^0aef322380c789f37675f27fd849033f433f54f7|twcon^s3_&amp;ref_url=https%3A%2F%2Fd-2167072632885787539.ampproject.net%2F2209142312000%2Fframe.html" rel="noopener" data-test-tag="external-link">videoklipp</a> viser at den iranske kvinnen med hestehale i konkurransen.</p><p class="hyperion-css-13nmbzs"><a aria-label="På Instagram-kontoen" class="sport hyperion-css-1rezu2g" href="https://www.instagram.com/elnaz.rekabi/?hl=en&amp;__coig_restricted=1" rel="noopener" data-test-tag="external-link">På Instagram-kontoen</a> har hun hodeplagg på alle bilder.</p><figure data-test-tag="image" class="image extendedContent landscape hyperion-css-1pg50ym"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=1275&amp;w=1900&amp;s=74769cdd30f3d1f252c3b73b2bb530c73054a9d9" srcSet="https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=1275&amp;w=1900&amp;s=74769cdd30f3d1f252c3b73b2bb530c73054a9d9 1900w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=1207&amp;w=1800&amp;s=c2485540e49df4e5282b65bf0a8b6d883e068081 1800w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=1140&amp;w=1700&amp;s=63eb6708b82d5b2bc7cd6d0d744fb82d3a63fc59 1700w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=1073&amp;w=1600&amp;s=4b5811ef30c447467e86f41457bc5d9106aee8d9 1600w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=1006&amp;w=1500&amp;s=205d3a9c080b7d4463f9d702e0ab6d27f934df8e 1500w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=939&amp;w=1400&amp;s=7ff36ea21e2a169155a6befd73f0d08a76baff2b 1400w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=872&amp;w=1300&amp;s=09f1557abc67ac55b1104d9226d9c09a48270abb 1300w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=805&amp;w=1200&amp;s=4909addb2ad6f3f2eba354e7296ece94231083d9 1200w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=738&amp;w=1100&amp;s=13d0ce4ca7cd64a23776668411cbd795b05633cc 1100w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=671&amp;w=1000&amp;s=613884c2620b8413e33aec1d473f448d4ccc8336 1000w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=604&amp;w=900&amp;s=6419d6fc7e3e02abd81f2164354f8e35d1832a82 900w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=537&amp;w=800&amp;s=ba26e5245efeff3ee533c9774b3a844681c0675b 800w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=470&amp;w=700&amp;s=350b8a386a71dac8ae90ac1f51aa56df4807c682 700w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=402&amp;w=600&amp;s=e468ccac54894758c69be6fcb9bc296e881f41c1 600w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=335&amp;w=500&amp;s=34708536d1a813269ab87ce94339e736d8341ecb 500w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=268&amp;w=400&amp;s=812c173e66b51955e29a1eb56f71a2ea403bcde9 400w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=201&amp;w=300&amp;s=0f87a99b98ed19a2da260689e8d34d2dedbe0b90 300w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=134&amp;w=200&amp;s=f1b4a0e9acda82740008348efd0972be23165d39 200w,https://akamai.vgc.no/v2/images/b931e27b-81ef-4a2c-ab2e-a75076688636?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=b21880fcff9dd7b4e91ee2159f6795a3ca21fc1b 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1275"/><figcaption class="image-figcaption hyperion-css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">PROTEST: Sadaf Kahedem etter å ha vunnet boksekampen mot franske Anne Chauvin for tre år siden.</span><span class="image-byline hyperion-css-pt8stt"> Foto: STEPHANE MAHE / Reuters</span></figcaption></figure><p class="hyperion-css-13nmbzs">Hun er trolig bare den andre kvinnelige iranske utøveren som konkurrerer uten hijab. For tre år siden ble Sadaf Khadem den første. </p><p class="hyperion-css-13nmbzs">Iranske myndigheter utstedte en arrestordre etter at bokseren konkurrerte uten hodeplagg og i shorts i Frankrike. Boksing for kvinner har vært forbudt siden revolusjonen for 43 år siden.</p><div class=" hyperion-css-2s0mxl"><div class="disable-cogwheel hyperion-css-1gcmqkl" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div><p class="hyperion-css-13nmbzs">I 2016 ble Elnaz Rekabi intervjuet av franske Euronews. Hun sa at det medførte påkjenninger å konkurrere i hijab.</p><p class="hyperion-css-13nmbzs"><strong>– Når det er varmt så blir hijaben et problem, sa hun og ga uttrykk for at det var tøft å konkurrere med tildekket hode, armer og bein i høye temperaturer.</strong></p><p class="hyperion-css-13nmbzs">I fjor møtte det norske håndballandslaget Iran på veien mot VM-gullet i Spania.</p><p class="hyperion-css-13nmbzs">– Vi skal gjøre vårt beste for å vise frem den beste siden til islamske jenter med hijab, sa kaptein Shima Zare ifølge internasjonale håndballforbundet <a aria-label="IHF " class="sport hyperion-css-1rezu2g" href="https://www.ihf.info/media-center/news/iran-women-stepping-history" rel="noopener" data-test-tag="external-link">IHF </a>før mesterskapet. </p><p class="hyperion-css-13nmbzs"><strong>Oppgjøret mot Norge endte med tap 9–41, men med store følelser etter at </strong><a class="sport hyperion-css-1rezu2g" href="https://www.vg.no/sport/haandball/i/0GbLoo/brast-i-graat-etter-bestemannspremie-en-droem-for-meg" rel="noopener" data-test-tag="external-link"><strong>den iranske keeperen ble kåret til banen beste spiller.</strong></a></p><div class="extendedContent hyperion-css-xu8jgb"><div class="hyperion-css-1pz86u8"><div class="observer-placeholder"><noscript><div class="hyperion-css-v79tci"><div class=" hyperion-css-tpwsm6"></div></div></noscript></div></div></div><p class="hyperion-css-13nmbzs">I Rio-OL for fem år siden tok Kimia Alizadeh bronse i taekwondo. Hun er den eneste iranske kvinne som har vunnet OL-medalje gjennom tidene. </p><p class="hyperion-css-13nmbzs">Iranske kvinner har likevel ikke vært totalt usynlige i OL. Tre av de siste flaggbærerne har vært kvinner for den islamske republikken som ble etablert etter revolusjonen i 1979.</p></article><div class="full hyperion-css-oz1212" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time class="hyperion-css-1vg6q84" itemProp="datePublished" dateTime="2022-10-18T07:55:02Z" aria-label="Publisert: 18.10.22 kl. 09:55">Publisert: 18.10.22 kl. 09:55</time></div></div><section class="hyperion-css-nerr7e" data-test-tag="share"></section><div class="hyperion-css-j499fm"><h2 class="hyperion-css-11re7f5" data-test-tag="widget:title">Mer om</h2><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-19mvxvm"><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/klatring" class="hyperion-css-63lenw" rel="" target="" aria-label="Klatring"><span class="hyperion-css-0">Klatring</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/iran" class="hyperion-css-63lenw" rel="" target="" aria-label="Iran"><span class="hyperion-css-0">Iran</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/demonstrasjoner" class="hyperion-css-63lenw" rel="" target="" aria-label="Demonstrasjoner"><span class="hyperion-css-0">Demonstrasjoner</span></a></li></ol></div></div><div class="hyperion-css-j499fm"><h2 class="hyperion-css-11re7f5" data-test-tag="widget:title">Flere artikler</h2><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-1700tdj"><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/8JBG8d/mahsa-amini-22-doede-i-moralpolitiets-kloer?utm_source=recirculation-matrix&amp;utm_content=GMMwyl" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Mahsa Amini (22) døde i moralpolitiets klør"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=2cff8658b1a83387bdf338af769963427d60a97c" srcSet="https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=2cff8658b1a83387bdf338af769963427d60a97c 1900w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=aa2111d1dd76413eb9cce0a69ec22b884a1f6d5f 1800w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=c86df4e34f31e5289f0aed010c440da26ef77d8a 1700w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=3176c67c6d25c66377d8637b4c827d29d6d62df9 1600w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=635151a7669805a5f85229602bf4457093bd8a04 1500w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=f9f7da77c00ac60b67ff12f942a8d32a14669dbd 1400w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=697064a366442d4c9ae05c8929363f35ca487465 1300w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=2f2f34d812ff26705741026b473a4ed67639fa19 1200w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=d00ae372917114c92eb16f9c0c86dbaff28edc1d 1100w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=53b7d3962be8b77a0da25a1003f06331a74f3e8f 1000w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=dccfb76d0e9681aa5ab24f7735053656646580bb 900w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=63380e68b121e881098a62565fdf51780ba8c910 800w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=c617f291bf48202f5491d6f82feb3d520abcc15c 700w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=4869dfea6ee01e8168e34c678de7d71213f2faaa 600w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=7bee714549843ba2aa74756d9641079c66dd9f77 500w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=26825f1063f5323265e403fa7638898e15637ebf 400w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=1cc5d7c82ab07e10144f223a697871b5be938923 300w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=80f8f9a55b15d0f1871e3cc852cb9c36ab9a3345 200w,https://akamai.vgc.no/v2/images/14f848ec-3ad0-4bff-bf85-f0c119d4e5a8?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=a61d843eb2974df9cb43aa24da44a873161d71ce 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div><div class="badge hyperion-css-1hkbk1l" data-test-tag="plus-content-indicator"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:25 / 25"/></div></div><div class="hyperion-css-1hlrz9z"><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-55v5n6">Mahsa Amini (22) døde i moralpolitiets klør</h2></div></div></a></li><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/wA82Kd/brente-hijaber-og-klippet-haaret-i-protest-mot-iran?utm_source=recirculation-matrix&amp;utm_content=GMMwyl" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Brente hijaber og klippet håret i protest mot Iran"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=02474d2dc7eaeeb1a704aa9ec93e0574d9902ffc" srcSet="https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=02474d2dc7eaeeb1a704aa9ec93e0574d9902ffc 1900w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=5c8e112323d6b28e1e797cf555caad229f9d867a 1800w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=5c97800de5b1f5a3e437d0f0c83c18413d5ba1ac 1700w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=78afc5a202b0ed9321e451b297274032ce23116c 1600w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=cc0fb298508012e1640018503df48ac0ddc75866 1500w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=5c7e93a2e5ebc38cc48ab46330939359da5c9497 1400w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=318abfc989f4428362c3c825f5ef63b8cdce6e00 1300w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=354b7357afd634b6f8d49423a2f062eddce12983 1200w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=0032e25c0724b7ac058277f0edc35cd9666ccfd0 1100w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=e3df19b721c0440c3a57e702d3b161051d545f83 1000w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=2944716dcaf74c9257ef9f1284c8a364608ec9c5 900w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=95ba6f23a9deacc49da6b5fd82490f96207fa114 800w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=1cf6ef738bf26736ead79d14d8ab55329f38e83a 700w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=dded378d29586e5c15d60c92bb94d78253b35aab 600w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=6c683047c2744652f3c5c7d011b8e689586e7be6 500w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=39e14683c2bb7d05cb72955781106fda7e735474 400w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=5f9d44986bfdffb7f937f5ba17f6ec36d69fd248 300w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=c8f8fa7f2e3c45f3ebab7bc7578502be411d126a 200w,https://akamai.vgc.no/v2/images/1ce5405b-d2b0-4a8a-9214-bac334b0d6c9?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=d7714b30ca24d34bc24599f7c575eece2925db47 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><div class="hyperion-css-1hlrz9z"><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-55v5n6">Brente hijaber og klippet håret i protest mot Iran</h2></div></div></a></li><li class="hyperion-css-u68rjb"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-1ouiivp" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div></li><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/i/MoL3PB/politiet-brukte-taaregass-mot-demonstranter-ved-irans-ambassade-i-oslo-85-personer-arrestert?utm_source=recirculation-matrix&amp;utm_content=GMMwyl" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Politiet brukte tåregass mot demonstranter ved Irans ambassade i Oslo – 85 personer arrestert"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://imbo.vgtv.no/users/vgtv/images/up9B3NAH5paN.jpg?t%5B%5D=2048q80" srcSet="https://imbo.vgtv.no/users/vgtv/images/up9B3NAH5paN.jpg?t%5B%5D=2048q80 2048w,https://imbo.vgtv.no/users/vgtv/images/up9B3NAH5paN.jpg?t%5B%5D=1440q80 1440w,https://imbo.vgtv.no/users/vgtv/images/up9B3NAH5paN.jpg?t%5B%5D=1205q80 1205w,https://imbo.vgtv.no/users/vgtv/images/up9B3NAH5paN.jpg?t%5B%5D=1024q80 1024w,https://imbo.vgtv.no/users/vgtv/images/up9B3NAH5paN.jpg?t%5B%5D=800q80 800w,https://imbo.vgtv.no/users/vgtv/images/up9B3NAH5paN.jpg?t%5B%5D=680q80 680w,https://imbo.vgtv.no/users/vgtv/images/up9B3NAH5paN.jpg?t%5B%5D=480q80 480w,https://imbo.vgtv.no/users/vgtv/images/up9B3NAH5paN.jpg?t%5B%5D=380q80 380w,https://imbo.vgtv.no/users/vgtv/images/up9B3NAH5paN.jpg?t%5B%5D=280q80 280w,https://imbo.vgtv.no/users/vgtv/images/up9B3NAH5paN.jpg?t%5B%5D=180q80 180w,https://imbo.vgtv.no/users/vgtv/images/up9B3NAH5paN.jpg?t%5B%5D=80q80 80w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1152"/></div></div><div class="hyperion-css-1hlrz9z"><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-55v5n6">Politiet brukte tåregass mot demonstranter ved Irans ambassade i Oslo – 85 personer arrestert</h2></div></div></a></li><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/xg83bG/salah-azari-57-er-arrestert-etter-demonstrasjonen-dette-er-helt-feil?utm_source=recirculation-matrix&amp;utm_content=GMMwyl" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Salah Azari (57) er arrestert etter demonstrasjonen: – Dette er helt feil"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/cbe2db39-24bd-47ff-b05a-2cd582d6ba48?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=8ecad9faac1d675d293d0270f99a2221a7992388" srcSet="https://akamai.vgc.no/v2/images/cbe2db39-24bd-47ff-b05a-2cd582d6ba48?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=8ecad9faac1d675d293d0270f99a2221a7992388 1024w,https://akamai.vgc.no/v2/images/cbe2db39-24bd-47ff-b05a-2cd582d6ba48?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=1234fc9acbffc2566e67d1e58d8495896af86a1d 1000w,https://akamai.vgc.no/v2/images/cbe2db39-24bd-47ff-b05a-2cd582d6ba48?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=2a7a78d92ef6968d0805b0475e2f1d50c18ee7d2 900w,https://akamai.vgc.no/v2/images/cbe2db39-24bd-47ff-b05a-2cd582d6ba48?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=15ef648149a212da2f390f0181424d788067000d 800w,https://akamai.vgc.no/v2/images/cbe2db39-24bd-47ff-b05a-2cd582d6ba48?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=9ce8a18b12ac0ff755a47902af6f6eb9fc0f6c44 700w,https://akamai.vgc.no/v2/images/cbe2db39-24bd-47ff-b05a-2cd582d6ba48?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=31638f89d7cb7724dcd03b75e3ad2ebeec4a2aba 600w,https://akamai.vgc.no/v2/images/cbe2db39-24bd-47ff-b05a-2cd582d6ba48?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=089f7529eab13ae65c8cf6ab81e6467605d6511e 500w,https://akamai.vgc.no/v2/images/cbe2db39-24bd-47ff-b05a-2cd582d6ba48?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=45f00ab3cc149179cd9b746d1c05f1cb6d9168ee 400w,https://akamai.vgc.no/v2/images/cbe2db39-24bd-47ff-b05a-2cd582d6ba48?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=14d79142342bffc6f26faf614791ae778c3632ef 300w,https://akamai.vgc.no/v2/images/cbe2db39-24bd-47ff-b05a-2cd582d6ba48?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=a2aece5ff0f3270f53f6eb4e867fa9d1f80f4a89 200w,https://akamai.vgc.no/v2/images/cbe2db39-24bd-47ff-b05a-2cd582d6ba48?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=c9bb6070ac026727286c030e32ac7169ecc4984b 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1024 / 576"/></div></div><div class="hyperion-css-1hlrz9z"><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-55v5n6">Salah Azari (57) er arrestert etter demonstrasjonen: – Dette er helt feil</h2></div></div></a></li><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/bgGege/opproer-mot-prestestyret?utm_source=recirculation-matrix&amp;utm_content=GMMwyl" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Opprør mot prestestyret"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=b026c1fd4431f02f0fce6651e526b0023dbc59bf" srcSet="https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=b026c1fd4431f02f0fce6651e526b0023dbc59bf 1900w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=4ee25296afb25cf50f46ad6f3740ae41357061b0 1800w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=ae11f18fc4ff2175bda0bac0d01c19ea058d4d67 1700w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=829e8aa718a1fade51a58deeaa8e6e08f7c2fbf7 1600w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=dfb16936c5e6acc4dd2181ef081e7c8e1e9adbfb 1500w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=2605cf2c8c75854018a4459b9f753b2c910607c9 1400w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=f94e33040039665a9969858aeb3944f1e9035038 1300w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=f6245682d062eefe73dafc208d60de3abfb19a33 1200w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=38750e7ca8cba85119e3445af1bb5a969f23bbef 1100w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=4cc019fa4c0f8e0dcd31a32658d2b0fedb4d506c 1000w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=91a62de64896039f189f1d0d52a2a368d01c55bb 900w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=359415ad7b53f06956483d0dd32098685cc8dda3 800w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=20920f8a0a00f10392f8018e04fb3a7249fa7496 700w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=2a875aa24c39c054a4cab40475eac649d9044200 600w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=d9691e3731ab0b4822c2a1b05564c8143fbcda29 500w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=b1227ced30ef9d258e730f9b1ade6b9a1d549db3 400w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=116a6127443692f4e885af4a18073c5334f05603 300w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=ff4a2db3c541432a2c05580d6101b15f64af2f9e 200w,https://akamai.vgc.no/v2/images/bd9120eb-af1f-4756-ab78-8c8300866663?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=69e2e1933c0a65855dd722e960f2634a27f1cd5d 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><div class="hyperion-css-1hlrz9z"><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-55v5n6">Opprør mot prestestyret</h2></div></div></a></li></ol></div></div><div class=" hyperion-css-2s0mxl"><div class="disable-cogwheel hyperion-css-1uqlga3" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true" data-theme="sport"></div></div><div class="hyperion-css-j499fm"><h2 class="hyperion-css-11re7f5" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-1700tdj"><li class="hyperion-css-u68rjb"><a aria-label="Bergens Tidende: – Dette kan være starten på noe som gjør at regimet faller" class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.bt.no/article/bt-2BBnGq.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">13.10.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">– Dette kan være starten på noe som gjør at regimet faller</h2></div><span class="hyperion-css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Bergens Tidende: Rafsanjanis datter pågrepet i Iran" class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.bt.no/article/bt-0Q4ML2.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">28.09.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">Rafsanjanis datter pågrepet i Iran</h2></div><span class="hyperion-css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Aftenposten: Protestene i Iran fortsetter: Minst 76 mennesker skal være drept, ifølge organisasjon. " class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.aftenposten.no/article/ap-9zE9pp.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">26.09.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">Protestene i Iran fortsetter: Minst 76 mennesker skal være drept, ifølge organisasjon. </h2></div><span class="hyperion-css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Aftenposten: 22-åringen ble tatt av moralpolitiet i Iran. Kort tid etter døde hun." class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.aftenposten.no/article/ap-y6RKX2.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">19.09.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">22-åringen ble tatt av moralpolitiet i Iran. Kort tid etter døde hun.</h2></div><span class="hyperion-css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Bergens Tidende: Irans president fordømmer protestene. Sier demonstranter skal «behandles på en bestemt måte»." class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.bt.no/article/bt-pQW6g6.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">28.09.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">Irans president fordømmer protestene. Sier demonstranter skal «behandles på en bestemt måte».</h2></div><span class="hyperion-css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Bergens Tidende: Sjahens enke ber Vesten støtte demonstranter" class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.bt.no/article/bt-8JQlMA.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">28.09.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">Sjahens enke ber Vesten støtte demonstranter</h2></div><span class="hyperion-css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><section class="extendedContent hyperion-css-8wzgje"><h3 class="hyperion-css-1bhemdb">Rabattkoder</h3><h4 class="hyperion-css-qj39oe">Et kommersielt samarbeid med Kickback.no</h4><ul><li><a href="https://www.vg.no/rabattkode/vidaxl?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="VidaXL rabattkoder" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-epvftk"><aside class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/vidaxl-200-169-2.png?itok=7xz-3XSw" alt="VidaXL logo" loading="lazy"/></aside><main class="hyperion-css-0"><header class="hyperion-css-9n3fcz">VidaXL rabattkoder</header><p class="hyperion-css-19131b0">Få 10% rabatt på alle disse varene med Vida XL rabattkode</p><footer class="hyperion-css-jileq2"><time dateTime="">Gyldig til 31. desember</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/wolt?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Wolt rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-epvftk"><aside class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/wolt-2.jpg?itok=CMRanoC0" alt="Wolt logo rabattkode" loading="lazy"/></aside><main class="hyperion-css-0"><header class="hyperion-css-9n3fcz">Wolt rabattkode</header><p class="hyperion-css-19131b0">Få 60,- rabatt på to bestillinger</p><footer class="hyperion-css-jileq2"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/ellos?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Ellos rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-epvftk"><aside class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/ellos-200x200.png?itok=R8VKZHbO" alt="Ellos rabattkode" loading="lazy"/></aside><main class="hyperion-css-0"><header class="hyperion-css-9n3fcz">Ellos rabattkode</header><p class="hyperion-css-19131b0">AUTUMN NEWS - 30% rabatt på den dyreste varen med Ellos rabattkode</p><footer class="hyperion-css-jileq2"><time dateTime="">Gyldig til 30. oktober</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/vpg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="VPG.no rabattkoder" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-epvftk"><aside class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/vpg-200x200.png?itok=ptq8OGmc" alt="VPG rabattkode" loading="lazy"/></aside><main class="hyperion-css-0"><header class="hyperion-css-9n3fcz">VPG.no rabattkoder</header><p class="hyperion-css-19131b0">Beste rabattkoder og tilbud for oktober 2022 hos VPG.no. </p><footer class="hyperion-css-jileq2"><time dateTime="">Oppdatert for 0 sek siden</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/fotoknudsen?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Fotoknudsen rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-epvftk"><aside class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/fotoknudsen-200x200_0.png?itok=GMbmXiMl" alt="fotoknudsen rabattkoder og tilbud" loading="lazy"/></aside><main class="hyperion-css-0"><header class="hyperion-css-9n3fcz">Fotoknudsen rabattkode</header><p class="hyperion-css-19131b0">50% rabatt på alle produkter med Fotoknudsen rabattkode</p><footer class="hyperion-css-jileq2"><time dateTime="">Gyldig til 19. oktober</time></footer></main></article></a></li></ul></section></div><div></div></div><div id="superright-side" class="hyperion-css-1927kqg"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-1qkzgsh" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div></div></div><span class="hyperion-css-bxrgm2"><section></section><footer role="contentinfo" class="jLm2NJK7G3qBAFxNrIyP"><div class="cdG9SZAky2CLdeT1rilx"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens <a href="https://vg.e-pages.pub/">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="l07HvyA6EJIvwALXdPkT"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="s0eefr8DhQrJxSTEgiSz"><a href="https://www.vg.no/informasjon/brukervilkar#rettigheter">© <!-- -->2022<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/brukervilkar">Brukervilkår</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler</a></p></footer></span></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","FRONTPAGE_API_SERVER_URL":"https:\u002F\u002Fvg.frontpage-api.pro.sch.news","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"false","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.k8s.vgnett.no\u002F14","NODE_ENV":"production","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.vg.no\u002Fv1\u002Faccess","SPID_ACCESS_SERVICE_USE_ID_JWT":"true","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js"}</script>
      <script>window.__HYPERION_ENV_MANAGER__ = {}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,2110,5405,6682,7762,7709,8455,2038,8381,7967,2728,3914,4569,3,4068,8347,6568,940,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","components-Wrapper","src-trackers-linkpulse-src-Conditional","src-sites-vg-components-Image","src-sites-vg-components-Headline-Headline","hyperion-components-LeadText","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","hyperion-components-Text","hyperion-components-EmbedContent","hyperion-components-Factbox-Factbox","hyperion-components-Factbox-children-FactboxList","hyperion-components-Button-variants-Text","src-features-article-components-InlineVideo-variants-VGTV","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","src-features-article-components-MemoWidget","src-sites-vg-components-RecirculationTeaser","src-sites-vg-components-PaidContentIndicator","src-features-ads-components-Ad","src-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.b1d10045.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.5e445a41.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.bbe93a6a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.d983fa55.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.js.d905b566.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.49dab0d9.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Image" src="/cnp-assets/src-sites-vg-components-Image.js.aa92081e.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Headline-Headline" src="/cnp-assets/async-commons.js.5acb34c2.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Headline-Headline" src="/cnp-assets/src-sites-vg-components-Headline-Headline.js.3595fa48.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.a5f9a869.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.51caa1c1.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.9a462e11.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/src-components-EmbedContent.js.a6e8b8a9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxList" src="/cnp-assets/hyperion-components-Factbox-children-FactboxList.js.39ccd9fe.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.js.9c828cdb.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.099b7823.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.904f81f9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.7b5274f3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.c8f7172a.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.008302f1.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.f17f5618.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.68a65105.m.js" type="module"></script>
<script defer data-chunk="src-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-components-Teaser-variants-RelatedExternalArticlesTeaser.js.edf84d6a.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.js.1cf33a71.m.js" type="module"></script><script src="/cnp-assets/runtime.8a276fd6.js" defer nomodule></script>
<script src="/cnp-assets/vendors.1407cacb.js" defer nomodule></script>
<script src="/cnp-assets/main.0b881581.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.eb6bf81d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.js.1999d5d7.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.bc38d1e6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Image.js.929f5a88.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.8d351ed3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Headline-Headline.js.bef6c03c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.ac1fe6d2.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.924fd1bd.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.cdee6762.js" defer nomodule></script>
<script src="/cnp-assets/src-components-EmbedContent.js.55b9f56d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxList.js.e014dc23.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.js.9d6d1107.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.c1729121.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.3f3b51de.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.2165ceff.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.7792ba9b.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.7d559bb9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.f17f5618.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.d45b0291.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Teaser-variants-RelatedExternalArticlesTeaser.js.4b0e3058.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.js.68c8c27f.js" defer nomodule></script><script id="vg-nav-script" data-src="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.53.js" defer></script>
    </body>
  
    </html>