<!DOCTYPE html>
<html lang="no" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="format-detection" content="telephone=no">

        <script type='text/javascript'>window.NREUM||(NREUM={});NREUM.info = {"agent":"","beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"52083607","applicationTime":272.682799,"transactionName":"NFEDYBRSXRICUEdcDQ0bL1sUXlINCklWUTcRXU4e","queueTime":2.174072265625,"ttGuid":"958626b037f5f8","agentToken":null}; window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

        <title data-react-helmet="true">Pappa Ingebrigtsen: Alle tre kan klare hektisk EM-dobbel - VG</title>
        <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" property="apple-itunes-app" content="app-id=381071021, affiliate-data=&amp;amp;uo=4&amp;amp;at=10lugu, app-argument=https://www.vg.no/sport/i/21kaP4/pappa-ingebrigtsen-alle-tre-kan-klare-hektisk-em-dobbel"/><meta data-react-helmet="true" property="google-play-app" content="app-id=com.agens.android.vgsnarvei"/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="article:section" content="Sport"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/sport/i/21kaP4/pappa-ingebrigtsen-alle-tre-kan-klare-hektisk-em-dobbel"/><meta data-react-helmet="true" property="article:tag" content="Friidrett"/><meta data-react-helmet="true" property="article:tag" content="Filip Ingebrigtsen"/><meta data-react-helmet="true" property="article:tag" content="Henrik Ingebrigtsen"/><meta data-react-helmet="true" property="article:tag" content="Jakob Ingebrigtsen"/><meta data-react-helmet="true" property="article:tag" content="Gjert Ingebrigtsen"/><meta data-react-helmet="true" property="og:author" content="Øystein Jarlsbo"/><meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Pappa og trener Gjert Ingebrigtsen (52) utelukker ikke at sønnene Jakob (17), Henrik (27) og Filip (25) kommer til å løpe både 1500 meter og 5000 meter i EM om to måneder."/><meta data-react-helmet="true" name="keywords" content="Friidrett, Filip Ingebrigtsen, Henrik Ingebrigtsen, Jakob Ingebrigtsen, Gjert Ingebrigtsen, Sport"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Pappa Ingebrigtsen: Alle tre kan klare hektisk EM-dobbel"/><meta data-react-helmet="true" property="twitter:description" content="Pappa og trener Gjert Ingebrigtsen (52) utelukker ikke at sønnene Jakob (17), Henrik (27) og Filip (25) kommer til å løpe både 1500 meter og 5000 meter i EM om to måneder."/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=1267&amp;w=1900&amp;s=56a03b237922fe37c62db797e86c637c825085e9"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/21kaP4"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Pappa Ingebrigtsen: Alle tre kan klare hektisk EM-dobbel"/><meta data-react-helmet="true" property="og:description" content="Pappa og trener Gjert Ingebrigtsen (52) utelukker ikke at sønnene Jakob (17), Henrik (27) og Filip (25) kommer til å løpe både 1500 meter og 5000 meter i EM om to måneder."/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=1267&amp;w=1900&amp;s=56a03b237922fe37c62db797e86c637c825085e9"/>
        <link data-react-helmet="true" rel="preconnect" href="https://smp.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://smp.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://ib.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://ib.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://cdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://acdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://acdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://secure.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://secure.adnxs.com"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/android-chrome-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-180x180.png" sizes="180x180"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png" sizes="114x114"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png" sizes="72x72"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png" sizes="57x57"/><link data-react-helmet="true" rel="manifest" href="//vgc.no/vgnett-prod/img/icons/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="//vgc.no/vgnett-prod/img/icons/safari-pinned-tab.svg" color="#dd0000"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/favicon-32x32.png" sizes="32x32"/><link data-react-helmet="true" rel="canonical" href="https://www.vg.no/sport/i/21kaP4/pappa-ingebrigtsen-alle-tre-kan-klare-hektisk-em-dobbel"/>
        
        <script data-react-helmet="true" >window.vgDevice = 'desktop'</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Pappa Ingebrigtsen: Alle tre kan klare hektisk EM-dobbel","datePublished":"2018-06-07T10:56:41Z","dateModified":"2018-06-07T11:12:39Z","wordCount":672,"articleSection":"Sport","description":"Pappa og trener Gjert Ingebrigtsen (52) utelukker ikke at sønnene Jakob (17), Henrik (27) og Filip (25) kommer til å løpe både 1500 meter og 5000 meter i EM om to måneder.","keywords":"friidrett filip ingebrigtsen henrik ingebrigtsen jakob ingebrigtsen gjert ingebrigtsen","image":"https://vgc.no/hyperion/img/logo.png","publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":"https://vgc.no/hyperion/img/logo.png"},"author":[{"@type":"Person","name":"Øystein Jarlsbo"}],"mainEntityOfPage":"https://www.vg.no/i/21kaP4"}</script>
        

        
            <link rel="stylesheet" href="https://vgc.no/hyperion/vendor.09005a14f068cf61675a.css">
            <link rel="stylesheet" href="https://vgc.no/hyperion/app.09005a14f068cf61675a.css">
        

        
    
        <script src="https://acdn.adnxs.com/ast/c/3296/0.7.3/ast.js" defer></script>
    
    
    
        <script id="initialPageOpts">window.pageOpts = {"member":3296,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new","no-sno-news-section":"vg_sport","no-sno-news-sponsors":["vg_friidrett","vg_filip-ingebrigtsen","vg_henrik-ingebrigtsen","vg_jakob-ingebrigtsen","vg_gjert-ingebrigtsen"],"aa-sch-supply_type":"web_desktop","no-sno-device":"desktop"}};</script>
    


        <script>
            if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0){
                document.write('<script src="https://vgc.no/js/core-js/2.5.6/core.min.js"><\/script>');
            }
        </script>

        

        <script>
            if (location.protocol === 'https:' && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(function(registrations) {
                    registrations.forEach(function (registration) {
                        registration.unregister()
                    });
                });
            }
        </script>
        <script defer src="https://vgc.no/hyperion/manifest-v1.js"></script>
    </head>

    <body class="vgTheme-sportnews">

        
        <div id="spritesheet"><svg xmlns="http://www.w3.org/2000/svg" style="display:none;"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
    
    
            <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="392226224"><!-- react-empty: 2 --><div class="flex-container-column" data-reactid="3"><!-- react-empty: 4 --><!-- react-empty: 5 --><!-- react-empty: 6 --><div class="_21ZZe" data-reactid="7"><a href="#main" class="noprint c3wl7" data-reactid="8">Hopp til hovedinnhold</a></div><header class="_1K9_6" data-test-tag="@spp/ui-core-navigation" data-reactid="9"><div class="_3r-np" data-reactid="10"><div class="GlkjF" data-reactid="11"><a class="HRIGx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/" rel="" target="" data-reactid="12"><svg role="img" class="_1zGG4 _3LU0a" aria-hidden="true" viewBox="0 0 160.46124093409452 32" data-reactid="13"><title data-reactid="14">VG Logo</title><use xlink:href="#logo" data-reactid="15"></use></svg></a><div class="_1Wa_4" data-reactid="16"><nav role="navigation" aria-label="quick navigation" data-reactid="17"><ul class="rrT_M" data-reactid="18"><li class="_15_fI" data-reactid="19"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" tabindex="0" data-reactid="20">Sporten</a></li><li class="_15_fI" data-reactid="21"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vglive.no/" rel="" target="" tabindex="0" data-reactid="22">VG Live</a></li><li class="_15_fI" data-reactid="23"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tv-guide/" rel="" target="" tabindex="0" data-reactid="24">TV-guide</a></li><li class="_15_fI" data-reactid="25"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss/" rel="" target="" tabindex="0" data-reactid="26">VG+</a></li><li class="_15_fI" data-reactid="27"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tips-oss/" rel="" target="" tabindex="0" data-reactid="28">Tips oss</a></li></ul></nav></div><div class="_2JUiM" data-reactid="29"><div class="_27Zu0" data-reactid="30"><div class="_2Yt5T" data-reactid="31"><form class="_3J1QZ" data-reactid="32"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="33"><title data-reactid="34">search</title><use xlink:href="#search" data-reactid="35"></use></svg><label for="searchInput" data-reactid="36"></label><input type="search" autocomplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_2IomA" data-reactid="37"/><button class="_2gSWV" type="submit" aria-label="Submit" data-reactid="38"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="39"><title data-reactid="40">search</title><use xlink:href="#search" data-reactid="41"></use></svg></button></form></div><button class="_1Qvax" data-reactid="42"><span class="_2ATfJ" data-reactid="43">SØK</span><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="44"><title data-reactid="45">search</title><use xlink:href="#search" data-reactid="46"></use></svg></button></div><button class="_33NXf" aria-controls="navigation" aria-label="Meny" data-reactid="47"><span class="_3vJNH" data-reactid="48">MENY</span><span class="hEHeB" data-reactid="49">LUKK</span><div class="_3y3d0" data-reactid="50"><span class="_1H0qa" data-reactid="51"><span class="_3qnNc" data-reactid="52"></span></span></div></button></div></div></div><div class="_1nmGi" role="navigation" aria-label="submenu" data-reactid="53"><div class="_2dStf" data-reactid="54"><div class="_2eiTa" data-reactid="55"><div class="Pu8WX" data-reactid="56"><a class="_1ZJmQ" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" data-reactid="57">Sport</a></div><button class="_3ZhjJ" aria-haspopup="true" data-reactid="58"><!-- react-text: 59 -->kategorier<!-- /react-text --><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="60"><title data-reactid="61">Chevron down</title><use xlink:href="#chevron-down" data-reactid="62"></use></svg></button><div class="_2x2Xk" data-reactid="63"><ul class="_-U2wv" data-reactid="64"><li class="_3JkWs" data-reactid="65"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/spesial/2018/fotball-vm/" rel="" target="" data-reactid="66">Fotball-VM</a></li><li class="_3JkWs" data-reactid="67"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://vglive.no/" rel="" target="" data-reactid="68">VG Live</a></li><li class="_3JkWs" data-reactid="69"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/vgsporten" rel="" target="" data-reactid="70">VG Sporten Direkte</a></li><li class="_3JkWs" data-reactid="71"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/alpint/" rel="" target="" data-reactid="72">Alpint</a></li><li class="_3JkWs" data-reactid="73"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/fotball/" rel="" target="" data-reactid="74">Fotball</a></li><li class="_3JkWs" data-reactid="75"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/friidrett/" rel="" target="" data-reactid="76">Friidrett</a></li><li class="_3JkWs" data-reactid="77"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/hopp/" rel="" target="" data-reactid="78">Hopp</a></li><li class="_3JkWs" data-reactid="79"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/haandball/" rel="" target="" data-reactid="80">Håndball</a></li><li class="_3JkWs" data-reactid="81"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/ishockey/" rel="" target="" data-reactid="82">Ishockey</a></li><li class="_3JkWs" data-reactid="83"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/kampsport/" rel="" target="" data-reactid="84">Kampsport</a></li><li class="_3JkWs" data-reactid="85"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/langrenn/" rel="" target="" data-reactid="86">Langrenn</a></li><li class="_3JkWs" data-reactid="87"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/motorsport/" rel="" target="" data-reactid="88">Motorsport</a></li><li class="_3JkWs" data-reactid="89"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/skiskyting/" rel="" target="" data-reactid="90">Skiskyting</a></li><li class="_3JkWs" data-reactid="91"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/sykkel/" rel="" target="" data-reactid="92">Sykkel</a></li></ul></div><span class="gQ2ll" data-reactid="93"><a class="_1zkzA" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="94">Kjøp VG+</a><!-- react-empty: 95 --></span></div></div></div><div role="navigation" aria-label="global navigation" class="_28Owl" data-reactid="96"><div class="_2aKTz" data-reactid="97"><div class="_247dI" data-reactid="98"><div class="RAUvS" data-reactid="99"><div class="Z5Opy" data-reactid="100"><ul class="_20GMJ" aria-label="sections menu" data-reactid="101"><li class="LqHZT" data-reactid="102"><div class="_1iEGV" data-reactid="103"><span class="_3KaQt" data-reactid="104">Nyttige sider</span><button class="cn-section-nyttige sider-trigger ITtdR" data-reactid="105"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="106"><title data-reactid="107">Chevron down</title><use xlink:href="#chevron-down" data-reactid="108"></use></svg></button></div><ul class="_3IVjf" data-reactid="109"><li class="aNfwO" data-reactid="110"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.dinepenger.no/" rel="" target="" data-reactid="111">DinePenger</a></li><li class="aNfwO" data-reactid="112"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://e24.no/" rel="" target="" data-reactid="113">E24</a></li><li class="aNfwO" data-reactid="114"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://familieklubben.no/" rel="" target="" data-reactid="115">Familieklubben</a></li><li class="aNfwO" data-reactid="116"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.godt.no/" rel="" target="" data-reactid="117">Godt</a></li><li class="aNfwO" data-reactid="118"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.minmote.no/" rel="" target="" data-reactid="119">MinMote</a></li><li class="aNfwO" data-reactid="120"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://pent.no/" rel="" target="" data-reactid="121">Pent</a></li><li class="aNfwO" data-reactid="122"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/reise" rel="" target="" data-reactid="123">Reise</a></li><li class="aNfwO" data-reactid="124"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.tek.no/" rel="" target="" data-reactid="125">Tek.no</a></li><li class="aNfwO" data-reactid="126"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://tipster.no/" rel="" target="" data-reactid="127">Tipster</a></li><li class="aNfwO" data-reactid="128"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tv-guide/" rel="" target="" data-reactid="129">TV-guide</a></li><li class="aNfwO" data-reactid="130"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vektklubb.no/" rel="" target="" data-reactid="131">Vektklubb</a></li></ul></li><li class="LqHZT" data-reactid="132"><div class="_1iEGV" data-reactid="133"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/" rel="" target="" data-reactid="134">Nyheter</a><button class="cn-section-nyheter-trigger ITtdR" data-reactid="135"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="136"><title data-reactid="137">Chevron down</title><use xlink:href="#chevron-down" data-reactid="138"></use></svg></button></div><ul class="_3IVjf" data-reactid="139"><li class="aNfwO" data-reactid="140"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/innenriks/" rel="" target="" data-reactid="141">Innenriks</a></li><li class="aNfwO" data-reactid="142"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/utenriks/" rel="" target="" data-reactid="143">Utenriks</a></li><li class="aNfwO" data-reactid="144"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/meninger/" rel="" target="" data-reactid="145">Meninger</a></li><li class="aNfwO" data-reactid="146"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/nyhetsdoegnet" rel="" target="" data-reactid="147">VG Direkte</a></li></ul></li><li class="LqHZT" data-reactid="148"><div class="_1iEGV" data-reactid="149"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" data-reactid="150">Sport</a><button class="cn-section-sport-trigger ITtdR" data-reactid="151"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="152"><title data-reactid="153">Chevron down</title><use xlink:href="#chevron-down" data-reactid="154"></use></svg></button></div><ul class="_3IVjf" data-reactid="155"><li class="aNfwO" data-reactid="156"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/spesial/2018/fotball-vm/" rel="" target="" data-reactid="157">Fotball-VM</a></li><li class="aNfwO" data-reactid="158"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://vglive.no/" rel="" target="" data-reactid="159">VG Live</a></li><li class="aNfwO" data-reactid="160"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/vgsporten" rel="" target="" data-reactid="161">VG Sporten Direkte</a></li><li class="aNfwO" data-reactid="162"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/alpint/" rel="" target="" data-reactid="163">Alpint</a></li><li class="aNfwO" data-reactid="164"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/fotball/" rel="" target="" data-reactid="165">Fotball</a></li><li class="aNfwO" data-reactid="166"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/friidrett/" rel="" target="" data-reactid="167">Friidrett</a></li><li class="aNfwO" data-reactid="168"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/hopp/" rel="" target="" data-reactid="169">Hopp</a></li><li class="aNfwO" data-reactid="170"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/haandball/" rel="" target="" data-reactid="171">Håndball</a></li><li class="aNfwO" data-reactid="172"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/ishockey/" rel="" target="" data-reactid="173">Ishockey</a></li><li class="aNfwO" data-reactid="174"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/kampsport/" rel="" target="" data-reactid="175">Kampsport</a></li><li class="aNfwO" data-reactid="176"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/langrenn/" rel="" target="" data-reactid="177">Langrenn</a></li><li class="aNfwO" data-reactid="178"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/motorsport/" rel="" target="" data-reactid="179">Motorsport</a></li><li class="aNfwO" data-reactid="180"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/skiskyting/" rel="" target="" data-reactid="181">Skiskyting</a></li><li class="aNfwO" data-reactid="182"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/sykkel/" rel="" target="" data-reactid="183">Sykkel</a></li></ul></li><li class="LqHZT" data-reactid="184"><div class="_1iEGV" data-reactid="185"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/" rel="" target="" data-reactid="186">Rampelys</a><button class="cn-section-rampelys-trigger ITtdR" data-reactid="187"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="188"><title data-reactid="189">Chevron down</title><use xlink:href="#chevron-down" data-reactid="190"></use></svg></button></div><ul class="_3IVjf" data-reactid="191"><li class="aNfwO" data-reactid="192"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/bok/" rel="" target="" data-reactid="193">Bok</a></li><li class="aNfwO" data-reactid="194"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/film/" rel="" target="" data-reactid="195">Film</a></li><li class="aNfwO" data-reactid="196"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/musikk/" rel="" target="" data-reactid="197">Musikk</a></li><li class="aNfwO" data-reactid="198"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/spill/" rel="" target="" data-reactid="199">Spill</a></li><li class="aNfwO" data-reactid="200"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/tv/" rel="" target="" data-reactid="201">TV</a></li><li class="aNfwO" data-reactid="202"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/kategori/100065/panelet" rel="" target="" data-reactid="203">Panelet</a></li></ul></li><li class="LqHZT" data-reactid="204"><div class="_1iEGV" data-reactid="205"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/" rel="" target="" data-reactid="206">Forbruker</a><button class="cn-section-forbruker-trigger ITtdR" data-reactid="207"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="208"><title data-reactid="209">Chevron down</title><use xlink:href="#chevron-down" data-reactid="210"></use></svg></button></div><ul class="_3IVjf" data-reactid="211"><li class="aNfwO" data-reactid="212"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/bil-baat-og-motor/" rel="" target="" data-reactid="213">Bil, båt og motor</a></li><li class="aNfwO" data-reactid="214"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/helse/" rel="" target="" data-reactid="215">Helse</a></li><li class="aNfwO" data-reactid="216"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/mat-og-drikke/" rel="" target="" data-reactid="217">Mat og drikke</a></li></ul></li><li class="LqHZT" data-reactid="218"><div class="_1iEGV" data-reactid="219"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="220">VG+</a><button class="cn-section-vg+-trigger ITtdR" data-reactid="221"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="222"><title data-reactid="223">Chevron down</title><use xlink:href="#chevron-down" data-reactid="224"></use></svg></button></div><ul class="_3IVjf" data-reactid="225"><li class="aNfwO" data-reactid="226"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="227">Siste saker</a></li><li class="aNfwO" data-reactid="228"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" rel="" target="" data-reactid="229">Dokumentarer</a></li><li class="aNfwO" data-reactid="230"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no" rel="" target="" data-reactid="231">Arkiv</a></li></ul></li><li class="LqHZT" data-reactid="232"><div class="_1iEGV" data-reactid="233"><span class="_3KaQt" data-reactid="234">Annet</span><button class="cn-section-annet-trigger ITtdR" data-reactid="235"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="236"><title data-reactid="237">Chevron down</title><use xlink:href="#chevron-down" data-reactid="238"></use></svg></button></div><ul class="_3IVjf" data-reactid="239"><li class="aNfwO" data-reactid="240"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vg.no/eavis/" rel="" target="" data-reactid="241">E-avis</a></li><li class="aNfwO" data-reactid="242"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/podcast" rel="" target="" data-reactid="243">Podcast</a></li><li class="aNfwO" data-reactid="244"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://trav.vg.no/" rel="" target="" data-reactid="245">Trav</a></li><li class="aNfwO" data-reactid="246"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgd.no/" rel="" target="" data-reactid="247">VG Debatt</a></li><li class="aNfwO" data-reactid="248"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://foto.vg.no/" rel="" target="" data-reactid="249">VG Foto</a></li><li class="aNfwO" data-reactid="250"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vglista.no/" rel="" target="" data-reactid="251">VG-lista</a></li><li class="aNfwO" data-reactid="252"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.vgtv.no/" rel="" target="" data-reactid="253">VGTV</a></li></ul></li><li class="LqHZT" data-reactid="254"><div class="_1iEGV" data-reactid="255"><span class="_3KaQt" data-reactid="256">Andre tjenester</span><button class="cn-section-andre tjenester-trigger ITtdR" data-reactid="257"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="258"><title data-reactid="259">Chevron down</title><use xlink:href="#chevron-down" data-reactid="260"></use></svg></button></div><ul class="_3IVjf" data-reactid="261"><li class="aNfwO" data-reactid="262"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgpartnerstudio.no/" rel="" target="" data-reactid="263">Partnerstudio</a></li><li class="aNfwO" data-reactid="264"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rabattkode/" rel="" target="" data-reactid="265">Rabattkoder</a></li><li class="aNfwO" data-reactid="266"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://mittanbud.no/" rel="" target="" data-reactid="267">Mitt anbud</a></li></ul></li></ul></div><div class="_1QGSQ" data-reactid="268"><div data-reactid="269"><div class="_1iOJr" data-reactid="270"><div class="_2SFQH" data-reactid="271"><a class="_3AaMt" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="272">Kjøp VG+</a></div></div><ul class="_1xOWk" aria-label="user menu" data-reactid="273"><li data-reactid="274"><ul class="_2aboC" data-reactid="275"><li data-reactid="276"><a class="_250z6" href="https://www.vg.no/tips-oss/" data-reactid="277">Tips oss</a></li><li data-reactid="278"><a class="_250z6" href="https://www.vg.no/informasjon/_kontakt/" data-reactid="279">Kontakt VG</a></li><li data-reactid="280"><a class="_250z6" href="https://support.pluss.vg.no/hc/no" data-reactid="281">VG+ Support</a></li><li data-reactid="282"><a class="_250z6" href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="283">Annonseinfo</a></li><li data-reactid="284"><a class="_250z6" href="https://candidate.hr-manager.net/Vacancies/List.aspx?customer=schibsted&amp;mediaid=4630&amp;departmentid=19157" data-reactid="285">Ledige stillinger</a></li></ul><ul class="_2aboC" data-reactid="286"><li data-reactid="287"><div data-test-tag="@spp/ui-internal-link:no-link" data-reactid="288"></div></li></ul></li></ul></div></div></div></div></div></div></header><!-- react-empty: 289 --><div class="_2Y-7H" data-reactid="290"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="sponsorstripe" data-reactid="291"></div><!-- react-empty: 292 --><!-- react-empty: 293 --><!-- react-empty: 294 --><!-- react-empty: 295 --><!-- react-empty: 296 --><div data-reactid="297"><!-- react-empty: 298 --><!-- react-empty: 299 --></div><!-- react-empty: 300 --><!-- react-empty: 301 --><div class="horseshoe" data-reactid="302"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="wallpaper" data-reactid="303"></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]}]" data-priority="high" data-refresh="false" data-ad-placement="topboard" data-reactid="304"></div><div class="sticky-outer-wrapper skyscraperleft" data-reactid="305"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="306"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperleft_1" data-reactid="307"></div></div></div><div class="sticky-outer-wrapper skyscraperright" data-reactid="308"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="309"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperright_1" data-reactid="310"></div></div></div></div><main class="_1lO2Y" role="main" id="main" data-reactid="311"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="test_1" data-reactid="312"></div><span class="lp_is_start" style="width:1px;height:1px;" data-reactid="313"></span><article class="_35JqV" data-reactid="314"><figure class="_3ThgB" data-test-tag="@spp/ui-image" data-reactid="315"><img class="_103QJ" src="https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=1267&amp;w=1900&amp;s=56a03b237922fe37c62db797e86c637c825085e9" srcset="https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=1267&amp;w=1900&amp;s=56a03b237922fe37c62db797e86c637c825085e9 1900w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=1200&amp;w=1800&amp;s=ef1010738ba8a28ea3dd3780e57c54c10579689f 1800w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=1133&amp;w=1700&amp;s=c21b58163edc05cd54a28ec6b9f8f4f12a3e9dbf 1700w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=1067&amp;w=1600&amp;s=a324f0f4d4ed6d964418e97ea37871c1511d38d8 1600w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=1000&amp;w=1500&amp;s=2999f6509d08e6f2a1fe72b0fafa6746380b47a1 1500w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=933&amp;w=1400&amp;s=778c1d474e948474a244d6c035bf08867c484fd0 1400w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=867&amp;w=1300&amp;s=1c7ae8f81370268b59455010d3c8c5eca74f1f5c 1300w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=800&amp;w=1200&amp;s=21a4cb31d7b54bae1c8d32256c1fd638759144d7 1200w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=733&amp;w=1100&amp;s=163d085f25edb566a0b35840e7dcb91bd59c8627 1100w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=667&amp;w=1000&amp;s=db7300ccf7c8ef20002a1c0b5c0e8b86f4e8c4b2 1000w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=600&amp;w=900&amp;s=0d79bec8acf7df7a62c6543de4ed677e0f6c1928 900w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=533&amp;w=800&amp;s=aec7870afe06c4e9cfa1d9013316444c24d36905 800w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=467&amp;w=700&amp;s=80a910938af981abc764dd86636e53a542fe5f38 700w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=400&amp;w=600&amp;s=f41557b2c28c14e9f6ab66a2f9b217e04e87dd14 600w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=333&amp;w=500&amp;s=497702515359d291873ad3066d3addafcbf02c24 500w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=267&amp;w=400&amp;s=733e210f951146d98113bb7af0ca274e4a243713 400w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=200&amp;w=300&amp;s=576349ea339d156044eb5b3140a76054a7fb3ead 300w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=133&amp;w=200&amp;s=3bd2beba8a08ccbe5c600e6421067e2689e05c32 200w,https://smp.vgc.no/v2/images/4bd70d36-fa9c-4242-b68c-bfdc5c36cbfe?fit=crop&amp;h=67&amp;w=100&amp;s=86372b94f299c773a6245bd4fba2af5e8170d85e 100w" sizes="100vw" alt="VERDENS BESTE LØPERBRØDRE: Europamester Henrik Ingebrigtsen (f.v), regjerende europamester Filip Ingebrigtsen og juniorkomet Jakob Ingebrigtsen er klare for Bislett Games - og flere distanser i Berlin-EM om to måneder." data-test-tag="@spp/ui-image:image-asset" data-reactid="316"/><figcaption class="_3jwl_" data-reactid="317"><span data-test-tag="@spp/ui-image:caption" data-reactid="318">VERDENS BESTE LØPERBRØDRE: Europamester Henrik Ingebrigtsen (f.v), regjerende europamester Filip Ingebrigtsen og juniorkomet Jakob Ingebrigtsen er klare for Bislett Games - og flere distanser i Berlin-EM om to måneder.</span><!-- react-text: 319 --> <!-- /react-text --><span data-test-tag="@spp/ui-image:byline" data-reactid="320">Foto: Meek, Tore / NTB scanpix</span></figcaption></figure><!-- react-empty: 321 --><h1 class="_1o64I" data-test-tag="@spp/ui-headline" data-reactid="322">Pappa Ingebrigtsen: Alle tre kan klare hektisk EM-dobbel</h1><div class="_3aMu5" data-test-tag="@spp/ui-byline" data-reactid="323"><span data-reactid="324"></span><ul class="fxN10" aria-label="Skrevet av" data-test-tag="@spp/ui-byline:authors" data-reactid="325"><li class="_3vdqy" data-reactid="326"><a href="mailto:oystein.jarlsbo@vg.no" data-reactid="327">Øystein Jarlsbo</a><!-- react-text: 328 --><!-- /react-text --></li></ul></div><div class="v815a" data-reactid="329"><span data-reactid="330"><span class="ONHZ8" data-reactid="331">Publisert:</span><time data-reactid="332">07.06.18 12:56</time></span><span data-reactid="333"> Oppdatert: 07.06.18 13:12</span></div><div class="_1kU1Z" data-test-tag="@spp/ui-label" data-reactid="334"><span data-reactid="335">SPORT</span><span class="_3jFsm" data-test-tag="@spp/ui-label:timestamp" data-reactid="336"><time datetime="2018-06-07T10:56:41Z" data-reactid="337">2018-06-07T10:56:41Z</time></span></div><p class="_2vpHP" data-test-tag="@spp/ui-lead-text" data-reactid="338">Pappa og trener Gjert Ingebrigtsen (52) utelukker ikke at sønnene Jakob (17), Henrik (27) og Filip (25) kommer til å løpe både 1500 meter og 5000 meter i EM om to måneder.</p><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="339"></div><!-- react-empty: 340 --><p class="_2gLYl" data-reactid="341"><!-- react-text: 342 -->– Nei, det kan jeg ikke utelukke. Men jeg kan heller ikke utelukke at det er noen (av de tre sønnene) som ikke løper 1500 meter, og jeg kan ikke utelukke at det er enda en av distansene man diskuterer, svarer <!-- /react-text --><!-- react-text: 343 -->Gjert Ingebrigtsen<!-- /react-text --><!-- react-text: 344 -->.<!-- /react-text --></p><p class="_2gLYl" data-reactid="345"><!-- react-text: 346 -->«Enda en distanse» kan være 3000 meter hinder - <!-- /react-text --><a href="https://www.vg.no/sport/friidrett/i/JaRG8/gjert-ingebrigtsen-har-snudd-naa-skal-jakob-16-til-vm" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="347">for Jakob Ingebrigtsen</a><!-- react-text: 348 --> - som går torsdag 9. august klokken 21.20. I så fall blir det noen hektiske døgn for medaljehåpene.<!-- /react-text --></p><aside data-reactid="349"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/dd8WQo" rel="" target="" data-reactid="350"><div class="_3ROuS" data-reactid="351"><img class="" src="https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=19781e973fac685c2a88c91996c89411c47abf56" srcset="https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=19781e973fac685c2a88c91996c89411c47abf56 1900w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=465a5e0f8c89f960466f5ea0f9b791153785fd36 1800w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=632cb854a240ecbe21e3b077e262ef945eabef5f 1700w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=9ef88b791b01483ad17dc28668d68cd4ae2b4d40 1600w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=871a1589e21ce12c16ddba2719f0c17d110cac80 1500w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=7c3d2c8364843a6d78c11633290915dba4bf851c 1400w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=5a01a285a1cf5d39e4e778297c16b60fc4e1d432 1300w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=8724522868d65f303801f46e6c4b8b7bdc348cfe 1200w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b971c4642b633f62512e6a0e39f34a846293c1da 1100w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=a287616349cbbcd22da613929aee31680dc71ffe 1000w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=5d8cb41980d415e052cb5bf50793b1b1bbfe0e74 900w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c24731b062b42e76a6f61058e16bda109f97879c 800w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=ba640b02355c1951b4c5d9ecf105c2e1694856a9 700w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=bb243ca51d9499c3e6a754a726bc06b343a87e2d 600w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=87ec64faf92a56ca4c7632965561091b8abc512e 500w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=2f1d00a3bbd788231b42ee9c3c1a0ce7b68c40ac 400w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=755616c8f3a174030e6168724ae91400396545b6 300w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=7e6132afdbc877ef793e63b520e7fb64c872a6b4 200w,https://smp.vgc.no/v2/images/91b91c31-54d1-4ff0-88ef-e58a802cdce8?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3d4529a855a76a0e22db02310791aca4a582be5a 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="352"/></div><div class="_1mXCu" data-reactid="353"><div class="_16TvN" data-reactid="354">les også</div><h3 data-reactid="355">Jakob Ingebrigtsen lover nye rekorder: Men verdensrekorden ikke mulig</h3></div></a></aside><p class="_2gLYl" data-reactid="356">Innledende heat på 1500 meter i friidretts-EM i Berlin starter på formiddagen onsdag 8. august på Olympiastadion. Finalen starter fredag 10. august klokken 21.50. Snaut 24 timer senere - lørdag klokken 21.00 - starter finalen på 5000 meter.</p><p class="_2gLYl" data-reactid="357">– De har ikke «landet» det helt. Det gjør de vel i juni. Gjert (Ingebrigtsen) har sikkert noen sitater på det området, sier friidrettsforbundets toppidrettssjef Håvard Tjørhom til VG og humrer.</p><p class="_2gLYl" data-reactid="358">– Guttene mine avgjør dette, og kun dem. Jeg skal ikke løpe, så jeg har ikke så mye jeg skulle ha sagt. Men jeg kan komme med noen innspill, sier Gjert Ingebrigtsen.</p><p class="_2gLYl" data-reactid="359"><!-- react-text: 360 -->Henrik Ingebrigtsen<!-- /react-text --><!-- react-text: 361 --> tok bronsemedaljen da <!-- /react-text --><!-- react-text: 362 -->Filip Ingebrigtsen<!-- /react-text --><!-- react-text: 363 --> vant EM-gull på 1500 meter i Amsterdam for to år siden. På kvelden lørdag. Dagen etter stilte Henrik Ingebrigtsen, som hadde vært skadeplaget gjennom sesongen, til start på 5000 meter - <!-- /react-text --><a href="https://www.vg.no/sport/friidrett/i/zR9k1/europamester-i-friidrett-2016-arrestert-slo-ingebrigtsen-med-en-hundredel" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="364">og var nær ved å ta gull.</a></p><p class="_2gLYl" data-reactid="365">Han ble dømt til 4. plass.</p><!-- react-empty: 366 --><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="367"></div><p class="_2gLYl" data-reactid="368">– Mine gutter er jo 5000-løpere, alle mann alle. Så at de deltar på 1500 meter er jo litt «imot»; det vi trener og alt vi gjør er 5000 meter-relatert, sier Gjert Ingebrigtsen før guttene hans skal i aksjon i Oslos Diamond League-stevne.</p><aside data-reactid="369"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/XwBxKB" rel="" target="" data-reactid="370"><div class="_3ROuS" data-reactid="371"><img class="" src="https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=071c9fe1400c435361793770696d28183c9164e7" srcset="https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=071c9fe1400c435361793770696d28183c9164e7 1900w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=e8a4311f47e26e2cd8b5d8899ebd4372c0ab7716 1800w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=572226869083e5f9f9af0f52480d5132e9863841 1700w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=0329619749d425b068715f6eff05fcb16ae08f17 1600w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=175d8e2081c1fb19374ad7ee61de41004e366e76 1500w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=f6420adf912627cb60328abd57df70f72f79c51d 1400w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=ec9968323f7887b524f5257be6a2a05bea2f5840 1300w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=19f6a07b9576b72b3982ae8bc234113006f22f7c 1200w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=26cf45cbd974af1133ed9709e2ad4e20b2a95cc3 1100w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=06f89ac9597a68afdc175aa6730abdd8da97bad6 1000w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=d1c79a919b27d66b69094af6df3a87d74490ec24 900w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=6083f1a35d67173a2830d777350a384e1ab11bf3 800w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=538cc8c912b3d1aa5b703716a64383fcfd1b8cd8 700w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=d602f20dbddc6339b76b9159d7e6a4ae6a7a9558 600w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=3c9c754e378ad6a70fcfcf2f9da6034435de044e 500w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ec6ca50f7535be040f2fa8dda33d5ba07a37234d 400w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=9e494041e874e66c61db54616f55b5ec780e5809 300w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2f8594e94cb87b610bf337102a4ae6a332ddf3e4 200w,https://smp.vgc.no/v2/images/f2f628ab-3d12-4ac2-91fa-18cc2b9fbeb4?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=194a8a2acff042f7bc28f4ec5e853c69c40ccd80 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="372"/></div><div class="_1mXCu" data-reactid="373"><div class="_16TvN" data-reactid="374">les også</div><h3 data-reactid="375">Henrik Ingebrigtsen med maktdemonstrasjon etter skademarerittet</h3></div></a></aside><p class="_2gLYl" data-reactid="376">Jakob Ingebrigtsen på 1500 meter, Filip og Henrik på én engelsk mile  (1609 meter). Søndag skal de to sistnevnte løpe 5000 meter i Stockholms Diamond League-stevne. Filip for å kvalifisere seg til distansen i EM. Gjert sier at det blir «a walk in the park». </p><p class="_2gLYl" data-reactid="377">På spørsmål om hva gevinsten eller utbyttet vil være av å doble i EM for Filip Ingebrigtsen del, svarer Gjert Ingebrigtsen «ikke annet enn at å få to gullmedaljer i EM er greit». </p><p class="_2gLYl" data-reactid="378">– En på 1500 meter og en på 5000 meter. Jeg kan ikke se hvem som kan slå ham. Det måtte være en av mine gutter i tilfelle. Han er helt enorm. Han er på et ekstremt nivå, sier Gjert Ingebrigtsen.</p><div class="_2n018" data-reactid="379"><div class="_13S6V" data-reactid="380"><div class="_2jO_0" data-test-tag="@spp/video-asset" data-reactid="381"><div class="_3-4TT" data-reactid="382"></div></div></div></div><p class="_2gLYl" data-reactid="383">Han understreker at Filip Ingebrigtsen, som vant VM-bronsemedalje på 1500 meter i London i fjor høst, er på «et enda høyere nivå» på 5000 meter.</p><p class="_2gLYl" data-reactid="384">I likhet med Henrik Ingebrigtsen vedgår han imidlertid at den eldste av løpersønnene, Henrik, for øyeblikket er et godt stykke unna den 1500-formen han må være i for å være rustet for distansen i EM. Begge sier at han må løpe på 3.36 - helst under - et par ganger i løpet av sommeren. Det er han ikke i nærheten av nå, selv om Gjert mener at han er bedre trent enn noensinne - hvilket innebærer at 5000 meter passer ham utmerket. </p><aside data-reactid="385"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/WLeErK" rel="" target="" data-reactid="386"><div class="_3ROuS" data-reactid="387"><img class="" src="https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fbb7d09a91feca556c5a645508d38bb41d50b4e0" srcset="https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fbb7d09a91feca556c5a645508d38bb41d50b4e0 1900w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=52ad0b27c955d1225b8b460a541b87179fd11311 1800w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=4dbf7a127fe70f8acf5c937bd3e759bbe2a3c843 1700w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=9d9c9d39dd596ffecca2a88f4dd5b0c9063ecfbf 1600w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=710656dfecfaccef7ce9984b8092fc591ca04b72 1500w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=55d576eb39a3a9ee68f844439d516eaa7846cf7c 1400w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d59b04640a128371fef7e2e907f6b591e5a680d5 1300w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=729fe897f8592aebfd63fd50c7d427e1a9f8a435 1200w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=5ddabd5d8454fef4dd5dcfca7a8cb7ae89cb9fbf 1100w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f3d12d8e7001014eea09e38ad7b608c5a202851c 1000w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=4ef933e630e5f699d070ae8943646a2f5cbb5560 900w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=3870d204a2abe4ce94900404f77ae1e8a876e64b 800w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=428cf30f7ac90222fb685099f887af7d8f2e5f11 700w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=9ef777d54d9af61f5ea7c43f9ed58ee277c9bfa6 600w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=68f335d379ee6c931c9122cf382ea9225ef8a716 500w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=fcaed66ce3d687177d3e490f3cac560741e39555 400w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=28c8ccc6459b39a2c74d63b27800abcd17397cbc 300w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1de79e42f5639632659f1dd3a4f5d15399026da6 200w,https://smp.vgc.no/v2/images/1b3fa196-954b-4cbe-8835-d6e6d5d54438?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=705449533bba1c6750c745c8ead5567aa343f7d0 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="388"/></div><div class="_1mXCu" data-reactid="389"><div class="_16TvN" data-reactid="390">les også</div><h3 data-reactid="391">Filip Ingebrigtsen: – Du kan ikke ta med deg kona, hus og hjem på arbeidsplassen </h3></div></a></aside><p class="_2gLYl" data-reactid="392">Filip Ingebrigtsen sier som faren at 1500 og 5000 meter for alle tre «fort kan bli en realitet» i EM. Men han vil ikke karakterisere seg som en 5000-løper. Hjertet hans ligger 1500 meter nærmest. Likevel har «på en måte» pappa og trener Gjert Ingebrigtsen «rett». </p><p class="_2gLYl" data-reactid="393">– Mye av treningen vi gjør er lik den 5000-meterløpere bedriver. Da jeg vant EM-gull på 1500 meter i 2016, løp Henrik 1500 og 5000. Men vi trente helt likt hel tiden. Den eneste forskjellen var at han tok på seg «joggeskoene» dagen etter 1500-meteren og løp tolv og en halv runde lenger, sier Filip Ingebrigtsen.</p><!-- react-empty: 394 --><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="395"></div><p class="_2gLYl" data-reactid="396"><!-- react-text: 397 -->Han sier at han prøvde 5000 meter i fjor. Det var gøy. Han har lyst til å prøve igjen. Ikke fordi noen mener han har en bedre medaljesjanse der. Da ville han kanskje løpt 3000 meter hinder, <!-- /react-text --><a href="https://www.vg.no/sport/friidrett/i/OVKEE/jakob-ingebrigtsen-16-falt-ute-av-vm-jeg-maatte-overprestert" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="398">«som Jakob gjorde» under VM i fjor.</a><!-- react-text: 399 --> <!-- /react-text --></p><p class="_2gLYl" data-reactid="400">– Det hadde vært jækla gøy. Jeg har allerede gull på 1500 meter. Da sier det noe om potensialet mitt på 5000 meter, at jeg er «mye bedre» der, sier Filip Ingebrigtsen med tanke på Gjert Ingebrigtsens påstand.</p><p class="_2gLYl" data-reactid="401"><strong data-reactid="402">PS. I kveld løper alle tre i Bislett Games. </strong></p><div class="_2n018" data-reactid="403"><div class="_13S6V" data-reactid="404"><div class="_2jO_0" data-test-tag="@spp/video-asset" data-reactid="405"><div class="_3-4TT" data-reactid="406"></div></div></div></div><section class="p4A9B" data-reactid="407"><h2 data-reactid="408">Her kan du lese mer om</h2><ul aria-label="Her kan du lese mer om" data-reactid="409"><li data-reactid="410"><a href="/nyheter/Friidrett" data-reactid="411">Friidrett</a></li><li data-reactid="412"><a href="/nyheter/Filip%20Ingebrigtsen" data-reactid="413">Filip Ingebrigtsen</a></li><li data-reactid="414"><a href="/nyheter/Henrik%20Ingebrigtsen" data-reactid="415">Henrik Ingebrigtsen</a></li><li data-reactid="416"><a href="/nyheter/Jakob%20Ingebrigtsen" data-reactid="417">Jakob Ingebrigtsen</a></li><li data-reactid="418"><a href="/nyheter/Gjert%20Ingebrigtsen" data-reactid="419">Gjert Ingebrigtsen</a></li></ul></section><!-- react-empty: 420 --></article><span class="lp_is_end" style="width:1px;height:1px;" data-reactid="421"></span><div id="recirculation" data-reactid="422"><div class="LazyLoad" data-reactid="423"></div></div><div class="board_ads" data-reactid="424"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="netboard_4" data-reactid="425"></div></div><div id="coupon-codes" data-reactid="426"><section class="_23z-f" data-reactid="427"><h3 class="H6r3p" data-reactid="428">Rabattkoder</h3><ul data-reactid="429"><li data-reactid="430"><a href="https://www.vg.no/rabattkode/storytel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="431"><h4 data-reactid="432">Storytel tilbud</h4></a></li><li data-reactid="433"><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="434"><h4 data-reactid="435">Stormberg rabattkoder</h4></a></li><li data-reactid="436"><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="437"><h4 data-reactid="438">Hotels.com rabattkode</h4></a></li><li data-reactid="439"><a href="https://www.vg.no/rabattkode/sportamore?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="440"><h4 data-reactid="441">Sportamore rabattkode</h4></a></li><li data-reactid="442"><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="443"><h4 data-reactid="444">Junkyard rabattkoder</h4></a></li></ul></section></div></main></div><footer role="contentinfo" class="_2Z8Lj" data-reactid="445"><div class="ArGW3" data-reactid="446"><div data-reactid="447"><dl aria-label="Kontakt redaktørene" data-reactid="448"><dt data-reactid="449">Ans. redaktør og adm. direktør</dt><dd data-reactid="450"><a href="mailto:Gard.Steiro@vg.no" data-reactid="451">Gard Steiro</a></dd><dt data-reactid="452">Nyhetsredaktør</dt><dd data-reactid="453"><a href="mailto:Tora.Bakke.Handlykken@vg.no" data-reactid="454">Tora Bakke Håndlykken</a></dd><dt data-reactid="455">Digitalredaktør</dt><dd data-reactid="456"><a href="mailto:Ola.Stenberg@vg.no" data-reactid="457">Ola E. Stenberg</a></dd><dt data-reactid="458">Magasinredaktør</dt><dd data-reactid="459"><a href="mailto:Jane.Throndsen@vg.no" data-reactid="460">Jane Throndsen</a></dd><dt data-reactid="461">Politisk redaktør</dt><dd data-reactid="462"><a href="mailto:Hanne.Skartveit@vg.no" data-reactid="463">Hanne Skartveit</a></dd></dl></div><div data-reactid="464"><dl aria-label="Tips oss" data-reactid="465"><dt data-reactid="466"><span aria-hidden="true" data-reactid="467">Tips oss! </span><!-- react-text: 468 -->SMS / MMS til<!-- /react-text --></dt><dd data-reactid="469"><a href="tel:2200" data-reactid="470">2200</a></dd><dt data-reactid="471">Ring</dt><dd data-reactid="472"><a href="tel:22000000" data-reactid="473">22 00 00 00</a></dd><dt data-reactid="474">E-post til tusentipset</dt><dd data-reactid="475"><a href="mailto:2200@vg.no" data-reactid="476">2200@vg.no</a></dd></dl><p data-reactid="477"><a href="https://www.vg.no/informasjon/_kontakt/" data-reactid="478">Kontakt VG</a></p><p data-reactid="479"><a href="https://support.pluss.vg.no/hc/no" data-reactid="480">VG+ Support</a></p><p data-reactid="481"><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="482">Annonseinfo</a></p></div><div data-reactid="483"><p data-reactid="484">VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_1ZAJO" data-reactid="485"><a href="https://www.vg.no/informasjon/copyright/" data-reactid="486">© 2018 VG</a><!-- react-text: 487 --> <!-- /react-text --><span aria-hidden="true" data-reactid="488">|</span><!-- react-text: 489 --> <!-- /react-text --><a href="http://www.vg.no/informasjon/privacy/" data-reactid="490">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div></div>
        
    
        <script src="https://vgc.no/hyperion/preload.e47cfd00cc3919758347.js" defer></script>
    
    


        
            <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":3000,"https":{},"serve":["public","build\u002Fclient"],"favicon":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fvg.ico","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":true},"staticServe":{"maxage":86400000}},"stats":"build\u002Fclient\u002Fhyperion-vg-assets\u002Fwebpack-stats.json","applicationName":"VG","head":{"htmlAttributes":{"lang":"no","prefix":"og: http:\u002F\u002Fogp.me\u002Fns#"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0"}],"link":[{"rel":"preconnect","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fvgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fvgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fandroid-chrome-192x192.png","sizes":"192x192"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-180x180.png","sizes":"180x180"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-114-precomposed.png","sizes":"114x114"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-72-precomposed.png","sizes":"72x72"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-57-precomposed.png","sizes":"57x57"},{"rel":"manifest","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fmanifest.json"},{"rel":"mask-icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fsafari-pinned-tab.svg","color":"#dd0000"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Ffavicon-32x32.png","sizes":"32x32"}],"base":{"href":"ROC_PATH"},"script":[],"style":[]},"ssr":true,"redirectStatusCode":301,"template":{"path":"views","name":"main.html","root":true},"history":{},"configWhitelistProperty":"universal","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer"],"parallel":false}}},"test":{"mock":{"mockedData":false,"mockedUrl":"http:\u002F\u002Flocalhost:8080","dbFilePath":"db.json","port":7555},"integrationtest":{"tests":{"path":"src","pattern":"ci\u002F**\u002F*.spec.js"},"config":{"browsers":["chrome","firefox"],"resultFolder":".\u002Fbuild\u002Ftest_result","useMock":false,"useProxy":false,"useSauce":true,"sauce":{"capabilities":[{"browserName":"internet explorer","platform":"Windows 8.1","version":"11.0","screenResolution":"1600x1200"},{"browserName":"firefox","platform":"Windows 10","version":"55.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"Windows 10","version":"60.0","screenResolution":"1600x1200"},{"browserName":"MicrosoftEdge","platform":"Windows 10","version":"15.15063","screenResolution":"1600x1200"},{"browserName":"safari","platform":"macOS 10.12","version":"11.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"macOS 10.12","version":"60.0","screenResolution":"1600x1200"}],"fastFailRegexps":""},"webdriverio":{"baseUrl":"http:\u002F\u002Flocalhost:3000","bail":0,"capabilities":[{"browserName":"chrome"},{"browserName":"firefox"}],"connectionRetryTimeout":90000,"connectionRetryCount":3,"coloredLogs":true,"exclude":[],"framework":"mocha","logLevel":"silent","maxInstances":6,"mochaOpts":{"ui":"bdd","timeout":60000},"plugins":{},"seleniumLogs":".\u002Fbuild\u002Ftest_result","services":["selenium-standalone"],"sync":true,"waitforTimeout":30000}}},"jest":{"junit":{"enabled":false,"path":"reports\u002Fjunit.xml"}}},"ads":{"enabled":true,"astUrl":"https:\u002F\u002Facdn.adnxs.com\u002Fast\u002Fc\u002F3296\u002F0.7.3\u002Fast.js","plugin":".\u002Fsrc\u002Fads\u002Fplugin.js"},"repo":{"mono":["themes"],"targets":["cjs","esm"],"input":"src","output":"lib","test":["**\u002F__tests__\u002F**\u002F*.js?(x)","**\u002F(*.)(spec|test).js?(x)"],"npmBinary":"npm","babelPresetEnv":{},"release":{"collectedRelease":"[name:2:a].[hash:6].[date:yyyy-mm-dd]"}}}</script>
            <script>window.APP_CONFIG = {"ariaLabels":{"byline":{"listTitle":"Skrevet av"}},"baseUrl":"https:\u002F\u002Fwww.vg.no","errorMessages":{"generic":{"heading":"Whops","message":"En feil har oppstått"},"notfound":{"heading":"Siden finnes ikke","message":"Vi klarte ikke finne siden."}},"comments":{"facebook":{"appId":"152316758161786","cookie":"true","buttonText":"Last kommentarer","commentsClosedHeading":"Kommentarfeltet er nå stengt","commentsClosedText":"Kommentarfeltet er nå stengt og åpner igjen kl. 07.00. Velkommen tilbake da! VGs journalister og moderatorer overvåker denne debatten kontinuerlig mellom kl. 07 og 24.","commentsCloseHour":24,"commentsOpenHour":7,"lang":"nb_NO","minutesLeftWhenWarningDisplayed":15,"numPosts":"10","version":"v2.5","widgetWidth":"100%","xfbml":"true"}},"iris":{"host":"https:\u002F\u002Fwww.vg.no\u002Firis","article":"\u002Fv1\u002Farticles\u002F{{ID}}\u002F{{TRANSFORMATION}}","teasers":"\u002Fv1\u002Fteasers","theme":"\u002Fv1\u002Fthemes","section-latest":"\u002Fv1\u002Fsections\u002Flatest\u002F{{ID}}"},"head":{"titleSuffix":"VG"},"myPage":{"url":"https:\u002F\u002Fwww.vg.no\u002Fminside\u002F","ratio":"0.1"},"schemaOrg":{"organization":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https:\u002F\u002Fwww.vg.no","logo":"https:\u002F\u002Fvgc.no\u002Fhyperion\u002Fimg\u002Flogo.png"},"defaultImage":"https:\u002F\u002Fvgc.no\u002Fhyperion\u002Fimg\u002Flogo.png"},"smartAppBanner":{"tags":[{"property":"apple-itunes-app","content":"app-id=381071021, affiliate-data=&amp;uo=4&amp;at=10lugu, app-argument={{LOCATION}}"},{"property":"google-play-app","content":"app-id=com.agens.android.vgsnarvei"}]},"shareDefaults":{"image":"https:\u002F\u002Fvgc.no\u002Fhyperion\u002Fimg\u002Flogo.png"},"facebook":{"tags":[{"property":"fb:app_id","content":"152316758161786"}]},"sections":{"meninger":"1dcd5ab6-590d-4383-b1b6-e6b3492064b4"},"articleList":{"recirculation":{"endpoint":"\u002Fv1\u002Frecirculation","title":"Du vil kanskje også lese","description":"Anbefalte artikler"}},"couponCodes":{"endpoint":"https:\u002F\u002Fwww.vg.no\u002Frabattkode\u002Frabagas\u002Fvg\u002Ffeed.json"},"tracking":{"comScore":{"c1":"2","c2":"15236236"},"xiti":{"desktop":"543510","mobile":"526952","tablet":"543509"},"engage":{"enableOverlay":true},"performance":{"enabled":true}},"image":{"labels":{"readMore":"Les hele","close":"Lukk"},"sizes":"(min-width: 980px) 980px, 100vw","showFullCaption":false},"factbox":{"expandBy":"header","i18n":{"heading":""}},"googleMapsApiKey":"AIzaSyBykNkuqXa3jW9Bsn-H0R94k7tiCB9mkVg","mapboxAccessToken":"pk.eyJ1IjoiZGFua2UiLCJhIjoiY2plZzA1b3RjMXI2ZTJxbXE2enNyMGE1YyJ9._hBUDqcf6iM4vPpEYFYVIQ","video":{"locale":"no","vendor":"vgtv","shareLink":"https:\u002F\u002Fwww.vgtv.no\u002Fvideo\u002F","plugins":{"https:\u002F\u002Fvgc.no\u002Fvgtv\u002Fweb\u002Fjs\u002Fplayer-plugin-latest.js":{}},"skin":{"name":"vgtv","url":"https:\u002F\u002Fvgc.no\u002Fvgtv\u002Fweb\u002Fcss\u002Fplayer-latest.css"},"playerUrl":"https:\u002F\u002Fcdn.svp.schibsted.io\u002Fplayer\u002F2.2.1\u002Fplayer.min.js","tokenApiUrl":"https:\u002F\u002Fapi.vg.no","appnexus":{"placementIds":{"bumper":{"desktop":12900775,"mobile":12900769,"tablet":12900770},"preroll":{"desktop":12900765,"mobile":12900767,"tablet":12900766}},"pageType":"article","publisher":"vg","publisherGroup":"schibsted","countryCode":"no"}},"tags":{"listHeading":"Her kan du lese mer om","listAriaHeading":"Her kan du lese mer om"},"share":{"shareHeading":"Del saken på:","facebookAppId":"152316758161786","copyMessage":"Lenken er kopiert"},"appnexus":{"member":3296,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new"}},"adPlacements":{"default":["netboard_4"],"mobile":["board_4"]},"spid":{"client_id":"4ef1cfb0e962dd2e0d8d0000","server":"payment.schibsted.no","storage":false,"useSessionCluster":true,"cache":true,"setVarnishCookie":true,"productIds":["100023","301784"]},"salesposter":{"products":[{"id":"100027","title":"År","currency":"kr","price":"695,-","priceDetail":"kr 1,90 pr. dag","buyButtonText":"Kjøp"},{"id":"301635","campaignId":"177","title":"3 Måneder","currency":"kr","price":"99,-","priceDetail":"(før 189,-)","buyButtonText":"Kjøp nå","isPromoted":true,"bannerText":"Sommertilbud"},{"id":"100026","title":"Måned","currency":"kr","price":"75,-","priceDetail":"kr 2,50 pr. dag","buyButtonText":"Kjøp"},{"id":"100024","title":"Uke","currency":"kr","price":"39,-","priceDetail":"kr 5,60 pr. dag","buyButtonText":"Kjøp"}],"header":{},"campaignName":"","paywallApi":{"endpoint":"https:\u002F\u002Fchameleon.vg.no\u002Fchameleon-api\u002Froute\u002Fpaywall\u002F","timeout":2000,"enableThreshold":1}},"commercialIntegrations":{"norskTipping":{"tippeTipsTagId":"dd7fe11f-c4b6-4869-9fd4-d35d870343ae"}}}</script>
            <script>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</script>
            <script>window.__REDIAL_PROPS__ = [null,null,null,null]</script>
        

        <script defer src="https://vgc.no/hyperion/vendor.5873f2d35bc0f5ae5efc.js"></script>
        <script defer src="https://vgc.no/hyperion/app.d021c8ab6106c810ca80.js"></script>
    </body>
</html>
