<!DOCTYPE html>
<html lang="no" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="format-detection" content="telephone=no">

        <script type='text/javascript'>window.NREUM||(NREUM={});NREUM.info = {"agent":"","beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"52083607","applicationTime":118.83129,"transactionName":"NFEDYBRSXRICUEdcDQ0bL1sUXlINCklWUTcRXU4e","queueTime":1.64306640625,"ttGuid":"1386ca263e44c50","agentToken":null}; window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

        <title data-react-helmet="true">Karsten Warholm vant EM-gull: – Jeg skulle bare gi blanke i morgendagen - VG</title>
        <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" property="apple-itunes-app" content="app-id=381071021, affiliate-data=&amp;amp;uo=4&amp;amp;at=10lugu, app-argument=https://www.vg.no/sport/friidrett/i/VRwp53/karsten-warholm-vant-em-gull-jeg-skulle-bare-gi-blanke-i-morgendagen"/><meta data-react-helmet="true" property="google-play-app" content="app-id=com.agens.android.vgsnarvei"/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="BERLIN/OSLO (VG) I fjor tok han VM-gull den 9. august. På dagen ett år senere ble Karsten Warholm (22) europamester i Berlin. Det er Norges 11. EM-gull i historien."/><meta data-react-helmet="true" name="keywords" content="Friidretts-EM, Sport, Friidrett"/><meta data-react-helmet="true" property="article:section" content="Friidrett"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/sport/friidrett/i/VRwp53/karsten-warholm-vant-em-gull-jeg-skulle-bare-gi-blanke-i-morgendagen"/><meta data-react-helmet="true" property="article:tag" content="Friidretts-EM"/><meta data-react-helmet="true" property="og:author" content="Øystein Jarlsbo"/><meta data-react-helmet="true" property="og:author" content="Joachim Baardsen"/><meta data-react-helmet="true" property="og:author" content="Ole Kristian Strøm"/><meta data-react-helmet="true" property="og:author" content="Bjørn S. Delebekk (foto)"/><meta data-react-helmet="true" property="fb:pages" content="137059286994"/><meta data-react-helmet="true" property="fb:pages" content="191842593486"/><meta data-react-helmet="true" property="fb:pages" content="161048627113"/><meta data-react-helmet="true" property="fb:pages" content="162476410432473"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Karsten Warholm vant EM-gull: – Jeg skulle bare gi blanke i morgendagen"/><meta data-react-helmet="true" property="twitter:description" content="BERLIN/OSLO (VG) I fjor tok han VM-gull den 9. august. På dagen ett år senere ble Karsten Warholm (22) europamester i Berlin. Det er Norges 11. EM-gull i historien."/><meta data-react-helmet="true" property="twitter:image" content="https://imbo.vgtv.no/users/vgtv/images/c8bfbd275dd5daf0eac88480a3ac068a?t%5B%5D=1960x1100q50"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/VRwp53"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Karsten Warholm vant EM-gull: – Jeg skulle bare gi blanke i morgendagen"/><meta data-react-helmet="true" property="og:description" content="BERLIN/OSLO (VG) I fjor tok han VM-gull den 9. august. På dagen ett år senere ble Karsten Warholm (22) europamester i Berlin. Det er Norges 11. EM-gull i historien."/><meta data-react-helmet="true" property="og:image" content="https://imbo.vgtv.no/users/vgtv/images/c8bfbd275dd5daf0eac88480a3ac068a?t%5B%5D=1960x1100q50"/>
        <link data-react-helmet="true" rel="preconnect" href="https://smp.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://smp.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://ib.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://ib.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://cdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://acdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://acdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://secure.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://secure.adnxs.com"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/android-chrome-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-180x180.png" sizes="180x180"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png" sizes="114x114"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png" sizes="72x72"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png" sizes="57x57"/><link data-react-helmet="true" rel="manifest" href="//vgc.no/vgnett-prod/img/icons/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="//vgc.no/vgnett-prod/img/icons/safari-pinned-tab.svg" color="#dd0000"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/favicon-32x32.png" sizes="32x32"/><link data-react-helmet="true" rel="canonical" href="https://www.vg.no/sport/friidrett/i/VRwp53/karsten-warholm-vant-em-gull-jeg-skulle-bare-gi-blanke-i-morgendagen"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Roman-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Italic-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Bold-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/Druk-Heavy-Web.woff2" crossOrigin="true"/>
        
        <script data-react-helmet="true" >window.vgDevice = 'desktop'</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Karsten Warholm vant EM-gull: – Jeg skulle bare gi blanke i morgendagen","datePublished":"2018-08-09T18:19:07Z","dateModified":"2018-08-09T19:40:15Z","wordCount":776,"articleSection":"Friidrett","description":"BERLIN/OSLO (VG) I fjor tok han VM-gull den 9. august. På dagen ett år senere ble Karsten Warholm (22) europamester i Berlin. Det er Norges 11. EM-gull i historien.","keywords":"friidretts-em","image":"https://vgc.no/hyperion/img/logo.png","publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":"https://vgc.no/hyperion/img/logo.png"},"author":[{"@type":"Person","name":"Øystein Jarlsbo"},{"@type":"Person","name":"Joachim Baardsen"},{"@type":"Person","name":"Ole Kristian Strøm"},{"@type":"Person","name":"Bjørn S. Delebekk (foto)"}],"mainEntityOfPage":"https://www.vg.no/i/VRwp53"}</script>
        <style data-react-helmet="true" >
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Roman-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Roman-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Roman-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 400;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Italic-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Italic-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Italic-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 400;
                font-style: italic;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Bold-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Bold-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Bold-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 700;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/Druk-Heavy-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff") format('woff');
                font-family: Druk-Heavy;
                font-display: fallback;
                font-weight: 800;
                font-style: normal;
            }
        </style>

        
            <link rel="stylesheet" href="https://vgc.no/hyperion/vendor.7ad387636466fd08e3ab.css">
            <link rel="stylesheet" href="https://vgc.no/hyperion/app.7ad387636466fd08e3ab.css">
        

        
    
        <script src="https://acdn.adnxs.com/ast/c/3296/0.7.3/ast.js" defer></script>
    
    
    
        <script id="initialPageOpts">window.pageOpts = {"member":3296,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new","no-sno-news-section":"vg_sport","no-sno-news-subsection":"vg_friidrett","no-sno-news-sponsors":["vg_friidretts-em"],"aa-sch-supply_type":"web_desktop","no-sno-device":"desktop"}};</script>
    


        <script>
            if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0){
                document.write('<script src="https://vgc.no/js/core-js/2.5.6/core.min.js"><\/script>');
                document.write('<script src="https://cdn.vgc.no/js/libs/polyfills/url-polyfill.min.js"><\/script>');
            }

            if (navigator.userAgent.toLowerCase().indexOf('googlebot') > -1) {
                document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default&unknown=polyfill"><\/script>');
            }
        </script>

        

        <script>
            if (location.protocol === 'https:' && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(function(registrations) {
                    registrations.forEach(function (registration) {
                        registration.unregister()
                    });
                });
            }
        </script>
        <script defer src="https://vgc.no/hyperion/manifest-v1.js"></script>
    </head>

    <body class="vgTheme-sportnews">

        
        <div id="spritesheet"><svg xmlns="http://www.w3.org/2000/svg" style="display:none;"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
    
    
            <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="49498041"><!-- react-empty: 2 --><div class="flex-container-column" data-reactid="3"><!-- react-empty: 4 --><!-- react-empty: 5 --><!-- react-empty: 6 --><div class="_21ZZe" data-reactid="7"><a href="#main" class="noprint c3wl7" data-reactid="8">Hopp til hovedinnhold</a></div><header class="_1K9_6" data-test-tag="@spp/ui-core-navigation" data-reactid="9"><div class="_3r-np" data-reactid="10"><div class="GlkjF" data-reactid="11"><a class="HRIGx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/" rel="" target="" data-reactid="12"><svg role="img" class="_1zGG4 _3LU0a" aria-hidden="true" viewBox="0 0 160.46124093409452 32" data-reactid="13"><title data-reactid="14">VG Logo</title><use xlink:href="#logo" data-reactid="15"></use></svg></a><div class="_1Wa_4" data-reactid="16"><nav role="navigation" aria-label="quick navigation" data-reactid="17"><ul class="rrT_M" data-reactid="18"><li class="_15_fI" data-reactid="19"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" tabindex="0" data-reactid="20">Sporten</a></li><li class="_15_fI" data-reactid="21"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vglive.no/" rel="" target="" tabindex="0" data-reactid="22">VG Live</a></li><li class="_15_fI" data-reactid="23"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tv-guide/" rel="" target="" tabindex="0" data-reactid="24">TV-guide</a></li><li class="_15_fI" data-reactid="25"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss/" rel="" target="" tabindex="0" data-reactid="26">VG+</a></li><li class="_15_fI" data-reactid="27"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tips-oss/" rel="" target="" tabindex="0" data-reactid="28">Tips oss</a></li></ul></nav></div><div class="_2JUiM" data-reactid="29"><div class="_27Zu0" data-reactid="30"><div class="_2Yt5T" data-reactid="31"><form class="_3J1QZ" data-reactid="32"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="33"><title data-reactid="34">search</title><use xlink:href="#search" data-reactid="35"></use></svg><label for="searchInput" data-reactid="36"></label><input type="search" autocomplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_2IomA" data-reactid="37"/><button class="_2gSWV" type="submit" aria-label="Submit" data-reactid="38"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="39"><title data-reactid="40">search</title><use xlink:href="#search" data-reactid="41"></use></svg></button></form></div><button class="_1Qvax" data-reactid="42"><span class="_2ATfJ" data-reactid="43">SØK</span><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="44"><title data-reactid="45">search</title><use xlink:href="#search" data-reactid="46"></use></svg></button></div><button class="_33NXf" aria-controls="navigation" aria-label="Meny" data-reactid="47"><span class="_3vJNH" data-reactid="48">MENY</span><span class="hEHeB" data-reactid="49">LUKK</span><div class="_3y3d0" data-reactid="50"><span class="_1H0qa" data-reactid="51"><span class="_3qnNc" data-reactid="52"></span></span></div></button></div></div></div><div class="_1nmGi" role="navigation" aria-label="submenu" data-reactid="53"><div class="_2dStf" data-reactid="54"><div class="_2eiTa" data-reactid="55"><div class="Pu8WX" data-reactid="56"><a class="_1ZJmQ" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" data-reactid="57">Sport</a></div><button class="_3ZhjJ" aria-haspopup="true" data-reactid="58"><!-- react-text: 59 -->kategorier<!-- /react-text --><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="60"><title data-reactid="61">Chevron down</title><use xlink:href="#chevron-down" data-reactid="62"></use></svg></button><div class="_2x2Xk" data-reactid="63"><ul class="_-U2wv" data-reactid="64"><li class="_3JkWs" data-reactid="65"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://vglive.no/" rel="" target="" data-reactid="66">VG Live</a></li><li class="_3JkWs" data-reactid="67"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/vgsporten" rel="" target="" data-reactid="68">VG Sporten Direkte</a></li><li class="_3JkWs" data-reactid="69"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/alpint/" rel="" target="" data-reactid="70">Alpint</a></li><li class="_3JkWs" data-reactid="71"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/fotball/" rel="" target="" data-reactid="72">Fotball</a></li><li class="_3JkWs _13OmY" data-reactid="73"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/friidrett/" rel="" target="" data-reactid="74">Friidrett</a></li><li class="_3JkWs" data-reactid="75"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/hopp/" rel="" target="" data-reactid="76">Hopp</a></li><li class="_3JkWs" data-reactid="77"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/haandball/" rel="" target="" data-reactid="78">Håndball</a></li><li class="_3JkWs" data-reactid="79"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/ishockey/" rel="" target="" data-reactid="80">Ishockey</a></li><li class="_3JkWs" data-reactid="81"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/kampsport/" rel="" target="" data-reactid="82">Kampsport</a></li><li class="_3JkWs" data-reactid="83"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/langrenn/" rel="" target="" data-reactid="84">Langrenn</a></li><li class="_3JkWs" data-reactid="85"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/motorsport/" rel="" target="" data-reactid="86">Motorsport</a></li><li class="_3JkWs" data-reactid="87"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/skiskyting/" rel="" target="" data-reactid="88">Skiskyting</a></li><li class="_3JkWs" data-reactid="89"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/sykkel/" rel="" target="" data-reactid="90">Sykkel</a></li></ul></div><span class="gQ2ll" data-reactid="91"><a class="_1zkzA" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="92">Kjøp VG+</a><!-- react-empty: 93 --></span></div></div></div><div role="navigation" aria-label="global navigation" class="_28Owl" data-reactid="94"><div class="_2aKTz" data-reactid="95"><div class="_247dI" data-reactid="96"><div class="RAUvS" data-reactid="97"><div class="Z5Opy" data-reactid="98"><ul class="_20GMJ" aria-label="sections menu" data-reactid="99"><li class="LqHZT" data-reactid="100"><div class="_1iEGV" data-reactid="101"><span class="_3KaQt" data-reactid="102">Nyttige sider</span><button class="cn-section-nyttige sider-trigger ITtdR" data-reactid="103"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="104"><title data-reactid="105">Chevron down</title><use xlink:href="#chevron-down" data-reactid="106"></use></svg></button></div><ul class="_3IVjf" data-reactid="107"><li class="aNfwO" data-reactid="108"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.dinepenger.no/" rel="" target="" data-reactid="109">DinePenger</a></li><li class="aNfwO" data-reactid="110"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://e24.no/" rel="" target="" data-reactid="111">E24</a></li><li class="aNfwO" data-reactid="112"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://familieklubben.no/" rel="" target="" data-reactid="113">Familieklubben</a></li><li class="aNfwO" data-reactid="114"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.godt.no/" rel="" target="" data-reactid="115">Godt</a></li><li class="aNfwO" data-reactid="116"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.minmote.no/" rel="" target="" data-reactid="117">MinMote</a></li><li class="aNfwO" data-reactid="118"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://pent.no/" rel="" target="" data-reactid="119">Pent</a></li><li class="aNfwO" data-reactid="120"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/reise" rel="" target="" data-reactid="121">Reise</a></li><li class="aNfwO" data-reactid="122"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.tek.no/" rel="" target="" data-reactid="123">Tek.no</a></li><li class="aNfwO" data-reactid="124"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://tipster.no/" rel="" target="" data-reactid="125">Tipster</a></li><li class="aNfwO" data-reactid="126"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tv-guide/" rel="" target="" data-reactid="127">TV-guide</a></li><li class="aNfwO" data-reactid="128"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vektklubb.no/" rel="" target="" data-reactid="129">Vektklubb</a></li></ul></li><li class="LqHZT" data-reactid="130"><div class="_1iEGV" data-reactid="131"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/" rel="" target="" data-reactid="132">Nyheter</a><button class="cn-section-nyheter-trigger ITtdR" data-reactid="133"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="134"><title data-reactid="135">Chevron down</title><use xlink:href="#chevron-down" data-reactid="136"></use></svg></button></div><ul class="_3IVjf" data-reactid="137"><li class="aNfwO" data-reactid="138"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/innenriks/" rel="" target="" data-reactid="139">Innenriks</a></li><li class="aNfwO" data-reactid="140"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/utenriks/" rel="" target="" data-reactid="141">Utenriks</a></li><li class="aNfwO" data-reactid="142"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/meninger/" rel="" target="" data-reactid="143">Meninger</a></li><li class="aNfwO" data-reactid="144"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/nyhetsdoegnet" rel="" target="" data-reactid="145">VG Direkte</a></li></ul></li><li class="LqHZT" data-reactid="146"><div class="_1iEGV" data-reactid="147"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" data-reactid="148">Sport</a><button class="cn-section-sport-trigger ITtdR" data-reactid="149"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="150"><title data-reactid="151">Chevron down</title><use xlink:href="#chevron-down" data-reactid="152"></use></svg></button></div><ul class="_3IVjf" data-reactid="153"><li class="aNfwO" data-reactid="154"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://vglive.no/" rel="" target="" data-reactid="155">VG Live</a></li><li class="aNfwO" data-reactid="156"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/vgsporten" rel="" target="" data-reactid="157">VG Sporten Direkte</a></li><li class="aNfwO" data-reactid="158"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/alpint/" rel="" target="" data-reactid="159">Alpint</a></li><li class="aNfwO" data-reactid="160"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/fotball/" rel="" target="" data-reactid="161">Fotball</a></li><li class="aNfwO" data-reactid="162"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/friidrett/" rel="" target="" data-reactid="163">Friidrett</a></li><li class="aNfwO" data-reactid="164"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/hopp/" rel="" target="" data-reactid="165">Hopp</a></li><li class="aNfwO" data-reactid="166"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/haandball/" rel="" target="" data-reactid="167">Håndball</a></li><li class="aNfwO" data-reactid="168"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/ishockey/" rel="" target="" data-reactid="169">Ishockey</a></li><li class="aNfwO" data-reactid="170"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/kampsport/" rel="" target="" data-reactid="171">Kampsport</a></li><li class="aNfwO" data-reactid="172"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/langrenn/" rel="" target="" data-reactid="173">Langrenn</a></li><li class="aNfwO" data-reactid="174"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/motorsport/" rel="" target="" data-reactid="175">Motorsport</a></li><li class="aNfwO" data-reactid="176"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/skiskyting/" rel="" target="" data-reactid="177">Skiskyting</a></li><li class="aNfwO" data-reactid="178"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/sykkel/" rel="" target="" data-reactid="179">Sykkel</a></li></ul></li><li class="LqHZT" data-reactid="180"><div class="_1iEGV" data-reactid="181"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/" rel="" target="" data-reactid="182">Rampelys</a><button class="cn-section-rampelys-trigger ITtdR" data-reactid="183"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="184"><title data-reactid="185">Chevron down</title><use xlink:href="#chevron-down" data-reactid="186"></use></svg></button></div><ul class="_3IVjf" data-reactid="187"><li class="aNfwO" data-reactid="188"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/bok/" rel="" target="" data-reactid="189">Bok</a></li><li class="aNfwO" data-reactid="190"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/film/" rel="" target="" data-reactid="191">Film</a></li><li class="aNfwO" data-reactid="192"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/musikk/" rel="" target="" data-reactid="193">Musikk</a></li><li class="aNfwO" data-reactid="194"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/spill/" rel="" target="" data-reactid="195">Spill</a></li><li class="aNfwO" data-reactid="196"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/tv/" rel="" target="" data-reactid="197">TV</a></li><li class="aNfwO" data-reactid="198"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/kategori/100065/panelet" rel="" target="" data-reactid="199">Panelet</a></li></ul></li><li class="LqHZT" data-reactid="200"><div class="_1iEGV" data-reactid="201"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/" rel="" target="" data-reactid="202">Forbruker</a><button class="cn-section-forbruker-trigger ITtdR" data-reactid="203"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="204"><title data-reactid="205">Chevron down</title><use xlink:href="#chevron-down" data-reactid="206"></use></svg></button></div><ul class="_3IVjf" data-reactid="207"><li class="aNfwO" data-reactid="208"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/bil-baat-og-motor/" rel="" target="" data-reactid="209">Bil, båt og motor</a></li><li class="aNfwO" data-reactid="210"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/helse/" rel="" target="" data-reactid="211">Helse</a></li><li class="aNfwO" data-reactid="212"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/livsstil/" rel="" target="" data-reactid="213">Livsstil</a></li><li class="aNfwO" data-reactid="214"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/mat-og-drikke/" rel="" target="" data-reactid="215">Mat og drikke</a></li><li class="aNfwO" data-reactid="216"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/teknologi/" rel="" target="" data-reactid="217">Teknologi</a></li><li class="aNfwO" data-reactid="218"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" rel="" target="" data-reactid="219">Forbrukslån</a></li></ul></li><li class="LqHZT" data-reactid="220"><div class="_1iEGV" data-reactid="221"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="222">VG+</a><button class="cn-section-vg+-trigger ITtdR" data-reactid="223"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="224"><title data-reactid="225">Chevron down</title><use xlink:href="#chevron-down" data-reactid="226"></use></svg></button></div><ul class="_3IVjf" data-reactid="227"><li class="aNfwO" data-reactid="228"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="229">Siste saker</a></li><li class="aNfwO" data-reactid="230"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" rel="" target="" data-reactid="231">Dokumentarer</a></li></ul></li><li class="LqHZT" data-reactid="232"><div class="_1iEGV" data-reactid="233"><span class="_3KaQt" data-reactid="234">Annet</span><button class="cn-section-annet-trigger ITtdR" data-reactid="235"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="236"><title data-reactid="237">Chevron down</title><use xlink:href="#chevron-down" data-reactid="238"></use></svg></button></div><ul class="_3IVjf" data-reactid="239"><li class="aNfwO" data-reactid="240"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vg.no/eavis/" rel="" target="" data-reactid="241">E-avis</a></li><li class="aNfwO" data-reactid="242"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/podcast" rel="" target="" data-reactid="243">Podcast</a></li><li class="aNfwO" data-reactid="244"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://trav.vg.no/" rel="" target="" data-reactid="245">Trav</a></li><li class="aNfwO" data-reactid="246"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgd.no/" rel="" target="" data-reactid="247">VG Debatt</a></li><li class="aNfwO" data-reactid="248"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://foto.vg.no/" rel="" target="" data-reactid="249">VG Foto</a></li><li class="aNfwO" data-reactid="250"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vglista.no/" rel="" target="" data-reactid="251">VG-lista</a></li><li class="aNfwO" data-reactid="252"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.vgtv.no/" rel="" target="" data-reactid="253">VGTV</a></li></ul></li><li class="LqHZT" data-reactid="254"><div class="_1iEGV" data-reactid="255"><span class="_3KaQt" data-reactid="256">Andre tjenester</span><button class="cn-section-andre tjenester-trigger ITtdR" data-reactid="257"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="258"><title data-reactid="259">Chevron down</title><use xlink:href="#chevron-down" data-reactid="260"></use></svg></button></div><ul class="_3IVjf" data-reactid="261"><li class="aNfwO" data-reactid="262"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgpartnerstudio.no/" rel="" target="" data-reactid="263">Partnerstudio</a></li><li class="aNfwO" data-reactid="264"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rabattkode/" rel="" target="" data-reactid="265">Rabattkode</a></li><li class="aNfwO" data-reactid="266"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://mittanbud.no/" rel="" target="" data-reactid="267">Mitt anbud</a></li><li class="aNfwO" data-reactid="268"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://smartlapper.no/navnelapper/" rel="" target="" data-reactid="269">Navnelapper</a></li></ul></li></ul></div><div class="_1QGSQ" data-reactid="270"><div data-reactid="271"><div class="_1iOJr" data-reactid="272"><div class="_2SFQH" data-reactid="273"><a class="_3AaMt" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="274">Kjøp VG+</a></div></div><ul class="_1xOWk" aria-label="user menu" data-reactid="275"><li data-reactid="276"><ul class="_2aboC" data-reactid="277"><li data-reactid="278"><a class="_250z6" href="https://www.vg.no/tips-oss/" data-reactid="279">Tips oss</a></li><li data-reactid="280"><a class="_250z6" href="https://www.vg.no/informasjon/_kontakt/" data-reactid="281">Kontakt VG</a></li><li data-reactid="282"><a class="_250z6" href="https://support.pluss.vg.no/hc/no" data-reactid="283">VG+ Support</a></li><li data-reactid="284"><a class="_250z6" href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="285">Annonseinfo</a></li><li data-reactid="286"><a class="_250z6" href="https://candidate.hr-manager.net/Vacancies/List.aspx?customer=schibsted&amp;mediaid=4630&amp;departmentid=19157" data-reactid="287">Ledige stillinger</a></li></ul><ul class="_2aboC" data-reactid="288"><li data-reactid="289"><a class="_250z6" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/minside/personvern/" rel="" target="" data-reactid="290">Mine innstillinger</a></li></ul></li></ul></div></div></div></div></div></div></header><!-- react-empty: 291 --><div class="_2Y-7H" data-reactid="292"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="sponsorstripe" data-reactid="293"></div><!-- react-empty: 294 --><!-- react-empty: 295 --><div data-reactid="296"><!-- react-empty: 297 --><!-- react-empty: 298 --></div><!-- react-empty: 299 --><!-- react-empty: 300 --><div class="horseshoe" data-reactid="301"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="wallpaper" data-reactid="302"></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]}]" data-priority="high" data-refresh="false" data-ad-placement="topboard" data-reactid="303"></div><div class="sticky-outer-wrapper skyscraperleft" data-reactid="304"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="305"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperleft_1" data-reactid="306"></div></div></div><div class="sticky-outer-wrapper skyscraperright" data-reactid="307"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="308"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperright_1" data-reactid="309"></div></div></div></div><main class="_1lO2Y" role="main" id="main" data-reactid="310"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="test_1" data-reactid="311"></div><span class="lp_is_start" style="width:1px;height:1px;" data-reactid="312"></span><article class="_35JqV" data-reactid="313"><div class="top-video" data-reactid="314"><div class="_2n018" data-reactid="315"><div class="_13S6V" data-reactid="316"><div class="_2jO_0" data-test-tag="@spp/video-asset" data-reactid="317"><div class="_3-4TT" data-reactid="318"></div></div></div></div></div><!-- react-empty: 319 --><h1 class="_9uXep" data-test-tag="@spp/ui-headline" data-reactid="320">Karsten Warholm vant EM-gull: – Jeg skulle bare gi blanke i morgendagen</h1><div class="ae_j3" data-test-tag="@spp/ui-byline" data-reactid="321"><span data-reactid="322"></span><ul class="_2r2yV" aria-label="Skrevet av" data-test-tag="@spp/ui-byline:authors" data-reactid="323"><li class="_2SCv-" data-reactid="324"><a href="mailto:oystein.jarlsbo@vg.no" data-reactid="325">Øystein Jarlsbo</a><span data-reactid="326"></span></li><li class="_2SCv-" data-reactid="327"><a href="mailto:joachim.baardsen@vg.no" data-reactid="328">Joachim Baardsen</a><span data-reactid="329"></span></li><li class="_2SCv-" data-reactid="330"><a href="mailto:ole.kristian.strom@vg.no" data-reactid="331">Ole Kristian Strøm</a><span data-reactid="332"></span></li><li class="_2SCv-" data-reactid="333"><a href="mailto:bjorn.steinar.delebekk@vg.no" data-reactid="334">Bjørn S. Delebekk (foto)</a><!-- react-text: 335 --><!-- /react-text --></li></ul></div><div class="v815a" data-reactid="336"><span data-reactid="337"><span class="ONHZ8" data-reactid="338">Publisert:</span><time data-reactid="339">09.08.18 20:19</time></span><span data-reactid="340"> Oppdatert: 09.08.18 21:40</span></div><div class="_1kU1Z" data-test-tag="@spp/ui-label" data-reactid="341"><span data-reactid="342">FRIIDRETT</span><span class="_3jFsm" data-test-tag="@spp/ui-label:timestamp" data-reactid="343"><time datetime="2018-08-09T18:19:07Z" data-reactid="344">2018-08-09T18:19:07Z</time></span></div><p class="_2vpHP" data-test-tag="@spp/ui-lead-text" data-reactid="345">BERLIN/OSLO (VG) I fjor tok han VM-gull den 9. august. På dagen ett år senere ble Karsten Warholm (22) europamester i Berlin. Det er Norges 11. EM-gull i historien.</p><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="346"></div><!-- react-empty: 347 --><p class="_2gLYl" data-reactid="348">Storfavoritten Warholm løp inn til gull på 400 meter hekk torsdag kveld. Fredag skal han ut i finale på 400 meter uten hekker.</p><p class="_2gLYl" data-reactid="349">Nordmannen var ekstremt sliten etter målpassering. Det var tydelig at han hadde tatt ut alt.</p><p class="_2gLYl" data-reactid="350">– «Bare spring som det ikke kommer noen morgendag», sa Leif (Olav Alnes) til meg på forhånd. Jeg skulle bare gi blanke i morgendagen. Jeg la igjen alt på banen i dag. Leif sier de rette tingene, sa Warholm til VG da han kom i intervjusonen etterpå.</p><p class="_2gLYl" data-reactid="351">– Det var bare gull som sto i hodet på meg. Jeg kom hit for å vinne 400 meter hekk. Dette skal jeg nyte til i morgen, sa Warholm - og bedyret at han ikke tenker på 400 meter-finalen fredag.</p><div class="uPJfJ" tabindex="0" data-test-tag="@spp/ui-gallery" data-reactid="352"><div class="vIOJJ" data-test-tag="@spp/ui-carousel" data-reactid="353"><div class="_1uRFp" data-reactid="354"><button class="_349Al _1JMIk _1dnSr" data-reactid="355"><span class="_1a1Y7" data-reactid="356"></span></button><div class="_3QALe" data-reactid="357"><div class="qpvc7" data-reactid="358"><ul class="_3L7Yk" style="transform:translate3d(-100%, 0, 0);" data-reactid="359"><li class="_3N5--" style="transform:scale(0.9) translate3d(20%, 0, 0);filter:brightness(0.3);" data-reactid="360"><div class="_2ZMJP" data-reactid="361"><img class="_2f2ch" src="https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=1267&amp;w=1900&amp;s=f6f126146c705f123f1d624ce73901e7528561d5" srcset="https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=1267&amp;w=1900&amp;s=f6f126146c705f123f1d624ce73901e7528561d5 1900w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=1200&amp;w=1800&amp;s=8cf640a853a1daebf528dcd566a5ae0510ee96b2 1800w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=1133&amp;w=1700&amp;s=4121423beac586d4ebebc7a0e37a2c82093741ac 1700w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=1067&amp;w=1600&amp;s=5dd8ede5a8b3968a2cb975ac7172663dc6695806 1600w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=1000&amp;w=1500&amp;s=b28f24658f58ca904023b06c650b0666cca2538d 1500w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=933&amp;w=1400&amp;s=c6cc36519a3a93e4e2ea0563fbf59c3c5cc0959f 1400w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=867&amp;w=1300&amp;s=dabd5de155ee54018128886e3613a293e4767449 1300w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=800&amp;w=1200&amp;s=fdd251afb87af9065da1580d264c4ef56ec8ddec 1200w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=733&amp;w=1100&amp;s=90ce9c98b17cc5d7bb0f0e4fd1abbe6171101951 1100w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=667&amp;w=1000&amp;s=82f804a4a1bca9c89cca94f09b465be472ecd1f8 1000w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=600&amp;w=900&amp;s=cbcfd71a3741aa15e6d0ebbc60fd8c85f56349f3 900w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=533&amp;w=800&amp;s=636a2bb9bf0be734a0ab7a11538b08d115493859 800w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=467&amp;w=700&amp;s=eb8ff4be1791bf391108ce65405eceae9be7616b 700w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=400&amp;w=600&amp;s=9cb370fcd51f3e61d96c142414fb7a7d598e4287 600w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=333&amp;w=500&amp;s=bf2000546e0fbb288a6b70371dc53caf0c690135 500w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=267&amp;w=400&amp;s=6f90a10255c6d391b936b15336dce4d80c905b5a 400w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=200&amp;w=300&amp;s=6b742b1ca750b9b11eb738308394411002a578b8 300w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=133&amp;w=200&amp;s=b875e013b3735782a2b6cfebd19289f43d3dbe2e 200w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=67&amp;w=100&amp;s=7269eeb9486f463fb6e8c873d046cae51d6b1b09 100w" alt="" data-test-tag="@spp/ui-image-asset" data-reactid="362"/></div></li><li class="_3N5--" style="z-index:1;transform:scale(1) translate3d(0%, 0, 0);filter:brightness(1);" data-reactid="363"><div class="_2ZMJP" data-reactid="364"><img class="_2f2ch" src="https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=1267&amp;w=1900&amp;s=399e690f9473d9bc178b43886b4164f569f0a2d5" srcset="https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=1267&amp;w=1900&amp;s=399e690f9473d9bc178b43886b4164f569f0a2d5 1900w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=1200&amp;w=1800&amp;s=1efaafbdb032eb29102e0567d4f1ad1fdf0b3664 1800w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=1133&amp;w=1700&amp;s=43048f2fda24520ad0bc39732f10a39607586a1a 1700w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=1067&amp;w=1600&amp;s=79df40b2636b65727566d71c70b6362589e8e67c 1600w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=1000&amp;w=1500&amp;s=ba67babe0f4f6e7b7e5df4b0603581dfbd92be47 1500w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=933&amp;w=1400&amp;s=ef7561eed2d708e71a220351c3296281fa9b2eb4 1400w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=867&amp;w=1300&amp;s=e6821153fd0da4a0dd4f5d50fc1a5d02197ba8a1 1300w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=800&amp;w=1200&amp;s=ff3b67bf72d574ea2835746e5e114e723ff710ad 1200w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=733&amp;w=1100&amp;s=8b4adf55a9e5fd5641d90134b8a1a9358ebcecef 1100w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=667&amp;w=1000&amp;s=2abaa39ead32217ae124c27c28648bd5612d1d6e 1000w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=600&amp;w=900&amp;s=1f3ad467e6a717610c1281311d781b4c0dbbc392 900w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=533&amp;w=800&amp;s=50d1a5f8e9af76e338b312fc0432e92d41b2b1e5 800w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=467&amp;w=700&amp;s=4a92d8c046f43d608fa84c84e888ea67a30e15b1 700w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=400&amp;w=600&amp;s=0caf305921268af4e37b086f015fb7e97730e967 600w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=333&amp;w=500&amp;s=2ccec3e42d20bd46ade8e6b3c2817b611bb93a4d 500w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=267&amp;w=400&amp;s=57d7853d52a83518671868c48d0ff35ecd03404a 400w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=200&amp;w=300&amp;s=d1608620c30df252c11e58ac5e474e9bd6f0c3a6 300w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=133&amp;w=200&amp;s=8cb9b9ec8714fe8f88dfeffbdc91a51e8f03a318 200w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=67&amp;w=100&amp;s=9952facd47568578de353a4a7268fe5b96f02f89 100w" alt="" data-test-tag="@spp/ui-image-asset" data-reactid="365"/></div></li><li class="_3N5--" style="transform:scale(0.9) translate3d(-20%, 0, 0);filter:brightness(0.3);" data-reactid="366"><div class="_2ZMJP" data-reactid="367"><img class="_2f2ch" src="https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=1267&amp;w=1900&amp;s=98d9f247b86278ad97bcde5d10d5074ea836a72b" srcset="https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=1267&amp;w=1900&amp;s=98d9f247b86278ad97bcde5d10d5074ea836a72b 1900w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=1200&amp;w=1800&amp;s=7a490b42860bd8cec5dd81bc4318d6f5b42d4cfa 1800w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=1133&amp;w=1700&amp;s=ed50dd05210bd121e4424a338005709f2752a3ee 1700w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=1067&amp;w=1600&amp;s=67db459a1100c0b47c834d0954398d9ed7bd8401 1600w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=1000&amp;w=1500&amp;s=844d4c05c1b9571efc19e17ad472e2bd4cb9bab6 1500w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=933&amp;w=1400&amp;s=8fbdf78672341a23f5b98865573ae621d459f17d 1400w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=867&amp;w=1300&amp;s=81ebcae4f63d6a1f0c47c1a360872353af9dc809 1300w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=800&amp;w=1200&amp;s=cecb746bcb38cb322a4e062fa2644bfb7d69bf77 1200w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=733&amp;w=1100&amp;s=5e9b9318b581cdf9d995ca1ddc35c596660c3df3 1100w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=667&amp;w=1000&amp;s=400ad0bce3d43315b61bcad0bb89a9c8b1d98d1b 1000w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=600&amp;w=900&amp;s=f4dfe6da02c6d8088dcafff2b0ea30904827c213 900w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=533&amp;w=800&amp;s=911362aeae7df6c8d7a81c6ebc9a88ae23f4c7d1 800w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=467&amp;w=700&amp;s=9dd85a923abb9455299f53b8d7f1a354f5ebd97c 700w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=400&amp;w=600&amp;s=2348bd9083bf157d8f752656f126c505eabf97ab 600w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=333&amp;w=500&amp;s=13237fee95b731a3d2a5bf854d62b30c1bbe286e 500w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=267&amp;w=400&amp;s=8751ac02499d5fbd7642652b2931d775fdd13144 400w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=200&amp;w=300&amp;s=ee6f8b9d282fda654e3c428ac46628828c7e8f5e 300w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=133&amp;w=200&amp;s=dcc52e5a3b59ed3538f45bf8889512955387d31a 200w,https://smp.vgc.no/v2/images/ab9f79c2-e9fb-4553-a8c8-fe282e5549ac?fit=crop&amp;h=67&amp;w=100&amp;s=90d4ececb9f0fe501501a1f82a336314ae664dd1 100w" alt="" data-test-tag="@spp/ui-image-asset" data-reactid="368"/></div></li><li class="_3N5--" style="transform:scale(0.9) translate3d(-20%, 0, 0);filter:brightness(0.3);" data-reactid="369"><div class="_2ZMJP" data-reactid="370"><img class="_2f2ch" src="https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=1267&amp;w=1900&amp;s=3e8f9e72d7adf22e4262792bd42090b8d57f3478" srcset="https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=1267&amp;w=1900&amp;s=3e8f9e72d7adf22e4262792bd42090b8d57f3478 1900w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=1200&amp;w=1800&amp;s=0d8358bd6d6fd8f9d642b8136036ee1f8d077354 1800w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=1133&amp;w=1700&amp;s=32ce0bbbd4c2356f2250f0f313992e269e30ddb7 1700w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=1067&amp;w=1600&amp;s=b20f6793b03e6fd9018728032aab737a0bf4242d 1600w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=1000&amp;w=1500&amp;s=05fef12326081a00b2782f3d01e713cd44d24df7 1500w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=933&amp;w=1400&amp;s=73a7fe30517424eb997153b63c16b4a4d6af8731 1400w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=867&amp;w=1300&amp;s=12e4ebfad8562033010a062f17d836e5286f596e 1300w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=800&amp;w=1200&amp;s=a4eae73dfe9a998bddf7c35707981bfdfcc2a573 1200w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=733&amp;w=1100&amp;s=9f62eceacdf83ef87144bff49720dc68ad858a2b 1100w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=667&amp;w=1000&amp;s=e53c76e5067be16c1d17f723a41c3a0bea4538b3 1000w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=600&amp;w=900&amp;s=8451dc71c58c519b125835bfaed829ca6501528f 900w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=533&amp;w=800&amp;s=07172cba12eb03c7b1b650709ec949496497994b 800w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=467&amp;w=700&amp;s=6f2a2ec4133daa3faef3df93913e94bd37c3aa8d 700w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=400&amp;w=600&amp;s=01872f5e338d428b531b93c6e9d9adc3ea95302d 600w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=333&amp;w=500&amp;s=da858bc4649e54cb93d181f579828eb4d063d18b 500w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=267&amp;w=400&amp;s=88d0959d7bbccb8ac72fc58cc3a40cb76be7f4fa 400w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=200&amp;w=300&amp;s=51622664b905dc0303ca5c3acd05196d8fda53f4 300w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=133&amp;w=200&amp;s=f36ea6ccaec578cd6f0841923eee0894ee9ee07a 200w,https://smp.vgc.no/v2/images/5cb9bbc4-20d8-4841-93e1-66711446d877?fit=crop&amp;h=67&amp;w=100&amp;s=a390d4d86c4ef9ed196d9bc3b8d7a4e7bb881cab 100w" alt="" data-test-tag="@spp/ui-image-asset" data-reactid="371"/></div></li><li class="_3N5--" style="transform:scale(0.9) translate3d(-20%, 0, 0);filter:brightness(0.3);" data-reactid="372"><div class="_2ZMJP" data-reactid="373"><img class="_2f2ch" src="https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=1220&amp;w=1839&amp;s=82dc25edf80757b8ff6bcbd2152382436ab1bf53" srcset="https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=1220&amp;w=1839&amp;s=82dc25edf80757b8ff6bcbd2152382436ab1bf53 1839w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=1194&amp;w=1800&amp;s=ffbc189ca55277ac17162c44ced78354b7c1a611 1800w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=1128&amp;w=1700&amp;s=92d90d3a15428d24e59745e54a4a6e28cf97db4a 1700w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=1061&amp;w=1600&amp;s=c36f76421d301fec0a458092ac326dad301437ad 1600w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=995&amp;w=1500&amp;s=12af91b3c3d3e9060f39b85ee88e549fe4f60b73 1500w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=929&amp;w=1400&amp;s=780e9dfb46f1a921d0222a374f983762cd95e767 1400w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=862&amp;w=1300&amp;s=9dad529c998c4c7e2ae69aecd5e9e3bd290dadb0 1300w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=796&amp;w=1200&amp;s=f8b2f4a15b438de08fe77783c3237921bb083300 1200w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=730&amp;w=1100&amp;s=c56d64f21ed48cc42469c217cbea5c590ec2e9fe 1100w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=663&amp;w=1000&amp;s=733ef26dcb8c050de67e108c595c6d12041f768c 1000w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=597&amp;w=900&amp;s=960bcb7ddf2ea7afdbd41b404a5758babbbfcc55 900w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=531&amp;w=800&amp;s=5b9a22f31f4b3ed8fe9cdce0a9e4221565d1b991 800w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=464&amp;w=700&amp;s=16975b1a3674d73c4592a38be9fd556cc24981a5 700w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=398&amp;w=600&amp;s=51a76897e6804adba95a817e4780685629618cff 600w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=332&amp;w=500&amp;s=a54dffa996d38280d554b10daefbe629f60be870 500w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=265&amp;w=400&amp;s=fc768318ff80031df86ca3232c1fd0a42f0ae807 400w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=199&amp;w=300&amp;s=5df89805cefbb0ffb6b1e0a7c823a0cec07aee7f 300w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=133&amp;w=200&amp;s=d04deb8ac583e95db5fa89c5cf0546137e5a7d93 200w,https://smp.vgc.no/v2/images/a0fbcc1a-751d-40d5-81a5-f926d2680a5e?fit=crop&amp;h=66&amp;w=100&amp;s=67c9f453b9827f37d7019fbbacc5d3360f1f39b3 100w" alt="" data-test-tag="@spp/ui-image-asset" data-reactid="374"/></div></li><li class="_3N5--" style="transform:scale(0.9) translate3d(-20%, 0, 0);filter:brightness(0.3);" data-reactid="375"><div class="_2ZMJP" data-reactid="376"><img class="_2f2ch" src="https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=1267&amp;w=1900&amp;s=647a423f8a5bd60546e4fe7c12b464100e39601e" srcset="https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=1267&amp;w=1900&amp;s=647a423f8a5bd60546e4fe7c12b464100e39601e 1900w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=1200&amp;w=1800&amp;s=d895eda9ca0aa088353105cd02476b8306836623 1800w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=1133&amp;w=1700&amp;s=848c68bb80cc6ea984a1ffd90bc8c9658e95d97d 1700w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=1067&amp;w=1600&amp;s=4a78ca693d819784b6dd3f2dc5014d50860028d5 1600w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=1000&amp;w=1500&amp;s=5e5dc9c0adca4d65ca076bddbff0bd9778c16f43 1500w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=933&amp;w=1400&amp;s=ea81f2c8a12ea4906df149e96c64987ad0c1bf81 1400w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=867&amp;w=1300&amp;s=1ef71883aa54e1f86e8838b0a5fc60472ed97c61 1300w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=800&amp;w=1200&amp;s=a09e33566140c1c098c620f4f73484b236ee470c 1200w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=733&amp;w=1100&amp;s=3efadacd3085883cd13074c761bd1287d88aad79 1100w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=667&amp;w=1000&amp;s=d0c0f340923da3b2b909162228fdeb38434aa450 1000w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=600&amp;w=900&amp;s=3de646d6b4de470541f3517ad70b3d1b0b65197b 900w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=533&amp;w=800&amp;s=6471b3a4adcd104e77ff77b0aa99c4d44b349928 800w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=467&amp;w=700&amp;s=9aa7a1006a9563e3b14f0873632d958beced2c4d 700w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=400&amp;w=600&amp;s=cb6099251d610841874e7e1b72082516bd53c998 600w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=333&amp;w=500&amp;s=be373ab12060c5cc204cf1f1f1d23d461b579f32 500w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=267&amp;w=400&amp;s=b9076238bce87e0c0c380e29086371544cbf9c62 400w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=200&amp;w=300&amp;s=8d7c792ec9e25d8a18dd28da4a37c5dac71e89c5 300w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=133&amp;w=200&amp;s=4757fa35a58d7dcfc5fa0e5213e64328d85f534b 200w,https://smp.vgc.no/v2/images/62d59f21-5618-4ad7-9c6f-90af54c0be34?fit=crop&amp;h=67&amp;w=100&amp;s=13eae3c1046c2f3603f59440334ba4c90c85e3b7 100w" alt="" data-test-tag="@spp/ui-image-asset" data-reactid="377"/></div></li><li class="_3N5--" style="transform:scale(0.9) translate3d(-20%, 0, 0);filter:brightness(0.3);" data-reactid="378"><div class="_2ZMJP" data-reactid="379"><img class="_2f2ch" src="https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=1267&amp;w=1900&amp;s=e03dfebba920961bad5d30e596a641606f3c5f44" srcset="https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=1267&amp;w=1900&amp;s=e03dfebba920961bad5d30e596a641606f3c5f44 1900w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=1200&amp;w=1800&amp;s=47c19ddbb135f8d365ba1cd5092269729ad11c9e 1800w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=1133&amp;w=1700&amp;s=171cb5d0fecd76b1c7cd1febc61c288019cfbf5e 1700w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=1067&amp;w=1600&amp;s=4a0fab7079d118f128d51e5c911dcc37774d1dec 1600w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=1000&amp;w=1500&amp;s=e0702c7539cf61de8e777add40bd93a58b510dbb 1500w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=933&amp;w=1400&amp;s=8628d83f8e630f8794d1d23ab040bedbd7402052 1400w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=867&amp;w=1300&amp;s=c93ad1ad2fef4fa3e5a1185a3553505b1581c9d6 1300w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=800&amp;w=1200&amp;s=6f27798b67f4adbe3854c78cccfede22ec3b949b 1200w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=733&amp;w=1100&amp;s=34096dfc642b9047fb2996ceeaee43d8e231069d 1100w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=667&amp;w=1000&amp;s=53840bae74accc82a550ab3c932a88e17e490f9f 1000w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=600&amp;w=900&amp;s=6cf79a115c7a185dc7e29cf30235d179a30ba2f6 900w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=533&amp;w=800&amp;s=cf5c402569a8516c7f3e51a183a7ede1ca709bb2 800w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=467&amp;w=700&amp;s=eb0eb83b64c0c0805797ac011382e5b7e8e78bc4 700w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=400&amp;w=600&amp;s=e3e9ba5cf7b83112594113d23ad893a48a12c66b 600w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=333&amp;w=500&amp;s=b47aa16d3fb80d6355632182e346c666bdee3cc4 500w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=267&amp;w=400&amp;s=1218efb7b79164be2cba98191f57bf12f90c67e3 400w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=200&amp;w=300&amp;s=c7af378075cef05804c3cc88d17bdfe999a9a634 300w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=133&amp;w=200&amp;s=c5a9661f394004bb0f66a3a2ad8fc3f6b535dcbf 200w,https://smp.vgc.no/v2/images/32d89f91-0ade-4655-8918-5e49571fcf4d?fit=crop&amp;h=67&amp;w=100&amp;s=3458062f401b266b805c451be73174df979551a4 100w" alt="" data-test-tag="@spp/ui-image-asset" data-reactid="380"/></div></li><li class="_3N5--" style="transform:scale(0.9) translate3d(-20%, 0, 0);filter:brightness(0.3);" data-reactid="381"><div class="_2ZMJP" data-reactid="382"><img class="_2f2ch" src="https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=1267&amp;w=1900&amp;s=f6f126146c705f123f1d624ce73901e7528561d5" srcset="https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=1267&amp;w=1900&amp;s=f6f126146c705f123f1d624ce73901e7528561d5 1900w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=1200&amp;w=1800&amp;s=8cf640a853a1daebf528dcd566a5ae0510ee96b2 1800w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=1133&amp;w=1700&amp;s=4121423beac586d4ebebc7a0e37a2c82093741ac 1700w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=1067&amp;w=1600&amp;s=5dd8ede5a8b3968a2cb975ac7172663dc6695806 1600w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=1000&amp;w=1500&amp;s=b28f24658f58ca904023b06c650b0666cca2538d 1500w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=933&amp;w=1400&amp;s=c6cc36519a3a93e4e2ea0563fbf59c3c5cc0959f 1400w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=867&amp;w=1300&amp;s=dabd5de155ee54018128886e3613a293e4767449 1300w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=800&amp;w=1200&amp;s=fdd251afb87af9065da1580d264c4ef56ec8ddec 1200w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=733&amp;w=1100&amp;s=90ce9c98b17cc5d7bb0f0e4fd1abbe6171101951 1100w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=667&amp;w=1000&amp;s=82f804a4a1bca9c89cca94f09b465be472ecd1f8 1000w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=600&amp;w=900&amp;s=cbcfd71a3741aa15e6d0ebbc60fd8c85f56349f3 900w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=533&amp;w=800&amp;s=636a2bb9bf0be734a0ab7a11538b08d115493859 800w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=467&amp;w=700&amp;s=eb8ff4be1791bf391108ce65405eceae9be7616b 700w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=400&amp;w=600&amp;s=9cb370fcd51f3e61d96c142414fb7a7d598e4287 600w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=333&amp;w=500&amp;s=bf2000546e0fbb288a6b70371dc53caf0c690135 500w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=267&amp;w=400&amp;s=6f90a10255c6d391b936b15336dce4d80c905b5a 400w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=200&amp;w=300&amp;s=6b742b1ca750b9b11eb738308394411002a578b8 300w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=133&amp;w=200&amp;s=b875e013b3735782a2b6cfebd19289f43d3dbe2e 200w,https://smp.vgc.no/v2/images/81b72cdc-9828-4e65-a98e-9149a1c8daa1?fit=crop&amp;h=67&amp;w=100&amp;s=7269eeb9486f463fb6e8c873d046cae51d6b1b09 100w" alt="" data-test-tag="@spp/ui-image-asset" data-reactid="383"/></div></li><li class="_3N5--" style="z-index:1;transform:scale(1) translate3d(0%, 0, 0);filter:brightness(1);" data-reactid="384"><div class="_2ZMJP" data-reactid="385"><img class="_2f2ch" src="https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=1267&amp;w=1900&amp;s=399e690f9473d9bc178b43886b4164f569f0a2d5" srcset="https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=1267&amp;w=1900&amp;s=399e690f9473d9bc178b43886b4164f569f0a2d5 1900w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=1200&amp;w=1800&amp;s=1efaafbdb032eb29102e0567d4f1ad1fdf0b3664 1800w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=1133&amp;w=1700&amp;s=43048f2fda24520ad0bc39732f10a39607586a1a 1700w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=1067&amp;w=1600&amp;s=79df40b2636b65727566d71c70b6362589e8e67c 1600w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=1000&amp;w=1500&amp;s=ba67babe0f4f6e7b7e5df4b0603581dfbd92be47 1500w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=933&amp;w=1400&amp;s=ef7561eed2d708e71a220351c3296281fa9b2eb4 1400w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=867&amp;w=1300&amp;s=e6821153fd0da4a0dd4f5d50fc1a5d02197ba8a1 1300w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=800&amp;w=1200&amp;s=ff3b67bf72d574ea2835746e5e114e723ff710ad 1200w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=733&amp;w=1100&amp;s=8b4adf55a9e5fd5641d90134b8a1a9358ebcecef 1100w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=667&amp;w=1000&amp;s=2abaa39ead32217ae124c27c28648bd5612d1d6e 1000w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=600&amp;w=900&amp;s=1f3ad467e6a717610c1281311d781b4c0dbbc392 900w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=533&amp;w=800&amp;s=50d1a5f8e9af76e338b312fc0432e92d41b2b1e5 800w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=467&amp;w=700&amp;s=4a92d8c046f43d608fa84c84e888ea67a30e15b1 700w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=400&amp;w=600&amp;s=0caf305921268af4e37b086f015fb7e97730e967 600w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=333&amp;w=500&amp;s=2ccec3e42d20bd46ade8e6b3c2817b611bb93a4d 500w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=267&amp;w=400&amp;s=57d7853d52a83518671868c48d0ff35ecd03404a 400w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=200&amp;w=300&amp;s=d1608620c30df252c11e58ac5e474e9bd6f0c3a6 300w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=133&amp;w=200&amp;s=8cb9b9ec8714fe8f88dfeffbdc91a51e8f03a318 200w,https://smp.vgc.no/v2/images/b0cd5cab-8d5b-491d-aa40-507d03f8f42f?fit=crop&amp;h=67&amp;w=100&amp;s=9952facd47568578de353a4a7268fe5b96f02f89 100w" alt="" data-test-tag="@spp/ui-image-asset" data-reactid="386"/></div></li></ul></div></div><button class="_349Al _112o9 _1dnSr undefined" data-reactid="387"><span class="_1a1Y7" data-reactid="388"></span></button></div></div><div class="_2f8As" data-reactid="389"><span class="_1UBL6" data-reactid="390">1 av 7</span><span class="_1W8NG" data-reactid="391">EM-HELT: Karsten Warholm løp inn til gull og ny norsk rekord på 400 meter hekk i Berlin i kveld.</span><span class="_1vHcZ" data-reactid="392">BJØRN S. DELEBEKK</span></div></div><aside data-reactid="393"><a class="_2NumO" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/dd9lyX" rel="" target="" data-reactid="394"><div class="_1-isB" data-reactid="395"><img class="" src="https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ddd5d1beb7323fedbf63c61227a668b559659b9d" srcset="https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ddd5d1beb7323fedbf63c61227a668b559659b9d 1900w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=cee3b7262a38172f865e2f6d7a338b25e4b13232 1800w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=6791c7c915ec7f3c21167d708f56a489def8effd 1700w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=de9c99f0e66f0871e447be6e0a7da01acd1aba68 1600w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=97ffc599001c3291f48bbaddf5895ff7ab469925 1500w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=24d22845572c010500e5d7ce684dd030a16c6338 1400w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=4781d3b4081c485224fc67feae691d4f32865129 1300w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b3a82ec9a349a87202cf82b8d1c179169ee2eb50 1200w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=8905ac6aabd21ca36cbff40cf9672189e47f2b92 1100w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=925fa5615a35c866a19f2ff12202a41a12484d08 1000w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=ed57cd23b8e37964a71cb65a78a0e4464da28ffc 900w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4cb3985e33e118ece97ec6db3b22effacb7d8556 800w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=5a4d8acdebab076d1d65b7df4a8b668dc738bce5 700w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=d9290e062daf6a227af105cf27d08935a5a7574a 600w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f7cf96889b0ea76380acb1053e379f96fc36e8c7 500w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=bd4d608ae0108e9c110bce7fc8c4f4b663c90035 400w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=54bb5a5f511d9ac83fd7fb1d4d53034a832f1392 300w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ce7a47faf0debd2e2e4aaf9aca5b46d86af7d5db 200w,https://smp.vgc.no/v2/images/03ad2ed3-2b4b-4404-80d6-2b06185f5829?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e47ee6c0220d2f8b7d35294dbea47752ded70f6c 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="396"/></div><div class="P7TUR" data-reactid="397"><div class="_1YnST" data-reactid="398">les også (VG+)</div><h3 data-reactid="399">Dette gjør EM-heltene fra 1994 i dag</h3></div></a></aside><p class="_2gLYl" data-reactid="400">–  Jeg var veldig fokusert. Jeg visste at det kom til å bli tøft i dag. Men jeg visste at også han hadde gitt mye, så jeg bare fortsatte. Men det kom som litt sjokk at han skulle løpe så fort, sa europamester Warholm om sølvvinner Copello.</p><p class="_2gLYl" data-reactid="401">– Jeg skjønte ikke at gullet var i boks før jeg kom over den siste hekken. Da så jeg at jeg hadde høyere fart enn ham. </p><p class="_2gLYl" data-reactid="402">Karsten Warholm snakket om presset som har vært på ham for å vinne - etter at han ble verdensmester i fjor.</p><!-- react-empty: 403 --><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="404"></div><p class="_2gLYl" data-reactid="405">– Jeg visste at folket forventet gull. Presset har vært enormt, men jeg digger det. Det trigger. Og det er vi selv som har lagt listen.</p><p class="_2gLYl" data-reactid="406">Han smilte godt over en «Bubka-rekord» - forbedring med ett hundredel. </p><p class="_2gLYl" data-reactid="407">– Hva tenker du om å gjenta suksess, spurte NRK-reporter Line Andersen da han var hos henne.</p><p class="_2gLYl" data-reactid="408">– Det er hardt , for nå jager alle meg. Og ikke minst handler det om å holde seg sulten hele tiden. Men alt dette motiverer meg fantastisk mye.</p><aside data-reactid="409"><a class="_2NumO" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/yvjK8J" rel="" target="" data-reactid="410"><div class="_1-isB" data-reactid="411"><img class="" src="https://imbo.vgtv.no/users/vgtv/images/b75275cb6e8312714405e9f673a3489a?t%5B%5D=1960x1100q50" srcset="https://imbo.vgtv.no/users/vgtv/images/b75275cb6e8312714405e9f673a3489a?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/b75275cb6e8312714405e9f673a3489a?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/b75275cb6e8312714405e9f673a3489a?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/b75275cb6e8312714405e9f673a3489a?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/b75275cb6e8312714405e9f673a3489a?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/b75275cb6e8312714405e9f673a3489a?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/b75275cb6e8312714405e9f673a3489a?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/b75275cb6e8312714405e9f673a3489a?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/b75275cb6e8312714405e9f673a3489a?t%5B%5D=102x57q80 102w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="412"/></div><div class="P7TUR" data-reactid="413"><div class="_1YnST" data-reactid="414">les også</div><h3 data-reactid="415">Warholm med ny oppvisning: – Det kostet mye</h3></div></a></aside><aside data-reactid="416"><a class="_2NumO" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/VRwen3" rel="" target="" data-reactid="417"><div class="_1-isB" data-reactid="418"><img class="" src="https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7902ae92f5f9f36d9073aeac06e9f264b1af4c6b" srcset="https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7902ae92f5f9f36d9073aeac06e9f264b1af4c6b 1900w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=3ab4b341b9a12db0bb189076341dc8b07a1a8e91 1800w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=6a934320efb5880897be6568d7ad38d93af1180d 1700w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=1141b5032ed46647ef72a7cb16b29fb1127de850 1600w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=72666193363799d160c688dbc16acff20ba85619 1500w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=41bb9e0d9eddf795b633c34c2089e9d5fe5bbea8 1400w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=7c18e511f816cc82038361705ca590be0e3093bf 1300w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=6fbf97f2783670aa6e0d5dcca4ce52b328535aae 1200w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=0f869978abeebb6c3aed30b8541ae4b2c48d6ec3 1100w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=1d47b15831ae570674e90fc787e18d43686f3651 1000w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=3b7e29dade134627848b92bf0ed40d61aea03794 900w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=66fb24c41865a53eb11f7dfbfe90aca4de78ba8f 800w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=e91cb5bf42fe807e9766257dd42b6e5306867679 700w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=af4e60f39f38d684932fbcafd3744a446ce6fdad 600w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=d3c4eef3d9d4a41103f2075638669936f839d95a 500w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ca792e7224f26155d6d574c7fa16d80c53e6b75f 400w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=23eb2083754e180c0082cd4c735fa0eddbb5d917 300w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=88704bbf4c5507f655a17ecccf5b0cbf099e3550 200w,https://smp.vgc.no/v2/images/eeb2d690-f989-445e-ac09-4eb20692520b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=92440d0ea3ff30c77a707af04486bb504b101cb8 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="419"/></div><div class="P7TUR" data-reactid="420"><div class="_1YnST" data-reactid="421">les også</div><h3 data-reactid="422">Kom med dopantydning mot Filip Ingebrigtsen – så tok tyskeren selvkritikk</h3></div></a></aside><div class="_2n018" data-reactid="423"><div class="_13S6V" data-reactid="424"><div class="_2jO_0" data-test-tag="@spp/video-asset" data-reactid="425"><div class="_3-4TT" data-reactid="426"></div></div></div></div><p class="_2gLYl" data-reactid="427">Han gjorde sitt livs løp med 47,64 i finalen. Det er norsk rekord med ett hundredel. Han var 17 hundredeler foran Copello i mål.</p><p class="_2gLYl" data-reactid="428">– Jeg er veldig stolt, sa kjæresten Oda Djupvik da hun ble intervjuet av NRK sammen med en hel gjeng fra Ulsteinvik.</p><p class="_2gLYl" data-reactid="429">– Han leverte med et smell, konstaterte treningskompis Amalie Iuel.</p><p class="_2gLYl" data-reactid="430">Stolt var også trener Leif Olav Alnes, som var ivrig opptatt med å filme både gulløpet og det som skjedde etterpå.</p><!-- react-empty: 431 --><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="432"></div><p class="_2gLYl" data-reactid="433">– Han er ekstremt flink til å takle presset. Vi prøver å være utviklingsorientert og dristig, sa han til VG. </p><p class="_2gLYl" data-reactid="434">– Hvordan er muligheten for gull på 400 meter fredag?</p><p class="_2gLYl" data-reactid="435">– Det skal veldig godt gjøres ... Men når han står på streken, kommer han til å gi full gass. Nå skal han få lov til å suge på karamellen i kveld. Det kommer ikke så mange øyeblikk som dette. </p><p class="_2gLYl" data-reactid="436">– Hva er det som er unikt med Karsten Warholm?</p><p class="_2gLYl" data-reactid="437">– Det er jo noe unikt med alle, men han er kanskje litt ekstra unik.</p><p class="_2gLYl" data-reactid="438">Warholm kom godt ut i finalen, men det gjorde også Yasmani Copello, som presset nordmannen. Men Ulsteinviks store sønn klarte å holde tyrkeren bak seg i spurten.</p><p class="_2gLYl" data-reactid="439">– Han var iskald i gjennomføringen sin. Han gjorde det feilfritt, fastslo NRK-ekspert Vebjørn Rodal på direkten.</p><p class="_2gLYl" data-reactid="440">Dette er Norges 11. EM-gull i friidrett gjennom tidene - og det kan bli flere allerede fredag kveld. </p><div class="_2n018" data-reactid="441"><div class="_13S6V" data-reactid="442"><div class="_2jO_0" data-test-tag="@spp/video-asset" data-reactid="443"><div class="_3-4TT" data-reactid="444"></div></div></div></div><p class="_2gLYl" data-reactid="445">I VM for ett år siden vant Warholm på 48,35, 14 hundredeler foran sølvmannen Yasmani Copello. </p><p class="_2gLYl" data-reactid="446">– Karsten må løpe fortere for å bli europamester enn han gjorde for å bli verdensmester, fastslo NRK-kommentator Jann Post rett før finalen. Det fikk han helt rett i. Vinnertiden denne gang ble altså omtrent syv tideler bedre.</p><p class="_2gLYl" data-reactid="447">– Jeg er fornøyd. Min norske venn er fantastisk. Jeg er glad på hans vegne, og jeg er glad for at jeg var så nær ham, sa Copello til VG etterpå.</p><p class="_2gLYl" data-reactid="448">Warholm hadde på forhånd årets beste tid av en europeer med 47,65 over de ti hekkene. Han har forbedret seg over halvsekundet siden 2017-sesongen.</p><aside data-reactid="449"><a class="_2NumO" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/XwQpzn" rel="" target="" data-reactid="450"><div class="_1-isB" data-reactid="451"><img class="" src="https://imbo.vgtv.no/users/vgtv/images/3ec3c0f93fb9ee74feb1163d47981c65?t%5B%5D=1960x1100q50" srcset="https://imbo.vgtv.no/users/vgtv/images/3ec3c0f93fb9ee74feb1163d47981c65?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/3ec3c0f93fb9ee74feb1163d47981c65?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/3ec3c0f93fb9ee74feb1163d47981c65?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/3ec3c0f93fb9ee74feb1163d47981c65?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/3ec3c0f93fb9ee74feb1163d47981c65?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/3ec3c0f93fb9ee74feb1163d47981c65?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/3ec3c0f93fb9ee74feb1163d47981c65?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/3ec3c0f93fb9ee74feb1163d47981c65?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/3ec3c0f93fb9ee74feb1163d47981c65?t%5B%5D=102x57q80 102w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="452"/></div><div class="P7TUR" data-reactid="453"><div class="_1YnST" data-reactid="454">les også</div><h3 data-reactid="455">Isabelle Pedersen knust etter at hun ikke kom til EM-finalen</h3></div></a></aside><p class="_2gLYl" data-reactid="456">– Det er et tett program. Han må være skjerpet. I dag hadde han alt å tape, likevel leverer han sitt aller beste løp, sa sportssjef Håvard Tjørhom.</p><p class="_2gLYl" data-reactid="457"><!-- react-text: 458 -->Opprinnelig skulle seiersseremonien for 400 meter hekk ha vært torsdag kveld, men på grunn av forventet uvær, ble den utsatt til fredag.<!-- /react-text --><br data-reactid="459"/></p><aside data-reactid="460"><a class="_2NumO" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/p6k06w" rel="" target="" data-reactid="461"><div class="_1-isB" data-reactid="462"><img class="" src="https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=60e4804ece262998af3a281e9b966c21937a3bab" srcset="https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=60e4804ece262998af3a281e9b966c21937a3bab 1900w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=59ef2db5926edec8bf75e71fc8cfe85a3954ccc5 1800w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f69b3c0fa65377e334e7b345c346cdffe14c246b 1700w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=5e75c164347a8366915b7bc5a9a657adc20f502e 1600w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=d472e52e721eaf901bc0a2c8fed6c6fd7fa8d677 1500w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=3eb6c7ce6360b60fe64aa4015a7cabbbb902a1d3 1400w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a1c7e5cd5bbb43d26c920d61a8db5793e25bd346 1300w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=8f59d6618ccf4a73a50bba07af75efff52382e62 1200w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=ee462dc5a4f3a210847b68143539606e3a15eb88 1100w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e855eec9a01acf881de287330e09c9c87f950991 1000w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=e606b784fdef033d3385b80751f4dd1aa2559c7b 900w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=6dc762a28736632f92dc14af991a2e8b222f4088 800w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=ded877212cca5a6729326c8527e7a4e5c866162d 700w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=3319c318cd1ed9b7a61fcfbca2d4a70a4c398e56 600w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=2cfeca77fa2ae71aa1105a7454994e1417e4319f 500w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3bed6a42ca91b8dcd8040f7e45d9c1c329ff2fb0 400w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=207e66111669daa5550e464ffba78af5e7554bd1 300w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=59200cc329fdc7b829819df70e73e7fe389b798a 200w,https://smp.vgc.no/v2/images/54b314bb-e1bd-4e0e-9916-3365ad55a5b5?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=33909812aac4beba5ae17fc28c3de99d95cd920b 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="463"/></div><div class="P7TUR" data-reactid="464"><div class="_1YnST" data-reactid="465">les også (VG+)</div><h3 data-reactid="466">EM-håp Karsten Warholm (22):  – Vi står og brøler til hverandre </h3></div></a></aside><div class="LazyLoad" data-reactid="467"></div><p class="_2gLYl" data-reactid="468"><strong data-reactid="469">Her er Norges EM-gull i friidrett gjennom tidene:</strong></p><p class="_2gLYl" data-reactid="470"><strong data-reactid="471">1946:</strong><!-- react-text: 472 --> Godtfred Holmvang, ti kamp.<!-- /react-text --></p><p class="_2gLYl" data-reactid="473"><strong data-reactid="474">1950:</strong><!-- react-text: 475 --> Sverre Strandli, slegge<!-- /react-text --></p><p class="_2gLYl" data-reactid="476"><strong data-reactid="477">1986:</strong><!-- react-text: 478 --> Ingrid Kristiansen, 10 000 m.<!-- /react-text --></p><p class="_2gLYl" data-reactid="479"><strong data-reactid="480">1994:</strong><!-- react-text: 481 --> Geir Moen, 200 m.<!-- /react-text --></p><p class="_2gLYl" data-reactid="482"><strong data-reactid="483">1994:</strong><!-- react-text: 484 --> Steinar Hoen, høyde.<!-- /react-text --></p><p class="_2gLYl" data-reactid="485"><strong data-reactid="486">1994:</strong><!-- react-text: 487 --> Trine Hattestad, spyd.<!-- /react-text --></p><p class="_2gLYl" data-reactid="488"><strong data-reactid="489">2006:</strong><!-- react-text: 490 --> Andreas Thorkildsen, spyd.<!-- /react-text --></p><p class="_2gLYl" data-reactid="491"><strong data-reactid="492">2010:</strong><!-- react-text: 493 --> Andreas Thorkildsen, spyd.<!-- /react-text --></p><p class="_2gLYl" data-reactid="494"><strong data-reactid="495">2012:</strong><!-- react-text: 496 --> Henrik Ingebrigtsen, 1500 m.<!-- /react-text --></p><p class="_2gLYl" data-reactid="497"><strong data-reactid="498">2016:</strong><!-- react-text: 499 --> Filip Ingebrigtsen, 1500 m.<!-- /react-text --></p><p class="_2gLYl" data-reactid="500"><strong data-reactid="501">2018:</strong><!-- react-text: 502 --> Karsten Warholm, 400 meter hekk.<!-- /react-text --></p><p class="_2gLYl" data-reactid="503"><!-- react-text: 504 -->PS: Skulle Warholm også ta medalje på 400 flatt, vil han bli den første med EM-medalje på både 400 hekk og flatt siden den franske 70-tallsløperen Jean-Claude Nallet. Men Nallet fordelte medaljene på tre EM. En Warholm-dobbel i <!-- /react-text --><em data-reactid="505">samme</em><!-- react-text: 506 --> EM vil være unik.<!-- /react-text --></p><div class="LazyLoad" data-reactid="507"></div><section class="_-TqRQ" data-reactid="508"><h2 data-reactid="509">Her kan du lese mer om</h2><ul aria-label="Her kan du lese mer om" data-reactid="510"><li data-reactid="511"><a href="/tag/5f904252-c0ad-4d37-a2a6-51bd9214d8ea/friidretts-em" data-reactid="512">Friidretts-EM</a></li></ul></section><!-- react-empty: 513 --></article><span class="lp_is_end" style="width:1px;height:1px;" data-reactid="514"></span><div id="recirculation" data-engage-entity-id="recirculation-matrix" data-reactid="515"><div class="LazyLoad" data-reactid="516"></div></div><div class="board_ads" data-reactid="517"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="netboard_4" data-reactid="518"></div></div><div id="coupon-codes" data-reactid="519"><section class="_23z-f" data-reactid="520"><h3 class="H6r3p" data-reactid="521">Rabattkoder</h3><ul data-reactid="522"><li data-reactid="523"><a href="https://www.vg.no/rabattkode/storytel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="524"><h4 data-reactid="525">Storytel tilbud</h4></a></li><li data-reactid="526"><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="527"><h4 data-reactid="528">Stormberg rabattkoder</h4></a></li><li data-reactid="529"><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="530"><h4 data-reactid="531">Hotels.com rabattkode</h4></a></li><li data-reactid="532"><a href="https://www.vg.no/rabattkode/sportamore?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="533"><h4 data-reactid="534">Sportamore rabattkode</h4></a></li><li data-reactid="535"><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="536"><h4 data-reactid="537">Junkyard rabattkoder</h4></a></li></ul></section></div></main></div><footer role="contentinfo" class="_2Z8Lj" data-reactid="538"><div class="ArGW3" data-reactid="539"><div data-reactid="540"><dl aria-label="Kontakt redaktørene" data-reactid="541"><dt data-reactid="542">Ans. redaktør og adm. direktør</dt><dd data-reactid="543"><a href="mailto:Gard.Steiro@vg.no" data-reactid="544">Gard Steiro</a></dd><dt data-reactid="545">Nyhetsredaktør</dt><dd data-reactid="546"><a href="mailto:Tora.Bakke.Handlykken@vg.no" data-reactid="547">Tora Bakke Håndlykken</a></dd><dt data-reactid="548">Digitalredaktør</dt><dd data-reactid="549"><a href="mailto:Ola.Stenberg@vg.no" data-reactid="550">Ola E. Stenberg</a></dd><dt data-reactid="551">Magasinredaktør</dt><dd data-reactid="552"><a href="mailto:Jane.Throndsen@vg.no" data-reactid="553">Jane Throndsen</a></dd><dt data-reactid="554">Politisk redaktør</dt><dd data-reactid="555"><a href="mailto:Hanne.Skartveit@vg.no" data-reactid="556">Hanne Skartveit</a></dd></dl></div><div data-reactid="557"><dl aria-label="Tips oss" data-reactid="558"><dt data-reactid="559"><span aria-hidden="true" data-reactid="560">Tips oss! </span><!-- react-text: 561 -->SMS / MMS til<!-- /react-text --></dt><dd data-reactid="562"><a href="tel:2200" data-reactid="563">2200</a></dd><dt data-reactid="564">Ring</dt><dd data-reactid="565"><a href="tel:22000000" data-reactid="566">22 00 00 00</a></dd><dt data-reactid="567">E-post til tusentipset</dt><dd data-reactid="568"><a href="mailto:2200@vg.no" data-reactid="569">2200@vg.no</a></dd></dl><p data-reactid="570"><a href="https://www.vg.no/informasjon/_kontakt/" data-reactid="571">Kontakt VG</a></p><p data-reactid="572"><a href="https://support.pluss.vg.no/hc/no" data-reactid="573">VG+ Support</a></p><p data-reactid="574"><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="575">Annonseinfo</a></p></div><div data-reactid="576"><p data-reactid="577">VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_1ZAJO" data-reactid="578"><a href="https://www.vg.no/informasjon/copyright/" data-reactid="579">© 2018 VG</a><!-- react-text: 580 --> <!-- /react-text --><span aria-hidden="true" data-reactid="581">|</span><!-- react-text: 582 --> <!-- /react-text --><a href="http://www.vg.no/informasjon/privacy/" data-reactid="583">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div></div>
        
    
        <script src="https://vgc.no/hyperion/preload.dc57d5fa69e5addd5e8b.js" defer></script>
    
    


        
            <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":3000,"https":{},"serve":["public","build\u002Fclient"],"favicon":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fvg.ico","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":true},"staticServe":{"maxage":86400000}},"stats":"build\u002Fclient\u002Fhyperion-vg-assets\u002Fwebpack-stats.json","applicationName":"VG","head":{"htmlAttributes":{"lang":"no","prefix":"og: http:\u002F\u002Fogp.me\u002Fns#"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0"}],"link":[{"rel":"preconnect","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fvgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fvgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fandroid-chrome-192x192.png","sizes":"192x192"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-180x180.png","sizes":"180x180"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-114-precomposed.png","sizes":"114x114"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-72-precomposed.png","sizes":"72x72"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-57-precomposed.png","sizes":"57x57"},{"rel":"manifest","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fmanifest.json"},{"rel":"mask-icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fsafari-pinned-tab.svg","color":"#dd0000"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Ffavicon-32x32.png","sizes":"32x32"}],"base":{"href":"ROC_PATH"},"script":[],"style":[]},"ssr":true,"redirectStatusCode":301,"template":{"path":"views","name":"main.html","root":true},"history":{},"configWhitelistProperty":"universal","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer"],"parallel":false}}},"test":{"mock":{"mockedData":false,"mockedUrl":"http:\u002F\u002Flocalhost:8080","dbFilePath":"db.json","port":7555},"integrationtest":{"tests":{"path":"src","pattern":"ci\u002F**\u002F*.spec.js"},"config":{"browsers":["chrome","firefox"],"resultFolder":".\u002Fbuild\u002Ftest_result","useMock":false,"useProxy":false,"useSauce":true,"sauce":{"capabilities":[{"browserName":"internet explorer","platform":"Windows 8.1","version":"11.0","screenResolution":"1600x1200"},{"browserName":"firefox","platform":"Windows 10","version":"55.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"Windows 10","version":"60.0","screenResolution":"1600x1200"},{"browserName":"MicrosoftEdge","platform":"Windows 10","version":"15.15063","screenResolution":"1600x1200"},{"browserName":"safari","platform":"macOS 10.12","version":"11.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"macOS 10.12","version":"60.0","screenResolution":"1600x1200"}],"fastFailRegexps":""},"webdriverio":{"baseUrl":"http:\u002F\u002Flocalhost:3000","bail":0,"capabilities":[{"browserName":"chrome"},{"browserName":"firefox"}],"connectionRetryTimeout":90000,"connectionRetryCount":3,"coloredLogs":true,"exclude":[],"framework":"mocha","logLevel":"silent","maxInstances":6,"mochaOpts":{"ui":"bdd","timeout":60000},"plugins":{},"seleniumLogs":".\u002Fbuild\u002Ftest_result","services":["selenium-standalone"],"sync":true,"waitforTimeout":30000}}},"jest":{"junit":{"enabled":false,"path":"reports\u002Fjunit.xml"}}},"ads":{"enabled":true,"astUrl":"https:\u002F\u002Facdn.adnxs.com\u002Fast\u002Fc\u002F3296\u002F0.7.3\u002Fast.js","plugin":".\u002Fsrc\u002Fads\u002Fplugin.js"},"repo":{"mono":["themes"],"targets":["cjs","esm"],"input":"src","output":"lib","test":["**\u002F__tests__\u002F**\u002F*.js?(x)","**\u002F(*.)(spec|test).js?(x)"],"npmBinary":"npm","babelPresetEnv":{},"release":{"collectedRelease":"[name:2:a].[hash:6].[date:yyyy-mm-dd]"}}}</script>
            <script>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</script>
            <script>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</script>
            <script>window.__REDIAL_PROPS__ = [null,null,null,null]</script>
        

        <script defer src="https://vgc.no/hyperion/vendor.2e6d29fe8da6766ad2c9.js"></script>
        <script defer src="https://vgc.no/hyperion/app.6a41efb7086a82315882.js"></script>
        <script type="text/javascript">
            window.privacyNotifierOpts = {
                appId: 'e0699a70-6067-46a4-a61c-c1d42059f494',
                backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
                user: { authenticated: false },
                cookieOpts: {
                    domain: '.vg.no'
                }};
        </script>
        <script defer src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    </body>
</html>
