<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://vgc.no" crossorigin><link rel="dns-prefetch" href="https://vgc.no"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2008.png">
    <script type='text/javascript' >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</script>
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://vgc.no/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://vgc.no/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
    </script>

  
    <title data-react-helmet="true">Globo: Neymar blir ikke tiltalt for voldtekt</title>
    <meta data-react-helmet="true" name="description" content="Den brasilianske storavisen Globo melder at Sao Paolo-politiet har bestemt seg for å ikke tiltale fotballstjernen Neymar (27) for voldtekt."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/qLeE5e"/><meta data-react-helmet="true" property="twitter:url" content="https://www.vg.no/i/qLeE5e"/><meta data-react-helmet="true" property="og:title" content="Globo: Neymar blir ikke tiltalt for voldtekt"/><meta data-react-helmet="true" property="twitter:title" content="Globo: Neymar blir ikke tiltalt for voldtekt"/><meta data-react-helmet="true" property="og:description" content="Den brasilianske storavisen Globo melder at Sao Paolo-politiet har bestemt seg for å ikke tiltale fotballstjernen Neymar (27) for voldtekt."/><meta data-react-helmet="true" property="twitter:description" content="Den brasilianske storavisen Globo melder at Sao Paolo-politiet har bestemt seg for å ikke tiltale fotballstjernen Neymar (27) for voldtekt."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/35160f76-a0a4-4f16-81c3-4d80ec46d929?fit=crop&amp;h=912&amp;w=1295&amp;s=3d80b5c1999573bf7c10aedf43db2e00990846c1"/><meta data-react-helmet="true" property="og:image:width" content="1295"/><meta data-react-helmet="true" property="og:image:height" content="912"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/35160f76-a0a4-4f16-81c3-4d80ec46d929?fit=crop&amp;h=912&amp;w=1295&amp;s=3d80b5c1999573bf7c10aedf43db2e00990846c1"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="vg"/><meta data-react-helmet="true" name="article-info" data-short-id="qLeE5e" data-newsroom="vg"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/sport/fotball/i/qLeE5e/globo-neymar-blir-ikke-tiltalt-for-voldtekt"/>
    
    
    <link rel="preload" as="font" href="https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" crossorigin><link rel="preload" as="font" href="https://vgc.no/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" crossorigin><link rel="preload" as="font" href="https://vgc.no/font/Druk-Heavy-Web.woff2" type="font/woff2" crossorigin>
    <script type='text/javascript' src='/cnp-assets/runtime.bdea5caf.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/styles.116b1004.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/default~main~preload.3e9d01a7.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/preload.d2682d19.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/ads/components/Ad.89132aec.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/Touchpoints.26433c64.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/async-commons.1856b4b1.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Image.1cbff66e.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/VGFigcaption.9c728452.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Headline.daf64854.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/LeadText.ea5ed433.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Byline/variants/Compact.85c747a0.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/Timestamp.5fb10410.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/vendors~src/sites/vg/components/Share.3f735341.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/Share.e56c9c1e.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Text.b85ac5ca.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/InlineVideo.4796b08e.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Teaser.3d6da142.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/PaidContentIndicator.b3b7ab89.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Widget.0c8c843f.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Widget/WidgetTitle.f57de066.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Bundle.22ae370b.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/experimental/components/Teaser/variants/ReadMore.175956bd.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/Comments.825d7b32.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/WidgetTitleSecondary.ee15ba21.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/experimental/components/Teaser/variants/RelatedExternalArticlesTeaser.dccaa0b0.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/coupon-codes.f3e27011.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/main.6634c2e6.js' defer='defer'></script>
    <link rel='stylesheet' href='/cnp-assets/styles.116b1004.css' />
    <style data-react-helmet="true" type="text/css">html, body { background-color: #fff0f2; }</style>
    <script src="https://vgc.no/cdn/js/libs/ast/0.22.0/ast.js" defer></script><script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"2f4b47f2-26bd-4a57-a09a-52ef6ec96a41","title":"Fotball","parent":{"id":"bd063f91-6bff-4fa1-84c2-a19a66b64d5f","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"enabled":true,"url":"/sport/fotball","statisticsName":"fotball"},"tags":[],"deviceType":"desktop"};</script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_1vB3f" data-test-tag="core-navigation"><div class="_1HPWv _2JOkI" data-test-tag="skip-to-content"><a href="#main" class="sdVCb _15R7- v-L29">Hopp til hovedinnhold</a></div><div class="_3y0qv _3qGhn"><div class="_1f70i"><a data-test-tag="internal-link" href="/" class="_1bPej" rel="" target="" aria-label="VG"><svg role="img" class="" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1I1El"><nav role="navigation" aria-label="quick navigation"><ul class="LcwqD"><li class="_2pYs1"><a data-test-tag="internal-link" href="/sport/" class="AI07z" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><li class="_2pYs1 _3Oj4o"><a data-test-tag="internal-link" href="https://www.vglive.no/" class="AI07z" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="_2pYs1 _3Oj4o"><a data-test-tag="internal-link" href="/tv-guide/" class="AI07z" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/pluss/" class="AI07z" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/tips-oss/" class="AI07z" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_286YT"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="Søk etter dette"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_1rOHM" type="button" aria-label="Meny"><span class="_2nQKZ">MENY</span><span class="_1Eqvp">LUKK</span><div class="y69vg"><span class="_3vdaw"><span class="_20X_I"></span></span></div></button></div></div></div><div class="_2iT34" role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/sport/" class="_32eHH" rel="" target="" aria-label="Sport">Sport</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="https://vglive.no/" class="_3CLpH" rel="" target="" aria-label="VG Live">VG Live</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="https://direkte.vg.no/studio/vgsporten" class="_3CLpH" rel="" target="" aria-label="VG Sporten Direkte">VG Sporten Direkte</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/alpint/" class="_3CLpH" rel="" target="" aria-label="Alpint">Alpint</a></li><li class="_3JbbF _3ciaC"><a data-test-tag="internal-link" href="/sport/fotball/" class="_3CLpH" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_3CLpH" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/hopp/" class="_3CLpH" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/haandball/" class="_3CLpH" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_3CLpH" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_3CLpH" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_3CLpH" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/motorsport/" class="_3CLpH" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_3CLpH" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_3CLpH" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></div><span class="_5WsG6"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="Z-ViG _35ya6 _35ya6" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_35tYz _1cmpH"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Nyttige sider</span><button class="cn-section-nyttige sider-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="_1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://e24.no/" class="_1Q4z2" rel="" target="" aria-label="E24">E24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="_1Q4z2" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.godt.no/" class="_1Q4z2" rel="" target="" aria-label="Godt">Godt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="_1Q4z2" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://pent.no/" class="_1Q4z2" rel="" target="" aria-label="Pent">Pent</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/" class="_1Q4z2" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://tipster.no/" class="_1Q4z2" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv-guide/" class="_1Q4z2" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="_1Q4z2" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_1Q4z2" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_1Q4z2" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://vglive.no/" class="_1Q4z2" rel="" target="" aria-label="VG Live">VG Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/studio/vgsporten" class="_1Q4z2" rel="" target="" aria-label="VG Sporten Direkte">VG Sporten Direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/alpint/" class="_1Q4z2" rel="" target="" aria-label="Alpint">Alpint</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/hopp/" class="_1Q4z2" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/haandball/" class="_1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_1Q4z2" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_1Q4z2" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/motorsport/" class="_1Q4z2" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_1Q4z2" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/rampelys/" class="_117ai _3ao7Z" rel="" target="" aria-label="Rampelys">Rampelys</a><button class="cn-section-rampelys-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/bok/" class="_1Q4z2" rel="" target="" aria-label="Bok">Bok</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/film/" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/spill/" class="_1Q4z2" rel="" target="" aria-label="Spill">Spill</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/tv/" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="_1Q4z2" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/forbruker/" class="_117ai _3ao7Z" rel="" target="" aria-label="Forbruker">Forbruker</a><button class="cn-section-forbruker-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="_1Q4z2" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/helse/" class="_1Q4z2" rel="" target="" aria-label="Helse">Helse</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="_1Q4z2" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="_1Q4z2" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="_117ai _3ao7Z" rel="" target="" aria-label="VG+">VG+</a><button class="cn-section-vg+-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss" class="_1Q4z2" rel="" target="" aria-label="Siste saker">Siste saker</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="_1Q4z2" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vg.no/eavis/" class="_1Q4z2" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podkast" class="_1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tegneserier" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="_1Q4z2" rel="" target="" aria-label="Trav">Trav</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgd.no/" class="_1Q4z2" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vglista.no/" class="_1Q4z2" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="_1Q4z2" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="_1Q4z2" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rabattkode/" class="_1Q4z2" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="_1Q4z2" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="_1Q4z2" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/bil/" class="_1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="_1Q4z2" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="_3K6RZ" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a class="_3LnHH" href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a class="_3LnHH" href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></li><li><a class="_3LnHH" href="https://support.pluss.vg.no/hc/no">VG+ Support</a></li><li><a class="_3LnHH" href="https://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></li><li><a class="_3LnHH" href="https://vg.jobylon.com/">Ledige stillinger</a></li></ul><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="/minside/personvern/" class="_3LnHH" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"></ul></div></div></div></div></div></div></header><div class="_2Uwug _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><section class="_15N8e _3eySO P4B5j"><div id="touchpoint-placement-article" class="touchpoint-placement"></div></section><div><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-is-last="false"><div></div></div></div><div><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-is-last="false"><div></div></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="_2uQir _3dAii _9XUAa"><div><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="test_1" data-is-last="false"><div></div></div></div><figure class="_1B9rW _1xx0T yRkUd" data-test-tag="image"><div class="_2i_8G _38vTU ebyXI"><div style="padding-bottom:70.42471%" class="_2f7Ia"><img class="_2zM24" src="https://smp.vgc.no/v2/images/35160f76-a0a4-4f16-81c3-4d80ec46d929?fit=crop&amp;h=912&amp;w=1295&amp;s=3d80b5c1999573bf7c10aedf43db2e00990846c1" srcSet="https://smp.vgc.no/v2/images/35160f76-a0a4-4f16-81c3-4d80ec46d929?fit=crop&amp;h=912&amp;w=1295&amp;s=3d80b5c1999573bf7c10aedf43db2e00990846c1 1295w,https://smp.vgc.no/v2/images/35160f76-a0a4-4f16-81c3-4d80ec46d929?fit=crop&amp;h=845&amp;w=1200&amp;s=f4d8754e531080d6f609fbc03fbfd55fdb32e692 1200w,https://smp.vgc.no/v2/images/35160f76-a0a4-4f16-81c3-4d80ec46d929?fit=crop&amp;h=775&amp;w=1100&amp;s=98778f1365cb8ed0d360c9a5e9704284ab776bcc 1100w,https://smp.vgc.no/v2/images/35160f76-a0a4-4f16-81c3-4d80ec46d929?fit=crop&amp;h=704&amp;w=1000&amp;s=5a7a05766ba2e3a1262573b724739c9ae251cf58 1000w,https://smp.vgc.no/v2/images/35160f76-a0a4-4f16-81c3-4d80ec46d929?fit=crop&amp;h=634&amp;w=900&amp;s=54496a63927751f89b5522a957c4ca7cc7ea4385 900w,https://smp.vgc.no/v2/images/35160f76-a0a4-4f16-81c3-4d80ec46d929?fit=crop&amp;h=563&amp;w=800&amp;s=81783afed7c6be57fa16c582c890e19b301c1633 800w,https://smp.vgc.no/v2/images/35160f76-a0a4-4f16-81c3-4d80ec46d929?fit=crop&amp;h=493&amp;w=700&amp;s=9a084989ee9bc018608c031a228ff434682a9d4f 700w,https://smp.vgc.no/v2/images/35160f76-a0a4-4f16-81c3-4d80ec46d929?fit=crop&amp;h=423&amp;w=600&amp;s=d0ee5a983e38fff9727aef8213b37d621857e395 600w,https://smp.vgc.no/v2/images/35160f76-a0a4-4f16-81c3-4d80ec46d929?fit=crop&amp;h=352&amp;w=500&amp;s=cd28e370b5105d5ed1875659b06750cc21b17c78 500w,https://smp.vgc.no/v2/images/35160f76-a0a4-4f16-81c3-4d80ec46d929?fit=crop&amp;h=282&amp;w=400&amp;s=53c7df54ad4fc1c140994b5f60978b461f523300 400w,https://smp.vgc.no/v2/images/35160f76-a0a4-4f16-81c3-4d80ec46d929?fit=crop&amp;h=211&amp;w=300&amp;s=b8fe6ee1b84029ed6d25abeda3c656ec6f0a4fd0 300w,https://smp.vgc.no/v2/images/35160f76-a0a4-4f16-81c3-4d80ec46d929?fit=crop&amp;h=141&amp;w=200&amp;s=52adb657a3191e5c8e1c3340ccb953916a873df1 200w,https://smp.vgc.no/v2/images/35160f76-a0a4-4f16-81c3-4d80ec46d929?fit=crop&amp;h=70&amp;w=100&amp;s=e0d78a7695ae9a8603bc1ae459b0c134bf03e7b9 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="fullWidth nax_S ebyXI _1ubtq"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>SLIPPER TILTALTE: Neymar fotografert på stadion under semifinalen av sommerens Copa América, mellom Brasil og Argentina. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: UESLEI MARCELINO / REUTERS</span></span></span></p></div></figcaption></figure><h1 class="_3fP7o _3dxvO ebyXI _1ubtq" data-test-tag="headline">Globo: Neymar blir ikke tiltalt for voldtekt</h1><p class="_3ubhU _1EFZu ebyXI _1ubtq" data-test-tag="lead-text">Den brasilianske storavisen Globo melder at Sao Paolo-politiet har bestemt seg for å ikke tiltale fotballstjernen Neymar (27) for voldtekt.</p><div class="_2arIS ebyXI _1ubtq" data-test-tag="byline"><div class="_1Jf9n" data-test-tag="byline:authors"><div class="_2upZp"><span class="_32Xiy"><a href="mailto:jens.friberg@vg.no" title="Send e-post til journalisten: Jens Friberg" class="_3oAp2" data-test-tag="byline:author-name">Jens Friberg</a></span></div></div></div><div class="_3XKNK ebyXI _1ubtq fullWidth" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time itemProp="dateModified" dateTime="2019-07-29T22:03:32Z">Oppdatert nå nettopp</time></div></div><section class="Y8Eqg NHpnH ebyXI _1ubtq v-L29" data-test-tag="share"><ul class="WCt5C"><li aria-label="link" class="_3-oIC"><button class="_3h50H _3hKJ0" title="Kopier lenke" aria-label="Kopier lenke" type="button"><span class="_3s2Hq _15R7-">Kopier lenke</span></button></li><li aria-label="facebook" class="_3-oIC"><button class="_3h50H _3hKJ0" aria-label="Del på Facebook" type="button"><span class="_3s2Hq _15R7-">Del på Facebook</span></button></li><li aria-label="email" class="_3-oIC"><button class="_3h50H _3hKJ0" aria-label="Del med e-post" type="button"><span class="_3s2Hq _15R7-">Del med e-post</span></button></li></ul></section><div><div class="_3FJAm" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_1ItVZ _1Q79c">Avisen skriver videre at politiet kom til sin konklusjon mandag kveld. Paris Saint-Germain-stjernen har vært under etterforskning for voldtekt denne sommeren, etter at en kvinne anklaget ham for å ha forgrepet seg på henne i Paris i slutten av mai.</p><p class="_1ItVZ _1Q79c">Nå har politiet ifølge <a aria-label="Globo " href="https://g1.globo.com/sp/sao-paulo/noticia/2019/07/29/policia-de-sp-conclui-inquerito-e-nao-indicia-neymar-por-estupro.ghtml" rel="noopener" class="_3Hfa3" data-test-tag="external-link">Globo </a>og flere andre brasilianske medier altså kommet frem til at han ikke skal bli stilt for retten.</p><p class="_1ItVZ _1Q79c">Neymar og kvinnen skal ha blitt kjent med hverandre på Instagram og senere møtt hverandre på et hotell i Paris. I etterkant av kvinnens anklager, publiserte Neymar en flere minutter lang forsvarsvideo på Instagram, der han delte meldinger sendt mellom de to.</p><section class="_15N8e _3eySO"><div id="touchpoint-placement-article-qLeE5e" class="touchpoint-placement"></div></section><div class="-S5vW JhuZJ _2YpFj"><div class="_36usY"><div class="_2Yhor _2zig2" data-test-tag="video-asset"><div class="_25E2n"></div></div></div></div><p class="_1ItVZ _1Q79c">Etter mandagens avgjørelse har påtalemyndigheten 15 dager på å kommentere konklusjonen. Etterforskningen ble åpnet 31. mai. Brasilianske medier skriver ikke om hvorvidt Neymar blir tiltalt for å dele eksplisitte bilder av kvinnen i sin forsvarsvideo.</p><a data-test-tag="teaser-small:link-internal" href="/sport/fotball/i/WbJKAj/avis-avsloerer-nye-meldinger-mellom-neymar-og-voldtektsanklageren?utm_source=inline-teaser&amp;utm_content=qLeE5e" class="_2S0cT _3v6UN _3j0HF" rel="" target="" aria-label="Avis avslører nye meldinger mellom Neymar og voldtektsanklageren"><div><div class="A4Vx1 _1R5ui">les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Avis avslører nye meldinger mellom Neymar og voldtektsanklageren</h2></div></a><p class="_1ItVZ _1Q79c">Det har i kjølvannet fra anklagene vært steile fronter mellom partene, og kvinnen har i flere TV-intervjuer fortalt om de angivelige overgrepene. Neymar har på sin side respondert på sosiale medier.</p><div><div class="_3FJAm" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_1ItVZ _1Q79c">Ingen av partene har benektet at samleie fant sted, men kvinnen hevder at han hadde sex med henne mot hennes vilje og ikke brukte kondom. I sin uttalelse sa Neymar, ifølge <a aria-label="O Tempo" href="https://www.otempo.com.br/brasil/neymar-nao-e-indiciado-pela-policia-por-acusacao-de-estupro-de-najila-1.2215664" rel="noopener" class="_3Hfa3" data-test-tag="external-link">O Tempo</a>, at det var samtykket til samleie og at han brukte et kondom. </p><div class="_2WScZ" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time class="" itemProp="datePublished" dateTime="2019-07-29T21:51:47Z">Publisert: 29.07.19 kl. 23:51</time></div><div><time class="_3WJhK" itemProp="dateModified" dateTime="2019-07-29T22:03:32Z">Oppdatert: 30.07.19 kl. 00:03</time></div></div><section class="Y8Eqg NHpnH v-L29" data-test-tag="share"><ul class="WCt5C"><li aria-label="link" class="_3-oIC"><button class="_3h50H _3hKJ0" title="Kopier lenke" aria-label="Kopier lenke" type="button"><span class="_3s2Hq _15R7-">Kopier lenke</span></button></li><li aria-label="facebook" class="_3-oIC"><button class="_3h50H _3hKJ0" aria-label="Del på Facebook" type="button"><span class="_3s2Hq _15R7-">Del på Facebook</span></button></li><li aria-label="email" class="_3-oIC"><button class="_3h50H _3hKJ0" aria-label="Del med e-post" type="button"><span class="_3s2Hq _15R7-">Del med e-post</span></button></li></ul></section><div class="_3oXvx"><h2 class="_3p6UJ _3mxLv" data-test-tag="widget:title">Les også</h2><div class="_3szpV LBO7C"><ol class="CZ_2w"><li class="_2q2-Z"><a data-test-tag="internal-link" href="/sport/fotball/i/BR6389/neymar-avviser-voldtektsanklagen-trist-og-smertefullt?utm_source=inline-teaser-bottom&amp;utm_content=qLeE5e" class="_2lJBW _1n4O3 _2jegB" rel="" target="" aria-label="Neymar avviser voldtektsanklagen: – Trist og smertefullt"><div class="FPFi9"><time class="_1p4dr">02.06.2019</time><h2 class="_2oNDx _1eFyf _1K4Od gmUYj">Neymar avviser voldtektsanklagen: – Trist og smertefullt</h2><div class="_1sMta">En kvinne har anmeldt fotballstjernen for voldtekt i Paris 15. mai. Neymar forsvarer seg i en syv minutter lang video…</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="dKWT5" data-testid="ui-core-comments"></div></noscript></div><div class="_3oXvx"><h2 class="_3VJO7 Z_31q" data-test-tag="widget:title">Flere artikler</h2><div class="_3szpV LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/BR6389/neymar-avviser-voldtektsanklagen-trist-og-smertefullt?utm_source=recirculation-matrix&amp;utm_content=qLeE5e" class="_2S0cT _3v6UN" rel="" target="" aria-label="Neymar avviser voldtektsanklagen: – Trist og smertefullt"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Neymar avviser voldtektsanklagen: – Trist og smertefullt</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/WbJKAj/avis-avsloerer-nye-meldinger-mellom-neymar-og-voldtektsanklageren?utm_source=recirculation-matrix&amp;utm_content=qLeE5e" class="_2S0cT _3v6UN" rel="" target="" aria-label="Avis avslører nye meldinger mellom Neymar og voldtektsanklageren"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/06a764c1f6298cb1b6fbb341e7a85f26?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Avis avslører nye meldinger mellom Neymar og voldtektsanklageren</h2></div></a></li><li class="_2q2-Z _2q1ag"><div><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-is-last="false"><div></div></div></div></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/e86RMO/tiltalt-for-overfall-mot-kvinner-i-oslo-sentrum-kom-bakfra-og-tok-kvelertak?utm_source=recirculation-matrix&amp;utm_content=qLeE5e" class="_2S0cT _3v6UN" rel="" target="" aria-label="Tiltalt for overfall mot kvinner i Oslo sentrum: Kom bakfra og tok kvelertak"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=1069&amp;w=1900&amp;s=d978c233b71d458739e878b6e08e8cbe4c167937" srcSet="https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=1069&amp;w=1900&amp;s=d978c233b71d458739e878b6e08e8cbe4c167937 1900w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=1013&amp;w=1800&amp;s=93a7a6b3215cd38f9af67047bca3008a7681f275 1800w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=956&amp;w=1700&amp;s=e917797e54a4ddf4e0e626ff06cfc96b0b5e5e5d 1700w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=900&amp;w=1600&amp;s=7597477fa2a9511e0de24a885c5b9a0d9f8e35cd 1600w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=844&amp;w=1500&amp;s=e80e99df1d06802077b801196ebc1cdd78269ca8 1500w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=788&amp;w=1400&amp;s=5ff913679bef2b42a28b1b4d182392b45b918813 1400w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=731&amp;w=1300&amp;s=9aa4f97b52c133830b5b15aa084b109a6bb00942 1300w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=675&amp;w=1200&amp;s=ea0188a9cb99f91f46a358f8f464db825640e35e 1200w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=619&amp;w=1100&amp;s=863d5b143f8e0aa1b01366a691caca9c06ae9c0e 1100w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=563&amp;w=1000&amp;s=816292d72be801025c8b3f0a9f99ca691f852602 1000w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=506&amp;w=900&amp;s=2078bd5d6f067aef5aabb328b2647683a766b8d6 900w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=450&amp;w=800&amp;s=c215f76bc8ee40241c476a4f4b9d68daf9032c9d 800w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=394&amp;w=700&amp;s=671e8696d7bb21b29fafa1901a030eacc7593d5a 700w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=338&amp;w=600&amp;s=9123b0883e33c30c106b2321f906fd29a754b19d 600w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=281&amp;w=500&amp;s=e79e4b03ff35355464974300ca836fd12fa92124 500w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=225&amp;w=400&amp;s=c38c16f26a3aafc7994ca318b7743e0369e5a2b9 400w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=169&amp;w=300&amp;s=e94ee749e0b13dba0235ea6209a85a56907b601c 300w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=113&amp;w=200&amp;s=4dddfa4cef72505fd211e6ec1036d959af633984 200w,https://smp.vgc.no/v2/images/9e28b111-af62-4af6-a9b3-2a5015530f10?fit=crop&amp;h=56&amp;w=100&amp;s=3f70d2c771b0fb4561697079e9273ea2b5617218 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Tiltalt for overfall mot kvinner i Oslo sentrum: Kom bakfra og tok kvelertak</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/Jop4J6/voldtektssaken-mot-gerard-depardieu-henlegges?utm_source=recirculation-matrix&amp;utm_content=qLeE5e" class="_2S0cT _3v6UN" rel="" target="" aria-label="Voldtektssaken mot Gérard Depardieu henlegges"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=1069&amp;w=1900&amp;s=cc3b013eceb236e807f8852e344cab6a50755609" srcSet="https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=1069&amp;w=1900&amp;s=cc3b013eceb236e807f8852e344cab6a50755609 1900w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=1013&amp;w=1800&amp;s=658994247aaa1bd0c1015eeb181ee0fcedbb9281 1800w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=956&amp;w=1700&amp;s=156482896aebb262088e8163796e5f6495a91d96 1700w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=900&amp;w=1600&amp;s=6ba34208455abe102a40b109dfbb4b294cd93c5d 1600w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=844&amp;w=1500&amp;s=3e5e3139860951bbce064e8819cc4f7f71a35f31 1500w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=788&amp;w=1400&amp;s=975feaa91d6b3c9838f08afd09ee610bc7db0841 1400w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=731&amp;w=1300&amp;s=ababd1ee9ff2772993ab018c10c62a213169f642 1300w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=675&amp;w=1200&amp;s=3242d05bed89d8c2518618d3b2a6af3b113a187c 1200w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=619&amp;w=1100&amp;s=edba3d4989a16ad812bc24770e1f2184dc8fdc99 1100w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=563&amp;w=1000&amp;s=73d3d9e10455081e93de2539a07bb0af8cbbde3a 1000w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=506&amp;w=900&amp;s=2afa986789c84a2cba0e9b513bf3a25e693c4ce0 900w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=450&amp;w=800&amp;s=642f54110e709f6c6ee37f9cf492bf02fd8b9018 800w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=394&amp;w=700&amp;s=351a6b45d25af4640bd31384421dfd32463d3883 700w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=338&amp;w=600&amp;s=0b3298d356aa63775457ee74e25b2fc362af075f 600w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=281&amp;w=500&amp;s=1af2683b3eefe9e2ded0b7b6dcacaf261fe57b51 500w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=225&amp;w=400&amp;s=bc2fc941c8e2d92a4c08a92411bbc62f864e4d27 400w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=169&amp;w=300&amp;s=5ba91229989e38408fc6cb5580c92f8c9f56eb0a 300w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=113&amp;w=200&amp;s=212f0b18fcbe2a1fa5b03b4903c2972e09dbc1ef 200w,https://smp.vgc.no/v2/images/aa4f67d3-1019-48e5-9f9c-582d0e620936?fit=crop&amp;h=56&amp;w=100&amp;s=6ba5d82f3ae74f7045d78305a5433b96d0e30198 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Voldtektssaken mot Gérard Depardieu henlegges</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/4qr53g/voldtektssaken-som-skapte-trump?utm_source=recirculation-matrix&amp;utm_content=qLeE5e" class="_2S0cT _3v6UN" rel="" target="" aria-label="Voldtektssaken som skapte Trump"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=1069&amp;w=1900&amp;s=7454d6f7d2adb307dc60f922d27c0dec4bee7825" srcSet="https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=1069&amp;w=1900&amp;s=7454d6f7d2adb307dc60f922d27c0dec4bee7825 1900w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=1013&amp;w=1800&amp;s=d7d108534ad7a93c224ca9f1799c12ddd7a94922 1800w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=956&amp;w=1700&amp;s=3a273e037556a49c8c7054ffd14b083186930bbc 1700w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=900&amp;w=1600&amp;s=fef131063958d233bea74580cdd4508ce8edbbe4 1600w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=844&amp;w=1500&amp;s=b15e8f5dce1d4235aa8e93880a7895dee5bc543a 1500w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=788&amp;w=1400&amp;s=c9d8d8056faf6d28b5e7ee149884163bbfff233f 1400w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=731&amp;w=1300&amp;s=62cae90b0b685423e2346a20be7bb46b96163503 1300w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=675&amp;w=1200&amp;s=98511bc02dd0998218c4b031b28c2a08a602a96c 1200w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=619&amp;w=1100&amp;s=9bf1f1dc068d0b657fb3624d79b37c1161e94030 1100w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=563&amp;w=1000&amp;s=6847f692ea785759974489ecb757b0dc8ed48981 1000w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=506&amp;w=900&amp;s=e74bb2eb12624bed3d74fbc5658d060dd7a16990 900w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=450&amp;w=800&amp;s=1ab36f0d908d0b7f760dcc80dff558ded1bcbb80 800w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=394&amp;w=700&amp;s=4ab7943c6ca8e690ce437fa89b14034e93ca74b7 700w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=338&amp;w=600&amp;s=8565331824db30b0c62ab43000c316a7a1d7a2ca 600w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=281&amp;w=500&amp;s=657aae7082f88c6165d5a58c2330723f6f6e86b1 500w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=225&amp;w=400&amp;s=b65db3f6ab8460ef35da8b19871dcbe0bca04ede 400w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=169&amp;w=300&amp;s=2f98fe51146696c5e690446ec0b1b3d3dcf84f3f 300w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=113&amp;w=200&amp;s=df46788467d72a081237b043dd87228df02baf31 200w,https://smp.vgc.no/v2/images/e0bebc80-e48b-4842-ab74-4184a9baeb1f?fit=crop&amp;h=56&amp;w=100&amp;s=d58584d6197f06eb856b6b3dbd8586145047d71e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Voldtektssaken som skapte Trump</h2></div></a></li></ol></div></div><div><div class="_3FJAm" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="true"><div></div></div></div><div class="_3oXvx"><h2 class="_3VJO7 Z_31q" data-test-tag="widget:title">Fra andre aviser</h2><div class="_3szpV LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a aria-label="Neymar anklaget for voldtekt. Nå slår stjernen tilbake i oppsiktsvekkende video." href="https://www.bt.no/article/bt-e8kE8R.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">02.06.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Neymar anklaget for voldtekt. Nå slår stjernen tilbake i oppsiktsvekkende video.</h2><span class="_2wIKg">Bergens Tidende</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Tiltalt for voldtekt under Hovefes­tivalen i 2011" href="https://www.fvn.no/article/fvn-rAe9Pa.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">24.07.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Tiltalt for voldtekt under Hovefes­tivalen i 2011</h2><span class="_2wIKg">Fædrelandsvennen</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Tiltalt for to voldtekter og vold mot tidli­gere samboer" href="https://www.fvn.no/article/fvn-b5e7Gl.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">24.07.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Tiltalt for to voldtekter og vold mot tidli­gere samboer</h2><span class="_2wIKg">Fædrelandsvennen</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Neymar uteble fra trening. Nå øker spekulasjonene." href="https://www.bt.no/article/bt-RRaV45.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">08.07.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Neymar uteble fra trening. Nå øker spekulasjonene.</h2><span class="_2wIKg">Bergens Tidende</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Tobarnsfaren fra Bergen skal ha bestilt overgrep mot barn. Saken startet da familien sjekket Skype-kontoen hans." href="https://www.bt.no/article/bt-lAQone.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">11.06.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Tobarnsfaren fra Bergen skal ha bestilt overgrep mot barn. Saken startet da familien sjekket Skype-kontoen hans.</h2><span class="_2wIKg">Bergens Tidende</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Den tiltalte fotballspilleren klar for klubb i Saudi-Arabia" href="https://www.bt.no/article/bt-rA9QRa.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">12.06.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Den tiltalte fotballspilleren klar for klubb i Saudi-Arabia</h2><span class="_2wIKg">Bergens Tidende</span></div></a></li></ol></div></div><section class="_34glA _2bDEj"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/euroflorist?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Euroflorist rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/apollo?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Apollo kampanjekoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Junkyard rabattkoder</h4></a></li></ul></section></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div class="_2rbpA"><div><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-is-last="false"><div></div></div></div></div></div><footer role="contentinfo" class="_1ylN4NPL85CqdiQ4OyLQ04"><div class="_2vCUwSeInPM7MCCRavpKn1"><div><dl aria-label="Kontakt redaktørene"><dt>Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:Ola.Stenberg@vg.no">Ola E. Stenberg</a></dd><dt>Featureredaktør</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p></div><div><dl aria-label="Tips oss"><dt><span aria-hidden="true">Tips oss! </span>SMS / MMS til</dt><dd><a href="tel:2200">2200</a></dd><dt>Ring</dt><dd><a href="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_2isS7esSZDERAN5Mn7voat"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2019<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="http://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_PERFORMANCE_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production"}</script>
      <script>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</script>
      <script type='text/javascript'>window.__CSS_CHUNKS__= {"styles":"/cnp-assets/styles.116b1004.css"}</script>
    </body>
  
    </html>