<!DOCTYPE html>
<html lang="no" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="format-detection" content="telephone=no">

        <script type='text/javascript'>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</script>

        <title data-react-helmet="true">Glenn Hoddle kollapset i TV-studio – sendt til sykehus - VG</title>
        <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" property="apple-itunes-app" content="app-id=381071021, affiliate-data=&amp;amp;uo=4&amp;amp;at=10lugu, app-argument=https://www.vg.no/sport/fotball/i/p62OJX/glenn-hoddle-kollapset-i-tv-studio-sendt-til-sykehus"/><meta data-react-helmet="true" property="google-play-app" content="app-id=com.agens.android.vgsnarvei"/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Den tidligere landslagstreneren til England, Glenn Hoddle (61), skal ha kollapset i BT Sports TV-studio og måtte bli fraktet til sykehus lørdag."/><meta data-react-helmet="true" name="keywords" content="Engelsk fotball, Premier League, Sport, Fotball"/><meta data-react-helmet="true" property="article:section" content="Fotball"/><meta data-react-helmet="true" property="article:published_time" content="2018-10-27T14:04:39Z"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/i/p62OJX"/><meta data-react-helmet="true" property="lp.article:score" content="4"/><meta data-react-helmet="true" property="article:tag" content="Engelsk fotball"/><meta data-react-helmet="true" property="article:tag" content="Premier League"/><meta data-react-helmet="true" property="og:author" content="Herman Tinius Folvik"/><meta data-react-helmet="true" property="og:author" content="Yngve Gjerde"/><meta data-react-helmet="true" property="fb:pages" content="137059286994"/><meta data-react-helmet="true" property="fb:pages" content="191842593486"/><meta data-react-helmet="true" property="fb:pages" content="161048627113"/><meta data-react-helmet="true" property="fb:pages" content="162476410432473"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Glenn Hoddle kollapset i TV-studio – sendt til sykehus "/><meta data-react-helmet="true" property="twitter:description" content="Den tidligere landslagstreneren til England, Glenn Hoddle (61), skal ha kollapset i BT Sports TV-studio og måtte bli fraktet til sykehus lørdag."/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=1271&amp;w=1900&amp;s=840764e4fdedf2dc6e555645efee6b81df4f7383"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/p62OJX"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Glenn Hoddle kollapset i TV-studio – sendt til sykehus "/><meta data-react-helmet="true" property="og:description" content="Den tidligere landslagstreneren til England, Glenn Hoddle (61), skal ha kollapset i BT Sports TV-studio og måtte bli fraktet til sykehus lørdag."/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=1271&amp;w=1900&amp;s=840764e4fdedf2dc6e555645efee6b81df4f7383"/>
        <link data-react-helmet="true" rel="preconnect" href="https://smp.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://smp.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://ib.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://ib.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://cdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://acdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://acdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://secure.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://secure.adnxs.com"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/android-chrome-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-180x180.png" sizes="180x180"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png" sizes="114x114"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png" sizes="72x72"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png" sizes="57x57"/><link data-react-helmet="true" rel="manifest" href="//vgc.no/vgnett-prod/img/icons/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="//vgc.no/vgnett-prod/img/icons/safari-pinned-tab.svg" color="#dd0000"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/favicon-32x32.png" sizes="32x32"/><link data-react-helmet="true" rel="canonical" href="https://www.vg.no/sport/fotball/i/p62OJX/glenn-hoddle-kollapset-i-tv-studio-sendt-til-sykehus"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Roman-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Italic-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Bold-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/Druk-Heavy-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/Druk-Heavy-Web.woff2" crossOrigin="true"/>
        

        
        <script>
            function initSentry() {
                Raven.config('https://55842d8eb4b140d386c0a0fce21b8b20@sentry.app.osl.pubops.net/8', {
                    environment: 'production',
                    sampleRate: 0.5,
                    includePaths: [
                        /vgc\.no\/hyperion/,
                        /vg\.no/,
                    ],
                    whitelistUrls: [
                        /vgc\.no\/hyperion/,
                    ],
                }).install();
            }
        </script>
        <script defer src="https://vgc.no/js/raven/3.19.1/raven.min.js" onload="initSentry()"></script>
        

        <script data-react-helmet="true" >window.vgDevice = 'desktop'</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Glenn Hoddle kollapset i TV-studio – sendt til sykehus ","datePublished":"2018-10-27T14:04:39Z","dateModified":"2018-10-27T14:36:15Z","wordCount":219,"articleSection":"Fotball","description":"Den tidligere landslagstreneren til England, Glenn Hoddle (61), skal ha kollapset i BT Sports TV-studio og måtte bli fraktet til sykehus lørdag.","keywords":"engelsk fotball premier league","image":"https://vgc.no/hyperion/img/logo.png","publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":"https://vgc.no/hyperion/img/logo.png"},"author":[{"@type":"Person","name":"Herman Tinius Folvik"},{"@type":"Person","name":"Yngve Gjerde"}],"mainEntityOfPage":"https://www.vg.no/i/p62OJX"}</script>
        <style data-react-helmet="true" >
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Roman-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Roman-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Roman-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 400;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Italic-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Italic-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Italic-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 400;
                font-style: italic;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Bold-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Bold-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Bold-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 700;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/Druk-Heavy-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff") format('woff');
                font-family: Druk-Heavy;
                font-display: fallback;
                font-weight: 800;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/Druk-Heavy-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff") format('woff');
                font-family: Druk-Heavy;
                font-display: fallback;
                font-weight: 800;
                font-style: normal;
            }
        </style>

        
            <link rel="stylesheet" href="https://vgc.no/hyperion/vendor.173654458d87130e78d1.css">
            <link rel="stylesheet" href="https://vgc.no/hyperion/app.173654458d87130e78d1.css">
        

        
    
        <script src="https://acdn.adnxs.com/ast/static/0.17.1/ast.js" defer></script>
    
    
    
        <script id="initialPageOpts">window.pageOpts = {"member":3296,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new","no-sno-news-section":"vg_sport","no-sno-news-subsection":"vg_fotball","no-sno-news-sponsors":["vg_engelsk-fotball","vg_premier-league"],"aa-sch-supply_type":"web_desktop","no-sno-device":"desktop"}};</script>
    


        <script>
            if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
                document.write('<script src="https://vgc.no/js/core-js/2.5.6/core.min.js"><\/script>');
                document.write('<script src="https://cdn.vgc.no/js/libs/polyfills/url-polyfill.min.js"><\/script>');
            }
        </script>

        

        <script>
            if (location.protocol === 'https:' && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(function(registrations) {
                    registrations.forEach(function (registration) {
                        registration.unregister()
                    });
                });
            }
        </script>

        <script defer src="https://vgc.no/hyperion/manifest-v1.js"></script>
    </head>

    <body class="vgTheme-sportnews">

        
        <div id="spritesheet"><svg xmlns="http://www.w3.org/2000/svg" style="display:none;"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
    
    
            <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="-1496706531"><!-- react-empty: 2 --><div class="flex-container-column" data-reactid="3"><!-- react-empty: 4 --><!-- react-empty: 5 --><!-- react-empty: 6 --><div class="_21ZZe" data-reactid="7"><a href="#main" class="noprint c3wl7" data-reactid="8">Hopp til hovedinnhold</a></div><header class="_1K9_6" data-test-tag="@spp/ui-core-navigation" data-reactid="9"><div class="_3r-np" data-reactid="10"><div class="GlkjF" data-reactid="11"><a class="HRIGx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/" rel="" target="" data-reactid="12"><svg role="img" class="_1zGG4 _3LU0a" aria-hidden="true" viewBox="0 0 160.46124093409452 32" data-reactid="13"><title data-reactid="14">VG Logo</title><use xlink:href="#logo" data-reactid="15"></use></svg></a><div class="_1Wa_4" data-reactid="16"><nav role="navigation" aria-label="quick navigation" data-reactid="17"><ul class="rrT_M" data-reactid="18"><li class="_15_fI" data-reactid="19"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" tabindex="0" data-reactid="20">Sporten</a></li><li class="_15_fI" data-reactid="21"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vglive.no/" rel="" target="" tabindex="0" data-reactid="22">VG Live</a></li><li class="_15_fI" data-reactid="23"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tv-guide/" rel="" target="" tabindex="0" data-reactid="24">TV-guide</a></li><li class="_15_fI" data-reactid="25"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss/" rel="" target="" tabindex="0" data-reactid="26">VG+</a></li><li class="_15_fI" data-reactid="27"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tips-oss/" rel="" target="" tabindex="0" data-reactid="28">Tips oss</a></li></ul></nav></div><div class="_2JUiM" data-reactid="29"><div class="_27Zu0" data-reactid="30"><div class="_2Yt5T" data-reactid="31"><form class="_3J1QZ" data-reactid="32"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="33"><title data-reactid="34">search</title><use xlink:href="#search" data-reactid="35"></use></svg><label for="searchInput" data-reactid="36"></label><input type="search" autocomplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_2IomA" data-reactid="37"/><button class="_2gSWV" type="submit" aria-label="Submit" data-reactid="38"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="39"><title data-reactid="40">search</title><use xlink:href="#search" data-reactid="41"></use></svg></button></form></div><button class="_1Qvax" data-reactid="42"><span class="_2ATfJ" data-reactid="43">SØK</span><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="44"><title data-reactid="45">search</title><use xlink:href="#search" data-reactid="46"></use></svg></button></div><button class="_33NXf" aria-controls="navigation" aria-label="Meny" data-reactid="47"><span class="_3vJNH" data-reactid="48">MENY</span><span class="hEHeB" data-reactid="49">LUKK</span><div class="_3y3d0" data-reactid="50"><span class="_1H0qa" data-reactid="51"><span class="_3qnNc" data-reactid="52"></span></span></div></button></div></div></div><div class="_1nmGi" role="navigation" aria-label="submenu" data-reactid="53"><div class="_2dStf" data-reactid="54"><div class="_2eiTa" data-reactid="55"><div class="Pu8WX" data-reactid="56"><a class="_1ZJmQ" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" data-reactid="57">Sport</a></div><button class="_3ZhjJ" aria-haspopup="true" data-reactid="58"><!-- react-text: 59 -->kategorier<!-- /react-text --><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="60"><title data-reactid="61">Chevron down</title><use xlink:href="#chevron-down" data-reactid="62"></use></svg></button><div class="_2x2Xk" data-reactid="63"><ul class="_-U2wv" data-reactid="64"><li class="_3JkWs" data-reactid="65"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://vglive.no/" rel="" target="" data-reactid="66">VG Live</a></li><li class="_3JkWs" data-reactid="67"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/vgsporten" rel="" target="" data-reactid="68">VG Sporten Direkte</a></li><li class="_3JkWs _13OmY" data-reactid="69"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/fotball/" rel="" target="" data-reactid="70">Fotball</a></li><li class="_3JkWs" data-reactid="71"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/7671aa32-0ee7-438f-84d1-30cbb30879bc/premier-league" rel="" target="" data-reactid="72">Premier League</a></li><li class="_3JkWs" data-reactid="73"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/ab3b53d5-b05e-4049-886b-06136d31ab27/champions-league" rel="" target="" data-reactid="74">Champions League</a></li><li class="_3JkWs" data-reactid="75"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/55098ce5-c811-4014-b7c0-8c01c3b52cdf/eliteserien" rel="" target="" data-reactid="76">Eliteserien</a></li><li class="_3JkWs" data-reactid="77"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/haandball/" rel="" target="" data-reactid="78">Håndball</a></li><li class="_3JkWs" data-reactid="79"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/sykkel/" rel="" target="" data-reactid="80">Sykkel</a></li><li class="_3JkWs" data-reactid="81"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/friidrett/" rel="" target="" data-reactid="82">Friidrett</a></li><li class="_3JkWs" data-reactid="83"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/langrenn/" rel="" target="" data-reactid="84">Langrenn</a></li><li class="_3JkWs" data-reactid="85"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/alpint/" rel="" target="" data-reactid="86">Alpint</a></li><li class="_3JkWs" data-reactid="87"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/skiskyting/" rel="" target="" data-reactid="88">Skiskyting</a></li><li class="_3JkWs" data-reactid="89"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/hopp/" rel="" target="" data-reactid="90">Hopp</a></li><li class="_3JkWs" data-reactid="91"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/ishockey/" rel="" target="" data-reactid="92">Ishockey</a></li><li class="_3JkWs" data-reactid="93"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/kampsport/" rel="" target="" data-reactid="94">Kampsport</a></li><li class="_3JkWs" data-reactid="95"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/motorsport/" rel="" target="" data-reactid="96">Motorsport</a></li></ul></div><span class="gQ2ll" data-reactid="97"><a class="_1zkzA" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="98">Kjøp VG+</a><!-- react-empty: 99 --></span></div></div></div><div role="navigation" aria-label="global navigation" class="_28Owl" data-reactid="100"><div class="_2aKTz" data-reactid="101"><div class="_247dI" data-reactid="102"><div class="RAUvS" data-reactid="103"><div class="Z5Opy" data-reactid="104"><ul class="_20GMJ" aria-label="sections menu" data-reactid="105"><li class="LqHZT" data-reactid="106"><div class="_1iEGV" data-reactid="107"><span class="_3KaQt" data-reactid="108">Nyttige sider</span><button class="cn-section-nyttige sider-trigger ITtdR" data-reactid="109"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="110"><title data-reactid="111">Chevron down</title><use xlink:href="#chevron-down" data-reactid="112"></use></svg></button></div><ul class="_3IVjf" data-reactid="113"><li class="aNfwO" data-reactid="114"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.dinepenger.no/" rel="" target="" data-reactid="115">DinePenger</a></li><li class="aNfwO" data-reactid="116"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://e24.no/" rel="" target="" data-reactid="117">E24</a></li><li class="aNfwO" data-reactid="118"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://familieklubben.no/" rel="" target="" data-reactid="119">Familieklubben</a></li><li class="aNfwO" data-reactid="120"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.godt.no/" rel="" target="" data-reactid="121">Godt</a></li><li class="aNfwO" data-reactid="122"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.minmote.no/" rel="" target="" data-reactid="123">MinMote</a></li><li class="aNfwO" data-reactid="124"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://pent.no/" rel="" target="" data-reactid="125">Pent</a></li><li class="aNfwO" data-reactid="126"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/reise" rel="" target="" data-reactid="127">Reise</a></li><li class="aNfwO" data-reactid="128"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.tek.no/" rel="" target="" data-reactid="129">Tek.no</a></li><li class="aNfwO" data-reactid="130"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://tipster.no/" rel="" target="" data-reactid="131">Tipster</a></li><li class="aNfwO" data-reactid="132"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tv-guide/" rel="" target="" data-reactid="133">TV-guide</a></li><li class="aNfwO" data-reactid="134"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vektklubb.no/" rel="" target="" data-reactid="135">Vektklubb</a></li></ul></li><li class="LqHZT" data-reactid="136"><div class="_1iEGV" data-reactid="137"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/" rel="" target="" data-reactid="138">Nyheter</a><button class="cn-section-nyheter-trigger ITtdR" data-reactid="139"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="140"><title data-reactid="141">Chevron down</title><use xlink:href="#chevron-down" data-reactid="142"></use></svg></button></div><ul class="_3IVjf" data-reactid="143"><li class="aNfwO" data-reactid="144"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/innenriks/" rel="" target="" data-reactid="145">Innenriks</a></li><li class="aNfwO" data-reactid="146"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/utenriks/" rel="" target="" data-reactid="147">Utenriks</a></li><li class="aNfwO" data-reactid="148"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/meninger/" rel="" target="" data-reactid="149">Meninger</a></li><li class="aNfwO" data-reactid="150"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/nyhetsdoegnet" rel="" target="" data-reactid="151">VG Direkte</a></li></ul></li><li class="LqHZT" data-reactid="152"><div class="_1iEGV" data-reactid="153"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" data-reactid="154">Sport</a><button class="cn-section-sport-trigger ITtdR" data-reactid="155"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="156"><title data-reactid="157">Chevron down</title><use xlink:href="#chevron-down" data-reactid="158"></use></svg></button></div><ul class="_3IVjf" data-reactid="159"><li class="aNfwO" data-reactid="160"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://vglive.no/" rel="" target="" data-reactid="161">VG Live</a></li><li class="aNfwO" data-reactid="162"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/vgsporten" rel="" target="" data-reactid="163">VG Sporten Direkte</a></li><li class="aNfwO" data-reactid="164"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/fotball/" rel="" target="" data-reactid="165">Fotball</a></li><li class="aNfwO" data-reactid="166"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/7671aa32-0ee7-438f-84d1-30cbb30879bc/premier-league" rel="" target="" data-reactid="167">Premier League</a></li><li class="aNfwO" data-reactid="168"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/ab3b53d5-b05e-4049-886b-06136d31ab27/champions-league" rel="" target="" data-reactid="169">Champions League</a></li><li class="aNfwO" data-reactid="170"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/55098ce5-c811-4014-b7c0-8c01c3b52cdf/eliteserien" rel="" target="" data-reactid="171">Eliteserien</a></li><li class="aNfwO" data-reactid="172"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/haandball/" rel="" target="" data-reactid="173">Håndball</a></li><li class="aNfwO" data-reactid="174"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/sykkel/" rel="" target="" data-reactid="175">Sykkel</a></li><li class="aNfwO" data-reactid="176"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/friidrett/" rel="" target="" data-reactid="177">Friidrett</a></li><li class="aNfwO" data-reactid="178"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/langrenn/" rel="" target="" data-reactid="179">Langrenn</a></li><li class="aNfwO" data-reactid="180"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/alpint/" rel="" target="" data-reactid="181">Alpint</a></li><li class="aNfwO" data-reactid="182"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/skiskyting/" rel="" target="" data-reactid="183">Skiskyting</a></li><li class="aNfwO" data-reactid="184"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/hopp/" rel="" target="" data-reactid="185">Hopp</a></li><li class="aNfwO" data-reactid="186"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/ishockey/" rel="" target="" data-reactid="187">Ishockey</a></li><li class="aNfwO" data-reactid="188"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/kampsport/" rel="" target="" data-reactid="189">Kampsport</a></li><li class="aNfwO" data-reactid="190"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/motorsport/" rel="" target="" data-reactid="191">Motorsport</a></li></ul></li><li class="LqHZT" data-reactid="192"><div class="_1iEGV" data-reactid="193"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/" rel="" target="" data-reactid="194">Rampelys</a><button class="cn-section-rampelys-trigger ITtdR" data-reactid="195"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="196"><title data-reactid="197">Chevron down</title><use xlink:href="#chevron-down" data-reactid="198"></use></svg></button></div><ul class="_3IVjf" data-reactid="199"><li class="aNfwO" data-reactid="200"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/bok/" rel="" target="" data-reactid="201">Bok</a></li><li class="aNfwO" data-reactid="202"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/film/" rel="" target="" data-reactid="203">Film</a></li><li class="aNfwO" data-reactid="204"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/musikk/" rel="" target="" data-reactid="205">Musikk</a></li><li class="aNfwO" data-reactid="206"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/spill/" rel="" target="" data-reactid="207">Spill</a></li><li class="aNfwO" data-reactid="208"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/tv/" rel="" target="" data-reactid="209">TV</a></li><li class="aNfwO" data-reactid="210"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/kategori/100065/panelet" rel="" target="" data-reactid="211">Panelet</a></li></ul></li><li class="LqHZT" data-reactid="212"><div class="_1iEGV" data-reactid="213"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/" rel="" target="" data-reactid="214">Forbruker</a><button class="cn-section-forbruker-trigger ITtdR" data-reactid="215"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="216"><title data-reactid="217">Chevron down</title><use xlink:href="#chevron-down" data-reactid="218"></use></svg></button></div><ul class="_3IVjf" data-reactid="219"><li class="aNfwO" data-reactid="220"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/bil-baat-og-motor/" rel="" target="" data-reactid="221">Bil, båt og motor</a></li><li class="aNfwO" data-reactid="222"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/helse/" rel="" target="" data-reactid="223">Helse</a></li><li class="aNfwO" data-reactid="224"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/livsstil/" rel="" target="" data-reactid="225">Livsstil</a></li><li class="aNfwO" data-reactid="226"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/mat-og-drikke/" rel="" target="" data-reactid="227">Mat og drikke</a></li><li class="aNfwO" data-reactid="228"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/teknologi/" rel="" target="" data-reactid="229">Teknologi</a></li><li class="aNfwO" data-reactid="230"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" rel="" target="" data-reactid="231">Forbrukslån</a></li></ul></li><li class="LqHZT" data-reactid="232"><div class="_1iEGV" data-reactid="233"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="234">VG+</a><button class="cn-section-vg+-trigger ITtdR" data-reactid="235"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="236"><title data-reactid="237">Chevron down</title><use xlink:href="#chevron-down" data-reactid="238"></use></svg></button></div><ul class="_3IVjf" data-reactid="239"><li class="aNfwO" data-reactid="240"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="241">Siste saker</a></li><li class="aNfwO" data-reactid="242"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" rel="" target="" data-reactid="243">Dokumentarer</a></li></ul></li><li class="LqHZT" data-reactid="244"><div class="_1iEGV" data-reactid="245"><span class="_3KaQt" data-reactid="246">Annet</span><button class="cn-section-annet-trigger ITtdR" data-reactid="247"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="248"><title data-reactid="249">Chevron down</title><use xlink:href="#chevron-down" data-reactid="250"></use></svg></button></div><ul class="_3IVjf" data-reactid="251"><li class="aNfwO" data-reactid="252"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vg.no/eavis/" rel="" target="" data-reactid="253">E-avis</a></li><li class="aNfwO" data-reactid="254"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/podcast" rel="" target="" data-reactid="255">Podcast</a></li><li class="aNfwO" data-reactid="256"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://trav.vg.no/" rel="" target="" data-reactid="257">Trav</a></li><li class="aNfwO" data-reactid="258"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgd.no/" rel="" target="" data-reactid="259">VG Debatt</a></li><li class="aNfwO" data-reactid="260"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://foto.vg.no/" rel="" target="" data-reactid="261">VG Foto</a></li><li class="aNfwO" data-reactid="262"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vglista.no/" rel="" target="" data-reactid="263">VG-lista</a></li><li class="aNfwO" data-reactid="264"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.vgtv.no/" rel="" target="" data-reactid="265">VGTV</a></li></ul></li><li class="LqHZT" data-reactid="266"><div class="_1iEGV" data-reactid="267"><span class="_3KaQt" data-reactid="268">Andre tjenester</span><button class="cn-section-andre tjenester-trigger ITtdR" data-reactid="269"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="270"><title data-reactid="271">Chevron down</title><use xlink:href="#chevron-down" data-reactid="272"></use></svg></button></div><ul class="_3IVjf" data-reactid="273"><li class="aNfwO" data-reactid="274"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgpartnerstudio.no/" rel="" target="" data-reactid="275">Partnerstudio</a></li><li class="aNfwO" data-reactid="276"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rabattkode/" rel="" target="" data-reactid="277">Rabattkode</a></li><li class="aNfwO" data-reactid="278"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://mittanbud.no/" rel="" target="" data-reactid="279">Mitt anbud</a></li><li class="aNfwO" data-reactid="280"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://smartlapper.no/navnelapper/" rel="" target="" data-reactid="281">Navnelapper</a></li><li class="aNfwO" data-reactid="282"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/black-friday" rel="" target="" data-reactid="283">Black Friday</a></li></ul></li></ul></div><div class="_1QGSQ" data-reactid="284"><div data-reactid="285"><div class="_1iOJr" data-reactid="286"><div class="_2SFQH" data-reactid="287"><a class="_3AaMt" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="288">Kjøp VG+</a></div></div><ul class="_1xOWk" aria-label="user menu" data-reactid="289"><li data-reactid="290"><ul class="_2aboC" data-reactid="291"><li data-reactid="292"><a class="_250z6" href="https://www.vg.no/tips-oss/" data-reactid="293">Tips oss</a></li><li data-reactid="294"><a class="_250z6" href="https://www.vg.no/informasjon/_kontakt/" data-reactid="295">Kontakt VG</a></li><li data-reactid="296"><a class="_250z6" href="https://support.pluss.vg.no/hc/no" data-reactid="297">VG+ Support</a></li><li data-reactid="298"><a class="_250z6" href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="299">Annonseinfo</a></li><li data-reactid="300"><a class="_250z6" href="https://candidate.hr-manager.net/Vacancies/List.aspx?customer=schibsted&amp;mediaid=4630&amp;departmentid=19157" data-reactid="301">Ledige stillinger</a></li></ul><ul class="_2aboC" data-reactid="302"><li data-reactid="303"><a class="_250z6" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/minside/personvern/" rel="" target="" data-reactid="304">Mine innstillinger</a></li></ul></li></ul></div></div></div></div></div></div></header><!-- react-empty: 305 --><div class="_2Y-7H" data-reactid="306"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="sponsorstripe" data-reactid="307"></div><!-- react-empty: 308 --><!-- react-empty: 309 --><div data-reactid="310"><!-- react-empty: 311 --><!-- react-empty: 312 --></div><!-- react-empty: 313 --><!-- react-empty: 314 --><div class="horseshoe" data-reactid="315"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="wallpaper" data-reactid="316"></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]}]" data-priority="high" data-refresh="false" data-ad-placement="topboard" data-reactid="317"></div><div class="sticky-outer-wrapper skyscraperleft" data-reactid="318"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="319"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperleft_1" data-reactid="320"></div></div></div><div class="sticky-outer-wrapper skyscraperright" data-reactid="321"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="322"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperright_1" data-reactid="323"></div></div></div></div><main class="_1lO2Y" role="main" id="main" data-reactid="324"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="test_1" data-reactid="325"></div><span class="lp_is_start" style="width:1px;height:1px;" data-reactid="326"></span><article class="_35JqV" data-reactid="327"><figure class="_3ThgB" data-test-tag="@spp/ui-image" data-reactid="328"><img class="_103QJ" src="https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=1271&amp;w=1900&amp;s=840764e4fdedf2dc6e555645efee6b81df4f7383" srcset="https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=1271&amp;w=1900&amp;s=840764e4fdedf2dc6e555645efee6b81df4f7383 1900w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=1204&amp;w=1800&amp;s=0221dacdbde377f919af8e8b1f7fa1296fe6fcb3 1800w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=1137&amp;w=1700&amp;s=b9701bd1fc4380001715807f48ee83b487466843 1700w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=1070&amp;w=1600&amp;s=0244c48cc3f56567a53fb9ffbdd4c5f36c454c75 1600w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=1004&amp;w=1500&amp;s=1906c2bf7929eb534198f6a9f5f77197b3e401e5 1500w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=937&amp;w=1400&amp;s=af2b62f0e2b5341428d1e9090852dd4c93e22c99 1400w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=870&amp;w=1300&amp;s=6d22bb298e1790c84b464b5bd83ec43b4222a650 1300w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=803&amp;w=1200&amp;s=6f436886787770b54a3821a17859157159576ab1 1200w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=736&amp;w=1100&amp;s=fb4433828a933f89b68b33774e436f0510b66da6 1100w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=669&amp;w=1000&amp;s=335a00551198239b7f7a2366971445bf114cc565 1000w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=602&amp;w=900&amp;s=2956b0d7a008cafc41dd19f9be90a2ba04d9ec14 900w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=535&amp;w=800&amp;s=06f6ac48badbd4e0a1b23dcfd9ec55011c2d8146 800w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=468&amp;w=700&amp;s=e14411ccc0e05fb30a275fa0ee796e2b36c4bf49 700w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=401&amp;w=600&amp;s=88cc2d76818849499aa33632dc0c53d88286a6ac 600w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=335&amp;w=500&amp;s=918ebdbb42ae34ebf80da7540ecfe25a4fe1a14c 500w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=268&amp;w=400&amp;s=477b3d39b91fb459c08243c8baa2519f166b2396 400w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=201&amp;w=300&amp;s=e3f0574e623820d2bdc98ca5301cebec3a183b65 300w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=134&amp;w=200&amp;s=5e15f8b7bff79692c37764fa688291be48be59ef 200w,https://smp.vgc.no/v2/images/2c795078-0b20-45ad-8c8c-8cb95831e246?fit=crop&amp;h=67&amp;w=100&amp;s=d161d4ae1cc8d04f4da69d5501af0daa16b4c1a8 100w" sizes="100vw" alt="SYK: Glenn Hoddle. Tidligere England-trener, nå TV-ekspert." data-test-tag="@spp/ui-image:image-asset" data-reactid="329"/><figcaption class="_3jwl_" data-reactid="330"><span data-test-tag="@spp/ui-image:caption" data-reactid="331">SYK: Glenn Hoddle. Tidligere England-trener, nå TV-ekspert.</span><!-- react-text: 332 --> <!-- /react-text --><span data-test-tag="@spp/ui-image:byline" data-reactid="333">Foto: PAUL ELLIS / AFP</span></figcaption></figure><h1 class="_9uXep _1o64I" data-test-tag="@spp/ui-headline" data-reactid="334">Glenn Hoddle kollapset i TV-studio – sendt til sykehus </h1><div class="_1kU1Z" data-test-tag="@spp/ui-label" data-reactid="335"><span data-reactid="336">FOTBALL</span><span class="_3jFsm" data-test-tag="@spp/ui-label:timestamp" data-reactid="337"><time datetime="2018-10-27T14:04:39Z" data-reactid="338">2018-10-27T14:04:39Z</time></span></div><p class="_2vpHP _-_Vfy _25KE7" data-test-tag="@spp/ui-lead-text" data-reactid="339">Den tidligere landslagstreneren til England, Glenn Hoddle (61), skal ha kollapset i BT Sports TV-studio og måtte bli fraktet til sykehus lørdag.</p><div class="ae_j3 _25KE7" data-test-tag="@spp/ui-byline" data-reactid="340"><span data-reactid="341"></span><ul class="_2r2yV" aria-label="Skrevet av" data-test-tag="@spp/ui-byline:authors" data-reactid="342"><li class="_2SCv-" data-reactid="343"><a href="mailto:herman.tinius.folvik@vg.no" data-reactid="344">Herman Tinius Folvik</a><span data-reactid="345"></span></li><li class="_2SCv-" data-reactid="346"><a href="mailto:yngve.gjerde@vg.no" data-reactid="347">Yngve Gjerde</a><!-- react-text: 348 --><!-- /react-text --></li></ul></div><div class="v815a _25KE7" data-reactid="349"><span data-reactid="350"><span class="ONHZ8" data-reactid="351">Publisert:</span><time data-reactid="352">27.10.18 16:04</time></span><span data-reactid="353"> Oppdatert: 27.10.18 16:36</span></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="354"></div><!-- react-empty: 355 --><p class="_2gLYl" data-reactid="356"><!-- react-text: 357 -->Det melder flere britiske medier. Deriblant <!-- /react-text --><a href="https://www.bbc.com/sport/football/46002170" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="358">BBC</a><!-- react-text: 359 -->. <!-- /react-text --></p><p class="_2gLYl" data-reactid="360"><strong data-reactid="361">Hoddle, som i dag fyller 61 år, skal være alvorlig syk og falt om inne i TV-kanalen BT Sports lokaler før sendestart. </strong></p><aside data-reactid="362"><a class="_2NumO" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/sport/fotball/i/Rxegjx" rel="" target="" data-reactid="363"><div class="_1-isB" data-reactid="364"><img class="" src="https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c6b4d2fa422c9023950d7e21949515d272a82dd7" srcset="https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c6b4d2fa422c9023950d7e21949515d272a82dd7 1900w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=9fd63106025599563a5d3107c6dde5ed4a9f2d59 1800w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8d76ae947da79d4f47c522c69c390dc1579eb25e 1700w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b56d86a13beea52f116ccb62e8758cb666f39cd3 1600w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=56e0e5f754e70dabecbec03a1426103dc29591a9 1500w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=6f68708fb3ff24b6efec77ba5cc5adce6493c52e 1400w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a7cbdeabedf368d23328eb3a23870303a099cc91 1300w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=2c382713dc25d393ac6ffe724f3617865b7fe69c 1200w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=4bf86648d74e878c862f3444c6feed2b54881a53 1100w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=4a0c44949d4c4f0f7d952103b770b4f6e27ec4fb 1000w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=cb07a7980ad0368e8c6d61feccc83f4e4abb8b5b 900w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=94a022f7b176ae77f623c797fa938d7566b881b0 800w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=9f3926be3d3f184ea8e89f92d078918a9567446f 700w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=b5d848a03cddbe416b9b65260360255e890f17dc 600w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=21b9a96c03a578aa1cde40c51751a9aa66d5b518 500w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=d9bc79d1df1a3086c8d7c98668856d2e08161248 400w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=a187c1dcf2b576050286469895f3a2d70905e88c 300w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8f23257d5cee1fb147b1f27d2dcb11bca25bc38c 200w,https://smp.vgc.no/v2/images/978f37ca-10c2-4ca6-8d86-a4c163a6918d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1a2a478d943b28cf58a788db407ecb6975d2c491 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="365"/></div><div class="P7TUR" data-reactid="366"><div class="_1YnST" data-reactid="367">les også</div><h3 data-reactid="368">Liverpool-helten Bruce Grobbelaar aner ikke hvor mange han drepte i krig</h3></div></a></aside><p class="_2gLYl" data-reactid="369"><!-- react-text: 370 -->Egentlig skulle han deltatt i programmet «BT Score». Programleder <!-- /react-text --><a href="https://twitter.com/markpougatch/status/1056186937722179585" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="371">Mark Pougatch opplyser</a><!-- react-text: 372 --> at sendingen nå er avlyst. <!-- /react-text --></p><p class="_2gLYl" data-reactid="373"><!-- react-text: 374 -->De skulle ha fulgt <!-- /react-text --><!-- react-text: 375 -->Premier League<!-- /react-text --><!-- react-text: 376 -->-runden lørdag. Senest torsdag var han på jobb for BT Sport og <!-- /react-text --><a href="https://www.vg.no/sport/fotball/i/7lvJd8/arsenal-naermer-seg-rekordrekke-etter-sliteseier" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="377">fulgte Sporting-Arsenal.</a></p><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="378">Trent norske spillere</h2><p class="_2gLYl" data-reactid="379">Som spiller var han i Tottenham, Monaco, Swindon og Chelsea. Spesielt stor var han i Tottenham med nesten 400 kamper. Han spilte også hele 53 landskamper for England mellom 1979–88. </p><p class="_2gLYl" data-reactid="380">Siden ble han manager for Swindon, Chelsea, England, Southampton, Tottenham og Wolverhampton. Det engelske landslaget ledet Hoddle mellom 1996–1999. Etter 2006 har han ikke vært trener på toppnivå. </p><p class="_2gLYl" data-reactid="381"><strong data-reactid="382">I Tottenham hadde han Steffen Iversen som spiller, mens han var sjef for Erland Johnsen i Chelsea.</strong></p><!-- react-empty: 383 --><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="384"></div><aside data-reactid="385"><a class="_2NumO" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/sport/fotball/i/xR2zEV" rel="" target="" data-reactid="386"><div class="_1-isB" data-reactid="387"><img class="" src="https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=01dc5fa6a7b1a4a3b2967e7d0ab0aeefb2ab9fe7" srcset="https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=01dc5fa6a7b1a4a3b2967e7d0ab0aeefb2ab9fe7 1900w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=435ef50e8df168856252d6c213b8310e487129b6 1800w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=27b203fb3682def34083d420abff58161a8f2a2c 1700w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=ff1ca866aab501a350c9d3c91b243152312249da 1600w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=1fef08c8d4817a6da6a119c52017a7b2124db2df 1500w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=0a59066e7a606493ed0d968a14059b74b4315d45 1400w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=5a995bf16b237cd5b287273fd67997107002cea2 1300w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=9411cf43f03b127e0904f733bb10f95f2331d2ac 1200w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=2a3335617a6797591d1242b2b0f214c62c5da7a2 1100w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=d346e9fe5278b3caf11a3afa2fa122baa5cf6c1b 1000w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=c1d7cdfe9497d762da054930246a8a20cc9d5e52 900w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=28aa17185a129017ca81509a62731f9b2eb64652 800w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=fb5da8fcdf72d5c9ba8673d59ece53136e7a9304 700w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=a8b149c2ebb1b79ad482bc2ae4217c544829344f 600w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=9b1322a0feac169f2760389291d440316ea1c8df 500w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=b1e52ed5fd08d084cd53d78fe7d09043cc8854d4 400w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3f3b3d9e2fd216e41904c1db01a3119f941c41e6 300w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=43bb230e3f7a0aa983c0eb8f23b37903b0c4d099 200w,https://smp.vgc.no/v2/images/2f153ff4-4cc9-4cfd-a02f-bc40b2fe1c5e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=526cfa848109fcb30fb7e77d17e4ecc806a50d9a 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="388"/></div><div class="P7TUR" data-reactid="389"><div class="_1YnST" data-reactid="390">les også</div><h3 data-reactid="391">Eric Cantona langer ut mot Manchester United</h3></div></a></aside><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="392">Hilsen fra Lineker</h2><p class="_2gLYl" data-reactid="393">Blant dem som har sendt sine hilsener til Hoddle, er den tidligere fotballspilleren Gary Lineker, som nå også jobber som programleder for BT Sports. </p><p class="_2gLYl" data-reactid="394"><strong data-reactid="395">– Veldig bekymringsfullt at Glenn Hoddle kollapset i BT-studioet tidligere. Tankene mine er med ham og med familien hans. Kom igjen, Glenn, skriver Lineker på sin </strong><a href="https://twitter.com/GaryLineker/status/1056182036610908161" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="396"><strong data-reactid="397">Twitter-konto</strong></a><strong data-reactid="398">. </strong></p><p class="_2gLYl" data-reactid="399">Lineker og Hoddle spilte sammen på det engelske landslaget på 1980-tallet. </p><p class="_2gLYl" data-reactid="400">Også den britiske journalisten og programlederen Jake Humphrey har tvitret om hendelsen: </p><div class="LazyLoad" data-reactid="401"></div><div class="LazyLoad" data-reactid="402"></div><section class="_-TqRQ" data-reactid="403"><h2 data-reactid="404">Her kan du lese mer om</h2><ul aria-label="Her kan du lese mer om" data-reactid="405"><li data-reactid="406"><a href="/tag/ee9ffdf6-e306-4578-adb6-20845fb0b060/engelsk-fotball" data-reactid="407">Engelsk fotball</a></li><li data-reactid="408"><a href="/tag/7671aa32-0ee7-438f-84d1-30cbb30879bc/premier-league" data-reactid="409">Premier League</a></li></ul></section><!-- react-empty: 410 --></article><span class="lp_is_end" style="width:1px;height:1px;" data-reactid="411"></span><div id="recirculation" data-engage-entity-id="recirculation-matrix" data-reactid="412"><div class="LazyLoad" data-reactid="413"></div></div><div class="board_ads" data-reactid="414"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="netboard_4" data-reactid="415"></div></div><div id="coupon-codes" data-reactid="416"><section class="_23z-f" data-reactid="417"><h3 class="H6r3p" data-reactid="418">Rabattkoder</h3><ul data-reactid="419"><li data-reactid="420"><a href="https://www.vg.no/rabattkode/storytel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="421"><h4 data-reactid="422">Storytel tilbud</h4></a></li><li data-reactid="423"><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="424"><h4 data-reactid="425">Stormberg rabattkoder</h4></a></li><li data-reactid="426"><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="427"><h4 data-reactid="428">Hotels.com rabattkode</h4></a></li><li data-reactid="429"><a href="https://www.vg.no/rabattkode/sportamore?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="430"><h4 data-reactid="431">Sportamore rabattkode</h4></a></li><li data-reactid="432"><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="433"><h4 data-reactid="434">Junkyard rabattkoder</h4></a></li></ul></section></div></main></div><footer role="contentinfo" class="_2Z8Lj" data-reactid="435"><div class="ArGW3" data-reactid="436"><div data-reactid="437"><dl aria-label="Kontakt redaktørene" data-reactid="438"><dt data-reactid="439">Ans. redaktør og adm. direktør</dt><dd data-reactid="440"><a href="mailto:Gard.Steiro@vg.no" data-reactid="441">Gard Steiro</a></dd><dt data-reactid="442">Nyhetsredaktør</dt><dd data-reactid="443"><a href="mailto:Tora.Bakke.Handlykken@vg.no" data-reactid="444">Tora Bakke Håndlykken</a></dd><dt data-reactid="445">Digitalredaktør</dt><dd data-reactid="446"><a href="mailto:Ola.Stenberg@vg.no" data-reactid="447">Ola E. Stenberg</a></dd><dt data-reactid="448">Magasinredaktør</dt><dd data-reactid="449"><a href="mailto:Jane.Throndsen@vg.no" data-reactid="450">Jane Throndsen</a></dd><dt data-reactid="451">Politisk redaktør</dt><dd data-reactid="452"><a href="mailto:Hanne.Skartveit@vg.no" data-reactid="453">Hanne Skartveit</a></dd></dl></div><div data-reactid="454"><dl aria-label="Tips oss" data-reactid="455"><dt data-reactid="456"><span aria-hidden="true" data-reactid="457">Tips oss! </span><!-- react-text: 458 -->SMS / MMS til<!-- /react-text --></dt><dd data-reactid="459"><a href="tel:2200" data-reactid="460">2200</a></dd><dt data-reactid="461">Ring</dt><dd data-reactid="462"><a href="tel:22000000" data-reactid="463">22 00 00 00</a></dd><dt data-reactid="464">E-post til tusentipset</dt><dd data-reactid="465"><a href="mailto:2200@vg.no" data-reactid="466">2200@vg.no</a></dd></dl><p data-reactid="467"><a href="https://www.vg.no/informasjon/_kontakt/" data-reactid="468">Kontakt VG</a></p><p data-reactid="469"><a href="https://support.pluss.vg.no/hc/no" data-reactid="470">VG+ Support</a></p><p data-reactid="471"><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="472">Annonseinfo</a></p></div><div data-reactid="473"><p data-reactid="474">VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_1ZAJO" data-reactid="475"><a href="https://www.vg.no/informasjon/copyright/" data-reactid="476">© 2018 VG</a><!-- react-text: 477 --> <!-- /react-text --><span aria-hidden="true" data-reactid="478">|</span><!-- react-text: 479 --> <!-- /react-text --><a href="http://www.vg.no/informasjon/privacy/" data-reactid="480">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div></div>
        
    
        <script src="https://vgc.no/hyperion/preload.b1733e072112fd1043a9.js" defer></script>
    
    


        
            <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":3000,"https":{},"serve":["public","build\u002Fclient"],"favicon":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fvg.ico","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":true},"staticServe":{"maxage":86400000}},"stats":"build\u002Fclient\u002Fhyperion-vg-assets\u002Fwebpack-stats.json","applicationName":"VG","head":{"htmlAttributes":{"lang":"no","prefix":"og: http:\u002F\u002Fogp.me\u002Fns#"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0"}],"link":[{"rel":"preconnect","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fvgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fvgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fandroid-chrome-192x192.png","sizes":"192x192"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-180x180.png","sizes":"180x180"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-114-precomposed.png","sizes":"114x114"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-72-precomposed.png","sizes":"72x72"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-57-precomposed.png","sizes":"57x57"},{"rel":"manifest","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fmanifest.json"},{"rel":"mask-icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fsafari-pinned-tab.svg","color":"#dd0000"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Ffavicon-32x32.png","sizes":"32x32"}],"base":{"href":"ROC_PATH"},"script":[],"style":[]},"ssr":true,"redirectStatusCode":301,"template":{"path":"views","name":"main.html","root":true},"history":{},"configWhitelistProperty":"universal","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer"],"parallel":false}}},"test":{"mock":{"mockedData":false,"mockedUrl":"http:\u002F\u002Flocalhost:8080","dbFilePath":"db.json","port":7555},"integrationtest":{"tests":{"path":"src","pattern":"ci\u002F**\u002F*.spec.js"},"config":{"browsers":["chrome","firefox"],"resultFolder":".\u002Fbuild\u002Ftest_result","useMock":false,"useProxy":false,"useSauce":true,"sauce":{"capabilities":[{"browserName":"internet explorer","platform":"Windows 8.1","version":"11.0","screenResolution":"1600x1200"},{"browserName":"firefox","platform":"Windows 10","version":"55.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"Windows 10","version":"60.0","screenResolution":"1600x1200"},{"browserName":"MicrosoftEdge","platform":"Windows 10","version":"15.15063","screenResolution":"1600x1200"},{"browserName":"safari","platform":"macOS 10.12","version":"11.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"macOS 10.12","version":"60.0","screenResolution":"1600x1200"}],"fastFailRegexps":""},"webdriverio":{"baseUrl":"http:\u002F\u002Flocalhost:3000","bail":0,"capabilities":[{"browserName":"chrome"},{"browserName":"firefox"}],"connectionRetryTimeout":90000,"connectionRetryCount":3,"coloredLogs":true,"exclude":[],"framework":"mocha","logLevel":"silent","maxInstances":6,"mochaOpts":{"ui":"bdd","timeout":60000},"plugins":{},"seleniumLogs":".\u002Fbuild\u002Ftest_result","services":["selenium-standalone"],"sync":true,"waitforTimeout":30000}}},"jest":{"junit":{"enabled":false,"path":"reports\u002Fjunit.xml"}}},"ads":{"enabled":true,"astUrl":"https:\u002F\u002Facdn.adnxs.com\u002Fast\u002Fstatic\u002F0.17.1\u002Fast.js","plugin":".\u002Fsrc\u002Fads\u002Fplugin.js"},"repo":{"mono":["themes"],"targets":["cjs","esm"],"input":"src","output":"lib","test":["**\u002F__tests__\u002F**\u002F*.js?(x)","**\u002F(*.)(spec|test).js?(x)"],"npmBinary":"npm","babelPresetEnv":{},"release":{"collectedRelease":"[name:2:a].[hash:6].[date:yyyy-mm-dd]"}}}</script>
            <script>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</script>
            <script>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</script>
            <script>window.__REDIAL_PROPS__ = [null,null,null,null]</script>
        

        <script defer src="https://vgc.no/hyperion/vendor.e1636ffc3384893e3a70.js"></script>
        <script defer src="https://vgc.no/hyperion/app.fa27e2caaff41040c0ab.js"></script>

        
            <script type="text/javascript">
                window.privacyNotifierOpts = {
                    appId: 'e0699a70-6067-46a4-a61c-c1d42059f494',
                    backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
                    user: { authenticated: false },
                    cookieOpts: {
                        domain: '.vg.no'
                    }};
            </script>
            <script defer src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
        
    </body>
</html>
