<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-react-helmet="true">Debutant senket Molde på overtid: - Jeg er målløs – VG</title>
    <meta data-react-helmet="true" name="description" content="(Viking - Molde 3–2) Det så lenge ut til at to rogalendinger skulle senke Viking i Stavanger. Så leverte Viking sju magiske minutter, før en debutant dukket opp langt inn i overtiden."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/mrMap0"/><meta data-react-helmet="true" property="og:title" content="Debutant senket Molde på overtid: - Jeg er målløs"/><meta data-react-helmet="true" property="twitter:title" content="Debutant senket Molde på overtid: - Jeg er målløs"/><meta data-react-helmet="true" property="og:description" content="(Viking - Molde 3–2) Det så lenge ut til at to rogalendinger skulle senke Viking i Stavanger. Så leverte Viking sju magiske minutter, før en debutant dukket opp langt inn i overtiden."/><meta data-react-helmet="true" property="twitter:description" content="(Viking - Molde 3–2) Det så lenge ut til at to rogalendinger skulle senke Viking i Stavanger. Så leverte Viking sju magiske minutter, før en debutant dukket opp langt inn i overtiden."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg?t%5B%5D=2048q80"/><meta data-react-helmet="true" property="og:image:width" content="2048"/><meta data-react-helmet="true" property="og:image:height" content="1151"/><meta data-react-helmet="true" property="twitter:image" content="https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg?t%5B%5D=2048q80"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/i/mrMap0"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/sport/fotball/i/mrMap0/debutant-senket-molde-paa-overtid-jeg-er-maalloes"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/Druk-Heavy-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Debutant senket Molde på overtid: - Jeg er målløs","datePublished":"2021-08-15T17:50:54Z","dateModified":"2021-08-15T18:10:13Z","wordCount":554,"articleSection":"Fotball","description":"(Viking - Molde 3–2) Det så lenge ut til at to rogalendinger skulle senke Viking i Stavanger. Så leverte Viking sju magiske minutter, før en debutant dukket opp langt inn i overtiden.","keywords":"eliteserien molde fk viking fk","image":{"url":"https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg?t%5B%5D=2048q80","width":2048,"height":1151,"@type":"ImageObject"},"video":{"@type":"VideoObject","name":"Målfest og snuoperasjon i Stavanger: Her senker han Molde på overtid","description":"Det ble en femmålsthriller i Stavanger da Viking og Molde møttes til kamp.","thumbnail":{"@type":"ImageObject","url":"https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg?t%5B%5D=2048q80","width":2048,"height":1151},"thumbnailUrl":"https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg?t%5B%5D=2048q80","duration":"PT120.767S","contentURL":"https://svpgeovodps-vh.akamaized.net/2021/08/6119562b189043815f0172e1/1920_1080_5919.mp4","uploadDate":"2021-08-15T18:03:11Z"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Daniel Nerli Gussiås","description":""}],"mainEntityOfPage":"https://www.vg.no/sport/fotball/i/mrMap0/debutant-senket-molde-paa-overtid-jeg-er-maalloes"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,5405,7967,2082,7762,7709,8455,2728,8462,225,8146,6655,8554,5130,5218,6568,4947,6139,960,7459,4068,163,7399,8347,6536,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-features-article-components-InlineVideo-variants-VGTV","hyperion-components-Headline","hyperion-components-LeadText","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-components-Text","src-sites-vg-components-EurosportTeaser","src-sites-vg-components-EurosportTeaser-TeaserLabel","hyperion-feature-article-components-Image","src-features-article-components-Image-Figimage","src-sites-vg-components-VGFigcaption","hyperion-feature-article-components-Teaser","src-sites-vg-components-PaidContentIndicator","src-sites-vg-components-Url","hyperion-components-ExternalLink-ExternalLink","hyperion-feature-article-components-SportsStandingsTable","hyperion-experimental-components-Box","hyperion-experimental-components-Box-components-BoxText","src-features-article-components-MemoWidget","src-sites-vg-components-WidgetTitleSecondary","hyperion-components-Bundle","src-sites-vg-components-RecirculationTeaser","src-features-ads-components-Ad","src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.00bf483f.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.8f39814a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.e4ce3b21.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.0756e10e.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.js.1b0ef8ae.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.a7a0759c.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/async-commons.js.5d1ed0b5.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.js.7007b043.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.5af7d1b6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.0100c8c5.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.4e052a4c.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.8ede3ba3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.9131ef5d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.a0fa36ed.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-EurosportTeaser" src="/cnp-assets/src-features-article-components-Teaser.js.b6faefd3.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-EurosportTeaser" src="/cnp-assets/src-sites-vg-components-EurosportTeaser.js.54afcf5e.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-EurosportTeaser-TeaserLabel" src="/cnp-assets/src-sites-vg-components-EurosportTeaser-TeaserLabel.js.334afd89.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.js.85a8f7cc.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-Figimage" src="/cnp-assets/src-features-article-components-Image-Figimage.js.8b4feaab.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.js.c3f6058d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.4191f37d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Url" src="/cnp-assets/src-sites-vg-components-Url.js.7c9b1256.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-SportsStandingsTable" src="/cnp-assets/hyperion-feature-article-components-SportsStandingsTable.js.03904dd4.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box" src="/cnp-assets/hyperion-experimental-components-Box.js.67baf80f.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box-components-BoxText" src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.js.a35c4be7.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.687c461d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.js.971ffa7e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.js.ae6983c9.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.dc36d7e1.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.fb83daf5.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.js.340ef164.m.js" type="module"></script><script src="/cnp-assets/runtime.2147a2d2.js" defer nomodule></script>
<script src="/cnp-assets/vendors.293ef7f8.js" defer nomodule></script>
<script src="/cnp-assets/main.68d9c417.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.8b76009c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.js.cb12931f.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.bd92fac6.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.5d722da7.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.js.c79fc0ba.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.92c0fd6b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.a3e272c9.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.cef6d61c.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.64bedeea.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.dc132bd1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.6a0fc1f0.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.js.bb01d8a1.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-EurosportTeaser.js.f5138cf3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-EurosportTeaser-TeaserLabel.js.c0ee425a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.js.2465ca05.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-Figimage.js.6d9f3072.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.js.4141938d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.7be5254f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Url.js.0f8c94ad.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-SportsStandingsTable.js.2b881806.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box.js.4e43aadd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.js.9ac06ef5.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.45f99438.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.js.61250441.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.js.7d075f82.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.387c6c84.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.106a1126.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.js.da99dab2.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.e4ce3b21.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.1b0ef8ae.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.4191f37d.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"2f4b47f2-26bd-4a57-a09a-52ef6ec96a41","title":"Fotball","parent":{"id":"bd063f91-6bff-4fa1-84c2-a19a66b64d5f","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"enabled":true,"url":"/sport/fotball","statisticsName":"fotball"},"tags":[{"id":"55098ce5-c811-4014-b7c0-8c01c3b52cdf","title":"Eliteserien","type":"descriptor","slug":"eliteserien"},{"id":"18cbdbf1-e83d-4fae-a6e0-ba9c5d48b1d0","title":"Molde FK","type":"organization","slug":"molde-fk"},{"id":"f6b67de6-90f3-4480-83ab-d76f7968231f","title":"Viking FK","type":"organization","slug":"viking-fk"}],"deviceType":"desktop","clientProperties":{"comments":false,"presentationType":"news","showAds":true,"showTipUs":false,"blockSearchEngineIndexing":false,"googleTitle":"Debutant senket Molde på overtid: - Jeg er målløs","wordCount":554,"appnexusAdParams":{"pageGen":"iris","sections":"sport:fotball","tags":"eliteserien:molde-fk:viking-fk"},"ads":{"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false"}},"clientPlacedAds":[],"renderAsWeb":true,"language":"nb","theme":"sport","statistics":{"type":"Article","categories":["sport","fotball"],"title":"Debutant senket Molde på overtid: - Jeg er målløs","id":"mrMap0"},"section":{"id":"2f4b47f2-26bd-4a57-a09a-52ef6ec96a41","title":"Fotball","parent":{"id":"bd063f91-6bff-4fa1-84c2-a19a66b64d5f","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"enabled":true,"url":"/sport/fotball","statisticsName":"fotball"},"promotionContent":{"description":{"value":"(Viking - Molde 3–2) Det så lenge ut til at to rogalendinger skulle senke Viking i Stavanger. Så leverte Viking sju magiske minutter, før en debutant dukket opp langt inn i overtiden."},"imageAsset":{"id":"9c0a75c6bd5c609c0e5d3b1d741f1135@tv","snapshots":"https://imbo.vgtv.no/users/vgtv/images/871156f75b60d39ce8705fdf63fb3f40.jpg","main":"https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg","urls":[{"url":"https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg?t%5B%5D=80q80","width":80,"height":45},{"url":"https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg?t%5B%5D=180q80","width":180,"height":101},{"url":"https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg?t%5B%5D=280q80","width":280,"height":157},{"url":"https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg?t%5B%5D=380q80","width":380,"height":213},{"url":"https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg?t%5B%5D=480q80","width":480,"height":270},{"url":"https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg?t%5B%5D=680q80","width":680,"height":382},{"url":"https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg?t%5B%5D=800q80","width":800,"height":449},{"url":"https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg?t%5B%5D=1024q80","width":1024,"height":575},{"url":"https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg?t%5B%5D=1205q80","width":1205,"height":677},{"url":"https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg?t%5B%5D=1440q80","width":1440,"height":809},{"url":"https://imbo.vgtv.no/users/vgtv/images/9c0a75c6bd5c609c0e5d3b1d741f1135.jpg?t%5B%5D=2048q80","width":2048,"height":1151}]},"title":{"value":"Debutant senket Molde på overtid: - Jeg er målløs"}},"newsroom":"vg","changes":{"created":"2021-08-15T15:00:36Z","updated":"2021-08-15T18:10:13Z","firstPublished":"2021-08-15T17:50:54Z","published":"2021-08-15T17:50:54Z"},"authors":[{"id":"071a9c6c-f83d-4a57-8f21-0132cf06e92f","title":"Daniel Nerli Gussiås","description":"","contacts":[{"type":"email","value":"daniel.gussias@schibsted.com"}],"slug":"daniel-nerli-gussiaas"}],"tags":[{"id":"55098ce5-c811-4014-b7c0-8c01c3b52cdf","title":"Eliteserien","type":"descriptor","slug":"eliteserien"},{"id":"18cbdbf1-e83d-4fae-a6e0-ba9c5d48b1d0","title":"Molde FK","type":"organization","slug":"molde-fk"},{"id":"f6b67de6-90f3-4480-83ab-d76f7968231f","title":"Viking FK","type":"organization","slug":"viking-fk"}],"touchpoints":{"touchpoint-placement-article-4aB8o":[{"impression":50,"experiment":"sdrn:vg:touchpoint:type:tvguide","variants":{"version-a":50,"version-b":50}},{"impression":50,"experiment":"sdrn:vg:touchpoint:type:summer2019","variants":{"version-a":75,"version-b":25}}]}},"isAppDevice":false};</script>
  </head>
  
      
    <body class="sport">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1hvty2m">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</style><style data-emotion="css 1jtdy1r">.css-1jtdy1r{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1jtdy1r{top:0;}}body[class*='-fullscreen-document'] .css-1jtdy1r{z-index:1;}@media screen and (min-width: 981px){.css-1jtdy1r{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1jtdy1r"><style data-emotion="css 1eqhpsx">.css-1eqhpsx{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div data-test-tag="skip-to-content" class="css-1eqhpsx"><style data-emotion="css bbk9yo">.css-bbk9yo{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-bbk9yo:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-bbk9yo:focus{color:var(--component-text-color-01);background-color:#fff062;}</style><a href="#main" class="css-bbk9yo">Hopp til hovedinnhold</a></div><style data-emotion="css 11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion="css 1wmzqil">.css-1wmzqil{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#dd0000;position:fixed;}@media screen and (max-width: 980px){.css-1wmzqil{overflow-y:visible;}}</style><div class="masthead-top-navigation css-1wmzqil"><style data-emotion="css 9m5mm9">.css-9m5mm9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px 0 5px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-9m5mm9{padding:0 5px 0 5px;}}</style><div class="css-9m5mm9"><style data-emotion="css 1kogeu9">.css-1kogeu9{display:block;height:inherit;font-size:0;padding:0 6px;}.css-1kogeu9::-moz-focus-inner{border:0;}.css-1kogeu9:focus{outline:var(--link-focus-outline);}.css-1kogeu9:link,.css-1kogeu9:hover,.css-1kogeu9:active,.css-1kogeu9:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1kogeu9 svg{width:auto;vertical-align:middle;fill:#fff;height:16px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1kogeu9 svg{width:141px;}}@media screen and (min-width: 768px){.css-1kogeu9 svg{height:26px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1kogeu9 svg{width:141px;}}}</style><a data-test-tag="internal-link" href="/" class="css-1kogeu9" rel="" target="" aria-label="Til forsiden av VG"><svg theme="sport" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 1cv5lr5">.css-1cv5lr5{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          24px
      );padding-left:calc(
        2 *
          5px
      );}@media screen and (max-width: 980px){.css-1cv5lr5{display:inline-block;overflow:hidden;padding-left:5px;padding-right:0;}}</style><div class="css-1cv5lr5"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1phb9m4">.css-1phb9m4{display:inline-block;margin-right:16px;}@media screen and (max-width: 980px){.css-1phb9m4{display:none;}}</style><li class="css-1phb9m4"><style data-emotion="css 1xzg3d7">.css-1xzg3d7{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 6px;font-size:16px;text-transform:uppercase;font-weight:600;color:#fff;background:#dd0000;}.css-1xzg3d7:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1xzg3d7::-moz-focus-inner{border:0;}.css-1xzg3d7:focus{outline:var(--link-focus-outline);}.css-1xzg3d7:hover{color:#fff;background-color:#dd0000;}@media screen and (max-width: 980px){.css-1xzg3d7{padding:calc(
              (
                  44px -
                    16px
                ) / 2
            ) 6px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-1xzg3d7" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><style data-emotion="css 722sng">.css-722sng{display:inline-block;margin-right:16px;}@media screen and (max-width: 980px){.css-722sng{display:none;}}@media screen and (max-width: 980px){.css-722sng{display:inline-block;margin-right:3px;}}</style><li class="css-722sng"><style data-emotion="css og8xcr">.css-og8xcr{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 6px;font-size:16px;text-transform:uppercase;font-weight:600;color:#fff;}.css-og8xcr:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-og8xcr::-moz-focus-inner{border:0;}.css-og8xcr:focus{outline:var(--link-focus-outline);}.css-og8xcr:hover{color:#fff;background-color:#dd0000;}@media screen and (max-width: 980px){.css-og8xcr{padding:calc(
              (
                  44px -
                    16px
                ) / 2
            ) 6px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="https://vglive.no" class="css-og8xcr" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="css-722sng"><a data-test-tag="internal-link" href="/tv-guide/" class="css-og8xcr" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="css-1phb9m4"><a data-test-tag="internal-link" href="/pluss/" class="css-og8xcr" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="css-1phb9m4"><a data-test-tag="internal-link" href="/tips-oss/" class="css-og8xcr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css 1htjdz7">.css-1htjdz7{margin-right:5px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;}.css-1htjdz7:hover{color:#fff;background-color:#dd0000;}.css-1htjdz7 >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-1htjdz7 >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-1htjdz7{display:none;}}.css-1htjdz7:hover{border-color:#fff;color:#fff;}.css-1htjdz7::-moz-focus-inner{border:0;}.css-1htjdz7:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 767px){.css-1htjdz7{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 768px){.css-1htjdz7{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1htjdz7"><style data-emotion="css bklh25">.css-bklh25{display:none;}@media screen and (min-width: 768px) and (max-width: 980px){.css-bklh25{display:initial;font-size:14px;font-weight:500;margin-right:6px;}}</style><span class="css-bklh25">SØK</span><style data-emotion="css 15dtvlp">.css-15dtvlp{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-15dtvlp{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="sport" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css i23ke6">.css-i23ke6{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-i23ke6{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff0f2;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-5px;padding:0 5px;}}@media screen and (min-width: 981px){.css-i23ke6{margin-left:auto;display:block;}}</style><div class="css-i23ke6"><style data-emotion="css 17yr1vz">.css-17yr1vz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-17yr1vz{position:relative;line-height:100%;height:inherit;}}.css-17yr1vz >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:6px;margin-left:6px;width:14px;height:14px;fill:#171717;}@media screen and (min-width: 981px){.css-17yr1vz >svg{display:none;}}</style><form aria-label="form" class="css-17yr1vz"><svg theme="sport" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 118g94b">.css-118g94b{width:calc(100vw - 2 * 5px);height:32px;padding:0 calc(2 * 16px);border-radius:24px;font-size:16px;color:#757575;caret-color:#dd0000;padding-top:0px;border:1px solid #dedede;-webkit-appearance:none;}.css-118g94b::-moz-focus-inner{border:0;}.css-118g94b:focus{outline:var(--link-focus-outline);}.css-118g94b::-webkit-input-placeholder{color:#757575;opacity:1;}.css-118g94b::-moz-placeholder{color:#757575;opacity:1;}.css-118g94b:-ms-input-placeholder{color:#757575;opacity:1;}.css-118g94b::placeholder{color:#757575;opacity:1;}.css-118g94b::-ms-input-placeholder{color:#757575;}.css-118g94b::-webkit-search-decoration,.css-118g94b::-webkit-search-cancel-button,.css-118g94b::-webkit-search-results-button,.css-118g94b::-webkit-search-results-decoration{-webkit-appearance:none;}.css-118g94b:focus{color:#171717;outline:none;}@media screen and (min-width: 981px){.css-118g94b{width:90px;height:32px;padding-left:5px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff0f2;border:none;}.css-118g94b:hover,.css-118g94b:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-118g94b"/></label><style data-emotion="css 1wwcfze">.css-1wwcfze{display:none;background-color:#dd0000;}@media screen and (min-width: 981px){.css-1wwcfze{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:6px;width:28px;height:28px;border:1px solid #fff0f2;}}.css-1wwcfze svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-1wwcfze svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 768px){.css-1wwcfze svg{margin-left:0;}}.css-1wwcfze::-moz-focus-inner{border:0;}.css-1wwcfze:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="Søk etter dette" class="css-1wwcfze"><svg theme="sport" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 28js9t">.css-28js9t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 6px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-28js9t:hover{border-color:#fff;color:#fff;}.css-28js9t::-moz-focus-inner{border:0;}.css-28js9t:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 767px){.css-28js9t{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 768px){.css-28js9t{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-28js9t{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:5px;margin-right:0;}}.css-28js9t:hover{background-color:#dd0000;}</style><button class="css-28js9t" type="button" aria-label="MENY"><style data-emotion="css 8b5ve4">.css-8b5ve4{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:6px;margin-left:0;}@media screen and (max-width: 980px){.css-8b5ve4{display:none;}}</style><span class="css-8b5ve4">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css je272j">.css-je272j{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-je272j{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-je272j"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1rf6jcb">.css-1rf6jcb{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1rf6jcb::after,.css-1rf6jcb::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1rf6jcb::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1rf6jcb::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1rf6jcb,.css-1rf6jcb::before,.css-1rf6jcb::after{background-color:#fff;}.css-1rf6jcb::before{top:-6px;}.css-1rf6jcb::after{bottom:-6px;}</style><span class="css-1rf6jcb"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css jrvtby">.css-jrvtby{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid #f1f1f1;}@media screen and (max-width: 980px){.css-jrvtby{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:44px;}}</style><div role="navigation" aria-label="submenu" class="css-jrvtby"><style data-emotion="css 1lmceyk">.css-1lmceyk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-1lmceyk"><style data-emotion="css zjn5xl">.css-zjn5xl{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-zjn5xl{height:44px;line-height:44px;}}@media screen and (max-width: 980px){.css-zjn5xl::before{background-color:#fff;left:calc(-1 * 5px);right:calc(-1 * 5px);}}@media screen and (max-width: 980px){.css-zjn5xl::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-zjn5xl::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-zjn5xl"><style data-emotion="css 18pf1jx">.css-18pf1jx{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:6px;}@media screen and (max-width: 980px){.css-18pf1jx{z-index:20;}}@media screen and (min-width: 981px){.css-18pf1jx{margin-right:calc(2 * 5px);}}.css-18pf1jx::after{border-right:1px solid #dedede;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-18pf1jx::after{right:-18px;}}.css-18pf1jx .image-asset{height:16px;padding-bottom:0;}</style><div class="css-18pf1jx"><style data-emotion="css 159wc3m">.css-159wc3m{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;z-index:20;text-transform:uppercase;}.css-159wc3m:hover{border-color:#dd0000;color:#dd0000;}.css-159wc3m::-moz-focus-inner{border:0;}.css-159wc3m:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 768px){.css-159wc3m{font-size:16px;}}</style><a data-test-tag="internal-link" href="/sport/fotball/" class="css-159wc3m" rel="" target="" aria-label="Fotball">Fotball</a></div><style data-emotion="css 1wubync">.css-1wubync{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#171717;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 6px;z-index:20;z-index:20;}.css-1wubync:hover{border-color:#171717;color:#171717;}.css-1wubync::-moz-focus-inner{border:0;}.css-1wubync:focus{outline:var(--link-focus-outline);}.css-1wubync svg{margin-left:6px;}@media screen and (min-width: 768px){.css-1wubync{font-size:16px;}}@media screen and (min-width: 981px){.css-1wubync{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-1wubync{display:none;}}</style><button type="button" aria-haspopup="true" class="css-1wubync"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1iy52oa">.css-1iy52oa{width:12px;height:7px;fill:#171717;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1i7fr9r">@media screen and (max-width: 980px){.css-1i7fr9r{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-5px;right:-5px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 767px){.css-1i7fr9r{display:none;}}@media screen and (min-width: 768px){.css-1i7fr9r{display:none;}}@media screen and (min-width: 981px){.css-1i7fr9r{max-width:65%;margin-left:6px;display:block;overflow:hidden;}}</style><div class="css-1i7fr9r"><style data-emotion="css 3su6n7">.css-3su6n7{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-3su6n7{width:100%;padding:0 5px;background-color:#f6f6f6;border-top:1px solid #dedede;}}@media screen and (min-width: 981px){.css-3su6n7{height:56px;}}</style><ul class="css-3su6n7"><style data-emotion="css ojonk0">.css-ojonk0{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 6px;line-height:56px;}.css-ojonk0 a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-ojonk0{height:48px;line-height:48px;width:auto;border-bottom:1px solid #dedede;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-ojonk0{float:left;}}</style><li class="css-ojonk0"><style data-emotion="css 1pja70r">.css-1pja70r{-webkit-text-decoration:none;text-decoration:none;}.css-1pja70r:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1pja70r::-moz-focus-inner{border:0;}.css-1pja70r:focus{outline:var(--link-focus-outline);}.css-1pja70r,.css-1pja70r:hover,.css-1pja70r:active{color:#171717;}@media screen and (max-width: 980px){.css-1pja70r{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1pja70r{font-size:16px;padding:0 6px;}}</style><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-1pja70r" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-1pja70r" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-ojonk0"><style data-emotion="css zxme53">.css-zxme53{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-zxme53:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-zxme53::-moz-focus-inner{border:0;}.css-zxme53:focus{outline:var(--link-focus-outline);}.css-zxme53,.css-zxme53:hover,.css-zxme53:active{color:#171717;}@media screen and (max-width: 980px){.css-zxme53{height:100%;display:block;}}@media screen and (min-width: 981px){.css-zxme53{font-size:16px;padding:0 6px;}}@media screen and (min-width: 981px){.css-zxme53{margin-bottom:-2px;border-bottom:2px solid #dd0000;}}</style><a data-test-tag="internal-link" href="/sport/fotball/" class="css-zxme53" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-1pja70r" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-1pja70r" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-1pja70r" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-1pja70r" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-1pja70r" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-1pja70r" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-1pja70r" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-1pja70r" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-1pja70r" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></div><style data-emotion="css 1x0wg7s">.css-1x0wg7s{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;z-index:20;overflow-x:hidden;color:rgba(23, 23, 23, 0.7);}</style><div class="css-1x0wg7s"></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"><style data-emotion="css 16vmcs4">@media screen and (max-width: 980px){.css-16vmcs4{display:none;}}@media screen and (min-width: 981px){.css-16vmcs4{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;}.css-16vmcs4:hover{border-color:#dd0000;color:#dd0000;}.css-16vmcs4::-moz-focus-inner{border:0;}.css-16vmcs4:focus{outline:var(--link-focus-outline);}}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-16vmcs4" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div></div><style data-emotion="css 75ss2x">.css-75ss2x{background-color:#f6f6f6;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-75ss2x{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-75ss2x{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-75ss2x{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-75ss2x{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-75ss2x"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1x74ztx">.css-1x74ztx{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1390px;}@media screen and (min-width: 981px){.css-1x74ztx{padding:0 16px;}}@media screen and (max-width: 980px){.css-1x74ztx{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1x74ztx"><style data-emotion="css 1qzxa75">.css-1qzxa75{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1qzxa75{background-color:#f1f1f1;padding-bottom:calc(44px);}}@media screen and (min-width: 981px){.css-1qzxa75{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1qzxa75"><style data-emotion="css 1ch5tur">.css-1ch5tur{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1ch5tur:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1ch5tur{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1ch5tur{padding:6px 16px 0;-webkit-flex-basis:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );-ms-flex-preferred-size:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );flex-basis:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );}}</style><div class="css-1ch5tur"><style data-emotion="css qbjkxa">.css-qbjkxa{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-qbjkxa{padding-left:0;background-color:#f6f6f6;}}@media screen and (min-width: 981px){.css-qbjkxa{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-qbjkxa"><style data-emotion="css 1c2isr">.css-1c2isr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-1c2isr{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-1c2isr{padding:16px 0;}}.css-1c2isr::before{content:'';display:block;position:absolute;border-bottom:1px solid #dedede;left:16px;right:16px;}@media screen and (min-width: 981px){.css-1c2isr::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-1c2isr:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-1c2isr:last-of-type::before{display:none;}}</style><li class="sectionItem css-1c2isr"><style data-emotion="css 1nhbx22">@media screen and (max-width: 980px){.css-1nhbx22{padding:0 5px;position:relative;}}@media screen and (min-width: 981px){.css-1nhbx22{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-1nhbx22{background-color:#fff0f2;}}</style><div class="css-1nhbx22"><style data-emotion="css 8sfvly">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</style><span class="css-8sfvly">Nyttige sider</span><style data-emotion="css 3etm24">.css-3etm24{display:none;}@media screen and (max-width: 980px){.css-3etm24{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#171717;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;height:calc(54px - 5px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:5px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-3etm24:hover{border-color:#171717;color:#171717;}.css-3etm24::-moz-focus-inner{border:0;}.css-3etm24:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 148ankc">.css-148ankc{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-148ankc{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:16px 48px 20px;}}@media screen and (min-width: 981px){.css-148ankc{margin-top:-6px;}}</style><ul class="css-148ankc"><style data-emotion="css 1ylwiwj">.css-1ylwiwj{display:inline-block;padding-right:16px;}@media screen and (max-width: 980px){.css-1ylwiwj{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1ylwiwj{padding:0 16px 0 16px;margin:6px 0;}}</style><li class="css-1ylwiwj"><style data-emotion="css 3kbs4c">.css-3kbs4c{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#171717;}.css-3kbs4c:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-3kbs4c::-moz-focus-inner{border:0;}.css-3kbs4c:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-3kbs4c{display:block;padding:5px 0;}}@media screen and (min-width: 981px){.css-3kbs4c{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="css-3kbs4c" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://e24.no/" class="css-3kbs4c" rel="" target="" aria-label="E24">E24</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.godt.no/" class="css-3kbs4c" rel="" target="" aria-label="Godt">Godt</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="css-3kbs4c" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://pent.no/" class="css-3kbs4c" rel="" target="" aria-label="Pent">Pent</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-3kbs4c" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.tek.no/" class="css-3kbs4c" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://tipster.no/" class="css-3kbs4c" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/tv-guide/" class="css-3kbs4c" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="css-3kbs4c" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://peil.no/" class="css-3kbs4c" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-1nhbx22"><style data-emotion="css 15s7scb">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-15s7scb" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-3kbs4c" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-3kbs4c" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-3kbs4c" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-3kbs4c" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-1nhbx22"><a data-test-tag="internal-link" href="https://www.vgtv.no" class="css-15s7scb" rel="" target="" aria-label="VGTV">VGTV</a><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100324/underholdning" class="css-3kbs4c" rel="" target="" aria-label="Underholdning">Underholdning</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/121/dokumentar" class="css-3kbs4c" rel="" target="" aria-label="Dokumentar">Dokumentar</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/live-sport" class="css-3kbs4c" rel="" target="" aria-label="Live sport">Live sport</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-1nhbx22"><a data-test-tag="internal-link" href="/sport/" class="css-15s7scb" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-3kbs4c" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-3kbs4c" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-3kbs4c" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-3kbs4c" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-3kbs4c" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-3kbs4c" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-3kbs4c" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-3kbs4c" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-3kbs4c" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-3kbs4c" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-3kbs4c" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-3kbs4c" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-1nhbx22"><a data-test-tag="internal-link" href="/rampelys/" class="css-15s7scb" rel="" target="" aria-label="Rampelys">Rampelys</a><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/bok/" class="css-3kbs4c" rel="" target="" aria-label="Bok">Bok</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/film/" class="css-3kbs4c" rel="" target="" aria-label="Film">Film</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-3kbs4c" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/spill/" class="css-3kbs4c" rel="" target="" aria-label="Spill">Spill</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/tv/" class="css-3kbs4c" rel="" target="" aria-label="TV">TV</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="css-3kbs4c" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-1nhbx22"><a data-test-tag="internal-link" href="/forbruker/" class="css-15s7scb" rel="" target="" aria-label="Forbruker">Forbruker</a><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="css-3kbs4c" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/helse/" class="css-3kbs4c" rel="" target="" aria-label="Helse">Helse</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="css-3kbs4c" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="css-3kbs4c" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-3kbs4c" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="css-3kbs4c" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-1nhbx22"><a data-test-tag="internal-link" href="/pluss" class="css-15s7scb" rel="" target="" aria-label="VG+">VG+</a><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="css-3kbs4c" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/nyheter" class="css-3kbs4c" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/sport" class="css-3kbs4c" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/rampelys" class="css-3kbs4c" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/forbruker" class="css-3kbs4c" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/forbruker/livsstil" class="css-3kbs4c" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/trening" class="css-3kbs4c" rel="" target="" aria-label="Trening">Trening</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-1nhbx22"><span class="css-8sfvly">Annet</span><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://vg.e-pages.pub/" class="css-3kbs4c" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/podkast" class="css-3kbs4c" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/tegneserier" class="css-3kbs4c" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vgd.no/" class="css-3kbs4c" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vglista.no/" class="css-3kbs4c" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rettelser/" class="css-3kbs4c" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="css-3kbs4c" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-1nhbx22"><span class="css-8sfvly">Andre tjenester</span><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/bil/" class="css-3kbs4c" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/black-friday" class="css-3kbs4c" rel="" target="" aria-label="Black Friday">Black Friday</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.diskusjon.no" class="css-3kbs4c" rel="" target="" aria-label="Diskusjon.no">Diskusjon.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/hjemlevering" class="css-3kbs4c" rel="" target="" aria-label="Hjemleveringsguiden">Hjemleveringsguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://matkanalen.tv/" class="css-3kbs4c" rel="" target="" aria-label="Matkanalen">Matkanalen</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/minnesider/" class="css-3kbs4c" rel="" target="" aria-label="VG Minnesider">VG Minnesider</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="css-3kbs4c" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="css-3kbs4c" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="css-3kbs4c" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu" class="css-3kbs4c" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rabattkode/" class="css-3kbs4c" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="css-3kbs4c" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="css-3kbs4c" rel="" target="" aria-label="VG Butikk">VG Butikk</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://zapp.no/?utm_source=vgno&amp;utm_medium=meny" class="css-3kbs4c" rel="" target="" aria-label="Ladeappen Zapp">Ladeappen Zapp</a></li></ul></li></ul></div><style data-emotion="css gmdksv">.css-gmdksv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:0px solid #dedede;border-right:0px solid #dedede;margin-right:0;background-color:#f1f1f1;}.css-gmdksv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-gmdksv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #dedede;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-gmdksv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:6px 0 0;}}</style><div class="css-gmdksv"><style data-emotion="css 9fp29y">@media screen and (max-width: 980px){.css-9fp29y{padding:0 16px;}}</style><div data-testid="logged-out-menu" class="css-9fp29y"><style data-emotion="css 167yey4">.css-167yey4{margin:0;padding:0;list-style:none;padding:5px 16px;}@media screen and (max-width: 980px){.css-167yey4{float:right;padding:16px;}}@media screen and (max-width: 767px){.css-167yey4{float:none;padding:5px 0;}}</style><div class="css-167yey4"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1n2jjt0">.css-1n2jjt0{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#171717;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;height:40px;margin-right:16px;}.css-1n2jjt0:hover{border-color:#171717;color:#171717;}.css-1n2jjt0::-moz-focus-inner{border:0;}.css-1n2jjt0:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-1n2jjt0" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1nk1o5a">@media screen and (min-width: 981px){.css-1nk1o5a{margin:0 16px;}}</style><li class="css-1nk1o5a"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css 1ptyu3i">.css-1ptyu3i{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#171717;}.css-1ptyu3i::-moz-focus-inner{border:0;}.css-1ptyu3i:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ptyu3i{line-height:40px;}}@media screen and (min-width: 981px){.css-1ptyu3i{margin:5px 0;}}</style><a href="https://www.vg.no/tips-oss/" class="css-1ptyu3i">Tips oss</a></li><li class="css-0"><a href="https://www.vg.no/om-vg/kontakt-oss" class="css-1ptyu3i">Kontakt VG</a></li><li class="css-0"><a href="https://support.pluss.vg.no/hc/no" class="css-1ptyu3i">Hjelp</a></li><li class="css-0"><a href="https://annonseweb.schibsted.no/" class="css-1ptyu3i">Annonseinfo</a></li><li class="css-0"><a href="https://vg.jobylon.com/" class="css-1ptyu3i">Ledige stillinger</a></li></ul><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css 1jgr8kb">.css-1jgr8kb{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#171717;}.css-1jgr8kb::-moz-focus-inner{border:0;}.css-1jgr8kb:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1jgr8kb{line-height:40px;}}@media screen and (min-width: 981px){.css-1jgr8kb{margin:5px 0;}}</style><a data-test-tag="internal-link" href="/minside/personvern/" class="css-1jgr8kb" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 8mjbjf">.css-8mjbjf{list-style:none;margin:0;padding:0 16px;}</style><ul aria-label="publication menu" class="css-8mjbjf"></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1p45m63">.css-1p45m63{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1p45m63 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-1p45m63{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-1p45m63{background:#fff0f2;}}@media screen and (min-width: 768px){.css-1p45m63{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1p45m63"><style data-emotion="css u79tas">.css-u79tas{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-u79tas:empty{display:none;}@media screen and (min-width: 981px){.css-u79tas{z-index:2;}}</style><div class="css-u79tas"><style data-emotion="css sorjqj">.css-sorjqj{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-sorjqj"><style data-emotion="css laixzm">.css-laixzm{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-laixzm>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-laixzm.has-parallax-background >div[id*='utif']{z-index:1;}.css-laixzm .stickySkyscraper-right,.css-laixzm .stickySkyscraper-left{width:var(--skyscraper-width);}.css-laixzm .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-laixzm .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-laixzm .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-laixzm .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-laixzm >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-laixzm >div[id*='utif']::before{text-align:left;}.css-laixzm>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-laixzm>div[id*='utif']{float:right;}.css-laixzm>div[id*='utif']::after{clear:both;}.css-laixzm>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-laixzm" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-35mi2b"><style data-emotion="css u7t6d4">.css-u7t6d4{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-u7t6d4>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-u7t6d4.has-parallax-background >div[id*='utif']{z-index:1;}.css-u7t6d4 .stickySkyscraper-right,.css-u7t6d4 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-u7t6d4 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-u7t6d4 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-u7t6d4 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-u7t6d4 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-u7t6d4 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-u7t6d4>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-u7t6d4>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-u7t6d4" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-35mi2b"><style data-emotion="css i8czkh">.css-i8czkh{font-size:0;position:relative;}.css-i8czkh>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-i8czkh.has-parallax-background >div[id*='utif']{z-index:1;}.css-i8czkh>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-i8czkh" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global udapyp">html,body{background-color:#fff0f2;}</style><style data-emotion="css 1aoamo9">.css-1aoamo9{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1aoamo9{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1aoamo9::before,.css-1aoamo9::after{content:' ';display:table;}.css-1aoamo9::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-1aoamo9{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1aoamo9{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1aoamo9 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1aoamo9{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1aoamo9{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1aoamo9"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-mrMap0"><style data-emotion="css 455cu8 1gvx8m5">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}.css-1gvx8m5.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1gvx8m5.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1gvx8m5.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1gvx8m5.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1gvx8m5.fullWidth,.fullPageWidthDesktop .css-1gvx8m5.fullWidth,.fullScreen .css-1gvx8m5.fullWidth,.fullWidth .css-1gvx8m5.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css pi9in2">.css-pi9in2{position:relative;-webkit-text-size-adjust:100%;margin-bottom:24px;z-index:51;position:relative;}.css-pi9in2.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-pi9in2.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-pi9in2.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-pi9in2.fullWidth{width:var(--content-width);}}.fullPageWidth .css-pi9in2.fullWidth,.fullPageWidthDesktop .css-pi9in2.fullWidth,.fullScreen .css-pi9in2.fullWidth,.fullWidth .css-pi9in2.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="fullWidth css-pi9in2"><style data-emotion="css 1pz86u8">.css-1pz86u8{position:relative;height:0;padding-bottom:56.25%;}.fullScreen .css-1pz86u8,.fullScreenTop .css-1pz86u8{height:auto;top:0;right:0;bottom:0;left:0;padding-bottom:0;position:absolute;}.css-1pz86u8 .svp-player-error{height:100%;color:#fff;}</style><div class="css-1pz86u8"><style data-emotion="css v79tci">.css-v79tci{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;overflow:visible;background-color:#171717;}.observer-placeholder .css-v79tci{height:1px;}</style><div class="css-v79tci"><style data-emotion="css tpwsm6">.css-tpwsm6{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;}</style><div class=" css-tpwsm6"></div></div></div></div><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 18vtjcc">.css-18vtjcc{margin-top:0;overflow-wrap:break-word;font-size:calc(-80px + 7.5rem);line-height:calc(-80px + 7.5rem);font-family:'Druk Heavy',Impact,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-18vtjcc{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-18vtjcc{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-18vtjcc.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-18vtjcc.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-18vtjcc.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-18vtjcc.fullWidth{width:var(--content-width);}}.fullPageWidth .css-18vtjcc.fullWidth,.fullPageWidthDesktop .css-18vtjcc.fullWidth,.fullScreen .css-18vtjcc.fullWidth,.fullWidth .css-18vtjcc.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-18vtjcc" data-test-tag="headline">Debutant senket Molde på overtid: − Jeg er målløs</h1><style data-emotion="css 1n3quh1">.css-1n3quh1{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1n3quh1{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1n3quh1{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1n3quh1.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n3quh1.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n3quh1.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1n3quh1.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1n3quh1.fullWidth,.fullPageWidthDesktop .css-1n3quh1.fullWidth,.fullScreen .css-1n3quh1.fullWidth,.fullWidth .css-1n3quh1.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-1n3quh1" data-test-tag="lead-text">(Viking - Molde 3–2) Det så lenge ut til at to rogalendinger skulle senke Viking i Stavanger. Så leverte Viking sju magiske minutter, før en debutant dukket opp langt inn i overtiden.</p><style data-emotion="css 1ofksqs">.css-1ofksqs{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;font-size:14px;line-height:1.5;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-1ofksqs::before{content:'Av ';color:var(--component-text-color-01);}@media screen and (max-width: 767px){.css-1ofksqs{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1ofksqs{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1ofksqs.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1ofksqs.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1ofksqs.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1ofksqs.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1ofksqs.fullWidth,.fullPageWidthDesktop .css-1ofksqs.fullWidth,.fullScreen .css-1ofksqs.fullWidth,.fullWidth .css-1ofksqs.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="fullWidth addGutters css-1ofksqs" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 17vear">.css-17vear{font-size:14px;line-height:18px;font-weight:normal;color:#f05300;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-17vear"><style data-emotion="css 1oav6i">.css-1oav6i{font-size:14px;line-height:18px;font-weight:normal;color:#f05300;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#f05300;}</style><a href="mailto:daniel.gussias@schibsted.com" title="Send e-post til journalisten: Daniel Nerli Gussiås" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1oav6i">Daniel Nerli Gussiås</a></span></li></ul></div><style data-emotion="css 1jzg5zj">.css-1jzg5zj{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jzg5zj{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jzg5zj{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jzg5zj.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jzg5zj.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jzg5zj.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jzg5zj.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jzg5zj.fullWidth,.fullPageWidthDesktop .css-1jzg5zj.fullWidth,.fullScreen .css-1jzg5zj.fullWidth,.fullWidth .css-1jzg5zj.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1jzg5zj" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="dateModified" dateTime="2021-08-15T18:10:13Z" aria-label="Oppdatert: 15.08.21 kl. 20:10">Oppdatert nå nettopp</time></div></div><style data-emotion="css 6xe61d">.css-6xe61d{position:relative;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media print{.css-6xe61d{display:none!important;}}@media screen and (max-width: 767px){.css-6xe61d{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-6xe61d{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-6xe61d.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{width:var(--content-width);}}.fullPageWidth .css-6xe61d.fullWidth,.fullPageWidthDesktop .css-6xe61d.fullWidth,.fullScreen .css-6xe61d.fullWidth,.fullWidth .css-6xe61d.fullWidth{margin-left:auto;margin-right:auto;}</style><section class="fullWidth addGutters css-6xe61d" data-test-tag="share"></section><div class=" css-sorjqj"><style data-emotion="css 8oibxz">.css-8oibxz{font-size:0;position:relative;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-8oibxz>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-8oibxz.has-parallax-background >div[id*='utif']{z-index:1;}.css-8oibxz:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-8oibxz{display:block;}}.css-8oibxz div[id*='utif']{background-color:#f6f6f6;}.css-8oibxz.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-8oibxz.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-8oibxz.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-8oibxz.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-8oibxz.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-8oibxz{margin:0px auto 24px;}}.css-8oibxz.banner-980x240,.css-8oibxz.banner-980x400,.css-8oibxz.banner-980x500,.css-8oibxz.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-8oibxz.banner-980x240,.css-8oibxz.banner-980x400,.css-8oibxz.banner-980x500,.css-8oibxz.banner-980x600{max-width:100%;}}.css-8oibxz.banner-980x240::before,.css-8oibxz.banner-980x400::before,.css-8oibxz.banner-980x500::before,.css-8oibxz.banner-980x600::before{padding-bottom:8px;}.css-8oibxz.banner-320x320{width:auto;max-width:320px;}.css-8oibxz.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-8oibxz{width:580px;}}.css-8oibxz::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-8oibxz::before{content:'artikkelen fortsetter under annonsen';}.css-8oibxz>div[id*='utif']{overflow:hidden;}.css-8oibxz>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-8oibxz" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 1e6bvi7">.css-1e6bvi7{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;margin-top:0;}</style><p class="css-1e6bvi7">Serieleder Molde hadde god kontroll på vertene i over en time, og de tre poengene så oppskriftsmessig ut til å bli med tilbake til Romsdalen. Så tok trenerduoen Bjarte Lunde Aarsheim og Morten Jensen grep. </p><p class="css-1e6bvi7">Dobbeltbyttet med Kristoffer Løkberg og Shayne Pattynama inn, samt et formasjonsbytte, sørget for at 0–2 ble til 2–2 på bare sju minutter.</p><style data-emotion="css 19b5ieu">.css-19b5ieu{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#f05300;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-19b5ieu::before,.css-19b5ieu::after{content:' ';display:table;}.css-19b5ieu::after{clear:both;}.css-19b5ieu a:focus{border:none;}</style><a aria-label="Se Eliteserien og OBOS-ligaen direkte på Discovery+" class="default imagePosition-left small css-19b5ieu" href="https://getdiscoveryplus.com/eliteserien/?utm_source=vg&amp;utm_medium=partner&amp;utm_campaign=eliteserien&amp;utm_content=artikkel" rel="noopener" data-test-tag="teaser-small:link-external"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 1hhroo4">.css-1hhroo4{margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:#f05300;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><div class=" css-1hhroo4">Redaksjonelt samarbeid<style data-emotion="css 18oqy6a">.css-18oqy6a{height:18px;width:auto;margin-left:auto;}</style><img src="https://www.vg.no/vgc/martin/discoveryplus-18px.png" srcSet="https://www.vg.no/vgc/martin/discoveryplus-18px.png 1x, https://www.vg.no/vgc/martin/discoveryplus-36px.png 2x" alt="Discovery+" class="css-18oqy6a"/></div><style data-emotion="css 1l1knvb">.css-1l1knvb{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);}</style><div class="sport css-1l1knvb"><style data-emotion="css 1q4kvo6">.css-1q4kvo6{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(10px + 0.5rem);line-height:calc(14px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1q4kvo6:hover{border-bottom:2px solid;}.nohover .css-1q4kvo6:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1q4kvo6">Se Eliteserien og OBOS-ligaen direkte på Discovery+</h2></div></div></a><p class="css-1e6bvi7">På overtid var snuoperasjonen komplett, da debutant David Brekalo stanget inn 3–2. Hovedpersonen hadde vanskelig for å innse hva han akkurat hadde vært med på, like etter kampen.</p><p class="css-1e6bvi7">– Dette er noe man drømmer om. Jeg kan ikke tro det er sant. Dette var en drømmestart for meg. Jeg er målløs, sa midtstopperen til Discovery+.</p><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css a2mmuf">.css-a2mmuf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-a2mmuf{padding-bottom:inherit;}.css-a2mmuf.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-a2mmuf.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-a2mmuf.extendedContent,.fullPageWidth .css-a2mmuf.extendedContent,.fullScreen .css-a2mmuf.extendedContent,.extendedContent .css-a2mmuf.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-a2mmuf" data-test-tag="image"><style data-emotion="css 1jy0d03">.css-1jy0d03{height:100%;}</style><div class="css-1jy0d03"><style data-emotion="css 1bmtluy">.css-1bmtluy{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-1bmtluy,.fullScreen .css-1bmtluy{height:100%;padding-bottom:0;}@media screen and (max-width: 767px){.css-1bmtluy{max-height:75vh;}}@media screen and (max-width: 767px){.css-1bmtluy{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1bmtluy{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1bmtluy{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1bmtluy,.fullWidth .css-1bmtluy,.fullPageWidth .css-1bmtluy,.fullScreenTop .css-1bmtluy,.fullScreen .css-1bmtluy{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-1bmtluy{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1bmtluy"><style data-emotion="css 1oiits4">.css-1oiits4{width:100%;display:block;height:0;padding-bottom:66.63157%;}.fullScreen .css-1oiits4,.fullScreenTop .css-1oiits4{height:100%;padding-bottom:0;}</style><div class="css-1oiits4"><div class="observer-placeholder"><noscript><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=1266&amp;w=1900&amp;s=be9d1bedb8663ec929cd489dad560058bc8bbe41" srcSet="https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=1266&amp;w=1900&amp;s=be9d1bedb8663ec929cd489dad560058bc8bbe41 1900w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=1200&amp;w=1800&amp;s=1f3395cbfd7de8488dac86d96c13fe9b006dd28c 1800w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=1133&amp;w=1700&amp;s=dcad74435d32b9db91b349b802adbbe68f4d0061 1700w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=1067&amp;w=1600&amp;s=6cba3f1774e2c5a43c0dba0030632b128b9acb97 1600w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=1000&amp;w=1500&amp;s=80aa7a5c55ba9ce2697d035b661e5379e906d63d 1500w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=933&amp;w=1400&amp;s=2ce88055efeafbef9a79a3774d6163dd64c6e74b 1400w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=867&amp;w=1300&amp;s=69125d0d253dfe88df6266ebad02fe562e196bb6 1300w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=800&amp;w=1200&amp;s=199abc124847f15cbe58ca6557a19b7f9bc70aaa 1200w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=733&amp;w=1100&amp;s=4a3e21c535342a4c702ba9a92a9cf337eb124b02 1100w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=667&amp;w=1000&amp;s=abe0c78ef6ca1da0583e5bda26cf5277d2496934 1000w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=600&amp;w=900&amp;s=3abc6118561872012d0cc9aad71ece853baf8592 900w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=533&amp;w=800&amp;s=e1c2d17be3b71dfb1baafe32c4c99513d37cd666 800w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=467&amp;w=700&amp;s=b7db90d7fedc63821dd2babe2e9c950d22d5dc5b 700w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=400&amp;w=600&amp;s=fc0cbe12aef1ac645b7b69e1331aca1834b25e68 600w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=333&amp;w=500&amp;s=c7c5c815b37939edeaeccc1e3498a7852598193d 500w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=267&amp;w=400&amp;s=3afd8b2698fab4a45c14e15b391f857a99f1b4c6 400w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=200&amp;w=300&amp;s=9016588e76bedeb4a6ad5232b41f817c9c7cdea6 300w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=133&amp;w=200&amp;s=b0d2dbc20d60516afc748be993641cf03707d85b 200w,https://akamai.vgc.no/v2/images/27c40549-5e9c-443e-9719-cc81255c004d?fit=crop&amp;h=67&amp;w=100&amp;s=2737fd01fd2086103684a16cc80cefc7b35da8c6 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw" loading="lazy"/></noscript></div></div></div></div><div><style data-emotion="css wyz1w3">.css-wyz1w3.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width: 768px){.css-wyz1w3.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-wyz1w3.contentWidth{width:var(--inner-content-width-desktop);}}</style><style data-emotion="css ymmdqy">.css-ymmdqy{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.css-ymmdqy.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width: 768px){.css-ymmdqy.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-ymmdqy.contentWidth{width:var(--inner-content-width-desktop);}}</style><figcaption class="contentWidth css-ymmdqy"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>David Brekalo ble den store helten mot Molde. Selv trodde han ikke det han hadde vært med på i etterkant. </span><span><style data-emotion="css 149alfh">.css-149alfh{white-space:initial;color:#b0b0b0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.isCollapsed .css-149alfh{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-149alfh"><span data-test-tag="image:byline-text">Foto: Carina Johansen</span></span></span></p></div></figcaption></div></figure><p class="css-1e6bvi7">Trener Bjarte Lunde Aarsheim fortalte at de nærmest i desperasjon måtte gjøre store endringer fra benken.</p><div class=" css-sorjqj"><div class="disable-cogwheel css-8oibxz" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e6bvi7">– Vi måtte gjøre noe, og vi lykkes med det. Vi er vanvittig glade for at vi igjen klarer å komme tilbake, men vi må tørre dette fra start, sa han til Discovery+.</p><p class="css-1e6bvi7">I Molde-leiren var stemningen naturlig nok en helt annen.</p><p class="css-1e6bvi7">– Elendig av oss. Vi ga dem to mål, også scorer de på en dødball. Vi spilte godt i første, men vi klarte ikke fortsette med det, sa en tydelig irritert Eirik Ulland Andersen til Discovery+.</p><p class="css-1e6bvi7">Trener Erling Moe var klar i sin tale. Dette skulle ikke Molde gi fra seg. Han peker på svake involveringer i baklengsmålene.</p><p class="css-1e6bvi7">– Vi gjør personlige feil, også stryker vi på corneren på overtid. Om vi ser på helheten hadde vi god kontroll, så det er alt for dårlig av oss å gi fra oss dette, sa Molde-treneren.</p><p class="css-1e6bvi7">Dermed avga serielederen poeng i sin tredje strake bortekamp.</p><figure class="extendedContent css-a2mmuf" data-test-tag="image"><div class="css-1jy0d03"><div class="landscape css-1bmtluy"><style data-emotion="css 1oihvgt">.css-1oihvgt{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-1oihvgt,.fullScreenTop .css-1oihvgt{height:100%;padding-bottom:0;}</style><div class="css-1oihvgt"><div class="observer-placeholder"><noscript><img class="css-oqqobm" src="https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=1267&amp;w=1900&amp;s=7ce07ff01e07b808f28f04b3bd4df461e02351a0" srcSet="https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=1267&amp;w=1900&amp;s=7ce07ff01e07b808f28f04b3bd4df461e02351a0 1900w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=1200&amp;w=1800&amp;s=c8f5c13cb7aa662c0d18a52188005c97b0f94480 1800w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=1133&amp;w=1700&amp;s=39a57d763e5aee8dcb8bf895a0673756121b75d8 1700w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=1067&amp;w=1600&amp;s=ceb74f61534fcab955e66e7fab7c355e0100e943 1600w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=1000&amp;w=1500&amp;s=28fc73665662dd4b0677832de1bb110a3048cd82 1500w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=933&amp;w=1400&amp;s=e860475ce8c3fdf8e3b5b8628e799cd0462da0bf 1400w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=867&amp;w=1300&amp;s=a3eaa06dadd9a2eae0f8919f832e75c887d58b9b 1300w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=800&amp;w=1200&amp;s=8e5f1cd603c07cdb16a5a9d5dd870b7a727c98b9 1200w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=733&amp;w=1100&amp;s=1593fc2e4abd1e26d248062237c8072028521c0d 1100w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=667&amp;w=1000&amp;s=c10e340df81bc8c0cad4e3c1e546f2c05f7b58e6 1000w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=600&amp;w=900&amp;s=2dee821aba825c44a07e31d51933554af2c57fdb 900w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=533&amp;w=800&amp;s=d6475a8997e67c5d81359ba645d828fbd24e79e7 800w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=467&amp;w=700&amp;s=7eb21c6b6a1c9f9f4993451173f266948186a121 700w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=400&amp;w=600&amp;s=011226a7d806eaeb4e7a7f0c82e71fbca0a009b7 600w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=333&amp;w=500&amp;s=616642bcf00eac26691906f4f33601ef615c96c6 500w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=267&amp;w=400&amp;s=5bcea6de39bb2dd979d0124e755563ac8a126323 400w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=200&amp;w=300&amp;s=cf1b2f038d6006123be71cfb0eb71afb3f234cee 300w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=133&amp;w=200&amp;s=d6330cee771f1eeb225b3ec928d7fb7d4f539457 200w,https://akamai.vgc.no/v2/images/33e7969d-5aa5-461f-b780-18f6f88bf90b?fit=crop&amp;h=67&amp;w=100&amp;s=e9100c6221c3485a68271554336572ae816642eb 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw" loading="lazy"/></noscript></div></div></div></div><div><figcaption class="contentWidth css-ymmdqy"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Zlatko Tripic satte inn 2–2 fra straffemerket mot gamleklubben. </span><span><span data-test-tag="image:byline" class="css-149alfh"><span data-test-tag="image:byline-text">Foto: Carina Johansen</span></span></span></p></div></figcaption></div></figure><p class="css-1e6bvi7">26 minutter var passert da kampens første scoring kom. Birk Risa fikk servert en ball fra Stian Rode Gregersen inne i feltet etter en kaotisk corner. Viking-spillerne ropte på frispark, men dommer Tom Harald Hagen lot spillet gå. </p><div class=" css-sorjqj"><div class="disable-cogwheel css-8oibxz" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e6bvi7">Dermed fikk backen en enkel oppgave med å hamre ballen i nettet fra kort hold. 1–0 Molde.</p><p class="css-1e6bvi7">– Det var nydelig å se den gå inn. Vi spiller bra, men vi har mer å gå på med ballen i laget, sa Birk Risa til Discovery+ etter førsteomgang.</p><p class="css-1e6bvi7">Viking har slitt i bakover i banen i år, og da Molde satte 2–0 gikk vondt til verre. Sivert Mannsverk satte i gang en voldsom kontring, hvor Molde-spillerne kom i stort flertall. </p><p class="css-1e6bvi7">Ballfører Ola Brynhildsen kunne nærmest velge og vrake i pasningsalternativer før han sendte Eirik Ulland Andersen alene med keeper Arild Østbø. </p><p class="css-1e6bvi7">Kantspilleren gjorde ingen feil, og satte inn kampens andre scoring.</p><figure class="extendedContent css-a2mmuf" data-test-tag="image"><div class="css-1jy0d03"><div class="landscape css-1bmtluy"><div class="css-1oihvgt"><div class="observer-placeholder"><noscript><img class="css-oqqobm" src="https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=1267&amp;w=1900&amp;s=ab21da29845c78d12c3c08ebfc29652f3a94f42c" srcSet="https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=1267&amp;w=1900&amp;s=ab21da29845c78d12c3c08ebfc29652f3a94f42c 1900w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=1200&amp;w=1800&amp;s=a532baadcb51aa585fd9c4b5dbf9e0156d2b7754 1800w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=1134&amp;w=1700&amp;s=61a990e8aeb8b80ed5fdaa871227f80e18c630c4 1700w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=1067&amp;w=1600&amp;s=5b94fbbada68f9ccd553a333327ec38fd39deef8 1600w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=1000&amp;w=1500&amp;s=1bb292ef70ff68d1eb24cf01307ca529eaf087f1 1500w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=933&amp;w=1400&amp;s=04e7ad2475b14ae93ddfe2a51e6bf8036ca0d354 1400w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=867&amp;w=1300&amp;s=3ebc22e35ccfb150180471c66cc9ef8998f90b38 1300w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=800&amp;w=1200&amp;s=a72c274d2efc86d24b24ed1bdc674eed4fb1e739 1200w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=733&amp;w=1100&amp;s=c9fb5b444dbe0ed1b2f3f0a830d2dba8367ddd99 1100w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=667&amp;w=1000&amp;s=016ad1ce6eeaadd4ca672c1199338b4cc72c59ab 1000w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=600&amp;w=900&amp;s=f0edc47374d1855ceae02c008cd42f62306724d0 900w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=533&amp;w=800&amp;s=538c8f4cbfa60a6d7c9f740f4b78ea9c3a184db4 800w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=467&amp;w=700&amp;s=1b8875ea80eadd428f4132dc6f46c703afb43cb1 700w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=400&amp;w=600&amp;s=0860e5ffd5a05f26cd788b0d640690eab898d12b 600w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=333&amp;w=500&amp;s=1633d82d1d596f0db3c7123f05995352fc94879a 500w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=267&amp;w=400&amp;s=3be1253e9026d1c192ca5e733399a123d6cb7f0c 400w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=200&amp;w=300&amp;s=8ba6a9eec645a58b6d0f904348cb488966b28884 300w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=133&amp;w=200&amp;s=f1a6303223d304220f1b74a02c25854b3f2ae81f 200w,https://akamai.vgc.no/v2/images/ffd7df19-e1aa-4eb8-b6d6-cbfe6ccb0029?fit=crop&amp;h=67&amp;w=100&amp;s=a6ffc80b7ef78233403c35f61a121c203606c9c0 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw" loading="lazy"/></noscript></div></div></div></div><div><figcaption class="contentWidth css-ymmdqy"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Eirik Ulland Andersen satte 2–0 for Molde. </span><span><span data-test-tag="image:byline" class="css-149alfh"><span data-test-tag="image:byline-text">Foto: Carina Johansen</span></span></span></p></div></figcaption></div></figure><p class="css-1e6bvi7">– Vi må tørre mer, så får vi se om vi får en scoring for å blåse liv i dette, sa trener Bjarte Lunde Aarsheim inn mot andreomgang.</p><p class="css-1e6bvi7">Selv om Viking så vesentlig bedre ut etter hvilen, måtte det flere bytter til for at reduseringen skulle komme. Innbytter Shayne Pattynama satte fart inn i feltet, og fant Kevin Kabran inne foran målet. Vikarspissen dundret ballen i nettet, og dermed var håpet tent for vertene.</p><div class=" css-sorjqj"><div class="disable-cogwheel css-8oibxz" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_4&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e6bvi7">Bare sju minutter senere var utligningen et faktum, da Stian Rode Gregersen var for sen inn i Sebastian Sebulonsen, og dommer Tom Harald Hagen pekte helt korrekt på ellevemeteren.</p><style data-emotion="css vqtdrb">.css-vqtdrb{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#f05300;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-vqtdrb::before,.css-vqtdrb::after{content:' ';display:table;}.css-vqtdrb::after{clear:both;}.css-vqtdrb a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/sport/fotball/i/M1PW30/berisha-om-vikings-forsvarsproblemer-gaar-ut-over-det-mentale?utm_source=inline-teaser&amp;utm_content=mrMap0" class="imagePosition-top inline css-vqtdrb" rel="" target="" aria-label="Berisha om Vikings forsvarsproblemer: – Går ut over det mentale "><div class="css-1hlrz9z"><style data-emotion="css 30m6mm">.css-30m6mm{margin:0;font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:#f05300;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><div class=" css-30m6mm">les også</div><div class="sport css-1l1knvb"><h2 class="css-1q4kvo6">Berisha om Vikings forsvarsproblemer: – Går ut over det mentale </h2></div></div></a><p class="css-1e6bvi7">Der var tidligere Molde-spiller Tripic sikker mot Andreas Linde. 2–2.</p><p class="css-1e6bvi7">Det så lenge ut til å gå mot poengdeling, noe begge lag virket å være tålig fornøyde med. Men midtstopper David Brekalo ville det altså annerledes.</p><style data-emotion="css kgo2wx">.css-kgo2wx{margin-top:0;display:inline-block;font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;color:var(--link-color);padding-bottom:1px;border-bottom:1px solid currentColor;word-wrap:break-word;}.css-kgo2wx:focus{color:var(--link-color-focused);}.css-kgo2wx:active{color:var(--link-color-active);}.css-kgo2wx:hover{color:var(--link-color-hover);}.css-kgo2wx:visited{color:var(--link-color-visited);}.css-kgo2wx:visited:hover{color:var(--link-color-visited-hover);}.css-kgo2wx:active,.css-kgo2wx:visited{border-color:currentColor;}.css-kgo2wx:hover{border-bottom-color:transparent;}.css-kgo2wx:focus{color:var(--link-color-focused);outline:none;padding-bottom:0;border-bottom:2px dotted currentColor;}</style><a aria-label="Se mer statistikk for Eliteserien på VG Live." class="sport css-kgo2wx" href="https://vglive.no/turneringer/eliteserien-2020/2043/tabell" rel="noopener" data-test-tag="external-link">Se mer statistikk for Eliteserien på VG Live.</a></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 287f3k">.css-287f3k{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-287f3k" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><style data-emotion="css 0 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-0" itemProp="datePublished" dateTime="2021-08-15T17:50:54Z" aria-label="Oppdatert: 15.08.21 kl. 20:10">Publisert: 15.08.21 kl. 19:50</time></div><div><time class="css-1vg6q84" itemProp="dateModified" dateTime="2021-08-15T18:10:13Z" aria-label="Oppdatert: 15.08.21 kl. 20:10">Oppdatert: 15.08.21 kl. 20:10</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css azkjps">.css-azkjps{margin-bottom:calc(4 * var(--gap-unit));font-size:12px;line-height:14px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-azkjps:last-of-type{padding-right:calc(2 * var(--gap-unit));}</style><section class="sport standings css-azkjps"><style data-emotion="css 2qrbai">.css-2qrbai{overflow:hidden;display:block;border-radius:0px;box-shadow:none;background-color:#fff0f2;}</style><div class="css-2qrbai"><style data-emotion="css 1evpygz">.css-1evpygz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-bottom:var(--gap-unit);-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:calc(1.5 * var(--gap-unit)) calc(2 * var(--gap-unit));margin-bottom:0;}.css-1evpygz h3{margin:0;line-height:1.14;padding-left:0px;}.css-1evpygz img{width:calc(2 * var(--gap-unit));height:calc(2 * var(--gap-unit));margin-right:var(--gap-unit);}.css-1evpygz h3{padding-left:0;font-size:inherit;font-weight:400;}</style><header class="css-1evpygz"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/3e/3e371e7a-988b-478a-b517-ba8d84f921a3?rule=clip-48x48" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/3e/3e371e7a-988b-478a-b517-ba8d84f921a3?rule=clip-48x48 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/3e/3e371e7a-988b-478a-b517-ba8d84f921a3?rule=clip-100x100 2x" width="48" alt=""/><h3>Eliteserien</h3></header><style data-emotion="css 3uxvky">.css-3uxvky{width:100%;border-spacing:0;}</style><table class="css-3uxvky"><style data-emotion="css 1ao0ehh">.css-1ao0ehh{font-size:10px;line-height:10px;font-weight:400;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@media screen and (min-width: 768px){.css-1ao0ehh{font-size:inherit;}}</style><thead class="css-1ao0ehh"><style data-emotion="css sturfp">.css-sturfp{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-sturfp:last-of-type td{border-bottom-color:transparent;}</style><tr class="css-sturfp"><style data-emotion="css 14b0tp7">.css-14b0tp7{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding-bottom:calc(0.625 * var(--gap-unit));padding-top:calc(0.625 * var(--gap-unit));border-bottom:1px solid transparent;font-size:10px;line-height:10px;font-weight:400;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;width:calc(2 * var(--gap-unit));padding:0;position:relative;}@media screen and (min-width: 768px){.css-14b0tp7{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-14b0tp7 abbr{-webkit-text-decoration:none;text-decoration:none;}.css-14b0tp7:first-of-type{border-bottom-color:transparent;}@media screen and (min-width: 768px){.css-14b0tp7{font-size:inherit;}}.css-14b0tp7::after{content:'';display:block;background-color:var(--legend-color);position:absolute;left:0;top:0;width:calc(0.5 * var(--gap-unit));height:100%;}@media screen and (min-width: 768px){.css-14b0tp7{width:calc(2 * var(--gap-unit));padding:0;}}</style><th class="css-14b0tp7"></th><th></th><style data-emotion="css uvi645">.css-uvi645{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding-bottom:calc(0.625 * var(--gap-unit));padding-top:calc(0.625 * var(--gap-unit));border-bottom:1px solid transparent;font-size:10px;line-height:10px;font-weight:400;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;padding-left:0;-webkit-box-pack:left;-ms-flex-pack:left;-webkit-justify-content:left;justify-content:left;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}@media screen and (min-width: 768px){.css-uvi645{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-uvi645 abbr{-webkit-text-decoration:none;text-decoration:none;}.css-uvi645:first-of-type{border-bottom-color:transparent;}@media screen and (min-width: 768px){.css-uvi645{font-size:inherit;}}.css-uvi645 span{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><th class="css-uvi645"></th><style data-emotion="css 1n4rofh">.css-1n4rofh{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding-bottom:calc(0.625 * var(--gap-unit));padding-top:calc(0.625 * var(--gap-unit));border-bottom:1px solid transparent;font-size:10px;line-height:10px;font-weight:400;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@media screen and (min-width: 768px){.css-1n4rofh{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-1n4rofh abbr{-webkit-text-decoration:none;text-decoration:none;}.css-1n4rofh:first-of-type{border-bottom-color:transparent;}@media screen and (min-width: 768px){.css-1n4rofh{font-size:inherit;}}</style><th class="css-1n4rofh"><abbr title="Kamper Spilt">S</abbr></th><th class="css-1n4rofh"><abbr title="Vunner">V</abbr></th><th class="css-1n4rofh"><abbr title="Uavgjort">U</abbr></th><th class="css-1n4rofh"><abbr title="Tapt">T</abbr></th><style data-emotion="css cqm0a1">.css-cqm0a1{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding-bottom:calc(0.625 * var(--gap-unit));padding-top:calc(0.625 * var(--gap-unit));border-bottom:1px solid transparent;font-size:10px;line-height:10px;font-weight:400;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;width:calc(3.75 * var(--gap-unit));}@media screen and (min-width: 768px){.css-cqm0a1{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-cqm0a1 abbr{-webkit-text-decoration:none;text-decoration:none;}.css-cqm0a1:first-of-type{border-bottom-color:transparent;}@media screen and (min-width: 768px){.css-cqm0a1{font-size:inherit;}}@media screen and (min-width: 768px){.css-cqm0a1{width:calc(7.5 * var(--gap-unit));}}</style><th class="css-cqm0a1"><abbr title="Mål">M</abbr></th><th class="css-1n4rofh"><abbr title="Poeng">P</abbr></th></tr></thead><tbody class="css-0"><style data-emotion="css 1r7b5iw">.css-1r7b5iw{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;--legend-color:#5fae67;}.css-1r7b5iw:last-of-type td{border-bottom-color:transparent;}</style><tr class="css-1r7b5iw"><style data-emotion="css itm7zp">.css-itm7zp{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:calc(1.75 * var(--gap-unit)) calc(0.25 * var(--gap-unit));border-bottom:1px solid #fde4e8;width:calc(2 * var(--gap-unit));padding:0;position:relative;}@media screen and (min-width: 768px){.css-itm7zp{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-itm7zp:first-of-type{border-bottom-color:#fde4e8;}.css-itm7zp::after{content:'';display:block;background-color:var(--legend-color);position:absolute;left:0;top:0;width:calc(0.5 * var(--gap-unit));height:100%;}@media screen and (min-width: 768px){.css-itm7zp{width:calc(2 * var(--gap-unit));padding:0;}}</style><td class="css-itm7zp"></td><style data-emotion="css 1a8yqqr">.css-1a8yqqr{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:calc(1.75 * var(--gap-unit)) calc(0.25 * var(--gap-unit));border-bottom:1px solid #fde4e8;width:calc(2 * var(--gap-unit));padding-right:var(--gap-unit);}@media screen and (min-width: 768px){.css-1a8yqqr{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-1a8yqqr:first-of-type{border-bottom-color:#fde4e8;}</style><td class="css-1a8yqqr">1</td><style data-emotion="css 17reicg">.css-17reicg{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:calc(1.75 * var(--gap-unit)) calc(0.25 * var(--gap-unit));border-bottom:1px solid #fde4e8;width:calc(2.5 * var(--gap-unit));padding-left:0;padding-right:calc(0.5 * var(--gap-unit));}@media screen and (min-width: 768px){.css-17reicg{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-17reicg:first-of-type{border-bottom-color:#fde4e8;}.css-17reicg img{vertical-align:middle;height:calc(2.5 * var(--gap-unit));width:calc(2.5 * var(--gap-unit));object-fit:contain;}</style><td class="css-17reicg"><style data-emotion="css g25f3h">.css-g25f3h{width:calc(2.5 * var(--gap-unit));padding-left:0;padding-right:calc(0.5 * var(--gap-unit));}.css-g25f3h img{vertical-align:middle;height:calc(2.5 * var(--gap-unit));width:calc(2.5 * var(--gap-unit));object-fit:contain;}</style><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/53/53c01b03-7ece-4691-9a22-6494fa96579e?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/53/53c01b03-7ece-4691-9a22-6494fa96579e?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/53/53c01b03-7ece-4691-9a22-6494fa96579e?rule=clip-48x48 2x" alt="" class="css-g25f3h"/></td><style data-emotion="css tci6z2">.css-tci6z2{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:calc(1.75 * var(--gap-unit)) calc(0.25 * var(--gap-unit));border-bottom:1px solid #fde4e8;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;padding-left:0;-webkit-box-pack:left;-ms-flex-pack:left;-webkit-justify-content:left;justify-content:left;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}@media screen and (min-width: 768px){.css-tci6z2{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-tci6z2:first-of-type{border-bottom-color:#fde4e8;}.css-tci6z2 span{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><td class="css-tci6z2"><span>Molde</span></td><style data-emotion="css 1a0f3y9">.css-1a0f3y9{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:calc(1.75 * var(--gap-unit)) calc(0.25 * var(--gap-unit));border-bottom:1px solid #fde4e8;}@media screen and (min-width: 768px){.css-1a0f3y9{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-1a0f3y9:first-of-type{border-bottom-color:#fde4e8;}</style><td class="css-1a0f3y9">16</td><td class="css-1a0f3y9">10</td><td class="css-1a0f3y9">3</td><td class="css-1a0f3y9">3</td><style data-emotion="css 1638lwb">.css-1638lwb{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:calc(1.75 * var(--gap-unit)) calc(0.25 * var(--gap-unit));border-bottom:1px solid #fde4e8;width:calc(3.75 * var(--gap-unit));}@media screen and (min-width: 768px){.css-1638lwb{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-1638lwb:first-of-type{border-bottom-color:#fde4e8;}@media screen and (min-width: 768px){.css-1638lwb{width:calc(7.5 * var(--gap-unit));}}</style><td class="css-1638lwb"><style data-emotion="css 14335jx">@media screen and (max-width: 767px){.css-14335jx{display:none;}}</style><span class="css-14335jx">41<!-- --> – <!-- -->20</span><style data-emotion="css d57l5u">@media screen and (min-width: 768px){.css-d57l5u{display:none;}}</style><span class="css-d57l5u">21</span></td><td class="css-1a0f3y9">33</td></tr><style data-emotion="css 1j2wp3s">.css-1j2wp3s{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;--legend-color:#224bb8;}.css-1j2wp3s:last-of-type td{border-bottom-color:transparent;}</style><tr class="css-1j2wp3s"><td class="css-itm7zp"></td><td class="css-1a8yqqr">2</td><td class="css-17reicg"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/89/8976c421-68fa-4366-b7b1-cf2828d5187f?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/89/8976c421-68fa-4366-b7b1-cf2828d5187f?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/89/8976c421-68fa-4366-b7b1-cf2828d5187f?rule=clip-48x48 2x" alt="" class="css-g25f3h"/></td><td class="css-tci6z2"><span>Bodø/Glimt</span></td><td class="css-1a0f3y9">15</td><td class="css-1a0f3y9">8</td><td class="css-1a0f3y9">4</td><td class="css-1a0f3y9">3</td><td class="css-1638lwb"><span class="css-14335jx">30<!-- --> – <!-- -->15</span><span class="css-d57l5u">15</span></td><td class="css-1a0f3y9">28</td></tr><tr class="css-1j2wp3s"><td class="css-itm7zp"></td><td class="css-1a8yqqr">3</td><td class="css-17reicg"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/eb/eb96a2f8-ec6f-489e-bbe9-03a23ca69026?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/eb/eb96a2f8-ec6f-489e-bbe9-03a23ca69026?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/eb/eb96a2f8-ec6f-489e-bbe9-03a23ca69026?rule=clip-48x48 2x" alt="" class="css-g25f3h"/></td><td class="css-tci6z2"><span>Kristiansund</span></td><td class="css-1a0f3y9">15</td><td class="css-1a0f3y9">8</td><td class="css-1a0f3y9">2</td><td class="css-1a0f3y9">5</td><td class="css-1638lwb"><span class="css-14335jx">20<!-- --> – <!-- -->16</span><span class="css-d57l5u">4</span></td><td class="css-1a0f3y9">26</td></tr><style data-emotion="css w2oyap">.css-w2oyap{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-w2oyap:last-of-type td{border-bottom-color:transparent;}</style><tr class="css-w2oyap"><td class="css-itm7zp"></td><td class="css-1a8yqqr">4</td><td class="css-17reicg"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/6f/6fe8f333-1a39-4c5f-94eb-b759c0cea15f?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/6f/6fe8f333-1a39-4c5f-94eb-b759c0cea15f?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/6f/6fe8f333-1a39-4c5f-94eb-b759c0cea15f?rule=clip-48x48 2x" alt="" class="css-g25f3h"/></td><td class="css-tci6z2"><span>Rosenborg</span></td><td class="css-1a0f3y9">15</td><td class="css-1a0f3y9">7</td><td class="css-1a0f3y9">4</td><td class="css-1a0f3y9">4</td><td class="css-1638lwb"><span class="css-14335jx">28<!-- --> – <!-- -->20</span><span class="css-d57l5u">8</span></td><td class="css-1a0f3y9">25</td></tr><tr class="css-w2oyap"><td class="css-itm7zp"></td><td class="css-1a8yqqr">5</td><td class="css-17reicg"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/e0/e01c85b0-47b2-45a3-a5d0-46f64d29d519?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/e0/e01c85b0-47b2-45a3-a5d0-46f64d29d519?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/e0/e01c85b0-47b2-45a3-a5d0-46f64d29d519?rule=clip-48x48 2x" alt="" class="css-g25f3h"/></td><td class="css-tci6z2"><span>Lillestrøm</span></td><td class="css-1a0f3y9">15</td><td class="css-1a0f3y9">7</td><td class="css-1a0f3y9">4</td><td class="css-1a0f3y9">4</td><td class="css-1638lwb"><span class="css-14335jx">21<!-- --> – <!-- -->18</span><span class="css-d57l5u">3</span></td><td class="css-1a0f3y9">25</td></tr></tbody></table><style data-emotion="css 10ingfm">.css-10ingfm{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;font-size:0.83em;line-height:1;padding:var(--gap-unit);cursor:pointer;font-weight:900;color:#4d4d4d;background-color:#fff0f2;border:none;}</style><button type="button" class="css-10ingfm">VIS MER</button></div><style data-emotion="css hvtq24">.css-hvtq24{margin-top:calc(1.5 * var(--gap-unit));padding-left:0px;font-size:12px;line-height:14px;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-hvtq24 ul{list-style:none;padding-left:0;margin:0;}.css-hvtq24 ul li{padding-bottom:var(--gap-unit);}@media screen and (min-width: 768px){.css-hvtq24{margin-top:calc(2 * var(--gap-unit));}.css-hvtq24 ul{padding-left:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-hvtq24 ul li{margin-right:calc(1.5 * var(--gap-unit));}}</style><div class="css-hvtq24"><ul><li><style data-emotion="css 2njv5f">.css-2njv5f{margin:0;margin-right:var(--gap-unit);border-radius:50%;width:var(--gap-unit);height:var(--gap-unit);display:inline-block;background-color:var(--legend-color);--legend-color:#5fae67;}</style><span class="css-2njv5f"></span>Champions League-kvalifisering</li><li><style data-emotion="css 9lsxw3">.css-9lsxw3{margin:0;margin-right:var(--gap-unit);border-radius:50%;width:var(--gap-unit);height:var(--gap-unit);display:inline-block;background-color:var(--legend-color);--legend-color:#224bb8;}</style><span class="css-9lsxw3"></span>Conference League-kvalifisering</li><li><style data-emotion="css t2xa9d">.css-t2xa9d{margin:0;margin-right:var(--gap-unit);border-radius:50%;width:var(--gap-unit);height:var(--gap-unit);display:inline-block;background-color:var(--legend-color);--legend-color:#ff5d5d;}</style><span class="css-t2xa9d"></span>Nedrykkskvalifisering</li><li><style data-emotion="css 1lde54e">.css-1lde54e{margin:0;margin-right:var(--gap-unit);border-radius:50%;width:var(--gap-unit);height:var(--gap-unit);display:inline-block;background-color:var(--legend-color);--legend-color:#e70420;}</style><span class="css-1lde54e"></span>Nedrykk</li></ul></div></section><style data-emotion="css 1n2oc1u">.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}</style><div class="css-1n2oc1u"><style data-emotion="css zczfj6">.css-zczfj6{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:6px calc(0px + var(--article-padding-fluid-value, 0px)) 48px calc(0px + var(--article-padding-fluid-value, 0px));padding:0 0 16px 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-zczfj6"><style data-emotion="css wud108">.css-wud108{margin:0 0 24px 0;font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;line-height:1.5;text-transform:uppercase;color:#171717;}</style><p class="css-wud108">Mer om</p><style data-emotion="css 1po8z2d">.css-1po8z2d{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:-4px;}</style><div class="css-1po8z2d"><style data-emotion="css 2ecp4m">.css-2ecp4m{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:#fde4e8;border-color:#ffffff00;border-width:1px;margin:2px;padding:6px 15px 8px 15px;border-style:solid;}</style><a data-test-tag="internal-link" href="/tag/55098ce5-c811-4014-b7c0-8c01c3b52cdf/eliteserien" class="css-2ecp4m" rel="" target="" aria-label="Eliteserien"><style data-emotion="css 1as6x9p">.css-1as6x9p{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.15;color:#171717;}</style><p class="css-1as6x9p">Eliteserien</p></a><a data-test-tag="internal-link" href="/tag/18cbdbf1-e83d-4fae-a6e0-ba9c5d48b1d0/molde-fk" class="css-2ecp4m" rel="" target="" aria-label="Molde FK"><p class="css-1as6x9p">Molde FK</p></a><a data-test-tag="internal-link" href="/tag/f6b67de6-90f3-4480-83ab-d76f7968231f/viking-fk" class="css-2ecp4m" rel="" target="" aria-label="Viking FK"><p class="css-1as6x9p">Viking FK</p></a></div></div></div><style data-emotion="css k9u5li">.css-k9u5li{clear:both;margin-bottom:24px;}</style><div class="css-k9u5li"><style data-emotion="css 10wsg6r">.css-10wsg6r{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-10wsg6r" data-test-tag="widget:title">Flere artikler</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/B33PXQ/droemmefrispark-fra-tripic-reddet-viking-valsvik-raste-mot-dommeren?utm_source=recirculation-matrix&amp;utm_content=mrMap0" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Drømmefrispark fra Tripic reddet Viking – Valsvik raste mot dommeren"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css vmcn8h">.css-vmcn8h{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-vmcn8h{padding-bottom:inherit;height:inherit;width:inherit;}.css-vmcn8h .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://imbo.vgtv.no/users/vgtv/images/d0dc363c6817dab4f3fecae8c435e84b.jpg?t%5B%5D=2048q80" srcSet="https://imbo.vgtv.no/users/vgtv/images/d0dc363c6817dab4f3fecae8c435e84b.jpg?t%5B%5D=2048q80 2048w,https://imbo.vgtv.no/users/vgtv/images/d0dc363c6817dab4f3fecae8c435e84b.jpg?t%5B%5D=1440q80 1440w,https://imbo.vgtv.no/users/vgtv/images/d0dc363c6817dab4f3fecae8c435e84b.jpg?t%5B%5D=1205q80 1205w,https://imbo.vgtv.no/users/vgtv/images/d0dc363c6817dab4f3fecae8c435e84b.jpg?t%5B%5D=1024q80 1024w,https://imbo.vgtv.no/users/vgtv/images/d0dc363c6817dab4f3fecae8c435e84b.jpg?t%5B%5D=800q80 800w,https://imbo.vgtv.no/users/vgtv/images/d0dc363c6817dab4f3fecae8c435e84b.jpg?t%5B%5D=680q80 680w,https://imbo.vgtv.no/users/vgtv/images/d0dc363c6817dab4f3fecae8c435e84b.jpg?t%5B%5D=480q80 480w,https://imbo.vgtv.no/users/vgtv/images/d0dc363c6817dab4f3fecae8c435e84b.jpg?t%5B%5D=380q80 380w,https://imbo.vgtv.no/users/vgtv/images/d0dc363c6817dab4f3fecae8c435e84b.jpg?t%5B%5D=280q80 280w,https://imbo.vgtv.no/users/vgtv/images/d0dc363c6817dab4f3fecae8c435e84b.jpg?t%5B%5D=180q80 180w,https://imbo.vgtv.no/users/vgtv/images/d0dc363c6817dab4f3fecae8c435e84b.jpg?t%5B%5D=80q80 80w" alt="" sizes="360px" style="aspect-ratio:2048 / 1152"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><div class="css-1hlrz9z"><div class="sport css-1l1knvb"><style data-emotion="css 1rpqz75">.css-1rpqz75{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1rpqz75:hover{border-bottom:2px solid;}.nohover .css-1rpqz75:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1rpqz75">Drømmefrispark fra Tripic reddet Viking – Valsvik raste mot dommeren</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/V9zevr/tripic-dobbel-sikret-viking-seier-har-et-ansvar-for-aa-levere?utm_source=recirculation-matrix&amp;utm_content=mrMap0" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Tripic-dobbel sikret Viking-seier: – Har et ansvar for å levere"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=1069&amp;w=1900&amp;s=9dfa9667aa0fbbabbd226d08e08f83bd2d95ed74" srcSet="https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=1069&amp;w=1900&amp;s=9dfa9667aa0fbbabbd226d08e08f83bd2d95ed74 1900w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=1013&amp;w=1800&amp;s=b4a0479cfe70680cf322e5cc4f46858fadf03552 1800w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=956&amp;w=1700&amp;s=cd2fb7574ea213f99dd78a6025029e5d1dead86c 1700w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=900&amp;w=1600&amp;s=017b31b213e978f8b386282bf0fa8e5347c24334 1600w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=844&amp;w=1500&amp;s=93c0df3018e071f59b360259c84fa74263650890 1500w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=788&amp;w=1400&amp;s=1b58007edcfac59a8b16d4a94501fb28c04b699f 1400w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=731&amp;w=1300&amp;s=dc5687edde0156a8068aceed5b47ce6a75db44fc 1300w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=675&amp;w=1200&amp;s=1452d1cf6f95a82886a73e3d5e8342a18d3ccfbe 1200w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=619&amp;w=1100&amp;s=f62d6b7c63102eb4d10ded04af0d920ad6c76513 1100w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=563&amp;w=1000&amp;s=484c85e8732cb94691aaaa0d0b4f7ec884f8cf24 1000w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=506&amp;w=900&amp;s=522ab0c95e364cb1b684efea4eb87156a0414aec 900w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=450&amp;w=800&amp;s=f766fa622a46e2c4d04f0b7847521b7ef6817d69 800w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=394&amp;w=700&amp;s=877b6f7c7c23bb481a8ca2966222f8741cd42762 700w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=338&amp;w=600&amp;s=02c2f95d420680a1cdab8444f680840e6e02d772 600w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=281&amp;w=500&amp;s=80910cf8a827957a743a750adeb05dffbad860aa 500w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=225&amp;w=400&amp;s=cdff0b75b2cd698fe1c96d35dd1617658231adcf 400w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=169&amp;w=300&amp;s=625e9ab891f488aa604bfe076166c6a0eb98b382 300w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=113&amp;w=200&amp;s=0c05f68c681ca2635b0e9de941dae0ca37bd1639 200w,https://akamai.vgc.no/v2/images/e9d871c8-1c73-47a2-81f5-27b33593925c?fit=crop&amp;h=56&amp;w=100&amp;s=a2f6b40c3088e6fb8d6499b59e337927bb5af02b 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="sport css-1l1knvb"><h2 class="css-1rpqz75">Tripic-dobbel sikret Viking-seier: – Har et ansvar for å levere</h2></div></div></a></li><li class="css-u68rjb"><div class=" css-sorjqj"><style data-emotion="css kxymcc">.css-kxymcc{font-size:0;position:relative;}.css-kxymcc>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-kxymcc.has-parallax-background >div[id*='utif']{z-index:1;}.css-kxymcc>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-kxymcc>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-kxymcc" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/o6vVW7/fryktelige-forsvarstabber-da-odd-senket-viking-jeg-er-rystet?utm_source=recirculation-matrix&amp;utm_content=mrMap0" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Fryktelige forsvarstabber da Odd senket Viking: – Jeg er rystet"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=1069&amp;w=1900&amp;s=2cf0572da62701656b24eaaff46c1cd494b89811" srcSet="https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=1069&amp;w=1900&amp;s=2cf0572da62701656b24eaaff46c1cd494b89811 1900w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=1013&amp;w=1800&amp;s=c9d025e63a0aefed551a371f591a7c8667740f62 1800w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=956&amp;w=1700&amp;s=0f465e516c1f80f7d593862124795ee3e0452bc1 1700w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=900&amp;w=1600&amp;s=40f9e64e9fcc9373914c03bb02111bb778acd6c8 1600w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=844&amp;w=1500&amp;s=60afc70657c222bae8c64af69b71920cc1fa25a0 1500w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=788&amp;w=1400&amp;s=1400999dad141f43068f6e4f280db98b3fd22daf 1400w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=731&amp;w=1300&amp;s=85e7cfe81530e3664ebc856c15846f890ea8d7d6 1300w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=675&amp;w=1200&amp;s=85db5e6ca5b37c148b28522b884d2fe84b1a7f8a 1200w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=619&amp;w=1100&amp;s=7227f170bfb533e7f41c1da844ea77ad30367c7b 1100w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=563&amp;w=1000&amp;s=ebb8b417617bea5e834c34003ab2d31e63013fae 1000w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=506&amp;w=900&amp;s=407956c9560d5305ab7e83680601d3a7aaddcd2c 900w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=450&amp;w=800&amp;s=b8dad12a08b94cb0810f18e5dba204f1971f7c07 800w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=394&amp;w=700&amp;s=9edb24b987d75bff68ae5056d369edbb5b3e5898 700w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=338&amp;w=600&amp;s=fe7aa36fdb7723934e1ee434c43ac1647e97ecb7 600w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=281&amp;w=500&amp;s=b3fe05c1ff700c8af91eb5d2cb5250fee83f68b8 500w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=225&amp;w=400&amp;s=20b48b0da6c6d3db4f33c5a3d0774854bd848447 400w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=169&amp;w=300&amp;s=0e6d5045143352ecb1f7b8e3ed75f4be3a112c73 300w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=113&amp;w=200&amp;s=0774d432f77b9d889cc99c70bddb3c33d72488f1 200w,https://akamai.vgc.no/v2/images/5924cd0b-4815-4117-ae5d-3365a799a0fc?fit=crop&amp;h=56&amp;w=100&amp;s=f9f0c57148ecaef1bbe9bec6b6ee667c657761c3 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="sport css-1l1knvb"><h2 class="css-1rpqz75">Fryktelige forsvarstabber da Odd senket Viking: – Jeg er rystet</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/mB7r9p/bodoe-glimt-snytt-for-scoring-i-nytt-poengtap-frustrerende?utm_source=recirculation-matrix&amp;utm_content=mrMap0" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Bodø/Glimt snytt for scoring i nytt poengtap: - Frustrerende"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://imbo.vgtv.no/users/vgtv/images/474f404af92cbc7af27217edf5f3bbe3.jpg?t%5B%5D=2048q80" srcSet="https://imbo.vgtv.no/users/vgtv/images/474f404af92cbc7af27217edf5f3bbe3.jpg?t%5B%5D=2048q80 2048w,https://imbo.vgtv.no/users/vgtv/images/474f404af92cbc7af27217edf5f3bbe3.jpg?t%5B%5D=1440q80 1440w,https://imbo.vgtv.no/users/vgtv/images/474f404af92cbc7af27217edf5f3bbe3.jpg?t%5B%5D=1205q80 1205w,https://imbo.vgtv.no/users/vgtv/images/474f404af92cbc7af27217edf5f3bbe3.jpg?t%5B%5D=1024q80 1024w,https://imbo.vgtv.no/users/vgtv/images/474f404af92cbc7af27217edf5f3bbe3.jpg?t%5B%5D=800q80 800w,https://imbo.vgtv.no/users/vgtv/images/474f404af92cbc7af27217edf5f3bbe3.jpg?t%5B%5D=680q80 680w,https://imbo.vgtv.no/users/vgtv/images/474f404af92cbc7af27217edf5f3bbe3.jpg?t%5B%5D=480q80 480w,https://imbo.vgtv.no/users/vgtv/images/474f404af92cbc7af27217edf5f3bbe3.jpg?t%5B%5D=380q80 380w,https://imbo.vgtv.no/users/vgtv/images/474f404af92cbc7af27217edf5f3bbe3.jpg?t%5B%5D=280q80 280w,https://imbo.vgtv.no/users/vgtv/images/474f404af92cbc7af27217edf5f3bbe3.jpg?t%5B%5D=180q80 180w,https://imbo.vgtv.no/users/vgtv/images/474f404af92cbc7af27217edf5f3bbe3.jpg?t%5B%5D=80q80 80w" alt="" sizes="360px" style="aspect-ratio:2048 / 1152"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="sport css-1l1knvb"><h2 class="css-1rpqz75">Bodø/Glimt snytt for scoring i nytt poengtap: - Frustrerende</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/zgWzW9/to-magiske-ohi-minutter-molde-paa-tabelltopp?utm_source=recirculation-matrix&amp;utm_content=mrMap0" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="To magiske Ohi-minutter – Molde på tabelltopp"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=1069&amp;w=1900&amp;s=95f57d5eae19f456b572f5d24c427a2cfbf3f57e" srcSet="https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=1069&amp;w=1900&amp;s=95f57d5eae19f456b572f5d24c427a2cfbf3f57e 1900w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=1013&amp;w=1800&amp;s=213ed51907280e5761949c4974c9aa8d0f38aaad 1800w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=956&amp;w=1700&amp;s=afc0afb21f532f65e62f69eb49ffae2717869f24 1700w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=900&amp;w=1600&amp;s=c5cd253dc1f35806f4b1b9ef8bf97ac2f842bd23 1600w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=844&amp;w=1500&amp;s=aca6a57c5de5cf50621b0950ce1358cd8c3f5ed9 1500w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=788&amp;w=1400&amp;s=52e9cbb50031f716788ac2a91bf1bc45f165da98 1400w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=731&amp;w=1300&amp;s=1d8075beadb5a1a0399eb0c99fa1eb482d7557ab 1300w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=675&amp;w=1200&amp;s=883ebf335d42ddd500e1f5ac2dd96e79aa311326 1200w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=619&amp;w=1100&amp;s=04a1dacd2ecf36fe98e9db9eba794c41b92c6943 1100w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=563&amp;w=1000&amp;s=797083201f860ec81839e0a35145ef6abc6879b5 1000w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=506&amp;w=900&amp;s=730805a9a4b03399caca8f24b62ce5e27acc966b 900w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=450&amp;w=800&amp;s=314d56e29f812661fe6a2b4b075adde71c791c0e 800w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=394&amp;w=700&amp;s=100ef1ffb1d06d17dbdb6898e5d0e16a25684529 700w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=338&amp;w=600&amp;s=005954ee77994e3d62d1dce4af2ef45a9f9d5e01 600w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=281&amp;w=500&amp;s=50375eada95be2d5a7036b2a4478eced1018c273 500w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=225&amp;w=400&amp;s=05d27fcd8b26cfadce94a4428d1e7af57e7059d8 400w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=169&amp;w=300&amp;s=f179e314ec297e4a2d406ba58379125fe5e2ad17 300w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=113&amp;w=200&amp;s=69f5645fa9ebeac339fa56ee91502cd747de4c23 200w,https://akamai.vgc.no/v2/images/645d6830-1225-4b75-9414-03045259a8de?fit=crop&amp;h=56&amp;w=100&amp;s=a33e5cfa1d7e900b0641c6b607275504cd448c25 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="sport css-1l1knvb"><h2 class="css-1rpqz75">To magiske Ohi-minutter – Molde på tabelltopp</h2></div></div></a></li></ol></div></div><div class=" css-sorjqj"><style data-emotion="css 1ca4abq">.css-1ca4abq{font-size:0;position:relative;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-1ca4abq>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1ca4abq.has-parallax-background >div[id*='utif']{z-index:1;}.css-1ca4abq:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1ca4abq{display:block;}}.css-1ca4abq div[id*='utif']{background-color:#f6f6f6;}.css-1ca4abq.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-1ca4abq.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1ca4abq.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-1ca4abq.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1ca4abq.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-1ca4abq{margin:0px auto 24px;}}.css-1ca4abq.banner-980x240,.css-1ca4abq.banner-980x400,.css-1ca4abq.banner-980x500,.css-1ca4abq.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1ca4abq.banner-980x240,.css-1ca4abq.banner-980x400,.css-1ca4abq.banner-980x500,.css-1ca4abq.banner-980x600{max-width:100%;}}.css-1ca4abq.banner-980x240::before,.css-1ca4abq.banner-980x400::before,.css-1ca4abq.banner-980x500::before,.css-1ca4abq.banner-980x600::before{padding-bottom:8px;}.css-1ca4abq.banner-320x320{width:auto;max-width:320px;}.css-1ca4abq.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1ca4abq{width:580px;}}.css-1ca4abq::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1ca4abq>div[id*='utif']{overflow:hidden;}.css-1ca4abq>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1ca4abq" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><style data-emotion="css-global 0"></style></div></div><div class="css-k9u5li"><h2 class="css-10wsg6r" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css 1pumaz4">.css-1pumaz4{margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-1pumaz4{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Aftenposten: Drømmefrispark fra Tripic reddet Viking – Valsvik raste mot dommeren" class="sport nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-A33nwj.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css leh2kb">.css-leh2kb{border-left:4px solid #171717;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-leh2kb"><style data-emotion="css 1ejf0vz">.css-1ejf0vz{display:block;font-size:12px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><time class="css-1ejf0vz">10.07.2021</time><style data-emotion="css xifsso">.css-xifsso{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-xifsso{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-xifsso"><style data-emotion="css 1900dfc">.css-1900dfc{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1900dfc:hover{border-bottom:2px solid;}.nohover .css-1900dfc:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1900dfc">Drømmefrispark fra Tripic reddet Viking – Valsvik raste mot dommeren</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Tripic-dobbel sikret Viking-seier: – Har et ansvar for å levere" class="sport nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-0GVkjB.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-leh2kb"><time class="css-1ejf0vz">08.08.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Tripic-dobbel sikret Viking-seier: – Har et ansvar for å levere</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Berisha tordnet mot lagkameratene: – Vi faller helt sammen" class="sport nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-nA8eKd.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-leh2kb"><time class="css-1ejf0vz">19.06.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Berisha tordnet mot lagkameratene: – Vi faller helt sammen</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Fryktelige forsvarstabber da Odd senket Viking: – Jeg er rystet" class="sport nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-qRvekg.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-leh2kb"><time class="css-1ejf0vz">17.07.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Fryktelige forsvarstabber da Odd senket Viking: – Jeg er rystet</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Bodø/Glimt snytt for scoring i nytt poengtap: - Frustrerende" class="sport nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-Bl7jpv.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-leh2kb"><time class="css-1ejf0vz">03.07.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Bodø/Glimt snytt for scoring i nytt poengtap: - Frustrerende</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Fryktelige forsvarstabber da Odd senket Viking: – Jeg er rystet" class="sport nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-RymEOa.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-leh2kb"><time class="css-1ejf0vz">17.07.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Fryktelige forsvarstabber da Odd senket Viking: – Jeg er rystet</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion="css k8hkb8">.css-k8hkb8{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-k8hkb8 ul{padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.css-k8hkb8 ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:300px;margin-right:var(--gap-unit);margin-bottom:calc(var(--gap-unit) * 2.25);}</style><section class="css-k8hkb8"><style data-emotion="css 12ilv9s">.css-12ilv9s{color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><h3 class="css-12ilv9s">VG Rabattkoder</h3><style data-emotion="css hcgr4f">.css-hcgr4f{font-size:14px;font-weight:normal;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-top:0;}</style><h4 class="css-hcgr4f">Et kommersielt samarbeid med kickback.no</h4><ul><li><a href="https://www.vg.no/rabattkode/blivakker?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="BliVakker rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><style data-emotion="css 107ogju">.css-107ogju{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:65px;height:65px;margin:0 var(--gap-unit) var(--gap-unit) 0;box-shadow:1px 1px 3px #b5b5b5;}.css-107ogju img{width:100%;height:100%;}</style><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/BliVakker%20logo.png?itok=U7Xbh2x9" alt="Blivakker rabattkode"/></aside><main class="css-0"><style data-emotion="css t1blni">.css-t1blni{font-size:12px;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><header class="css-t1blni">BliVakker rabattkode</header><style data-emotion="css 1uimbkp">.css-1uimbkp{font-size:17px;line-height:22px;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:0;}</style><p class="css-1uimbkp">Få 100 kr i rabatt på ditt kjøp over 699 kr</p><style data-emotion="css ln5a07">.css-ln5a07{font-size:12px;color:#f05300;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><footer class="css-ln5a07"><time dateTime="">Gyldig til 31. august</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/hellofresh?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="HelloFresh rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/HelloFresh%20logo.png?itok=EqgxB8eW" alt="HelloFresh rabattkode"/></aside><main class="css-0"><header class="css-t1blni">HelloFresh rabattkode</header><p class="css-1uimbkp">Opptil 1099 kr i rabatt på de første fire matkassene med eksklusiv ...</p><footer class="css-ln5a07"><time dateTime="">Gyldig til 29. august</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Stormberg rabattkoder" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/stormberg-200x200.png?itok=Xh_NNOvF" alt="Stormberg rabattkode"/></aside><main class="css-0"><header class="css-t1blni">Stormberg rabattkoder</header><p class="css-1uimbkp">Få 20% rabatt på din bestilling over 800 kr</p><footer class="css-ln5a07"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/lampegiganten?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Lampegiganten rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lampegiganten-200x200_0.png?itok=sM28Y_Tw" alt="Lampegiganten rabattkoder og tilbud"/></aside><main class="css-0"><header class="css-t1blni">Lampegiganten rabattkode</header><p class="css-1uimbkp">14% på utebelysning og fri frakt på kjøp over 3200 kr!</p><footer class="css-ln5a07"><time dateTime="">Gyldig til 31. august</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/fotoknudsen?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Fotoknudsen rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/fotoknudsen-200x200_0.png?itok=GMbmXiMl" alt="fotoknudsen rabattkoder og tilbud"/></aside><main class="css-0"><header class="css-t1blni">Fotoknudsen rabattkode</header><p class="css-1uimbkp">40% rabatt på invitasjoner og takkekort</p><footer class="css-ln5a07"><time dateTime="">Gyldig til 16. august</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"><div class=" css-sorjqj"><style data-emotion="css k1ldk7">.css-k1ldk7{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-k1ldk7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-k1ldk7.has-parallax-background >div[id*='utif']{z-index:1;}.css-k1ldk7 .stickySkyscraper-right,.css-k1ldk7 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-k1ldk7 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-k1ldk7 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-k1ldk7 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-k1ldk7 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-k1ldk7 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-k1ldk7 >div[id*='utif']::before{text-align:left;}.css-k1ldk7>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-k1ldk7>div[id*='utif']{float:left;}.css-k1ldk7>div[id*='utif']::after{clear:both;}.css-k1ldk7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-k1ldk7" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css bxrgm2">.css-bxrgm2{z-index:1;}</style><span class="css-bxrgm2"><section></section><footer role="contentinfo" class="_1FJeI4_rrR6mY_Y496rsi5"><div class="_2jR4Ib9stAgmlelROapuyz"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens<!-- --> <a href="https://vg.e-pages.pub/">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="icQBwQksCfeHnUIYZ6QQz"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="LqCvRULISfYryVwZ51wdG"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2021<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></span></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","TRACKERS_LINKPULSE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>