<!DOCTYPE html>
<html lang="no" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="format-detection" content="telephone=no">

        <script type='text/javascript'>window.NREUM||(NREUM={});NREUM.info = {"agent":"","beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"52083607","applicationTime":66.054711,"transactionName":"NFEDYBRSXRICUEdcDQ0bL1sUXlINCklWUTcRXU4e","queueTime":0.7041015625,"ttGuid":"982b045e471c30","agentToken":null}; window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

        <title data-react-helmet="true">Griezmann reagerer på FIFA-kåring: – Det er en bisarr avgjørelse - VG</title>
        <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" property="apple-itunes-app" content="app-id=381071021, affiliate-data=&amp;amp;uo=4&amp;amp;at=10lugu, app-argument=https://www.vg.no/sport/fotball/i/l1yVgo/griezmann-reagerer-paa-fifa-kaaring-det-er-en-bisarr-avgjoerelse"/><meta data-react-helmet="true" property="google-play-app" content="app-id=com.agens.android.vgsnarvei"/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Tirsdag slapp FIFA listen over dem som kan vinne «årets spiller-prisen» på FIFA-gallaen. Det var én sak ved den nominasjonen som fikk Antoine Griezmann (27) til å reagere."/><meta data-react-helmet="true" name="keywords" content="Tippetips, Frankrikes herrelandslag fotball, Tysklands herrelandslag fotball, FIFA, Sport, Fotball"/><meta data-react-helmet="true" property="article:section" content="Fotball"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/sport/fotball/i/l1yVgo/griezmann-reagerer-paa-fifa-kaaring-det-er-en-bisarr-avgjoerelse"/><meta data-react-helmet="true" property="article:tag" content="Tippetips"/><meta data-react-helmet="true" property="article:tag" content="Frankrikes herrelandslag fotball"/><meta data-react-helmet="true" property="article:tag" content="Tysklands herrelandslag fotball"/><meta data-react-helmet="true" property="article:tag" content="FIFA"/><meta data-react-helmet="true" property="og:author" content="Rolf Brown"/><meta data-react-helmet="true" property="fb:pages" content="137059286994"/><meta data-react-helmet="true" property="fb:pages" content="191842593486"/><meta data-react-helmet="true" property="fb:pages" content="161048627113"/><meta data-react-helmet="true" property="fb:pages" content="162476410432473"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Griezmann reagerer på FIFA-kåring: – Det er en bisarr avgjørelse"/><meta data-react-helmet="true" property="twitter:description" content="Tirsdag slapp FIFA listen over dem som kan vinne «årets spiller-prisen» på FIFA-gallaen. Det var én sak ved den nominasjonen som fikk Antoine Griezmann (27) til å reagere."/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=1169&amp;w=1900&amp;s=8675536c994dae1f796b83d38a44a7bfe9552d46"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/l1yVgo"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Griezmann reagerer på FIFA-kåring: – Det er en bisarr avgjørelse"/><meta data-react-helmet="true" property="og:description" content="Tirsdag slapp FIFA listen over dem som kan vinne «årets spiller-prisen» på FIFA-gallaen. Det var én sak ved den nominasjonen som fikk Antoine Griezmann (27) til å reagere."/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=1169&amp;w=1900&amp;s=8675536c994dae1f796b83d38a44a7bfe9552d46"/><meta data-react-helmet="true" name="article:tag:type" content="Tippetips"/>
        <link data-react-helmet="true" rel="preconnect" href="https://smp.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://smp.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://ib.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://ib.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://cdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://acdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://acdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://secure.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://secure.adnxs.com"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/android-chrome-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-180x180.png" sizes="180x180"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png" sizes="114x114"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png" sizes="72x72"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png" sizes="57x57"/><link data-react-helmet="true" rel="manifest" href="//vgc.no/vgnett-prod/img/icons/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="//vgc.no/vgnett-prod/img/icons/safari-pinned-tab.svg" color="#dd0000"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/favicon-32x32.png" sizes="32x32"/><link data-react-helmet="true" rel="canonical" href="https://www.vg.no/sport/fotball/i/l1yVgo/griezmann-reagerer-paa-fifa-kaaring-det-er-en-bisarr-avgjoerelse"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Roman-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Italic-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Bold-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/Druk-Heavy-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/Druk-Heavy-Web.woff2" crossOrigin="true"/>
        
        <script data-react-helmet="true" >window.vgDevice = 'desktop'</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Griezmann reagerer på FIFA-kåring: – Det er en bisarr avgjørelse","datePublished":"2018-09-06T06:27:11Z","dateModified":"2018-09-06T06:27:11Z","wordCount":422,"articleSection":"Fotball","description":"Tirsdag slapp FIFA listen over dem som kan vinne «årets spiller-prisen» på FIFA-gallaen. Det var én sak ved den nominasjonen som fikk Antoine Griezmann (27) til å reagere.","keywords":"tippetips frankrikes herrelandslag fotball tysklands herrelandslag fotball fifa","image":"https://vgc.no/hyperion/img/logo.png","publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":"https://vgc.no/hyperion/img/logo.png"},"author":[{"@type":"Person","name":"Rolf Brown"}],"mainEntityOfPage":"https://www.vg.no/i/l1yVgo"}</script><script data-react-helmet="true" src="//tags.tiqcdn.com/utag/norsktipping/affiliate/prod/utag.js" defer="true"></script>
        <style data-react-helmet="true" >
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Roman-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Roman-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Roman-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 400;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Italic-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Italic-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Italic-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 400;
                font-style: italic;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Bold-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Bold-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Bold-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 700;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/Druk-Heavy-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff") format('woff');
                font-family: Druk-Heavy;
                font-display: fallback;
                font-weight: 800;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/Druk-Heavy-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff") format('woff');
                font-family: Druk-Heavy;
                font-display: fallback;
                font-weight: 800;
                font-style: normal;
            }
        </style>

        
            <link rel="stylesheet" href="https://vgc.no/hyperion/vendor.f446cb116e62c593651e.css">
            <link rel="stylesheet" href="https://vgc.no/hyperion/app.f446cb116e62c593651e.css">
        

        
    
        <script src="https://acdn.adnxs.com/ast/static/0.17.1/ast.js" defer></script>
    
    
    
        <script id="initialPageOpts">window.pageOpts = {"member":3296,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new","no-sno-news-section":"vg_sport","no-sno-news-subsection":"vg_fotball","no-sno-news-sponsors":["vg_tippetips","vg_frankrikes-herrelandslag-fotball","vg_tysklands-herrelandslag-fotball","vg_fifa"],"aa-sch-supply_type":"web_desktop","no-sno-device":"desktop"}};</script>
    


        <script>
            if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0){
                document.write('<script src="https://vgc.no/js/core-js/2.5.6/core.min.js"><\/script>');
                document.write('<script src="https://cdn.vgc.no/js/libs/polyfills/url-polyfill.min.js"><\/script>');
            }
        </script>

        

        <script>
            if (location.protocol === 'https:' && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(function(registrations) {
                    registrations.forEach(function (registration) {
                        registration.unregister()
                    });
                });
            }
        </script>
        <script defer src="https://vgc.no/hyperion/manifest-v1.js"></script>
    </head>

    <body class="vgTheme-sportnews">

        
        <div id="spritesheet"><svg xmlns="http://www.w3.org/2000/svg" style="display:none;"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
    
    
            <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="-2057109572"><!-- react-empty: 2 --><div class="flex-container-column" data-reactid="3"><!-- react-empty: 4 --><!-- react-empty: 5 --><!-- react-empty: 6 --><div class="_21ZZe" data-reactid="7"><a href="#main" class="noprint c3wl7" data-reactid="8">Hopp til hovedinnhold</a></div><header class="_1K9_6" data-test-tag="@spp/ui-core-navigation" data-reactid="9"><div class="_3r-np" data-reactid="10"><div class="GlkjF" data-reactid="11"><a class="HRIGx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/" rel="" target="" data-reactid="12"><svg role="img" class="_1zGG4 _3LU0a" aria-hidden="true" viewBox="0 0 160.46124093409452 32" data-reactid="13"><title data-reactid="14">VG Logo</title><use xlink:href="#logo" data-reactid="15"></use></svg></a><div class="_1Wa_4" data-reactid="16"><nav role="navigation" aria-label="quick navigation" data-reactid="17"><ul class="rrT_M" data-reactid="18"><li class="_15_fI" data-reactid="19"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" tabindex="0" data-reactid="20">Sporten</a></li><li class="_15_fI" data-reactid="21"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vglive.no/" rel="" target="" tabindex="0" data-reactid="22">VG Live</a></li><li class="_15_fI" data-reactid="23"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tv-guide/" rel="" target="" tabindex="0" data-reactid="24">TV-guide</a></li><li class="_15_fI" data-reactid="25"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss/" rel="" target="" tabindex="0" data-reactid="26">VG+</a></li><li class="_15_fI" data-reactid="27"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tips-oss/" rel="" target="" tabindex="0" data-reactid="28">Tips oss</a></li></ul></nav></div><div class="_2JUiM" data-reactid="29"><div class="_27Zu0" data-reactid="30"><div class="_2Yt5T" data-reactid="31"><form class="_3J1QZ" data-reactid="32"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="33"><title data-reactid="34">search</title><use xlink:href="#search" data-reactid="35"></use></svg><label for="searchInput" data-reactid="36"></label><input type="search" autocomplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_2IomA" data-reactid="37"/><button class="_2gSWV" type="submit" aria-label="Submit" data-reactid="38"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="39"><title data-reactid="40">search</title><use xlink:href="#search" data-reactid="41"></use></svg></button></form></div><button class="_1Qvax" data-reactid="42"><span class="_2ATfJ" data-reactid="43">SØK</span><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="44"><title data-reactid="45">search</title><use xlink:href="#search" data-reactid="46"></use></svg></button></div><button class="_33NXf" aria-controls="navigation" aria-label="Meny" data-reactid="47"><span class="_3vJNH" data-reactid="48">MENY</span><span class="hEHeB" data-reactid="49">LUKK</span><div class="_3y3d0" data-reactid="50"><span class="_1H0qa" data-reactid="51"><span class="_3qnNc" data-reactid="52"></span></span></div></button></div></div></div><div class="_1nmGi" role="navigation" aria-label="submenu" data-reactid="53"><div class="_2dStf" data-reactid="54"><div class="_2eiTa" data-reactid="55"><div class="Pu8WX" data-reactid="56"><a class="_1ZJmQ" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" data-reactid="57">Sport</a></div><button class="_3ZhjJ" aria-haspopup="true" data-reactid="58"><!-- react-text: 59 -->kategorier<!-- /react-text --><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="60"><title data-reactid="61">Chevron down</title><use xlink:href="#chevron-down" data-reactid="62"></use></svg></button><div class="_2x2Xk" data-reactid="63"><ul class="_-U2wv" data-reactid="64"><li class="_3JkWs" data-reactid="65"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://vglive.no/" rel="" target="" data-reactid="66">VG Live</a></li><li class="_3JkWs" data-reactid="67"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/vgsporten" rel="" target="" data-reactid="68">VG Sporten Direkte</a></li><li class="_3JkWs _13OmY" data-reactid="69"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/fotball/" rel="" target="" data-reactid="70">Fotball</a></li><li class="_3JkWs" data-reactid="71"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/7671aa32-0ee7-438f-84d1-30cbb30879bc/premier-league" rel="" target="" data-reactid="72">Premier League</a></li><li class="_3JkWs" data-reactid="73"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/ab3b53d5-b05e-4049-886b-06136d31ab27/champions-league" rel="" target="" data-reactid="74">Champions League</a></li><li class="_3JkWs" data-reactid="75"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/55098ce5-c811-4014-b7c0-8c01c3b52cdf/eliteserien" rel="" target="" data-reactid="76">Eliteserien</a></li><li class="_3JkWs" data-reactid="77"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/haandball/" rel="" target="" data-reactid="78">Håndball</a></li><li class="_3JkWs" data-reactid="79"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/sykkel/" rel="" target="" data-reactid="80">Sykkel</a></li><li class="_3JkWs" data-reactid="81"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/friidrett/" rel="" target="" data-reactid="82">Friidrett</a></li><li class="_3JkWs" data-reactid="83"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/langrenn/" rel="" target="" data-reactid="84">Langrenn</a></li><li class="_3JkWs" data-reactid="85"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/alpint/" rel="" target="" data-reactid="86">Alpint</a></li><li class="_3JkWs" data-reactid="87"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/skiskyting/" rel="" target="" data-reactid="88">Skiskyting</a></li><li class="_3JkWs" data-reactid="89"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/hopp/" rel="" target="" data-reactid="90">Hopp</a></li><li class="_3JkWs" data-reactid="91"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/ishockey/" rel="" target="" data-reactid="92">Ishockey</a></li><li class="_3JkWs" data-reactid="93"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/kampsport/" rel="" target="" data-reactid="94">Kampsport</a></li><li class="_3JkWs" data-reactid="95"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/motorsport/" rel="" target="" data-reactid="96">Motorsport</a></li></ul></div><span class="gQ2ll" data-reactid="97"><a class="_1zkzA" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="98">Kjøp VG+</a><!-- react-empty: 99 --></span></div></div></div><div role="navigation" aria-label="global navigation" class="_28Owl" data-reactid="100"><div class="_2aKTz" data-reactid="101"><div class="_247dI" data-reactid="102"><div class="RAUvS" data-reactid="103"><div class="Z5Opy" data-reactid="104"><ul class="_20GMJ" aria-label="sections menu" data-reactid="105"><li class="LqHZT" data-reactid="106"><div class="_1iEGV" data-reactid="107"><span class="_3KaQt" data-reactid="108">Nyttige sider</span><button class="cn-section-nyttige sider-trigger ITtdR" data-reactid="109"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="110"><title data-reactid="111">Chevron down</title><use xlink:href="#chevron-down" data-reactid="112"></use></svg></button></div><ul class="_3IVjf" data-reactid="113"><li class="aNfwO" data-reactid="114"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.dinepenger.no/" rel="" target="" data-reactid="115">DinePenger</a></li><li class="aNfwO" data-reactid="116"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://e24.no/" rel="" target="" data-reactid="117">E24</a></li><li class="aNfwO" data-reactid="118"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://familieklubben.no/" rel="" target="" data-reactid="119">Familieklubben</a></li><li class="aNfwO" data-reactid="120"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.godt.no/" rel="" target="" data-reactid="121">Godt</a></li><li class="aNfwO" data-reactid="122"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.minmote.no/" rel="" target="" data-reactid="123">MinMote</a></li><li class="aNfwO" data-reactid="124"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://pent.no/" rel="" target="" data-reactid="125">Pent</a></li><li class="aNfwO" data-reactid="126"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/reise" rel="" target="" data-reactid="127">Reise</a></li><li class="aNfwO" data-reactid="128"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.tek.no/" rel="" target="" data-reactid="129">Tek.no</a></li><li class="aNfwO" data-reactid="130"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://tipster.no/" rel="" target="" data-reactid="131">Tipster</a></li><li class="aNfwO" data-reactid="132"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tv-guide/" rel="" target="" data-reactid="133">TV-guide</a></li><li class="aNfwO" data-reactid="134"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vektklubb.no/" rel="" target="" data-reactid="135">Vektklubb</a></li></ul></li><li class="LqHZT" data-reactid="136"><div class="_1iEGV" data-reactid="137"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/" rel="" target="" data-reactid="138">Nyheter</a><button class="cn-section-nyheter-trigger ITtdR" data-reactid="139"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="140"><title data-reactid="141">Chevron down</title><use xlink:href="#chevron-down" data-reactid="142"></use></svg></button></div><ul class="_3IVjf" data-reactid="143"><li class="aNfwO" data-reactid="144"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/innenriks/" rel="" target="" data-reactid="145">Innenriks</a></li><li class="aNfwO" data-reactid="146"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/utenriks/" rel="" target="" data-reactid="147">Utenriks</a></li><li class="aNfwO" data-reactid="148"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/meninger/" rel="" target="" data-reactid="149">Meninger</a></li><li class="aNfwO" data-reactid="150"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/nyhetsdoegnet" rel="" target="" data-reactid="151">VG Direkte</a></li></ul></li><li class="LqHZT" data-reactid="152"><div class="_1iEGV" data-reactid="153"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" data-reactid="154">Sport</a><button class="cn-section-sport-trigger ITtdR" data-reactid="155"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="156"><title data-reactid="157">Chevron down</title><use xlink:href="#chevron-down" data-reactid="158"></use></svg></button></div><ul class="_3IVjf" data-reactid="159"><li class="aNfwO" data-reactid="160"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://vglive.no/" rel="" target="" data-reactid="161">VG Live</a></li><li class="aNfwO" data-reactid="162"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/vgsporten" rel="" target="" data-reactid="163">VG Sporten Direkte</a></li><li class="aNfwO" data-reactid="164"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/fotball/" rel="" target="" data-reactid="165">Fotball</a></li><li class="aNfwO" data-reactid="166"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/7671aa32-0ee7-438f-84d1-30cbb30879bc/premier-league" rel="" target="" data-reactid="167">Premier League</a></li><li class="aNfwO" data-reactid="168"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/ab3b53d5-b05e-4049-886b-06136d31ab27/champions-league" rel="" target="" data-reactid="169">Champions League</a></li><li class="aNfwO" data-reactid="170"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/55098ce5-c811-4014-b7c0-8c01c3b52cdf/eliteserien" rel="" target="" data-reactid="171">Eliteserien</a></li><li class="aNfwO" data-reactid="172"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/haandball/" rel="" target="" data-reactid="173">Håndball</a></li><li class="aNfwO" data-reactid="174"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/sykkel/" rel="" target="" data-reactid="175">Sykkel</a></li><li class="aNfwO" data-reactid="176"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/friidrett/" rel="" target="" data-reactid="177">Friidrett</a></li><li class="aNfwO" data-reactid="178"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/langrenn/" rel="" target="" data-reactid="179">Langrenn</a></li><li class="aNfwO" data-reactid="180"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/alpint/" rel="" target="" data-reactid="181">Alpint</a></li><li class="aNfwO" data-reactid="182"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/skiskyting/" rel="" target="" data-reactid="183">Skiskyting</a></li><li class="aNfwO" data-reactid="184"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/hopp/" rel="" target="" data-reactid="185">Hopp</a></li><li class="aNfwO" data-reactid="186"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/ishockey/" rel="" target="" data-reactid="187">Ishockey</a></li><li class="aNfwO" data-reactid="188"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/kampsport/" rel="" target="" data-reactid="189">Kampsport</a></li><li class="aNfwO" data-reactid="190"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/motorsport/" rel="" target="" data-reactid="191">Motorsport</a></li></ul></li><li class="LqHZT" data-reactid="192"><div class="_1iEGV" data-reactid="193"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/" rel="" target="" data-reactid="194">Rampelys</a><button class="cn-section-rampelys-trigger ITtdR" data-reactid="195"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="196"><title data-reactid="197">Chevron down</title><use xlink:href="#chevron-down" data-reactid="198"></use></svg></button></div><ul class="_3IVjf" data-reactid="199"><li class="aNfwO" data-reactid="200"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/bok/" rel="" target="" data-reactid="201">Bok</a></li><li class="aNfwO" data-reactid="202"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/film/" rel="" target="" data-reactid="203">Film</a></li><li class="aNfwO" data-reactid="204"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/musikk/" rel="" target="" data-reactid="205">Musikk</a></li><li class="aNfwO" data-reactid="206"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/spill/" rel="" target="" data-reactid="207">Spill</a></li><li class="aNfwO" data-reactid="208"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/tv/" rel="" target="" data-reactid="209">TV</a></li><li class="aNfwO" data-reactid="210"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/kategori/100065/panelet" rel="" target="" data-reactid="211">Panelet</a></li></ul></li><li class="LqHZT" data-reactid="212"><div class="_1iEGV" data-reactid="213"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/" rel="" target="" data-reactid="214">Forbruker</a><button class="cn-section-forbruker-trigger ITtdR" data-reactid="215"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="216"><title data-reactid="217">Chevron down</title><use xlink:href="#chevron-down" data-reactid="218"></use></svg></button></div><ul class="_3IVjf" data-reactid="219"><li class="aNfwO" data-reactid="220"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/bil-baat-og-motor/" rel="" target="" data-reactid="221">Bil, båt og motor</a></li><li class="aNfwO" data-reactid="222"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/helse/" rel="" target="" data-reactid="223">Helse</a></li><li class="aNfwO" data-reactid="224"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/livsstil/" rel="" target="" data-reactid="225">Livsstil</a></li><li class="aNfwO" data-reactid="226"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/mat-og-drikke/" rel="" target="" data-reactid="227">Mat og drikke</a></li><li class="aNfwO" data-reactid="228"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/teknologi/" rel="" target="" data-reactid="229">Teknologi</a></li><li class="aNfwO" data-reactid="230"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" rel="" target="" data-reactid="231">Forbrukslån</a></li></ul></li><li class="LqHZT" data-reactid="232"><div class="_1iEGV" data-reactid="233"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="234">VG+</a><button class="cn-section-vg+-trigger ITtdR" data-reactid="235"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="236"><title data-reactid="237">Chevron down</title><use xlink:href="#chevron-down" data-reactid="238"></use></svg></button></div><ul class="_3IVjf" data-reactid="239"><li class="aNfwO" data-reactid="240"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="241">Siste saker</a></li><li class="aNfwO" data-reactid="242"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" rel="" target="" data-reactid="243">Dokumentarer</a></li></ul></li><li class="LqHZT" data-reactid="244"><div class="_1iEGV" data-reactid="245"><span class="_3KaQt" data-reactid="246">Annet</span><button class="cn-section-annet-trigger ITtdR" data-reactid="247"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="248"><title data-reactid="249">Chevron down</title><use xlink:href="#chevron-down" data-reactid="250"></use></svg></button></div><ul class="_3IVjf" data-reactid="251"><li class="aNfwO" data-reactid="252"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vg.no/eavis/" rel="" target="" data-reactid="253">E-avis</a></li><li class="aNfwO" data-reactid="254"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/podcast" rel="" target="" data-reactid="255">Podcast</a></li><li class="aNfwO" data-reactid="256"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://trav.vg.no/" rel="" target="" data-reactid="257">Trav</a></li><li class="aNfwO" data-reactid="258"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgd.no/" rel="" target="" data-reactid="259">VG Debatt</a></li><li class="aNfwO" data-reactid="260"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://foto.vg.no/" rel="" target="" data-reactid="261">VG Foto</a></li><li class="aNfwO" data-reactid="262"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vglista.no/" rel="" target="" data-reactid="263">VG-lista</a></li><li class="aNfwO" data-reactid="264"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.vgtv.no/" rel="" target="" data-reactid="265">VGTV</a></li></ul></li><li class="LqHZT" data-reactid="266"><div class="_1iEGV" data-reactid="267"><span class="_3KaQt" data-reactid="268">Andre tjenester</span><button class="cn-section-andre tjenester-trigger ITtdR" data-reactid="269"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="270"><title data-reactid="271">Chevron down</title><use xlink:href="#chevron-down" data-reactid="272"></use></svg></button></div><ul class="_3IVjf" data-reactid="273"><li class="aNfwO" data-reactid="274"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgpartnerstudio.no/" rel="" target="" data-reactid="275">Partnerstudio</a></li><li class="aNfwO" data-reactid="276"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rabattkode/" rel="" target="" data-reactid="277">Rabattkode</a></li><li class="aNfwO" data-reactid="278"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://mittanbud.no/" rel="" target="" data-reactid="279">Mitt anbud</a></li><li class="aNfwO" data-reactid="280"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://smartlapper.no/navnelapper/" rel="" target="" data-reactid="281">Navnelapper</a></li></ul></li></ul></div><div class="_1QGSQ" data-reactid="282"><div data-reactid="283"><div class="_1iOJr" data-reactid="284"><div class="_2SFQH" data-reactid="285"><a class="_3AaMt" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="286">Kjøp VG+</a></div></div><ul class="_1xOWk" aria-label="user menu" data-reactid="287"><li data-reactid="288"><ul class="_2aboC" data-reactid="289"><li data-reactid="290"><a class="_250z6" href="https://www.vg.no/tips-oss/" data-reactid="291">Tips oss</a></li><li data-reactid="292"><a class="_250z6" href="https://www.vg.no/informasjon/_kontakt/" data-reactid="293">Kontakt VG</a></li><li data-reactid="294"><a class="_250z6" href="https://support.pluss.vg.no/hc/no" data-reactid="295">VG+ Support</a></li><li data-reactid="296"><a class="_250z6" href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="297">Annonseinfo</a></li><li data-reactid="298"><a class="_250z6" href="https://candidate.hr-manager.net/Vacancies/List.aspx?customer=schibsted&amp;mediaid=4630&amp;departmentid=19157" data-reactid="299">Ledige stillinger</a></li></ul><ul class="_2aboC" data-reactid="300"><li data-reactid="301"><a class="_250z6" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/minside/personvern/" rel="" target="" data-reactid="302">Mine innstillinger</a></li></ul></li></ul></div></div></div></div></div></div></header><!-- react-empty: 303 --><div class="_2Y-7H" data-reactid="304"><!-- react-empty: 305 --><!-- react-empty: 306 --><!-- react-empty: 307 --><div data-reactid="308"><!-- react-empty: 309 --><!-- react-empty: 310 --></div><!-- react-empty: 311 --><!-- react-empty: 312 --><div class="horseshoe" data-reactid="313"><!-- react-empty: 314 --><!-- react-empty: 315 --><div class="sticky-outer-wrapper skyscraperleft" data-reactid="316"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="317"><!-- react-empty: 318 --></div></div><div class="sticky-outer-wrapper skyscraperright" data-reactid="319"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="320"><!-- react-empty: 321 --></div></div></div><main class="_1lO2Y _3fX7P" role="main" id="main" data-reactid="322"><!-- react-empty: 323 --><span class="lp_is_start" style="width:1px;height:1px;" data-reactid="324"></span><article class="_35JqV" data-reactid="325"><div class="_3B735 _25KE7" data-reactid="326"><div class="LazyLoad" data-reactid="327"></div><span data-reactid="328"><a href="#commercial-disclaimer" data-reactid="329">Hva er dette?</a></span></div><figure class="_3ThgB" data-test-tag="@spp/ui-image" data-reactid="330"><img class="_103QJ" src="https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=1169&amp;w=1900&amp;s=8675536c994dae1f796b83d38a44a7bfe9552d46" srcset="https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=1169&amp;w=1900&amp;s=8675536c994dae1f796b83d38a44a7bfe9552d46 1900w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=1107&amp;w=1800&amp;s=e4b2777c4eab01d89a28f43ab8ae7ad0cd6c0157 1800w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=1046&amp;w=1700&amp;s=9092e81f7faa5b0c4d590e9e8d4bd5286c5e8537 1700w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=984&amp;w=1600&amp;s=d611cc79eb41db758c236cc92fc49f64cf08ba31 1600w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=923&amp;w=1500&amp;s=dcfd4f28645acb603a28f8eef57e49220a4f45d5 1500w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=861&amp;w=1400&amp;s=c53f46a2748deb2582b812ef510eab176b8b8835 1400w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=800&amp;w=1300&amp;s=b61bf88cd65fd20fc59961d04ea603f228ee2fe9 1300w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=738&amp;w=1200&amp;s=86f89ca2b53ceb28662ba93c71e2aa598aed531b 1200w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=677&amp;w=1100&amp;s=bc3869ddd93ee0e211885f5b3b959848dfe646ee 1100w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=615&amp;w=1000&amp;s=b93ca0f1e9eb1ab54f0ca614118d38b8a92f93b6 1000w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=554&amp;w=900&amp;s=f410ab55a33c2b0ea79134a0ffea2fefe92b7ced 900w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=492&amp;w=800&amp;s=e908dad83e6ba6118462b1edb6afb1d8d68e7355 800w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=431&amp;w=700&amp;s=9949896fd5319e05551405aa400e59339b750ca4 700w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=369&amp;w=600&amp;s=00364a640172a1cb4ce44b89f4645e62bedbb089 600w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=308&amp;w=500&amp;s=3e120b09ac7443ca61208b5e27e733ec5ff6c5a5 500w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=246&amp;w=400&amp;s=1e478c7d1aded89fc63791c2bec5be2b76d4a44d 400w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=185&amp;w=300&amp;s=e8421d30ec688b0727f0ad4ed16879d3f1c9b780 300w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=123&amp;w=200&amp;s=5f7063ecf20db321decc3e27c8380039dae872a3 200w,https://smp.vgc.no/v2/images/a46992a1-68aa-4a3e-8557-4bc789a1033b?fit=crop&amp;h=62&amp;w=100&amp;s=8dfc51848a837b3ec90adf133017b18435a9c955 100w" sizes="100vw" alt="Frankrike-spiss Antoine Griezmann – her fra en pressekonferanse i Russland i juli." data-test-tag="@spp/ui-image:image-asset" data-reactid="331"/><figcaption class="_3jwl_" data-reactid="332"><span data-test-tag="@spp/ui-image:caption" data-reactid="333">Frankrike-spiss Antoine Griezmann – her fra en pressekonferanse i Russland i juli.</span><!-- react-text: 334 --> <!-- /react-text --><span data-test-tag="@spp/ui-image:byline" data-reactid="335">Foto: FRANCK FIFE / AFP</span></figcaption></figure><h1 class="_9uXep _1o64I" data-test-tag="@spp/ui-headline" data-reactid="336">Griezmann reagerer på FIFA-kåring: – Det er en bisarr avgjørelse</h1><div class="_1kU1Z" data-test-tag="@spp/ui-label" data-reactid="337"><span data-reactid="338">FOTBALL</span><span class="_3jFsm" data-test-tag="@spp/ui-label:timestamp" data-reactid="339"><time datetime="2018-09-06T06:27:11Z" data-reactid="340">2018-09-06T06:27:11Z</time></span></div><p class="_2vpHP _-_Vfy _25KE7" data-test-tag="@spp/ui-lead-text" data-reactid="341">Tirsdag slapp FIFA listen over dem som kan vinne «årets spiller-prisen» på FIFA-gallaen. Det var én sak ved den nominasjonen som fikk Antoine Griezmann (27) til å reagere.</p><div class="ae_j3 _25KE7" data-test-tag="@spp/ui-byline" data-reactid="342"><span data-reactid="343"></span><ul class="_2r2yV" aria-label="Skrevet av" data-test-tag="@spp/ui-byline:authors" data-reactid="344"><li class="_2SCv-" data-reactid="345"><a href="mailto:rolf.erik.brown@vg.no" data-reactid="346">Rolf Brown</a><!-- react-text: 347 --><!-- /react-text --></li></ul></div><div class="v815a _25KE7" data-reactid="348"><span data-reactid="349"><span class="ONHZ8" data-reactid="350">Publisert:</span><time data-reactid="351">06.09.18 08:27</time></span></div><p class="_2gLYl" data-reactid="352"><a href="https://tipster.no/oddstips/7973" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="353">Her er torsdagens oddstips</a></p><p class="_2gLYl" data-reactid="354"><!-- react-text: 355 -->FIFA<!-- /react-text --><!-- react-text: 356 -->-gallaen skal holdes i London 24. september, med blant annet <!-- /react-text --><a href="https://www.telegraph.co.uk/football/2018/09/03/lionel-messi-omitted-2018-fifas-mens-player-year-award-shortlist/" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="357">vår egen Ada Hegerberg blant de tre nominerte for årets kvinnelige spiller.  </a></p><p class="_2gLYl" data-reactid="358">Det største sjokket var ganske sikkert at Lionel Messi ble vraket blant de tre nominerte på herresiden – for første gang på 11 år. Men det var ikke den eneste vrakingen som vakte oppsikt. Cristiano Ronaldo, Mohamed Salah og Luka Modric skal gjøre opp seg imellom i «årets spiller-kategorien» – hvilket innebærer at ingen av sommerens VM-vinnere er blant de nominerte. </p><p class="_2gLYl" data-reactid="359"><strong data-reactid="360">Det er noe som får Atlético Madrid-stjernen og nybakt VM-vinner Antoine Griezmann til å steile.</strong></p><p class="_2gLYl" data-reactid="361"><a href="https://tipster.no/oddstips/7973" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="362">Tipster gir deg ferske oddstips hver dag!</a></p><p class="_2gLYl" data-reactid="363"><!-- react-text: 364 -->– Det er en bisarr avgjørelse. Og veldig synd. Det er jo et trofé som FIFA deler ut, ikke sant? Og FIFA arrangerer VM. Vi (Frankrike) vant VM og ingen franskmann er nominert. Greit nok at man alltid må foreta et valg i denne sammenhengen. Men det overrasker meg at det ikke er en franskmann blant de utvalgte, sier Griezmann i et intervju med <!-- /react-text --><a href="https://www.lequipe.fr/Football/Article/Antoine-griezmann-je-suis-oblige-d-etre-dans-les-trois-premiers-du-classement-du-ballon-d-or/937144" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="365">sportsavisen L’Equipe.</a></p><p class="_2gLYl" data-reactid="366"><strong data-reactid="367">Griezmann er ubeskjeden nok til å hevde at han aldri har vært nærmere å vinne prisen.</strong></p><p class="_2gLYl" data-reactid="368">– Jeg leverte min beste sesong noensinne. OK, riktignok har jeg scoret flere mål i andre sesonger. Men ser man kun på titler var fjorårssesongen min beste, sier han – og sikter til både VM-gullet og Europa League-gullet med Atlético Madrid fra i vår.</p><p class="_2gLYl" data-reactid="369">I kveld skal franskmannen lede laget sitt angrep mot Tyskland – et gedigent tungvektermøte mellom de to siste VM-mestrene. Og en duell som er en perfekt åpning for det nye turneringsformatet med Nations League – der disse lagene sammen med Nederland utgjør gruppe 1 i A-sjiktet.</p><p class="_2gLYl" data-reactid="370"><strong data-reactid="371">VGs tips: Uavgjort</strong></p><p class="_2gLYl" data-reactid="372">Tyskland skuffet stort med å ryke ut av VM-gruppespillet i pulje med Mexico, Sverige og Sør-Korea, og slik vet landslagssjef Joachim Löw at presset hviler tungt på ham for å levere. Trolig står kampen om førsteplassen mellom kveldens duellanter i München ettersom Nederland ikke er i sin beste form. Vertene er uten Mesut Özil (mb) og Sami Khedira (mb), men har fått inn noen nye spennende folk. Og Leroy Sané (kant) er tilbake etter at han ble vraket foran sommerens sluttspill.</p><p class="_2gLYl" data-reactid="373">Frankrike mangler Hugo Lloris (k). Gjestene røk 2–3 hjemme for Colombia i mars (privatkamp). Men 9-2-0-flyt etter det er så bunnsolid som man får det. Nå gjelder det å finne igjen tråden fra i sommer. Og det er ikke alltid så lett sånn på direkten.</p><p class="_2gLYl" data-reactid="374"><strong data-reactid="375">Vi går for et uavgjort-spill til 3,00 odds. Kampen vises på TV2 Sport Premium, og har spillestopp kl. 20.40.</strong></p><div class="_4nDT8" data-reactid="376"><a class="anchor" id="commercial-disclaimer" data-reactid="377"></a><p data-reactid="378">Kommersielt samarbeid</p><p data-reactid="379">VG har et kommersielt samarbeid med Norsk Tipping, som innebærer at VG
                    får en andel av inntektene fra spill i regi av tippeselskapet på våre plattformer.
                    Norsk Tipping har ingen innflytelse på temavalg eller innhold, som utelukkende er
                    basert på redaksjonelle vurderinger.</p></div><div id="commercial" data-reactid="380"><div class="LazyLoad" data-reactid="381"></div></div><section class="_-TqRQ" data-reactid="382"><h2 data-reactid="383">Her kan du lese mer om</h2><ul aria-label="Her kan du lese mer om" data-reactid="384"><li data-reactid="385"><a href="/tag/dd7fe11f-c4b6-4869-9fd4-d35d870343ae/tippetips" data-reactid="386">Tippetips</a></li><li data-reactid="387"><a href="/tag/c2b6da0e-5b72-4161-b987-c7cf0784fcfd/frankrikes-herrelandslag-fotball" data-reactid="388">Frankrikes herrelandslag fotball</a></li><li data-reactid="389"><a href="/tag/8097e4d6-1ee5-40ae-98c0-5c6bb1b060d9/tysklands-herrelandslag-fotball" data-reactid="390">Tysklands herrelandslag fotball</a></li><li data-reactid="391"><a href="/tag/604109d2-ceba-4730-95b7-b67d24e8aa61/fifa" data-reactid="392">FIFA</a></li></ul></section><!-- react-empty: 393 --></article><span class="lp_is_end" style="width:1px;height:1px;" data-reactid="394"></span><div id="recirculation" data-engage-entity-id="recirculation-matrix" data-reactid="395"><div class="LazyLoad" data-reactid="396"></div></div><div class="board_ads" data-reactid="397"><!-- react-empty: 398 --></div><div id="coupon-codes" data-reactid="399"><section class="_23z-f" data-reactid="400"><h3 class="H6r3p" data-reactid="401">Rabattkoder</h3><ul data-reactid="402"><li data-reactid="403"><a href="https://www.vg.no/rabattkode/storytel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="404"><h4 data-reactid="405">Storytel tilbud</h4></a></li><li data-reactid="406"><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="407"><h4 data-reactid="408">Stormberg rabattkoder</h4></a></li><li data-reactid="409"><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="410"><h4 data-reactid="411">Hotels.com rabattkode</h4></a></li><li data-reactid="412"><a href="https://www.vg.no/rabattkode/sportamore?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="413"><h4 data-reactid="414">Sportamore rabattkode</h4></a></li><li data-reactid="415"><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="416"><h4 data-reactid="417">Junkyard rabattkoder</h4></a></li></ul></section></div></main></div><footer role="contentinfo" class="_2Z8Lj" data-reactid="418"><div class="ArGW3" data-reactid="419"><div data-reactid="420"><dl aria-label="Kontakt redaktørene" data-reactid="421"><dt data-reactid="422">Ans. redaktør og adm. direktør</dt><dd data-reactid="423"><a href="mailto:Gard.Steiro@vg.no" data-reactid="424">Gard Steiro</a></dd><dt data-reactid="425">Nyhetsredaktør</dt><dd data-reactid="426"><a href="mailto:Tora.Bakke.Handlykken@vg.no" data-reactid="427">Tora Bakke Håndlykken</a></dd><dt data-reactid="428">Digitalredaktør</dt><dd data-reactid="429"><a href="mailto:Ola.Stenberg@vg.no" data-reactid="430">Ola E. Stenberg</a></dd><dt data-reactid="431">Magasinredaktør</dt><dd data-reactid="432"><a href="mailto:Jane.Throndsen@vg.no" data-reactid="433">Jane Throndsen</a></dd><dt data-reactid="434">Politisk redaktør</dt><dd data-reactid="435"><a href="mailto:Hanne.Skartveit@vg.no" data-reactid="436">Hanne Skartveit</a></dd></dl></div><div data-reactid="437"><dl aria-label="Tips oss" data-reactid="438"><dt data-reactid="439"><span aria-hidden="true" data-reactid="440">Tips oss! </span><!-- react-text: 441 -->SMS / MMS til<!-- /react-text --></dt><dd data-reactid="442"><a href="tel:2200" data-reactid="443">2200</a></dd><dt data-reactid="444">Ring</dt><dd data-reactid="445"><a href="tel:22000000" data-reactid="446">22 00 00 00</a></dd><dt data-reactid="447">E-post til tusentipset</dt><dd data-reactid="448"><a href="mailto:2200@vg.no" data-reactid="449">2200@vg.no</a></dd></dl><p data-reactid="450"><a href="https://www.vg.no/informasjon/_kontakt/" data-reactid="451">Kontakt VG</a></p><p data-reactid="452"><a href="https://support.pluss.vg.no/hc/no" data-reactid="453">VG+ Support</a></p><p data-reactid="454"><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="455">Annonseinfo</a></p></div><div data-reactid="456"><p data-reactid="457">VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_1ZAJO" data-reactid="458"><a href="https://www.vg.no/informasjon/copyright/" data-reactid="459">© 2018 VG</a><!-- react-text: 460 --> <!-- /react-text --><span aria-hidden="true" data-reactid="461">|</span><!-- react-text: 462 --> <!-- /react-text --><a href="http://www.vg.no/informasjon/privacy/" data-reactid="463">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div></div>
        
    
        <script src="https://vgc.no/hyperion/preload.900fed8e34bc55f1b972.js" defer></script>
    
    


        
            <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":3000,"https":{},"serve":["public","build\u002Fclient"],"favicon":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fvg.ico","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":true},"staticServe":{"maxage":86400000}},"stats":"build\u002Fclient\u002Fhyperion-vg-assets\u002Fwebpack-stats.json","applicationName":"VG","head":{"htmlAttributes":{"lang":"no","prefix":"og: http:\u002F\u002Fogp.me\u002Fns#"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0"}],"link":[{"rel":"preconnect","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fvgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fvgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fandroid-chrome-192x192.png","sizes":"192x192"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-180x180.png","sizes":"180x180"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-114-precomposed.png","sizes":"114x114"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-72-precomposed.png","sizes":"72x72"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-57-precomposed.png","sizes":"57x57"},{"rel":"manifest","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fmanifest.json"},{"rel":"mask-icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fsafari-pinned-tab.svg","color":"#dd0000"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Ffavicon-32x32.png","sizes":"32x32"}],"base":{"href":"ROC_PATH"},"script":[],"style":[]},"ssr":true,"redirectStatusCode":301,"template":{"path":"views","name":"main.html","root":true},"history":{},"configWhitelistProperty":"universal","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer"],"parallel":false}}},"test":{"mock":{"mockedData":false,"mockedUrl":"http:\u002F\u002Flocalhost:8080","dbFilePath":"db.json","port":7555},"integrationtest":{"tests":{"path":"src","pattern":"ci\u002F**\u002F*.spec.js"},"config":{"browsers":["chrome","firefox"],"resultFolder":".\u002Fbuild\u002Ftest_result","useMock":false,"useProxy":false,"useSauce":true,"sauce":{"capabilities":[{"browserName":"internet explorer","platform":"Windows 8.1","version":"11.0","screenResolution":"1600x1200"},{"browserName":"firefox","platform":"Windows 10","version":"55.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"Windows 10","version":"60.0","screenResolution":"1600x1200"},{"browserName":"MicrosoftEdge","platform":"Windows 10","version":"15.15063","screenResolution":"1600x1200"},{"browserName":"safari","platform":"macOS 10.12","version":"11.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"macOS 10.12","version":"60.0","screenResolution":"1600x1200"}],"fastFailRegexps":""},"webdriverio":{"baseUrl":"http:\u002F\u002Flocalhost:3000","bail":0,"capabilities":[{"browserName":"chrome"},{"browserName":"firefox"}],"connectionRetryTimeout":90000,"connectionRetryCount":3,"coloredLogs":true,"exclude":[],"framework":"mocha","logLevel":"silent","maxInstances":6,"mochaOpts":{"ui":"bdd","timeout":60000},"plugins":{},"seleniumLogs":".\u002Fbuild\u002Ftest_result","services":["selenium-standalone"],"sync":true,"waitforTimeout":30000}}},"jest":{"junit":{"enabled":false,"path":"reports\u002Fjunit.xml"}}},"ads":{"enabled":true,"astUrl":"https:\u002F\u002Facdn.adnxs.com\u002Fast\u002Fstatic\u002F0.17.1\u002Fast.js","plugin":".\u002Fsrc\u002Fads\u002Fplugin.js"},"repo":{"mono":["themes"],"targets":["cjs","esm"],"input":"src","output":"lib","test":["**\u002F__tests__\u002F**\u002F*.js?(x)","**\u002F(*.)(spec|test).js?(x)"],"npmBinary":"npm","babelPresetEnv":{},"release":{"collectedRelease":"[name:2:a].[hash:6].[date:yyyy-mm-dd]"}}}</script>
            <script>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</script>
            <script>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</script>
            <script>window.__REDIAL_PROPS__ = [null,null,null,null]</script>
        

        <script defer src="https://vgc.no/hyperion/vendor.248e59b8d4332db54bda.js"></script>
        <script defer src="https://vgc.no/hyperion/app.38219f45a4f53e794ba2.js"></script>

        
            <script type="text/javascript">
                window.privacyNotifierOpts = {
                    appId: 'e0699a70-6067-46a4-a61c-c1d42059f494',
                    backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
                    user: { authenticated: false },
                    cookieOpts: {
                        domain: '.vg.no'
                    }};
            </script>
            <script defer src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
        
    </body>
</html>
