<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Ukraina vant fartsfylt oppgjør – to nye straffebom i EM – VG</title>
    <meta data-react-helmet="true" name="description" content="(Ukraina - Nord-Makedonia 2–1) Det vil seg ikke for straffeskytterne i årets mesterskap. Ukrainas sprudlende førsteomgang var imidlertid nok til å sende dem nærmere åttedelsfinalen."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/X8PQMm"/><meta data-react-helmet="true" property="og:title" content="Ukraina vant fartsfylt oppgjør – to nye straffebom i EM"/><meta data-react-helmet="true" property="twitter:title" content="Ukraina vant fartsfylt oppgjør – to nye straffebom i EM"/><meta data-react-helmet="true" property="og:description" content="(Ukraina - Nord-Makedonia 2–1) Det vil seg ikke for straffeskytterne i årets mesterskap. Ukrainas sprudlende førsteomgang var imidlertid nok til å sende dem nærmere åttedelsfinalen."/><meta data-react-helmet="true" property="twitter:description" content="(Ukraina - Nord-Makedonia 2–1) Det vil seg ikke for straffeskytterne i årets mesterskap. Ukrainas sprudlende førsteomgang var imidlertid nok til å sende dem nærmere åttedelsfinalen."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=1267&amp;w=1900&amp;s=19a5c916ac4173d0b1b132f6000fec33df75b930"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=1267&amp;w=1900&amp;s=19a5c916ac4173d0b1b132f6000fec33df75b930"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/i/X8PQMm"/><meta data-react-helmet="true" name="publication-id" content="vg"/><meta data-react-helmet="true" name="article-info" data-short-id="X8PQMm" data-newsroom="vg"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/sport/fotball/i/X8PQMm/ukraina-vant-fartsfylt-oppgjoer-to-nye-straffebom-i-em"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/Druk-Heavy-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Ukraina vant fartsfylt oppgjør – to nye straffebom i EM","datePublished":"2021-06-17T14:51:32Z","dateModified":"2021-06-17T14:59:58Z","wordCount":266,"articleSection":"Fotball","description":"(Ukraina - Nord-Makedonia 2–1) Det vil seg ikke for straffeskytterne i årets mesterskap. Ukrainas sprudlende førsteomgang var imidlertid nok til å sende dem nærmere åttedelsfinalen.","keywords":"fotball-em ukrainas herrelandslag fotball nord-makedonias herrelandslag i fotball","image":{"url":"https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&h=1267&w=1900&s=19a5c916ac4173d0b1b132f6000fec33df75b930","width":1900,"height":1267,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Mats Arntzen","description":""}],"mainEntityOfPage":"https://www.vg.no/sport/fotball/i/X8PQMm/ukraina-vant-fartsfylt-oppgjoer-to-nye-straffebom-i-em"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,5928,5405,8554,5130,5218,2082,7762,7709,8455,2728,8462,960,7459,5974,4068,163,7399,225,8347,6568,6536,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-components-IntegrationEnrichment","hyperion-feature-article-components-Image","src-features-article-components-Image-Figimage","src-sites-vg-components-VGFigcaption","hyperion-components-Headline","hyperion-components-LeadText","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-components-Text","hyperion-experimental-components-Box","hyperion-experimental-components-Box-components-BoxText","src-sites-vg-components-Comments","src-features-article-components-MemoWidget","src-sites-vg-components-WidgetTitleSecondary","hyperion-components-Bundle","src-sites-vg-components-RecirculationTeaser","src-sites-vg-components-PaidContentIndicator","src-features-ads-components-Ad","src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.7a44e596.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.bbe6cf11.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.db48651c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.59874d52.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.js.d9d75587.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.a7a0759c.m.js" type="module"></script>
<script defer data-chunk="src-components-IntegrationEnrichment" src="/cnp-assets/src-components-IntegrationEnrichment.js.4c522da4.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.js.a1d9a921.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.js.e749c49d.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-Figimage" src="/cnp-assets/src-features-article-components-Image-Figimage.js.1baafdd8.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.js.a881059e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.5af7d1b6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.0100c8c5.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.d71b7841.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.3189d270.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.faa89287.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.a0fa36ed.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box" src="/cnp-assets/hyperion-experimental-components-Box.js.511ef730.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box-components-BoxText" src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.js.a35c4be7.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Comments" src="/cnp-assets/src-sites-vg-components-Comments.js.d0f35bf0.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.b4dc9abd.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.js.971ffa7e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.js.7056b0dd.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-features-article-components-Teaser.js.0737dbf5.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.33aa7c89.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.f3247139.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.e5b19439.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.js.340ef164.m.js" type="module"></script><script src="/cnp-assets/runtime.ff5f97d2.js" defer nomodule></script>
<script src="/cnp-assets/vendors.069aaee6.js" defer nomodule></script>
<script src="/cnp-assets/main.3e7a68ef.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.a7ca52db.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.js.a8d8bfec.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.bd92fac6.js" defer nomodule></script>
<script src="/cnp-assets/src-components-IntegrationEnrichment.js.5b5fa096.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.e0deaacf.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.js.f7f3c63a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-Figimage.js.54c5e8ae.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.js.f4641dbb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.92c0fd6b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.a3e272c9.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.eed15130.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.3804aec9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.4acbe57a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.6a0fc1f0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box.js.bf7282b9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.js.9ac06ef5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Comments.js.2a125ef5.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.4d7e6401.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.js.61250441.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.js.bbaabc43.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.js.44029954.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.08e4dc70.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.133974e1.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.c335b2cc.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.js.da99dab2.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.db48651c.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.d9d75587.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.f3247139.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="sport">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1hvty2m">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</style><style data-emotion="css 1jtdy1r">.css-1jtdy1r{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1jtdy1r{top:0;}}body[class*='-fullscreen-document'] .css-1jtdy1r{z-index:1;}@media screen and (min-width: 981px){.css-1jtdy1r{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1jtdy1r"><style data-emotion="css deg1zc">.css-deg1zc{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div data-test-tag="skip-to-content" class="css-deg1zc"><style data-emotion="css bbk9yo">.css-bbk9yo{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-bbk9yo:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-bbk9yo:focus{color:var(--component-text-color-01);background-color:#fff062;}</style><a href="#main" class="css-bbk9yo">Hopp til hovedinnhold</a></div><style data-emotion="css 11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion="css 1wmzqil">.css-1wmzqil{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#dd0000;position:fixed;}@media screen and (max-width: 980px){.css-1wmzqil{overflow-y:visible;}}</style><div class="css-1wmzqil"><style data-emotion="css 9m5mm9">.css-9m5mm9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px 0 5px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-9m5mm9{padding:0 5px 0 5px;}}</style><div class="css-9m5mm9"><style data-emotion="css 1kogeu9">.css-1kogeu9{display:block;height:inherit;font-size:0;padding:0 6px;}.css-1kogeu9::-moz-focus-inner{border:0;}.css-1kogeu9:focus{outline:var(--link-focus-outline);}.css-1kogeu9:link,.css-1kogeu9:hover,.css-1kogeu9:active,.css-1kogeu9:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1kogeu9 svg{width:auto;vertical-align:middle;fill:#fff;height:16px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1kogeu9 svg{width:141px;}}@media screen and (min-width: 768px){.css-1kogeu9 svg{height:26px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1kogeu9 svg{width:141px;}}}</style><a data-test-tag="internal-link" href="/" class="css-1kogeu9" rel="" target="" aria-label="Til forsiden av VG"><svg theme="sport" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 1cv5lr5">.css-1cv5lr5{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          24px
      );padding-left:calc(
        2 *
          5px
      );}@media screen and (max-width: 980px){.css-1cv5lr5{display:inline-block;overflow:hidden;padding-left:5px;padding-right:0;}}</style><div class="css-1cv5lr5"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1phb9m4">.css-1phb9m4{display:inline-block;margin-right:16px;}@media screen and (max-width: 980px){.css-1phb9m4{display:none;}}</style><li class="css-1phb9m4"><style data-emotion="css 1xzg3d7">.css-1xzg3d7{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 6px;font-size:16px;text-transform:uppercase;font-weight:600;color:#fff;background:#dd0000;}.css-1xzg3d7:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1xzg3d7::-moz-focus-inner{border:0;}.css-1xzg3d7:focus{outline:var(--link-focus-outline);}.css-1xzg3d7:hover{color:#fff;background-color:#dd0000;}@media screen and (max-width: 980px){.css-1xzg3d7{padding:calc(
              (
                  44px -
                    16px
                ) / 2
            ) 6px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-1xzg3d7" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><style data-emotion="css 722sng">.css-722sng{display:inline-block;margin-right:16px;}@media screen and (max-width: 980px){.css-722sng{display:none;}}@media screen and (max-width: 980px){.css-722sng{display:inline-block;margin-right:3px;}}</style><li class="css-722sng"><style data-emotion="css og8xcr">.css-og8xcr{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 6px;font-size:16px;text-transform:uppercase;font-weight:600;color:#fff;}.css-og8xcr:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-og8xcr::-moz-focus-inner{border:0;}.css-og8xcr:focus{outline:var(--link-focus-outline);}.css-og8xcr:hover{color:#fff;background-color:#dd0000;}@media screen and (max-width: 980px){.css-og8xcr{padding:calc(
              (
                  44px -
                    16px
                ) / 2
            ) 6px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="https://vglive.no" class="css-og8xcr" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="css-722sng"><a data-test-tag="internal-link" href="/tv-guide/" class="css-og8xcr" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="css-1phb9m4"><a data-test-tag="internal-link" href="/pluss/" class="css-og8xcr" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="css-1phb9m4"><a data-test-tag="internal-link" href="/tips-oss/" class="css-og8xcr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css 1htjdz7">.css-1htjdz7{margin-right:5px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;}.css-1htjdz7:hover{color:#fff;background-color:#dd0000;}.css-1htjdz7 >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-1htjdz7 >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-1htjdz7{display:none;}}.css-1htjdz7:hover{border-color:#fff;color:#fff;}.css-1htjdz7::-moz-focus-inner{border:0;}.css-1htjdz7:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 767px){.css-1htjdz7{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 768px){.css-1htjdz7{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1htjdz7"><style data-emotion="css bklh25">.css-bklh25{display:none;}@media screen and (min-width: 768px) and (max-width: 980px){.css-bklh25{display:initial;font-size:14px;font-weight:500;margin-right:6px;}}</style><span class="css-bklh25">SØK</span><style data-emotion="css 15dtvlp">.css-15dtvlp{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-15dtvlp{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="sport" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css i23ke6">.css-i23ke6{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-i23ke6{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff0f2;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-5px;padding:0 5px;}}@media screen and (min-width: 981px){.css-i23ke6{margin-left:auto;display:block;}}</style><div class="css-i23ke6"><style data-emotion="css 17yr1vz">.css-17yr1vz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-17yr1vz{position:relative;line-height:100%;height:inherit;}}.css-17yr1vz >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:6px;margin-left:6px;width:14px;height:14px;fill:#171717;}@media screen and (min-width: 981px){.css-17yr1vz >svg{display:none;}}</style><form aria-label="form" class="css-17yr1vz"><svg theme="sport" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 118g94b">.css-118g94b{width:calc(100vw - 2 * 5px);height:32px;padding:0 calc(2 * 16px);border-radius:24px;font-size:16px;color:#757575;caret-color:#dd0000;padding-top:0px;border:1px solid #dedede;-webkit-appearance:none;}.css-118g94b::-moz-focus-inner{border:0;}.css-118g94b:focus{outline:var(--link-focus-outline);}.css-118g94b::-webkit-input-placeholder{color:#757575;opacity:1;}.css-118g94b::-moz-placeholder{color:#757575;opacity:1;}.css-118g94b:-ms-input-placeholder{color:#757575;opacity:1;}.css-118g94b::placeholder{color:#757575;opacity:1;}.css-118g94b::-ms-input-placeholder{color:#757575;}.css-118g94b::-webkit-search-decoration,.css-118g94b::-webkit-search-cancel-button,.css-118g94b::-webkit-search-results-button,.css-118g94b::-webkit-search-results-decoration{-webkit-appearance:none;}.css-118g94b:focus{color:#171717;outline:none;}@media screen and (min-width: 981px){.css-118g94b{width:90px;height:32px;padding-left:5px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff0f2;border:none;}.css-118g94b:hover,.css-118g94b:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-118g94b"/></label><style data-emotion="css 1wwcfze">.css-1wwcfze{display:none;background-color:#dd0000;}@media screen and (min-width: 981px){.css-1wwcfze{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:6px;width:28px;height:28px;border:1px solid #fff0f2;}}.css-1wwcfze svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-1wwcfze svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 768px){.css-1wwcfze svg{margin-left:0;}}.css-1wwcfze::-moz-focus-inner{border:0;}.css-1wwcfze:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="Søk etter dette" class="css-1wwcfze"><svg theme="sport" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 28js9t">.css-28js9t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 6px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-28js9t:hover{border-color:#fff;color:#fff;}.css-28js9t::-moz-focus-inner{border:0;}.css-28js9t:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 767px){.css-28js9t{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 768px){.css-28js9t{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-28js9t{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:5px;margin-right:0;}}.css-28js9t:hover{background-color:#dd0000;}</style><button class="css-28js9t" type="button" aria-label="MENY"><style data-emotion="css 8b5ve4">.css-8b5ve4{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:6px;margin-left:0;}@media screen and (max-width: 980px){.css-8b5ve4{display:none;}}</style><span class="css-8b5ve4">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css je272j">.css-je272j{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-je272j{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-je272j"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1rf6jcb">.css-1rf6jcb{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1rf6jcb::after,.css-1rf6jcb::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1rf6jcb::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1rf6jcb::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1rf6jcb,.css-1rf6jcb::before,.css-1rf6jcb::after{background-color:#fff;}.css-1rf6jcb::before{top:-6px;}.css-1rf6jcb::after{bottom:-6px;}</style><span class="css-1rf6jcb"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css jrvtby">.css-jrvtby{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid #f1f1f1;}@media screen and (max-width: 980px){.css-jrvtby{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:44px;}}</style><div role="navigation" aria-label="submenu" class="css-jrvtby"><style data-emotion="css 1lmceyk">.css-1lmceyk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-1lmceyk"><style data-emotion="css zjn5xl">.css-zjn5xl{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-zjn5xl{height:44px;line-height:44px;}}@media screen and (max-width: 980px){.css-zjn5xl::before{background-color:#fff;left:calc(-1 * 5px);right:calc(-1 * 5px);}}@media screen and (max-width: 980px){.css-zjn5xl::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-zjn5xl::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-zjn5xl"><style data-emotion="css 15tqzj5">.css-15tqzj5{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:6px;}@media screen and (max-width: 980px){.css-15tqzj5{z-index:20;}}@media screen and (min-width: 981px){.css-15tqzj5{margin-right:calc(2 * 5px);}}.css-15tqzj5::after{border-right:1px solid #dedede;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-15tqzj5::after{right:-18px;}}</style><div class="css-15tqzj5"><style data-emotion="css 159wc3m">.css-159wc3m{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;z-index:20;text-transform:uppercase;}.css-159wc3m:hover{border-color:#dd0000;color:#dd0000;}.css-159wc3m::-moz-focus-inner{border:0;}.css-159wc3m:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 768px){.css-159wc3m{font-size:16px;}}</style><a data-test-tag="internal-link" href="/sport/fotball/" class="css-159wc3m" rel="" target="" aria-label="Fotball">Fotball</a></div><style data-emotion="css 1wubync">.css-1wubync{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#171717;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 6px;z-index:20;z-index:20;}.css-1wubync:hover{border-color:#171717;color:#171717;}.css-1wubync::-moz-focus-inner{border:0;}.css-1wubync:focus{outline:var(--link-focus-outline);}.css-1wubync svg{margin-left:6px;}@media screen and (min-width: 768px){.css-1wubync{font-size:16px;}}@media screen and (min-width: 981px){.css-1wubync{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-1wubync{display:none;}}</style><button type="button" aria-haspopup="true" class="css-1wubync"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1iy52oa">.css-1iy52oa{width:12px;height:7px;fill:#171717;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1i7fr9r">@media screen and (max-width: 980px){.css-1i7fr9r{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-5px;right:-5px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 767px){.css-1i7fr9r{display:none;}}@media screen and (min-width: 768px){.css-1i7fr9r{display:none;}}@media screen and (min-width: 981px){.css-1i7fr9r{max-width:65%;margin-left:6px;display:block;overflow:hidden;}}</style><div class="css-1i7fr9r"><style data-emotion="css 3su6n7">.css-3su6n7{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-3su6n7{width:100%;padding:0 5px;background-color:#f6f6f6;border-top:1px solid #dedede;}}@media screen and (min-width: 981px){.css-3su6n7{height:56px;}}</style><ul class="css-3su6n7"><style data-emotion="css ojonk0">.css-ojonk0{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 6px;line-height:56px;}.css-ojonk0 a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-ojonk0{height:48px;line-height:48px;width:auto;border-bottom:1px solid #dedede;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-ojonk0{float:left;}}</style><li class="css-ojonk0"><style data-emotion="css 1pja70r">.css-1pja70r{-webkit-text-decoration:none;text-decoration:none;}.css-1pja70r:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1pja70r::-moz-focus-inner{border:0;}.css-1pja70r:focus{outline:var(--link-focus-outline);}.css-1pja70r,.css-1pja70r:hover,.css-1pja70r:active{color:#171717;}@media screen and (max-width: 980px){.css-1pja70r{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1pja70r{font-size:16px;padding:0 6px;}}</style><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-1pja70r" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-1pja70r" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-ojonk0"><style data-emotion="css zxme53">.css-zxme53{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-zxme53:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-zxme53::-moz-focus-inner{border:0;}.css-zxme53:focus{outline:var(--link-focus-outline);}.css-zxme53,.css-zxme53:hover,.css-zxme53:active{color:#171717;}@media screen and (max-width: 980px){.css-zxme53{height:100%;display:block;}}@media screen and (min-width: 981px){.css-zxme53{font-size:16px;padding:0 6px;}}@media screen and (min-width: 981px){.css-zxme53{margin-bottom:-2px;border-bottom:2px solid #dd0000;}}</style><a data-test-tag="internal-link" href="/sport/fotball/" class="css-zxme53" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-1pja70r" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-1pja70r" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-1pja70r" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-1pja70r" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-1pja70r" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-1pja70r" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-1pja70r" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-1pja70r" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-1pja70r" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></div><style data-emotion="css 1x0wg7s">.css-1x0wg7s{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;z-index:20;overflow-x:hidden;color:rgba(23, 23, 23, 0.7);}</style><div class="css-1x0wg7s"></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"><style data-emotion="css 16vmcs4">@media screen and (max-width: 980px){.css-16vmcs4{display:none;}}@media screen and (min-width: 981px){.css-16vmcs4{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;}.css-16vmcs4:hover{border-color:#dd0000;color:#dd0000;}.css-16vmcs4::-moz-focus-inner{border:0;}.css-16vmcs4:focus{outline:var(--link-focus-outline);}}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-16vmcs4" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div></div><style data-emotion="css 75ss2x">.css-75ss2x{background-color:#f6f6f6;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-75ss2x{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-75ss2x{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-75ss2x{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-75ss2x{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-75ss2x"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1x74ztx">.css-1x74ztx{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1390px;}@media screen and (min-width: 981px){.css-1x74ztx{padding:0 16px;}}@media screen and (max-width: 980px){.css-1x74ztx{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1x74ztx"><style data-emotion="css 1qzxa75">.css-1qzxa75{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1qzxa75{background-color:#f1f1f1;padding-bottom:calc(44px);}}@media screen and (min-width: 981px){.css-1qzxa75{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1qzxa75"><style data-emotion="css 1ch5tur">.css-1ch5tur{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1ch5tur:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1ch5tur{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1ch5tur{padding:6px 16px 0;-webkit-flex-basis:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );-ms-flex-preferred-size:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );flex-basis:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );}}</style><div class="css-1ch5tur"><style data-emotion="css qbjkxa">.css-qbjkxa{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-qbjkxa{padding-left:0;background-color:#f6f6f6;}}@media screen and (min-width: 981px){.css-qbjkxa{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-qbjkxa"><style data-emotion="css 1c2isr">.css-1c2isr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-1c2isr{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-1c2isr{padding:16px 0;}}.css-1c2isr::before{content:'';display:block;position:absolute;border-bottom:1px solid #dedede;left:16px;right:16px;}@media screen and (min-width: 981px){.css-1c2isr::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-1c2isr:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-1c2isr:last-of-type::before{display:none;}}</style><li class="sectionItem css-1c2isr"><style data-emotion="css 1nhbx22">@media screen and (max-width: 980px){.css-1nhbx22{padding:0 5px;position:relative;}}@media screen and (min-width: 981px){.css-1nhbx22{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-1nhbx22{background-color:#fff0f2;}}</style><div class="css-1nhbx22"><style data-emotion="css 8sfvly">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</style><span class="css-8sfvly">Nyttige sider</span><style data-emotion="css 3etm24">.css-3etm24{display:none;}@media screen and (max-width: 980px){.css-3etm24{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#171717;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;height:calc(54px - 5px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:5px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-3etm24:hover{border-color:#171717;color:#171717;}.css-3etm24::-moz-focus-inner{border:0;}.css-3etm24:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 148ankc">.css-148ankc{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-148ankc{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:16px 48px 20px;}}@media screen and (min-width: 981px){.css-148ankc{margin-top:-6px;}}</style><ul class="css-148ankc"><style data-emotion="css 1ylwiwj">.css-1ylwiwj{display:inline-block;padding-right:16px;}@media screen and (max-width: 980px){.css-1ylwiwj{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1ylwiwj{padding:0 16px 0 16px;margin:6px 0;}}</style><li class="css-1ylwiwj"><style data-emotion="css 3kbs4c">.css-3kbs4c{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#171717;}.css-3kbs4c:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-3kbs4c::-moz-focus-inner{border:0;}.css-3kbs4c:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-3kbs4c{display:block;padding:5px 0;}}@media screen and (min-width: 981px){.css-3kbs4c{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="css-3kbs4c" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://e24.no/" class="css-3kbs4c" rel="" target="" aria-label="E24">E24</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.godt.no/" class="css-3kbs4c" rel="" target="" aria-label="Godt">Godt</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="css-3kbs4c" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://pent.no/" class="css-3kbs4c" rel="" target="" aria-label="Pent">Pent</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-3kbs4c" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.tek.no/" class="css-3kbs4c" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://tipster.no/" class="css-3kbs4c" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/tv-guide/" class="css-3kbs4c" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="css-3kbs4c" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://peil.no/" class="css-3kbs4c" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-1nhbx22"><style data-emotion="css 15s7scb">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-15s7scb" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-3kbs4c" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-3kbs4c" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-3kbs4c" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-3kbs4c" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-1nhbx22"><a data-test-tag="internal-link" href="https://www.vgtv.no" class="css-15s7scb" rel="" target="" aria-label="VGTV">VGTV</a><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100324/underholdning" class="css-3kbs4c" rel="" target="" aria-label="Underholdning">Underholdning</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/121/dokumentar" class="css-3kbs4c" rel="" target="" aria-label="Dokumentar">Dokumentar</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/live-sport" class="css-3kbs4c" rel="" target="" aria-label="Live sport">Live sport</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-1nhbx22"><a data-test-tag="internal-link" href="/sport/" class="css-15s7scb" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-3kbs4c" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-3kbs4c" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-3kbs4c" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-3kbs4c" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-3kbs4c" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-3kbs4c" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-3kbs4c" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-3kbs4c" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-3kbs4c" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-3kbs4c" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-3kbs4c" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-3kbs4c" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-1nhbx22"><a data-test-tag="internal-link" href="/rampelys/" class="css-15s7scb" rel="" target="" aria-label="Rampelys">Rampelys</a><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/bok/" class="css-3kbs4c" rel="" target="" aria-label="Bok">Bok</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/film/" class="css-3kbs4c" rel="" target="" aria-label="Film">Film</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-3kbs4c" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/spill/" class="css-3kbs4c" rel="" target="" aria-label="Spill">Spill</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/tv/" class="css-3kbs4c" rel="" target="" aria-label="TV">TV</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="css-3kbs4c" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-1nhbx22"><a data-test-tag="internal-link" href="/forbruker/" class="css-15s7scb" rel="" target="" aria-label="Forbruker">Forbruker</a><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="css-3kbs4c" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/helse/" class="css-3kbs4c" rel="" target="" aria-label="Helse">Helse</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="css-3kbs4c" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="css-3kbs4c" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-3kbs4c" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="css-3kbs4c" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-1nhbx22"><a data-test-tag="internal-link" href="/pluss" class="css-15s7scb" rel="" target="" aria-label="VG+">VG+</a><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="css-3kbs4c" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/nyheter" class="css-3kbs4c" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/sport" class="css-3kbs4c" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/rampelys" class="css-3kbs4c" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/forbruker" class="css-3kbs4c" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/forbruker/livsstil" class="css-3kbs4c" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/trening" class="css-3kbs4c" rel="" target="" aria-label="Trening">Trening</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-1nhbx22"><span class="css-8sfvly">Annet</span><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://vg.e-pages.dk/?mode=spid" class="css-3kbs4c" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/podkast" class="css-3kbs4c" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/tegneserier" class="css-3kbs4c" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vgd.no/" class="css-3kbs4c" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vglista.no/" class="css-3kbs4c" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rettelser/" class="css-3kbs4c" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="css-3kbs4c" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-1nhbx22"><span class="css-8sfvly">Andre tjenester</span><button type="button" class="css-3etm24"><svg theme="sport" role="img" class="svg-symbol css-1iy52oa" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/bil/" class="css-3kbs4c" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/black-friday" class="css-3kbs4c" rel="" target="" aria-label="Black Friday">Black Friday</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.diskusjon.no" class="css-3kbs4c" rel="" target="" aria-label="Diskusjon.no">Diskusjon.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/hjemlevering" class="css-3kbs4c" rel="" target="" aria-label="Hjemleveringsguiden">Hjemleveringsguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://matkanalen.tv/" class="css-3kbs4c" rel="" target="" aria-label="Matkanalen">Matkanalen</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/minnesider/" class="css-3kbs4c" rel="" target="" aria-label="VG Minnesider">VG Minnesider</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="css-3kbs4c" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="css-3kbs4c" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="css-3kbs4c" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu" class="css-3kbs4c" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rabattkode/" class="css-3kbs4c" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="css-3kbs4c" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="css-3kbs4c" rel="" target="" aria-label="VG Butikk">VG Butikk</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://zapp.no/?utm_source=vgno&amp;utm_medium=meny" class="css-3kbs4c" rel="" target="" aria-label="Ladeappen Zapp">Ladeappen Zapp</a></li></ul></li></ul></div><style data-emotion="css gmdksv">.css-gmdksv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:0px solid #dedede;border-right:0px solid #dedede;margin-right:0;background-color:#f1f1f1;}.css-gmdksv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-gmdksv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #dedede;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-gmdksv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:6px 0 0;}}</style><div class="css-gmdksv"><style data-emotion="css 9fp29y">@media screen and (max-width: 980px){.css-9fp29y{padding:0 16px;}}</style><div data-testid="logged-out-menu" class="css-9fp29y"><style data-emotion="css 167yey4">.css-167yey4{margin:0;padding:0;list-style:none;padding:5px 16px;}@media screen and (max-width: 980px){.css-167yey4{float:right;padding:16px;}}@media screen and (max-width: 767px){.css-167yey4{float:none;padding:5px 0;}}</style><div class="css-167yey4"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1n2jjt0">.css-1n2jjt0{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#171717;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;height:40px;margin-right:16px;}.css-1n2jjt0:hover{border-color:#171717;color:#171717;}.css-1n2jjt0::-moz-focus-inner{border:0;}.css-1n2jjt0:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-1n2jjt0" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1nk1o5a">@media screen and (min-width: 981px){.css-1nk1o5a{margin:0 16px;}}</style><li class="css-1nk1o5a"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css 1ptyu3i">.css-1ptyu3i{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#171717;}.css-1ptyu3i::-moz-focus-inner{border:0;}.css-1ptyu3i:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ptyu3i{line-height:40px;}}@media screen and (min-width: 981px){.css-1ptyu3i{margin:5px 0;}}</style><a href="https://www.vg.no/tips-oss/" class="css-1ptyu3i">Tips oss</a></li><li class="css-0"><a href="https://www.vg.no/om-vg/kontakt-oss" class="css-1ptyu3i">Kontakt VG</a></li><li class="css-0"><a href="https://support.pluss.vg.no/hc/no" class="css-1ptyu3i">Hjelp</a></li><li class="css-0"><a href="https://annonseweb.schibsted.no/" class="css-1ptyu3i">Annonseinfo</a></li><li class="css-0"><a href="https://vg.jobylon.com/" class="css-1ptyu3i">Ledige stillinger</a></li></ul><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css 1jgr8kb">.css-1jgr8kb{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#171717;}.css-1jgr8kb::-moz-focus-inner{border:0;}.css-1jgr8kb:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1jgr8kb{line-height:40px;}}@media screen and (min-width: 981px){.css-1jgr8kb{margin:5px 0;}}</style><a data-test-tag="internal-link" href="/minside/personvern/" class="css-1jgr8kb" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 8mjbjf">.css-8mjbjf{list-style:none;margin:0;padding:0 16px;}</style><ul aria-label="publication menu" class="css-8mjbjf"></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1p45m63">.css-1p45m63{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1p45m63 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-1p45m63{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-1p45m63{background:#fff0f2;}}@media screen and (min-width: 768px){.css-1p45m63{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1p45m63"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"><style data-emotion="css 1wq2l68">.css-1wq2l68{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1wq2l68"><style data-emotion="css 1068gfj">.css-1068gfj{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1068gfj>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1068gfj.has-parallax-background >div[id*='utif']{z-index:1;}.css-1068gfj .stickySkyscraper-right,.css-1068gfj .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1068gfj .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1068gfj .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1068gfj .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1068gfj .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1068gfj >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1068gfj >div[id*='utif']::before{text-align:left;}.css-1068gfj>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1068gfj>div[id*='utif']{float:right;}.css-1068gfj>div[id*='utif']::after{clear:both;}.css-1068gfj>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1068gfj" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-yxmaw9"><style data-emotion="css buxbro">.css-buxbro{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-buxbro>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-buxbro.has-parallax-background >div[id*='utif']{z-index:1;}.css-buxbro .stickySkyscraper-right,.css-buxbro .stickySkyscraper-left{width:var(--skyscraper-width);}.css-buxbro .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-buxbro .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-buxbro .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-buxbro .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-buxbro >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-buxbro>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-buxbro>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-buxbro" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-yxmaw9"><style data-emotion="css 1s5uaaf">.css-1s5uaaf{font-size:0;position:relative;}.css-1s5uaaf>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1s5uaaf.has-parallax-background >div[id*='utif']{z-index:1;}.css-1s5uaaf>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1s5uaaf" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global udapyp">html,body{background-color:#fff0f2;}</style><style data-emotion="css 1aoamo9">.css-1aoamo9{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1aoamo9{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1aoamo9::before,.css-1aoamo9::after{content:' ';display:table;}.css-1aoamo9::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-1aoamo9{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1aoamo9{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1aoamo9 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1aoamo9{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1aoamo9{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1aoamo9"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-X8PQMm"><style data-emotion="css l4xght">.css-l4xght.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-l4xght.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-l4xght.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-l4xght.fullWidth{width:var(--content-width);}}.fullPageWidth .css-l4xght.fullWidth,.fullPageWidthDesktop .css-l4xght.fullWidth,.fullScreen .css-l4xght.fullWidth,.fullWidth .css-l4xght.fullWidth{margin-left:auto;margin-right:auto;}.css-l4xght.withoutMargin{margin-bottom:0!important;}.css-l4xght.withoutMargin+*{margin-top:0;}</style><style data-emotion="css 1xdlvho">.css-1xdlvho{margin-bottom:24px;margin-bottom:0;position:relative;z-index:51;}.css-1xdlvho iframe{min-width:100%;width:0;border-width:0;display:block;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1xdlvho iframe{padding-bottom:4px;}}.css-1xdlvho.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1xdlvho.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1xdlvho.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1xdlvho.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1xdlvho.fullWidth,.fullPageWidthDesktop .css-1xdlvho.fullWidth,.fullScreen .css-1xdlvho.fullWidth,.fullWidth .css-1xdlvho.fullWidth{margin-left:auto;margin-right:auto;}.css-1xdlvho.withoutMargin{margin-bottom:0!important;}.css-1xdlvho.withoutMargin+*{margin-top:0;}</style><div class="fullWidth withoutMargin css-1xdlvho"></div><style data-emotion="css 455cu8">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1hf1paq">.css-1hf1paq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-1hf1paq{padding-bottom:inherit;}.css-1hf1paq.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1hf1paq.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1hf1paq.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1hf1paq.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1hf1paq.fullWidth,.fullPageWidthDesktop .css-1hf1paq.fullWidth,.fullScreen .css-1hf1paq.fullWidth,.fullWidth .css-1hf1paq.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-1hf1paq" data-test-tag="image"><style data-emotion="css 1jy0d03">.css-1jy0d03{height:100%;}</style><div class="css-1jy0d03"><style data-emotion="css fbfg94">.css-fbfg94{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-fbfg94,.fullScreen .css-fbfg94{height:100%;padding-bottom:0;}@media screen and (max-width: 767px){.css-fbfg94{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-fbfg94{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-fbfg94{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-fbfg94,.fullWidth .css-fbfg94,.fullPageWidth .css-fbfg94,.fullScreenTop .css-fbfg94,.fullScreen .css-fbfg94{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-fbfg94{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-fbfg94"><style data-emotion="css 1oihvgt">.css-1oihvgt{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-1oihvgt,.fullScreenTop .css-1oihvgt{height:100%;padding-bottom:0;}</style><div class="css-1oihvgt"><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=1267&amp;w=1900&amp;s=19a5c916ac4173d0b1b132f6000fec33df75b930" srcSet="https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=1267&amp;w=1900&amp;s=19a5c916ac4173d0b1b132f6000fec33df75b930 1900w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=1200&amp;w=1800&amp;s=1460f054968b241250ffe078a9ad5d59301645fa 1800w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=1133&amp;w=1700&amp;s=4562029fcd9de4ac92ed1ef468f5a118bda8d5fa 1700w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=1067&amp;w=1600&amp;s=e552546a0a17a00acf7979713087c4033330094f 1600w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=1000&amp;w=1500&amp;s=db177c4977b89206d2f48fd49f2ea4f11a43f318 1500w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=933&amp;w=1400&amp;s=0c0c7a0a88c1cb9d9ef4eb9ba76daf5d6b1ff186 1400w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=867&amp;w=1300&amp;s=b67838ad11a43a617aab682d625a389dfe43261d 1300w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=800&amp;w=1200&amp;s=b168f0ef37dcffd171f2c0dff63caa35dd94e28b 1200w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=733&amp;w=1100&amp;s=fc4a1b273ade23231f0461fc4479652c68c24a72 1100w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=667&amp;w=1000&amp;s=fc21d6cc86bd281af8b0aab4ba2d233d046778b4 1000w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=600&amp;w=900&amp;s=a343e000b69b3e9b025029eb0e113794c13680e3 900w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=533&amp;w=800&amp;s=acb396711e84611d6aeab2e0103b281d28ab0df2 800w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=467&amp;w=700&amp;s=0188fc3651f6f80994e70e0a35c5b59857bb87ec 700w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=400&amp;w=600&amp;s=0629a61e0603c2a301aa199ff7ed8fcaafe0999a 600w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=333&amp;w=500&amp;s=cb09d26c2e4b50626e528da3c8f9d11f54218900 500w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=267&amp;w=400&amp;s=dc9b501a7c68bb27e6910a06377aa8fb326c8d4f 400w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=200&amp;w=300&amp;s=02f1bac5171cd81c15dcb1effc9f036cf8c29953 300w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=133&amp;w=200&amp;s=230f4b064ea891eeb6f8c0a920fdd6c3bede771a 200w,https://akamai.vgc.no/v2/images/f2ca331b-de4e-4925-bad6-71f354dc60e3?fit=crop&amp;h=67&amp;w=100&amp;s=f7737310b6193a44bc2ec403d77fc6dd13e880b3 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw" loading="eager"/></div></div></div><div><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css daezhy">.css-daezhy{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-daezhy{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-daezhy{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-daezhy.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-daezhy.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-daezhy.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-daezhy.fullWidth{width:var(--content-width);}}.fullPageWidth .css-daezhy.fullWidth,.fullPageWidthDesktop .css-daezhy.fullWidth,.fullScreen .css-daezhy.fullWidth,.fullWidth .css-daezhy.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth addGutters css-daezhy"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>FEIRING: Andrej Jarmolenko noterte seg for en perle mot Nederland. Mot Nord-Makedonia pirket han inn kampens første mål og kunne feire med Oleksandr Zintsjenko &amp; co. </span><span><style data-emotion="css y2bmcm">.css-y2bmcm{white-space:initial;color:#b0b0b0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.isCollapsed .css-y2bmcm{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-y2bmcm"><span data-test-tag="image:byline-text">Foto: ROBERT GHEMENT / POOL</span></span></span></p></div></figcaption></div></figure><style data-emotion="css 1hkda4d">.css-1hkda4d{margin-top:0;overflow-wrap:break-word;font-size:calc(-80px + 7.5rem);line-height:calc(-80px + 7.5rem);font-family:'Druk Heavy',Impact,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1hkda4d{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1hkda4d{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1hkda4d.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1hkda4d.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1hkda4d.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1hkda4d.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1hkda4d.fullWidth,.fullPageWidthDesktop .css-1hkda4d.fullWidth,.fullScreen .css-1hkda4d.fullWidth,.fullWidth .css-1hkda4d.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-1hkda4d" data-test-tag="headline">Ukraina vant fartsfylt oppgjør – to nye straffebom i EM</h1><style data-emotion="css 86pvm">.css-86pvm{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-86pvm{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-86pvm{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-86pvm.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-86pvm.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-86pvm.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-86pvm.fullWidth{width:var(--content-width);}}.fullPageWidth .css-86pvm.fullWidth,.fullPageWidthDesktop .css-86pvm.fullWidth,.fullScreen .css-86pvm.fullWidth,.fullWidth .css-86pvm.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-86pvm" data-test-tag="lead-text">(Ukraina - Nord-Makedonia 2–1) Det vil seg ikke for straffeskytterne i årets mesterskap. Ukrainas sprudlende førsteomgang var imidlertid nok til å sende dem nærmere åttedelsfinalen.</p><style data-emotion="css xq6g3y">.css-xq6g3y{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;font-size:14px;line-height:1.5;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-xq6g3y::before{content:'Av ';color:var(--component-text-color-01);}@media screen and (max-width: 767px){.css-xq6g3y{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-xq6g3y{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-xq6g3y.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-xq6g3y.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-xq6g3y.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-xq6g3y.fullWidth{width:var(--content-width);}}.fullPageWidth .css-xq6g3y.fullWidth,.fullPageWidthDesktop .css-xq6g3y.fullWidth,.fullScreen .css-xq6g3y.fullWidth,.fullWidth .css-xq6g3y.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="fullWidth addGutters css-xq6g3y" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1spfrzd">.css-1spfrzd{font-size:14px;line-height:18px;font-weight:normal;color:#f05300;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1spfrzd"><style data-emotion="css 1xp5pff">.css-1xp5pff{font-size:14px;line-height:18px;font-weight:normal;color:#f05300;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#f05300;}</style><a href="mailto:mats.arntzen@vg.no" title="Send e-post til journalisten: Mats Arntzen" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1xp5pff">Mats Arntzen</a></span></li></ul></div><style data-emotion="css 1a8g1kf">.css-1a8g1kf{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1a8g1kf{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1a8g1kf{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1a8g1kf.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1a8g1kf.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1a8g1kf.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1a8g1kf.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1a8g1kf.fullWidth,.fullPageWidthDesktop .css-1a8g1kf.fullWidth,.fullScreen .css-1a8g1kf.fullWidth,.fullWidth .css-1a8g1kf.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1a8g1kf" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-06-17T14:51:32Z" aria-label="Publisert: 17.06.21 kl. 16:51">For mindre enn 10 minutter siden</time></div></div><style data-emotion="css 6xe61d">.css-6xe61d{position:relative;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media print{.css-6xe61d{display:none!important;}}@media screen and (max-width: 767px){.css-6xe61d{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-6xe61d{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-6xe61d.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{width:var(--content-width);}}.fullPageWidth .css-6xe61d.fullWidth,.fullPageWidthDesktop .css-6xe61d.fullWidth,.fullScreen .css-6xe61d.fullWidth,.fullWidth .css-6xe61d.fullWidth{margin-left:auto;margin-right:auto;}</style><section class="fullWidth addGutters css-6xe61d" data-test-tag="share"></section><div class=" css-1wq2l68"><style data-emotion="css 4xhvts">.css-4xhvts{font-size:0;position:relative;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-4xhvts>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-4xhvts.has-parallax-background >div[id*='utif']{z-index:1;}.css-4xhvts:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-4xhvts{display:block;}}.css-4xhvts div[id*='utif']{background-color:#f6f6f6;}.css-4xhvts.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-4xhvts.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-4xhvts.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-4xhvts.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-4xhvts.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-4xhvts{margin:0px auto 24px;}}.css-4xhvts.banner-980x240,.css-4xhvts.banner-980x400,.css-4xhvts.banner-980x500,.css-4xhvts.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-4xhvts.banner-980x240,.css-4xhvts.banner-980x400,.css-4xhvts.banner-980x500,.css-4xhvts.banner-980x600{max-width:100%;}}.css-4xhvts.banner-980x240::before,.css-4xhvts.banner-980x400::before,.css-4xhvts.banner-980x500::before,.css-4xhvts.banner-980x600::before{padding-bottom:8px;}.css-4xhvts.banner-320x320{width:auto;max-width:320px;}.css-4xhvts.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-4xhvts{width:580px;}}.css-4xhvts::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-4xhvts::before{content:'artikkelen fortsetter under annonsen';}.css-4xhvts>div[id*='utif']{overflow:hidden;}.css-4xhvts>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-4xhvts" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css vidf3u">.css-vidf3u{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;margin-top:0;}</style><p class="css-vidf3u">Ukraina pøste på og skapte en rekke store sjanser i den første omgangen. Likevel måtte de vendte en halvtime før Andrej Jarmolenko fikk pirket ballen i mål fra kloss hold.</p><p class="css-vidf3u">Scoringen var hakket enklere enn perlen han leverte mot Nederland. Ukraina fortsatte å kjøre på. Fem minutter etter 1–0-scoringen dyttet Jarmolenko en pasning gjennom til Jaremtsjuk, som doblet ledelsen.</p><p class="css-vidf3u">– Ukrainerne er i ferd med å bli publikumsfavoritter, kommenterte NRK-ekspert Carl-Erik Torp underveis.</p><p class="css-vidf3u">Nord-Makedonia virket mer eller mindre sjanseløse, men ved pause tok trener Igor Angelovski grep.</p><style data-emotion="css sb9v5n">@media screen and (max-width: 767px){.css-sb9v5n.fullWidthMobile{width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-sb9v5n.fullWidthMobile{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-sb9v5n.fullWidthMobile{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}</style><style data-emotion="css 7soy2">.css-7soy2{margin-bottom:24px;}.css-7soy2 iframe{min-width:100%;width:0;border-width:0;display:block;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-7soy2 iframe{padding-bottom:4px;}}@media screen and (max-width: 767px){.css-7soy2.fullWidthMobile{width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-7soy2.fullWidthMobile{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-7soy2.fullWidthMobile{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}</style><div class="fullWidthMobile css-7soy2"></div><p class="css-vidf3u">De to byttene gjorde at rødtrøyene fikk mer initiativ i kampen. Ti minutter ut i omgangen gikk veteranen Goran Pandev i bakken og fikk straffespark.</p><p class="css-vidf3u">Georgij Busjtsjan reddet det første forsøket fra Ezgjan Alioski, men Leeds-spilleren satte selv inn returen.</p><div class=" css-1wq2l68"><div class="disable-cogwheel css-4xhvts" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-vidf3u">Dermed hadde kun én av fire straffer gått i mål så langt i turneringen. Mens Gareth Bale (over mål) og Pierre-Emile Højbjerg (keeperredning) begge bommet, er Cristiano Ronaldo foreløpig den eneste som har scoret fra krittmerket.</p><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css a2mmuf">.css-a2mmuf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-a2mmuf{padding-bottom:inherit;}.css-a2mmuf.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-a2mmuf.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-a2mmuf.extendedContent,.fullPageWidth .css-a2mmuf.extendedContent,.fullScreen .css-a2mmuf.extendedContent,.extendedContent .css-a2mmuf.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-a2mmuf" data-test-tag="image"><div class="css-1jy0d03"><style data-emotion="css 1bmtluy">.css-1bmtluy{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-1bmtluy,.fullScreen .css-1bmtluy{height:100%;padding-bottom:0;}@media screen and (max-width: 767px){.css-1bmtluy{max-height:75vh;}}@media screen and (max-width: 767px){.css-1bmtluy{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1bmtluy{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1bmtluy{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1bmtluy,.fullWidth .css-1bmtluy,.fullPageWidth .css-1bmtluy,.fullScreenTop .css-1bmtluy,.fullScreen .css-1bmtluy{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-1bmtluy{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1bmtluy"><div class="css-1oihvgt"><div class="observer-placeholder"><noscript><img class="css-oqqobm" src="https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=1267&amp;w=1900&amp;s=2b80e18c3f959f37c20f99030b090ac8669af132" srcSet="https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=1267&amp;w=1900&amp;s=2b80e18c3f959f37c20f99030b090ac8669af132 1900w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=1200&amp;w=1800&amp;s=b6a090e80847cb56255000ea5472782b5f46a10e 1800w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=1133&amp;w=1700&amp;s=ac2e887b78f4f3164fd0dee4c08f400d55996bb2 1700w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=1067&amp;w=1600&amp;s=c16695b0d5db154bad2a1c89a7b8a693a73f4a5a 1600w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=1000&amp;w=1500&amp;s=8501696a38073ec8b5ae0cafa6606aa5fc5b9011 1500w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=933&amp;w=1400&amp;s=37ccce0188f2f49f7f0c094f49543112e3e521df 1400w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=867&amp;w=1300&amp;s=2abe067c8d41fa67a6ac0b28cb3bdd65999aacc1 1300w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=800&amp;w=1200&amp;s=f56fbf69682ff91de43d5ce3c364e6da4f830acc 1200w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=733&amp;w=1100&amp;s=5267fd24902df2488308e1f51fb175e061b02a62 1100w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=667&amp;w=1000&amp;s=470d82dc8f93a295d03ea187ef75f84055fa3b54 1000w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=600&amp;w=900&amp;s=0f1cf6f9db0ee9d629d49b9fe110bbf042f56d2a 900w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=533&amp;w=800&amp;s=1acca38e3d69e762eedd82dabdc7f7d90d2cc4d8 800w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=467&amp;w=700&amp;s=5e3355938fab7eeba873acf6b84a3c5136206336 700w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=400&amp;w=600&amp;s=021bd763702378fbbc4f8c2b7778a6e2eb3314cd 600w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=333&amp;w=500&amp;s=a0d84a72c6d46f0990ec19f2261fa527240a3e49 500w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=267&amp;w=400&amp;s=49a93f19db90e2b290988aa548894f3603a971b0 400w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=200&amp;w=300&amp;s=18e6484403d41464ab980400f49a824619ff9065 300w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=133&amp;w=200&amp;s=9f581b35f5e3a9ce963942a945389cd8e967bc9d 200w,https://akamai.vgc.no/v2/images/16676014-d240-4507-bd6b-aa75f7025aa8?fit=crop&amp;h=67&amp;w=100&amp;s=392c97e1f4e4ddab031e4b46e93b011b5eb9821d 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw" loading="lazy"/></noscript></div></div></div></div><div><style data-emotion="css wyz1w3">.css-wyz1w3.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width: 768px){.css-wyz1w3.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-wyz1w3.contentWidth{width:var(--inner-content-width-desktop);}}</style><style data-emotion="css aot8dl">.css-aot8dl{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.css-aot8dl.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width: 768px){.css-aot8dl.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-aot8dl.contentWidth{width:var(--inner-content-width-desktop);}}</style><figcaption class="contentWidth css-aot8dl"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>RETURSCORING: Ezgjan Alioski bommet den første, men satte den andre. </span><span><span data-test-tag="image:byline" class="css-y2bmcm"><span data-test-tag="image:byline-text">Foto: Vadim Ghirda / AP Pool</span></span></span></p></div></figcaption></div></figure><p class="css-vidf3u">Med ti minutter igjen av kampen fikk den argentinske dommeren Fernando Andrés Rapallini på øret at han burde titte på en situasjon.</p><p class="css-vidf3u">Ruslan Malinovskyjs frispark traff en arm og Rapallini pekte på straffemerket etter å ha tittet på videobildene.</p><p class="css-vidf3u">Malinovskyj tok straffen selv, men heller ikke han klarte å sette ballen i mål. Dimitrievski gikk riktig vei, og dermed er straffeuttellingen i årets EM nede i 20 prosent treff.</p><p class="css-vidf3u">Nord-Makedonia presset på og hadde noen gode muligheter på tampen, men Ukraina slapp med skrekken.</p><p class="css-vidf3u">– De vant fortjent, mener eks-landslagsspiller Melissa Wiik i NRKs studio.</p><p class="css-vidf3u">For Nord-Makedonia er håpet om avansement etter all sannsynlighet knust.</p><figure class="extendedContent css-a2mmuf" data-test-tag="image"><div class="css-1jy0d03"><div class="landscape css-1bmtluy"><style data-emotion="css 1ez6ra">.css-1ez6ra{width:100%;display:block;height:0;padding-bottom:75.57894%;}.fullScreen .css-1ez6ra,.fullScreenTop .css-1ez6ra{height:100%;padding-bottom:0;}</style><div class="css-1ez6ra"><div class="observer-placeholder"><noscript><img class="css-oqqobm" src="https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=1436&amp;w=1900&amp;s=f74d59c2e9a7eaa23eed0f07619c40591f56a895" srcSet="https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=1436&amp;w=1900&amp;s=f74d59c2e9a7eaa23eed0f07619c40591f56a895 1900w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=1361&amp;w=1800&amp;s=697ff7fd2d4ae4c833461866399304972fae50fd 1800w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=1285&amp;w=1700&amp;s=2168f6b26c4c7e81998bd36d58be7347171f2e1d 1700w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=1210&amp;w=1600&amp;s=3217149eabbc46cbef03b68dd6351f9ac4f8ae0f 1600w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=1134&amp;w=1500&amp;s=94fce909718da0de1628fc94f8427e3c6585a098 1500w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=1058&amp;w=1400&amp;s=8c5815b3f2a873f2f33a613747ea20d35f8ac228 1400w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=983&amp;w=1300&amp;s=1e1a4d01ab534c9e2ace072032bf2875e8a8251a 1300w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=907&amp;w=1200&amp;s=448556628f346505fb3e0a3c1f528e49433e0856 1200w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=832&amp;w=1100&amp;s=f419bdd08b1dd5b0e568115f7641ce97b94f80cb 1100w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=756&amp;w=1000&amp;s=b01982ed1d156aec1a02b8dbd6e6958ba5c7cd58 1000w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=680&amp;w=900&amp;s=7eab29d2ba243352464939102ef14cf8b7ba1766 900w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=605&amp;w=800&amp;s=dbe9388f8883b26f8e1dc675b39a8e244b1efe37 800w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=529&amp;w=700&amp;s=7ce778a93b3a812c67ca9a447aa676362ac4b123 700w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=454&amp;w=600&amp;s=a3e2d93ae3f3edb1672fb83b2c1e06f5ff5c42fd 600w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=378&amp;w=500&amp;s=fcc2d0d926194e55555599602e4bf64087af00db 500w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=302&amp;w=400&amp;s=de8142c6f5608c4359233c2d10be4fe72c33fd20 400w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=227&amp;w=300&amp;s=38550107acbd0fb0276d2f75d378adab256dbc56 300w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=151&amp;w=200&amp;s=1c9f4510e62540c51823f8295f8295765c30b7cb 200w,https://akamai.vgc.no/v2/images/7a366cb9-dffa-4751-beb5-d9dceea34506?fit=crop&amp;h=76&amp;w=100&amp;s=e67946eeb6b0b4829b0264d7bdc3dce6f009d9af 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw" loading="lazy"/></noscript></div></div></div></div><div><figcaption class="contentWidth css-aot8dl"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>BOM: Det er ikke mange som har bedre skuddbien enn Ruslan Malinovskyj, men fra ellevemeteren lyktes han ikke. </span><span><span data-test-tag="image:byline" class="css-y2bmcm"><span data-test-tag="image:byline-text">Foto: Vadim Ghirda / POOL / AP POOL</span></span></span></p></div></figcaption></div></figure></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css f9478p">.css-f9478p{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-f9478p" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><style data-emotion="css 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-1vg6q84" itemProp="datePublished" dateTime="2021-06-17T14:51:32Z" aria-label="Publisert: 17.06.21 kl. 16:51">Publisert: 17.06.21 kl. 16:51</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css 1n2oc1u">.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}</style><div class="css-1n2oc1u"><style data-emotion="css zczfj6">.css-zczfj6{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:6px calc(0px + var(--article-padding-fluid-value, 0px)) 48px calc(0px + var(--article-padding-fluid-value, 0px));padding:0 0 16px 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-zczfj6"><style data-emotion="css wud108">.css-wud108{margin:0 0 24px 0;font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;line-height:1.5;text-transform:uppercase;color:#171717;}</style><p class="css-wud108">Mer om</p><style data-emotion="css 1po8z2d">.css-1po8z2d{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:-4px;}</style><div class="css-1po8z2d"><style data-emotion="css 2ecp4m">.css-2ecp4m{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:#fde4e8;border-color:#ffffff00;border-width:1px;margin:2px;padding:6px 15px 8px 15px;border-style:solid;}</style><a data-test-tag="internal-link" href="/tag/32c6ed1c-9a56-48cd-92f0-cfaed83086e3/fotball-em" class="css-2ecp4m" rel="" target=""><style data-emotion="css 1as6x9p">.css-1as6x9p{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.15;color:#171717;}</style><p class="css-1as6x9p">Fotball-EM</p></a><a data-test-tag="internal-link" href="/tag/114a1069-a811-4b12-a86e-09243548db74/ukrainas-herrelandslag-fotball" class="css-2ecp4m" rel="" target=""><p class="css-1as6x9p">Ukrainas herrelandslag fotball</p></a><a data-test-tag="internal-link" href="/tag/22a7eade-59c1-46fa-9e0c-6e6fe2ac2710/nord-makedonias-herrelandslag-i-fotball" class="css-2ecp4m" rel="" target=""><p class="css-1as6x9p">Nord-Makedonias herrelandslag i fotball</p></a></div></div></div><div id="cc-comments"><div class="observer-placeholder"><noscript><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div></noscript></div></div><style data-emotion="css k9u5li">.css-k9u5li{clear:both;margin-bottom:24px;}</style><div class="css-k9u5li"><style data-emotion="css 10wsg6r">.css-10wsg6r{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-10wsg6r" data-test-tag="widget:title">Flere artikler</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/7KWrzo/em-analysen-gruppe-c-den-nye-stjernespissen?utm_source=recirculation-matrix&amp;utm_content=X8PQMm" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="EM-analysen Gruppe C: Den nye stjernespissen"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css yvwix5">.css-yvwix5{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-yvwix5{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-yvwix5"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=900&amp;w=1600&amp;s=3608b1db77d2795876f73d82c9ca333fae39ce87" srcSet="https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=900&amp;w=1600&amp;s=3608b1db77d2795876f73d82c9ca333fae39ce87 1600w,https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=844&amp;w=1500&amp;s=18947fef1371a0ba0c995c780d764cc1c3023d52 1500w,https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=788&amp;w=1400&amp;s=b480f13b9e0915c83a4d759d86bd008d27ad3b06 1400w,https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=731&amp;w=1300&amp;s=095d3d1b09ba01a41e51ed302a1d7e80f891bc24 1300w,https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=675&amp;w=1200&amp;s=8dd6a85132163b010f9f28a1ad6217c6f4211ab3 1200w,https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=619&amp;w=1100&amp;s=67f4fad738be16e8b0c6f8874becd458401abdb4 1100w,https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=563&amp;w=1000&amp;s=28fe9063b03fc6cf15a4362ea7f2c7651c9b9e75 1000w,https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=506&amp;w=900&amp;s=dd783502f67f4394997bd35059dc567dbe55a8bf 900w,https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=450&amp;w=800&amp;s=ecc580331f3a1476e9a30a8d2903ff916140c8cc 800w,https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=394&amp;w=700&amp;s=66aab0251702fbaffaee00d949d344c8bda05823 700w,https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=338&amp;w=600&amp;s=ffa732de1d5ec6aa8e748971d130673df5f6f1cf 600w,https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=281&amp;w=500&amp;s=7a77a5182ec1b266a8d52ed235b53696afba0afe 500w,https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=225&amp;w=400&amp;s=4e06a1e486b460f181f73ab2ce15b26b937176df 400w,https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=169&amp;w=300&amp;s=d9505664bf6435d50b7a26fb142b38bed9df43af 300w,https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=113&amp;w=200&amp;s=0604dadeecf6256235db3ff4b362c7d673bbf762 200w,https://akamai.vgc.no/v2/images/7e0ff62d-687e-4fe4-a660-018fb7c82769?fit=crop&amp;h=56&amp;w=100&amp;s=c06f04e30215a1162a0fe942243aa632e5d3aa7f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><div class="_38GQT _2LK9Z css-1h7gk03" data-test-tag="plus-content-indicator"><style data-emotion="css dcwfsh">.css-dcwfsh{object-fit:contain;}</style><img class="css-dcwfsh" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" data-test-tag="image-asset" width="25" height="25" sizes="100vw"/></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 5yg7o8">.css-5yg7o8{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);}</style><div class="sport css-5yg7o8"><style data-emotion="css t34puh">.css-t34puh{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-t34puh:hover{border-bottom:2px solid;}.nohover .css-t34puh:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-t34puh">EM-analysen Gruppe C: Den nye stjernespissen</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/nA84M5/dumfries-sendte-nederland-til-himmels-i-femmaalsthriller?utm_source=recirculation-matrix&amp;utm_content=X8PQMm" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Dumfries sendte Nederland til himmels i femmålsthriller"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://imbo.vgtv.no/users/vgtv/images/c79915ef01272bb0a81678fbc6bfaaa8.jpg?t%5B%5D=2048q80" srcSet="https://imbo.vgtv.no/users/vgtv/images/c79915ef01272bb0a81678fbc6bfaaa8.jpg?t%5B%5D=2048q80 2048w,https://imbo.vgtv.no/users/vgtv/images/c79915ef01272bb0a81678fbc6bfaaa8.jpg?t%5B%5D=1440q80 1440w,https://imbo.vgtv.no/users/vgtv/images/c79915ef01272bb0a81678fbc6bfaaa8.jpg?t%5B%5D=1205q80 1205w,https://imbo.vgtv.no/users/vgtv/images/c79915ef01272bb0a81678fbc6bfaaa8.jpg?t%5B%5D=1024q80 1024w,https://imbo.vgtv.no/users/vgtv/images/c79915ef01272bb0a81678fbc6bfaaa8.jpg?t%5B%5D=800q80 800w,https://imbo.vgtv.no/users/vgtv/images/c79915ef01272bb0a81678fbc6bfaaa8.jpg?t%5B%5D=680q80 680w,https://imbo.vgtv.no/users/vgtv/images/c79915ef01272bb0a81678fbc6bfaaa8.jpg?t%5B%5D=480q80 480w,https://imbo.vgtv.no/users/vgtv/images/c79915ef01272bb0a81678fbc6bfaaa8.jpg?t%5B%5D=380q80 380w,https://imbo.vgtv.no/users/vgtv/images/c79915ef01272bb0a81678fbc6bfaaa8.jpg?t%5B%5D=280q80 280w,https://imbo.vgtv.no/users/vgtv/images/c79915ef01272bb0a81678fbc6bfaaa8.jpg?t%5B%5D=180q80 180w,https://imbo.vgtv.no/users/vgtv/images/c79915ef01272bb0a81678fbc6bfaaa8.jpg?t%5B%5D=80q80 80w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="sport css-5yg7o8"><h2 class="css-t34puh">Dumfries sendte Nederland til himmels i femmålsthriller</h2></div></div></a></li><li class="css-u68rjb"><div class=" css-1wq2l68"><style data-emotion="css oa3dyu">.css-oa3dyu{font-size:0;position:relative;}.css-oa3dyu>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-oa3dyu.has-parallax-background >div[id*='utif']{z-index:1;}.css-oa3dyu>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-oa3dyu>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-oa3dyu" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/PRK0jR/beklager-omstridt-maalfeiring-jeg-er-ikke-rasist-og-kommer-aldri-til-aa-bli-rasist?utm_source=recirculation-matrix&amp;utm_content=X8PQMm" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Beklager omstridt målfeiring: – Jeg er ikke rasist og kommer aldri til å bli rasist"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=1069&amp;w=1900&amp;s=800fd6870bc662b4247a15ff61976c2787b1089f" srcSet="https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=1069&amp;w=1900&amp;s=800fd6870bc662b4247a15ff61976c2787b1089f 1900w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=1013&amp;w=1800&amp;s=bfb0802d514c4bc7213eff32cb9a7cfa1bdab6b0 1800w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=956&amp;w=1700&amp;s=6a94456c3d7599a698afbb893c24debcba20bfcc 1700w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=900&amp;w=1600&amp;s=0fc52cd6462046da35928858c678d5caa46a7582 1600w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=844&amp;w=1500&amp;s=9d88b1af7e10ceb100582b6b363752d494f32a3d 1500w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=788&amp;w=1400&amp;s=ce761c0d39651c0e0f735956274bdd5351b313a7 1400w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=731&amp;w=1300&amp;s=b7f0e05063202cac8799f6c36b7b1eab20ecc59a 1300w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=675&amp;w=1200&amp;s=d6242b45b9a2d21455eb56055c9c94638303691e 1200w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=619&amp;w=1100&amp;s=64fb6e4ddfb78551427eb47abf71563b849103e0 1100w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=563&amp;w=1000&amp;s=0a4150acb60188aa5153a628df92c7d7a5c4db73 1000w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=506&amp;w=900&amp;s=e73f3ba4ff1c48e9e317d685b33de015f782da4a 900w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=450&amp;w=800&amp;s=11e2a5ab4ccd87b65e78fd96c1bbb0cacd39124e 800w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=394&amp;w=700&amp;s=9ce31874864ff2703d08910b26a909908ad1da9e 700w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=338&amp;w=600&amp;s=deb2c96518a88243364f6b9c6419576fc5a13ca7 600w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=281&amp;w=500&amp;s=d5eeaaec4a126112f7e21bc545ba6684ed89115e 500w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=225&amp;w=400&amp;s=2c22d75d0a1634fe1aa75fa0739a0a9df8afd621 400w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=169&amp;w=300&amp;s=6d4b1c76c6595b842346f8d99593a95c5c56a3e4 300w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=113&amp;w=200&amp;s=017ec481358699fe5360b5d632b53451103fafc6 200w,https://akamai.vgc.no/v2/images/0d5d5822-b65a-46b2-af4c-61d849f1e960?fit=crop&amp;h=56&amp;w=100&amp;s=82f6a614ed00e66eff1419d34238bbfd0b7e9e01 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="sport css-5yg7o8"><h2 class="css-t34puh">Beklager omstridt målfeiring: – Jeg er ikke rasist og kommer aldri til å bli rasist</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/1B4wxl/haaland-sloeste-med-sjansene-i-viktig-dortmund-seier?utm_source=recirculation-matrix&amp;utm_content=X8PQMm" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Haaland sløste med sjansene i viktig Dortmund-seier"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=1069&amp;w=1900&amp;s=b60ec9c5ec3a87f1e5acbd3f2bc49f76c9acabb5" srcSet="https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=1069&amp;w=1900&amp;s=b60ec9c5ec3a87f1e5acbd3f2bc49f76c9acabb5 1900w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=1013&amp;w=1800&amp;s=a2dbc42d094c0f5fbcf1b733811332e81a57a51e 1800w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=956&amp;w=1700&amp;s=d57065870c3988b3e69f30f9454e78c91f5871f3 1700w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=900&amp;w=1600&amp;s=650131dee55aea1751cd21e73223d49c2f55d8da 1600w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=844&amp;w=1500&amp;s=3f7e3884d8bd43dca45c0ed946f5310a0fd26e9f 1500w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=788&amp;w=1400&amp;s=ac10ee190dd1ea3a794af197c9dcfe012ffa9b19 1400w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=731&amp;w=1300&amp;s=85f61ff5be0da82f463ea960e482068a47d7bca3 1300w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=675&amp;w=1200&amp;s=b01690587e066074206e636fe11456c8dae99fd1 1200w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=619&amp;w=1100&amp;s=d8454e1ece3ff6b075b36aecde6dc7b5fe1b9f65 1100w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=563&amp;w=1000&amp;s=2d2b36013b8c5953fb4257f1589d29fa7e9678b8 1000w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=506&amp;w=900&amp;s=8dcc209692f933fe78423a4975d4c1cf4c25bc5b 900w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=450&amp;w=800&amp;s=3a9aaf0bae4635e77d4faca45a42eeff8a46dea1 800w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=394&amp;w=700&amp;s=243e181d4465662c7165b182fd26492f75815d0b 700w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=338&amp;w=600&amp;s=99af7f7056f9afa4daca4ecbeb7725171337b480 600w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=281&amp;w=500&amp;s=420fd00e73a9534a2f9326a5a6f5858ef4906ca4 500w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=225&amp;w=400&amp;s=b9b47d92381373e3092c56741f6aae99b952f0a7 400w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=169&amp;w=300&amp;s=c33d0b3385ab95a88bc30e438776f23c5228c236 300w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=113&amp;w=200&amp;s=56e969375bbf3d406e1475a8c431e9d01833a771 200w,https://akamai.vgc.no/v2/images/e5fb58cd-1aba-4553-baf9-7d243327c633?fit=crop&amp;h=56&amp;w=100&amp;s=7737fd4b34a3e7bfc733f4c6fcb9d71f0764a018 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="sport css-5yg7o8"><h2 class="css-t34puh">Haaland sløste med sjansene i viktig Dortmund-seier</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/JJjR2J/villarreal-senket-manchester-united-og-solskjaer-etter-utrolig-straffedrama-vant-europa-league?utm_source=recirculation-matrix&amp;utm_content=X8PQMm" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Villarreal senket Manchester United og Solskjær etter utrolig straffedrama: Vant Europa League"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=1069&amp;w=1900&amp;s=bf8876edbacf13ac8819300c61303c9229680178" srcSet="https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=1069&amp;w=1900&amp;s=bf8876edbacf13ac8819300c61303c9229680178 1900w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=1013&amp;w=1800&amp;s=f969e163763e76ffe91791b3d28f8ce714d31ea1 1800w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=956&amp;w=1700&amp;s=8f3122a1b62ab735ad24851c723e94e55b607f1e 1700w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=900&amp;w=1600&amp;s=9a106fb244541d6c44e73d3402dceb1276874e5b 1600w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=844&amp;w=1500&amp;s=33ec9cdd0181d66ef3690fe89ebbb288c9be0684 1500w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=788&amp;w=1400&amp;s=42a40ad1ea8708fa5b36d1dde501f132a805d4a1 1400w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=731&amp;w=1300&amp;s=0094806eeafef813bc62d2e1b535c99901a632a2 1300w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=675&amp;w=1200&amp;s=f5f3a6c71043dfbb40fc4b0e08264ee20db693b8 1200w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=619&amp;w=1100&amp;s=c1b9783d36f880fcc67732d79fb6b9008b05ca39 1100w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=563&amp;w=1000&amp;s=317c36800eddbf1129c4d2b59a12ca6824ab6a00 1000w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=506&amp;w=900&amp;s=f1c7760da3ddc6ae7dc8716baf66ebae8377e2bd 900w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=450&amp;w=800&amp;s=e178fb060862844ced680a56c7fa0fc1538dab4c 800w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=394&amp;w=700&amp;s=c17cafad131dcd87d18dc1a29b45264131d64885 700w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=338&amp;w=600&amp;s=c1f351528e4a60f9b7387268b1cf46c271fa6ff2 600w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=281&amp;w=500&amp;s=2565bdc5ecd3fca4da9568770ac7052511664db1 500w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=225&amp;w=400&amp;s=a945575c75396ae84359e1617be0764ed5c3acbf 400w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=169&amp;w=300&amp;s=2f9dde1758cf461d88a0352b6445176c41fa3b37 300w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=113&amp;w=200&amp;s=3f2415fcdb191b898c06aab501a48034ce1f6bf2 200w,https://akamai.vgc.no/v2/images/2ee3169c-e420-4a55-85f8-67c499917759?fit=crop&amp;h=56&amp;w=100&amp;s=1e6777aebb7782d445f710d823bb4f607cfdfd04 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="sport css-5yg7o8"><h2 class="css-t34puh">Villarreal senket Manchester United og Solskjær etter utrolig straffedrama: Vant Europa League</h2></div></div></a></li></ol></div></div><div class=" css-1wq2l68"><style data-emotion="css 16y57hl">.css-16y57hl{font-size:0;position:relative;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-16y57hl>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-16y57hl.has-parallax-background >div[id*='utif']{z-index:1;}.css-16y57hl:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-16y57hl{display:block;}}.css-16y57hl div[id*='utif']{background-color:#f6f6f6;}.css-16y57hl.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-16y57hl.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-16y57hl.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-16y57hl.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-16y57hl.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-16y57hl{margin:0px auto 24px;}}.css-16y57hl.banner-980x240,.css-16y57hl.banner-980x400,.css-16y57hl.banner-980x500,.css-16y57hl.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-16y57hl.banner-980x240,.css-16y57hl.banner-980x400,.css-16y57hl.banner-980x500,.css-16y57hl.banner-980x600{max-width:100%;}}.css-16y57hl.banner-980x240::before,.css-16y57hl.banner-980x400::before,.css-16y57hl.banner-980x500::before,.css-16y57hl.banner-980x600::before{padding-bottom:8px;}.css-16y57hl.banner-320x320{width:auto;max-width:320px;}.css-16y57hl.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-16y57hl{width:580px;}}.css-16y57hl::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-16y57hl>div[id*='utif']{overflow:hidden;}.css-16y57hl>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-16y57hl" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><style data-emotion="css-global 0"></style></div></div><div class="css-k9u5li"><h2 class="css-10wsg6r" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css 5wxc7c">.css-5wxc7c{margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-5wxc7c{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Aftenposten: Beklager omstridt målfeiring: – Jeg er ikke rasist og kommer aldri til å bli rasist" class="sport nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-lEBJXe.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css leh2kb">.css-leh2kb{border-left:4px solid #171717;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-leh2kb"><style data-emotion="css 1ea7j7f">.css-1ea7j7f{display:block;font-size:12px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><time class="css-1ea7j7f">14.06.2021</time><style data-emotion="css f1hmry">.css-f1hmry{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-f1hmry{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-f1hmry"><style data-emotion="css dnynoa">.css-dnynoa{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-dnynoa:hover{border-bottom:2px solid;}.nohover .css-dnynoa:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-dnynoa">Beklager omstridt målfeiring: – Jeg er ikke rasist og kommer aldri til å bli rasist</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Dumfries sendte Nederland til himmels i femmålsthriller" class="sport nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-kR2QBA.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-leh2kb"><time class="css-1ea7j7f">13.06.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">Dumfries sendte Nederland til himmels i femmålsthriller</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Innbytterne sikret seieren for Østerrike etter forsvarsblemme" class="sport nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-9O56kq.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-leh2kb"><time class="css-1ea7j7f">13.06.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">Innbytterne sikret seieren for Østerrike etter forsvarsblemme</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Haaland sløste med sjansene i viktig Dortmund-seier" class="sport nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-860Wvd.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-leh2kb"><time class="css-1ea7j7f">21.04.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">Haaland sløste med sjansene i viktig Dortmund-seier</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Titteldrømmen knust for Solskjær etter ellevilt finaledrama" class="sport nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-zgaQ2v.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-leh2kb"><time class="css-1ea7j7f">26.05.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">Titteldrømmen knust for Solskjær etter ellevilt finaledrama</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: VAR-dramatikk i Leeds-seier: – De dømte feil" class="sport nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-jB4ndz.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-leh2kb"><time class="css-1ea7j7f">08.05.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">VAR-dramatikk i Leeds-seier: – De dømte feil</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion="css 4j9s36">.css-4j9s36{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-4j9s36 ul{padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.css-4j9s36 ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:300px;margin-right:var(--gap-unit);margin-bottom:calc(var(--gap-unit) * 2.25);}</style><section class="css-4j9s36"><style data-emotion="css 1dbvdjq">.css-1dbvdjq{color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><h3 class="css-1dbvdjq">VG Rabattkoder</h3><style data-emotion="css 1jypw3p">.css-1jypw3p{font-size:14px;font-weight:normal;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-top:0;}</style><h4 class="css-1jypw3p">Et kommersielt samarbeid med kickback.no</h4><ul><li><a href="https://www.vg.no/rabattkode/blivakker?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="BliVakker rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><style data-emotion="css 107ogju">.css-107ogju{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:65px;height:65px;margin:0 var(--gap-unit) var(--gap-unit) 0;box-shadow:1px 1px 3px #b5b5b5;}.css-107ogju img{width:100%;height:100%;}</style><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/BliVakker%20logo.png?itok=U7Xbh2x9" alt="Blivakker rabattkode"/></aside><main class="css-0"><style data-emotion="css 1n1x540">.css-1n1x540{font-size:12px;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><header class="css-1n1x540">BliVakker rabattkode</header><style data-emotion="css 959dsp">.css-959dsp{font-size:17px;line-height:22px;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:0;}</style><p class="css-959dsp">20% BliVakker rabattkode på ordinære priser via dette tilbudet</p><style data-emotion="css 1js4fn8">.css-1js4fn8{font-size:12px;color:#f05300;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><footer class="css-1js4fn8"><time dateTime="">Gyldig til 27. juni</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/lensit?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Lensit rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lensit-200x200.png?itok=ZHt5OUt0" alt="Lensit rabattkode"/></aside><main class="css-0"><header class="css-1n1x540">Lensit rabattkode</header><p class="css-959dsp">Få 10% EKSTRA rabatt på kontaktlinser om du handler for minst 1000 ...</p><footer class="css-1js4fn8"><time dateTime="">Gyldig til 27. juni</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Hotels.com rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/Hotels.com-200-130.png?itok=vhhLR_xo" alt="Hotels.com logo"/></aside><main class="css-0"><header class="css-1n1x540">Hotels.com rabattkode</header><p class="css-959dsp">8% eksklusiv Hotels.com rabattkode</p><footer class="css-1js4fn8"><time dateTime="">Gyldig til 5. juli</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Stormberg rabattkoder" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/stormberg-200x200.png?itok=Xh_NNOvF" alt="Stormberg rabattkode"/></aside><main class="css-0"><header class="css-1n1x540">Stormberg rabattkoder</header><p class="css-959dsp">Få 20% rabatt på din bestilling over 800 kr</p><footer class="css-1js4fn8"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/lampegiganten?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Lampegiganten rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lampegiganten-200x200_0.png?itok=sM28Y_Tw" alt="Lampegiganten rabattkoder og tilbud"/></aside><main class="css-0"><header class="css-1n1x540">Lampegiganten rabattkode</header><p class="css-959dsp">Få 15% rabatt på kjøp over 2500</p><footer class="css-1js4fn8"><time dateTime="">Gyldig til 24. juni</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div id="superright-side" class="css-1q80ms7"><div class=" css-1wq2l68"><style data-emotion="css 172vhoa">.css-172vhoa{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-172vhoa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-172vhoa.has-parallax-background >div[id*='utif']{z-index:1;}.css-172vhoa .stickySkyscraper-right,.css-172vhoa .stickySkyscraper-left{width:var(--skyscraper-width);}.css-172vhoa .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-172vhoa .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-172vhoa .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-172vhoa .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-172vhoa >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-172vhoa >div[id*='utif']::before{text-align:left;}.css-172vhoa>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-172vhoa>div[id*='utif']{float:left;}.css-172vhoa>div[id*='utif']::after{clear:both;}.css-172vhoa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-172vhoa" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css bxrgm2">.css-bxrgm2{z-index:1;}</style><span class="css-bxrgm2"><section></section><footer role="contentinfo" class="_1FJeI4_rrR6mY_Y496rsi5"><div class="_2jR4Ib9stAgmlelROapuyz"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens<!-- --> <a href="https://vg.e-pages.dk/?mode=spid">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="icQBwQksCfeHnUIYZ6QQz"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="LqCvRULISfYryVwZ51wdG"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2021<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></span></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","TRACKERS_LINKPULSE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>