<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    <link rel="preconnect" href="https://akamai.vgc.no" crossorigin><link rel="dns-prefetch" href="https://akamai.vgc.no"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-29bc799f/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-29bc799f/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-29bc799f/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-29bc799f/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-29bc799f/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#d00"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-29bc799f/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-29bc799f/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-29bc799f/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Glimt-profiler mener «nordlending»-mål blir håpløst – klubben har endret strategi – VG</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="BODØ (VG) Glimt-trener Kjetil Knutsen og stjernespillerne Ulrik Saltnes og Patrick Berg er alle enige: Man kan ikke lenger forvente at klubben skal ha en overflod av lokale spillere."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.vg.no/i/Q7Rw9W"/><meta data-rh="true" property="og:title" content="Glimt-profiler mener «nordlending»-mål blir håpløst – klubben har endret strategi"/><meta data-rh="true" property="twitter:title" content="Glimt-profiler mener «nordlending»-mål blir håpløst – klubben har endret strategi"/><meta data-rh="true" property="og:description" content="BODØ (VG) Glimt-trener Kjetil Knutsen og stjernespillerne Ulrik Saltnes og Patrick Berg er alle enige: Man kan ikke lenger forvente at klubben skal ha en overflod av lokale spillere."/><meta data-rh="true" property="twitter:description" content="BODØ (VG) Glimt-trener Kjetil Knutsen og stjernespillerne Ulrik Saltnes og Patrick Berg er alle enige: Man kan ikke lenger forvente at klubben skal ha en overflod av lokale spillere."/><meta data-rh="true" property="fb:app_id" content="152316758161786"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=6e7536346f8a7a291d0200bcb835e2ce70b497f2"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=6e7536346f8a7a291d0200bcb835e2ce70b497f2"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.vg.no/i/Q7Rw9W"/><meta data-rh="true" name="publication-id" content="vg"/><meta data-rh="true" name="article-info" data-short-id="Q7Rw9W" data-newsroom="vg"/>
    <link data-rh="true" rel="canonical" href="https://www.vg.no/sport/fotball/i/Q7Rw9W/glimt-profiler-mener-nordlending-maal-blir-haaploest-klubben-har-endret-strategi"/><link data-rh="true" rel="preload" as="image" href="https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=6e7536346f8a7a291d0200bcb835e2ce70b497f2" imagesrcset="https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=6e7536346f8a7a291d0200bcb835e2ce70b497f2 1900w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=953c1a534151b70b956efc2b67db3fb329bf649f 1800w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=21501a391798b00f458fd1a4f2250a40df9e459d 1700w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=155b921bc50c4aae4e56614c2f57a8239d258ac3 1600w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=d103c1625f226739fad93da2bac520c4c77c6243 1500w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=b408d10689bdc093872118e1a6dfc4b3c9a462fa 1400w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=66c969adaa60ab6b82cb68ca77f8757a0557b110 1300w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=6edecae2334770873368f9bceff57ca4bae3a044 1200w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=52bb8e9cbfdcd5914e4e786066caa9bb2206f8c4 1100w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=e3772a798f49b687a04cb6f1ad47987a7bbfa7a8 1000w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=e4332c9af956f55421ed7ebebbbc8eae8bdd01ff 900w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=a07d173aa5ec11a6f82860b563a5ffdc1811f3f0 800w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=24ded8987c0888c9f0f9d21941ea7c7dee29725d 700w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=9a14d20c6e5609557bd589fee8378abed1ca604c 600w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=43e7900954fb91d20b0dc214dfa886e85b729b0c 500w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=dcbd705b1488a799b0e3a540e5825c3eaf842369 400w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=b70570dbc201d3fcb895e06dbec47f7badd799bd 300w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=ef6cb8c7fd707468d659a4a7ecc4b64f43463298 200w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=38d11299613a1709878f9d533eb8478bb575f41f 100w" imagesizes="(min-width: 768px) 980px, 100vw" fetchpriority="high"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Glimt-profiler mener «nordlending»-mål blir håpløst – klubben har endret strategi","datePublished":"2022-09-15T02:55:09Z","dateModified":"2022-09-14T12:57:19Z","wordCount":720,"articleSection":"Fotball","description":"BODØ (VG) Glimt-trener Kjetil Knutsen og stjernespillerne Ulrik Saltnes og Patrick Berg er alle enige: Man kan ikke lenger forvente at klubben skal ha en overflod av lokale spillere.","keywords":"eliteserien bodø/glimt patrick berg ulrik saltnes kjetil knutsen norsk fotball","image":{"url":"https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&format=auto&h=1267&w=1900&s=6e7536346f8a7a291d0200bcb835e2ce70b497f2","width":1900,"height":1267,"@type":"ImageObject"},"video":{"@type":"VideoObject","name":"Fikk sjokkbeskjed – tok umiddelbart grep","description":"Bodø/Glimt-fansen satte ølen i vrangstrupen da det plutselig tikket inn en meget oppsiktsvekkende beskjed.","thumbnail":{"@type":"ImageObject","url":"https://imbo.vgtv.no/users/vgtv/images/0vfWSHoxADM0.jpg?t%5B%5D=2048q80","width":2048,"height":1151},"thumbnailUrl":"https://imbo.vgtv.no/users/vgtv/images/0vfWSHoxADM0.jpg?t%5B%5D=2048q80","duration":"PT103.615S","contentURL":"https://dd-vgtv.akamaized.net/vgtv/vod/2022/08/6306694adda4ec0007367994/ps_1920_1080_5362.mp4","uploadDate":"2022-08-24T18:18:08Z"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Magnus Gamlem","description":""},{"@type":"Person","name":"Mats Arntzen","description":""}],"mainEntityOfPage":"https://www.vg.no/sport/fotball/i/Q7Rw9W/glimt-profiler-mener-nordlending-maal-blir-haaploest-klubben-har-endret-strategi"}]</script>
    
    <link rel="stylesheet" href="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.49.css"><link rel="stylesheet" href="https://www.vg.no/vgc/cdn/css/styleguide/index.1.7.3.css"><link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.6aa59912.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script defer src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global 180f1ur">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</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><style data-emotion="hyperion-css-global 1dcz1h9">body{background-color:#fff0f2;}</style><style data-emotion="hyperion-css 1p45m63 1msajt5 196h8eq 1iozqp yck6b5 1499hb2 g35vuh cqapv7 169vco0 fbeczj 1cinku5 u06ts1 18qh1mo pt8stt 1t3c7lm 1m1enfo 12xrpkl 1hfo0s9 139qrox 1p2ok03 1osfrou xf21cb ea91rp 2s0mxl 9eshry 13nmbzs 19b5ieu 1hlrz9z 13nfd8c 18oqy6a 1qgdsl7 1n99wze 1pg50ym 1l60awx 1s5g3at 74ertw 1w302ad 21wt4a 1x9r9pj 1r5gb7q xu8jgb 1pz86u8 v79tci tpwsm6 xhyip4 d1ynhf oz1212 1vg6q84 nerr7e 1cg9nku 2qrbai 1evpygz 3uxvky 1xgq0tp sturfp 11of619 1ou2ovs 1x1sym9 1g6stso 1r7b5iw itm7zp 1a8yqqr 17reicg g25f3h tci6z2 1a0f3y9 1638lwb 14335jx d57l5u 1j2wp3s w2oyap 10ingfm s7vc68 2njv5f 9lsxw3 t2xa9d 1lde54e j499fm 11re7f5 6nuwex 19mvxvm 1og0r8 63lenw yyetb 1700tdj u68rjb 1fbt93z bjn8wh vmcn8h n6kkq1 55v5n6 1hkbk1l 1ouiivp 1uqlga3 fslm04 lyx3w9 1j4h461 1ra1f6m 1n200od 1hslodj 8wzgje 1bhemdb qj39oe zjik7 epvftk 1ypiv6h 9n3fcz 19131b0 jileq2 1927kqg 1qkzgsh bxrgm2">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</style>
  </head>
  
      
    <body class="sport">
      
      <div id="application"><div id="vg-nav-html-container"><style>body[class*="fullscreen-document"] #vg-nav-container { z-index: -1; } #vg-nav-container { position: relative; z-index: 3; }</style><div id="vg-nav-container"><header id="vg-nav" class="nav-c7UN8" role="banner"><div class="nav-XKdx7"><div class="nav-RcMhe nav-yqXn3"><a href="https://www.vg.no/" class="nav-KGh55" aria-label="Tilbake til forsiden"><svg width="80" height="16" viewBox="0 0 80 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M80 13.333A2.667 2.667 0 0 1 77.333 16H46.667A2.667 2.667 0 0 1 44 13.333V2.667A2.667 2.667 0 0 1 46.667 0h30.666A2.667 2.667 0 0 1 80 2.667V4H68.8v-.534a1.6 1.6 0 0 0-1.6-1.6H56.8a1.6 1.6 0 0 0-1.6 1.6v9.067a1.6 1.6 0 0 0 1.6 1.6h10.4a1.6 1.6 0 0 0 1.6-1.6V9.067H62V7.2h18v6.133ZM13.813 16 0 0h13.281l7.969 9.6L29.219 0H42.5L28.687 16H13.813Z"></path></svg></a><nav aria-label="Snarveier" class="nav-QqAtx nav-laU36"><h2 class="nav-peaXA">Snarveier</h2><a class="nav-JaE7z nav-eJCP4" href="https://vglive.no" aria-label="VG Live">VG Live</a><a class="nav-JaE7z nav-eJCP4" href="https://tv.vg.no/" aria-label="VGTV">VGTV</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/pluss/" aria-label="VG+">VG+</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/sport/" aria-label="Sport">Sport</a><a class="nav-JaE7z nav-eJCP4" href="https://tvguide.vg.no/" aria-label="TV-guide">TV-guide</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/tips-oss/" aria-label="Tips oss">Tips oss</a></nav><div class="nav-baKtZ"><div class="nav-Cb2H9"></div><div class="nav-kRON0"><form class="nav-ngrnj" action="https://www.vg.no/sok"><span class="nav-XsORu"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M6.75 1a5.75 5.75 0 0 1 4.53 9.291l3.515 3.514a.7.7 0 0 1-.99.99l-3.514-3.515A5.75 5.75 0 1 1 6.75 1Zm0 1.5a4.25 4.25 0 1 0 0 8.5 4.25 4.25 0 0 0 0-8.5Z"></path></svg></span><input type="search" autoComplete="off" placeholder="Søk" aria-label="Søk" name="q" value="" class="nav-LeOLw"/></form></div><button class="nav-M44eK nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><div class="nav-S1nyW"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg></div></button><button class="nav-JAMOn nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><nav aria-label="Hovedmeny" aria-hidden="true" class="nav-ecbsm"><div class="nav-QjIMR"><div class="nav-movpC"><section><h2><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4 nav-uwady">Nyheter</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4">Alle nyheter</a></li><li><a href="https://www.vg.no/nyheter/innenriks/" class="nav-FHqqu nav-eJCP4">Innenriks</a></li><li><a href="https://www.vg.no/nyheter/utenriks/" class="nav-FHqqu nav-eJCP4">Utenriks</a></li><li><a href="https://www.vg.no/nyheter/meninger/" class="nav-FHqqu nav-eJCP4">Meninger</a></li><li><a href="https://www.vg.no/spesial/2022/fly/" class="nav-FHqqu nav-eJCP4">Flytrafikken</a></li><li><a href="https://www.vg.no/spesial/corona/" class="nav-FHqqu nav-eJCP4">Coronaviruset</a></li><li><a href="https://www.vg.no/spesial/oversikt/" class="nav-FHqqu nav-eJCP4">Spesialer</a></li></ul></section><section><h2><a href="https://www.vg.no/sport/" class="nav-FHqqu nav-eJCP4 nav-uwady">Sport</a></h2><ul class="nav-pJiJY"><li><a href="https://vglive.no" class="nav-FHqqu nav-eJCP4">VG Live</a></li><li><a href="https://direkte.vg.no/sportsdognet" class="nav-FHqqu nav-eJCP4">Sportsdøgnet</a></li><li><a href="https://www.vg.no/sport/fotball/" class="nav-FHqqu nav-eJCP4">Fotball</a></li><li><a href="https://www.vg.no/tag/fotball-vm-2022" class="nav-FHqqu nav-eJCP4">Fotball-VM menn</a></li><li><a href="https://www.vg.no/sport/friidrett/" class="nav-FHqqu nav-eJCP4">Friidrett</a></li><li><a href="https://www.vg.no/sport/motorsport" class="nav-FHqqu nav-eJCP4">Motorsport</a></li><li><a href="https://www.vg.no/sport/sykkel" class="nav-FHqqu nav-eJCP4">Sykkel</a></li><li><a href="https://www.vg.no/sport/haandball/" class="nav-FHqqu nav-eJCP4">Håndball</a></li><li><a href="https://www.vg.no/sport/ishockey/" class="nav-FHqqu nav-eJCP4">Ishockey</a></li><li><a href="https://tv.vg.no/kategori/3/sport" class="nav-FHqqu nav-eJCP4">Direktesendinger</a></li></ul></section><section><h2><a href="https://www.vg.no/rampelys/" class="nav-FHqqu nav-eJCP4 nav-uwady">Rampelys</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/rampelys/film/" class="nav-FHqqu nav-eJCP4">Film</a></li><li><a href="https://www.vg.no/rampelys/bok/" class="nav-FHqqu nav-eJCP4">Bok</a></li><li><a href="https://www.vg.no/rampelys/musikk/" class="nav-FHqqu nav-eJCP4">Musikk</a></li><li><a href="https://www.vg.no/rampelys/spill/" class="nav-FHqqu nav-eJCP4">Spill</a></li><li><a href="https://www.vg.no/rampelys/tv/" class="nav-FHqqu nav-eJCP4">TV</a></li><li><a href="https://www.vglista.no/" class="nav-FHqqu nav-eJCP4">VG-Lista</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/forbruker/" class="nav-FHqqu nav-eJCP4 nav-uwady">Forbruker</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li><li><a href="https://www.vg.no/forbruker/livsstil/" class="nav-FHqqu nav-eJCP4">Livsstil</a></li><li><a href="https://www.vg.no/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/forbruker/reise" class="nav-FHqqu nav-eJCP4">Reise</a></li><li><a href="https://www.vg.no/forbruker/teknologi/" class="nav-FHqqu nav-eJCP4">Teknologi</a></li><li><a href="https://www.vg.no/sammenlign/forbrukslån/" class="nav-FHqqu nav-eJCP4">Forbrukslån</a></li></ul></section><section><h2><a href="https://www.vg.no/pluss" class="nav-FHqqu nav-eJCP4 nav-uwady">VG+</a></h2><ul class="nav-pJiJY"><li><a href="https://tv.vg.no/vgpluss-dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentarer</a></li><li><a href="https://www.vg.no/pluss/nyheter" class="nav-FHqqu nav-eJCP4">Nyheter</a></li><li><a href="https://www.vg.no/pluss/sport" class="nav-FHqqu nav-eJCP4">Sport</a></li><li><a href="https://www.vg.no/pluss/rampelys" class="nav-FHqqu nav-eJCP4">Rampelys</a></li><li><a href="https://www.vg.no/pluss/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/tag/vintips" class="nav-FHqqu nav-eJCP4">Vin</a></li><li><a href="https://www.vg.no/pluss/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/pluss/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li></ul></section><section><h2><a href="https://tv.vg.no" class="nav-FHqqu nav-eJCP4 nav-uwady">VGTV</a></h2><ul class="nav-pJiJY"><li><a href="https://tv.vg.no/kategori/100324/underholdning" class="nav-FHqqu nav-eJCP4">Underholdning</a></li><li><a href="https://tv.vg.no/kategori/121/dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentar</a></li><li><a href="https://tv.vg.no/live-sport" class="nav-FHqqu nav-eJCP4">Live sport</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4 nav-uwady">Tegneserier</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/tegneserier#comic-pondus" class="nav-FHqqu nav-eJCP4">Pondus</a></li><li><a href="https://www.vg.no/tegneserier#comic-lunch" class="nav-FHqqu nav-eJCP4">Lunch</a></li><li><a href="https://www.vg.no/tegneserier#comic-hjalmar" class="nav-FHqqu nav-eJCP4">Hjalmar</a></li><li><a href="https://www.vg.no/tegneserier#comic-storefri" class="nav-FHqqu nav-eJCP4">Storefri</a></li><li><a href="https://www.vg.no/tegneserier#comic-zelda" class="nav-FHqqu nav-eJCP4">Zelda</a></li><li><a href="https://www.vg.no/tegneserier#comic-tegnehanne" class="nav-FHqqu nav-eJCP4">Tegnehanne</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4 nav-uwady">Podkast</a></h2><ul class="nav-pJiJY"></ul></section><section><h2><a class="nav-FHqqu nav-eJCP4 nav-uwady">Annet innhold</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4">Podkast</a></li><li><a href="https://www.vg.no/spill/ordstjernen" class="nav-FHqqu nav-eJCP4">Ordstjernen</a></li><li><a href="https://e24.no/" class="nav-FHqqu nav-eJCP4">E24</a></li><li><a href="https://www.minmote.no/" class="nav-FHqqu nav-eJCP4">MinMote</a></li><li><a href="https://www.godt.no/" class="nav-FHqqu nav-eJCP4">Godt</a></li><li><a href="https://pent.no/" class="nav-FHqqu nav-eJCP4">Pent</a></li><li><a href="https://www.tek.no/" class="nav-FHqqu nav-eJCP4">Tek.no</a></li><li><a href="https://www.dinepenger.no/" class="nav-FHqqu nav-eJCP4">DinePenger</a></li><li><a href="https://tvguide.vg.no/" class="nav-FHqqu nav-eJCP4">TV-guide</a></li><li><a href="https://www.vektklubb.no/" class="nav-FHqqu nav-eJCP4">Vektklubb</a></li><li><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4">Tegneserier</a></li><li><a href="https://vgd.no" class="nav-FHqqu nav-eJCP4">VG Debatt</a></li><li><a href="https://vg.e-pages.pub/" class="nav-FHqqu nav-eJCP4">E-avis</a></li></ul></section></div><div class="nav-vYhxw"><div class="nav-q2G21"><section class="nav-bTmRw"><h2>Tjenester</h2><ul class="nav-JiTj3 nav-ijxPo"><li><a href="https://www.vg.no/minnesider/">VG Minnesider</a></li><li><a href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu">Penger.no</a></li><li><a href="https://www.diskusjon.no/?utm_source=vgno&amp;utm_medium=vgnav">Diskusjon.no</a></li><li><a href="https://www.vg.no/strom?utm_source=vgnav">Strømguiden</a></li><li><a href="http://vgpartnerstudio.no/">Partnerstudio</a></li><li><a href="https://www.vg.no/black-friday">Black Friday</a></li><li><a href="https://www.vg.no/rabattkode/">Rabattkoder</a></li><li><a href="https://matkanalen.tv/">Matkanalen</a></li><li><a href="https://mittanbud.no/">Mitt anbud</a></li><li><a href="https://butikk.vg.no/">VG Butikk</a></li><li><a href="https://elton.app/?utm_source=vgno&amp;utm_medium=meny">Ladeappen Elton</a></li><li><a href="https://kupp.no/?utm_source=vgno&amp;utm_medium=meny">Kupp</a></li></ul></section><section class="nav-bTmRw"><h2>Info og kontakt</h2><ul class="nav-JiTj3"><li><a href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a href="https://www.vg.no/informasjon/kontakt-oss">Kontakt VG</a></li><li><a href="https://www.vg.no/informasjon">Informasjon</a></li></ul></section></div></div></div></nav><nav aria-label="Brukermeny" aria-hidden="true" class="nav-z_Hz3"><div class="nav-DRS3A"><div class="nav-nXPWd"></div><div class="nav-EsPst"><div class="nav-DOwj4"><span class="nav-GhF2w nav-eJCP4"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg>Du er ikke logget inn</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M12 2a5 5 0 1 0 0 10 5 5 0 0 0 0-10ZM9 7a3 3 0 1 1 6 0 3 3 0 0 1-6 0ZM8 14a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5H8Z"></path></svg>Min oversikt</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20.3064 2C20.5825 2 20.8064 2.22386 20.8064 2.5V21.5C20.8064 21.7761 20.5825 22 20.3064 22H3.3064C3.03025 22 2.8064 21.7761 2.8064 21.5V2.5C2.8064 2.22386 3.03025 2 3.3064 2H20.3064ZM18.8064 4H4.8064V20H18.8064V4ZM16.8064 16V17H6.8064V16H16.8064ZM16.8064 14V15H6.8064V14H16.8064ZM10.8064 12V13H6.8064V12H10.8064ZM16.8064 8V13H11.8064V8H16.8064ZM10.8064 10V11H6.8064V10H10.8064ZM10.8064 8V9H6.8064V8H10.8064Z"></path></svg>Mitt abonnement</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M14.788 12.053c0-1.704-1.396-3.093-3.11-3.093-1.716 0-3.111 1.39-3.111 3.093s1.395 3.092 3.11 3.092c1.715 0 3.11-1.389 3.11-3.092Zm1.609 0c0 2.594-2.118 4.701-4.72 4.701s-4.72-2.107-4.72-4.701c0-2.594 2.118-4.702 4.72-4.702s4.72 2.108 4.72 4.702Zm5.29-1.243v2.338c0 .64-.504 1.107-1.097 1.158l-1.195.264a8.912 8.912 0 0 1-.39.964c.182.26.395.55.73 1.002.432.453.446 1.185.002 1.627l-1.672 1.665c-.435.432-1.128.405-1.579.035a91.562 91.562 0 0 1-1.052-.665 9.495 9.495 0 0 1-1.003.433l-.065.408a49.03 49.03 0 0 0-.13.83C14.2 21.474 13.704 22 13.074 22h-2.392c-.636 0-1.105-.5-1.159-1.09a211.948 211.948 0 0 1-.256-1.125 7.945 7.945 0 0 1-1.114-.43l-.336.241c-.331.236-.493.353-.67.483-.454.428-1.183.441-1.625.001l-1.671-1.664c-.44-.437-.41-1.138-.03-1.589a89.553 89.553 0 0 0 .657-1.02 9.178 9.178 0 0 1-.486-1.14l-.372-.062-.284-.046c-.2-.033-.363-.059-.517-.082-.605-.038-1.131-.53-1.131-1.16v-2.36c0-.638.502-1.104 1.093-1.157.34-.079.65-.148 1.166-.262.129-.393.29-.777.485-1.15l-.218-.297-.471-.652c-.438-.464-.454-1.229.002-1.602l1.672-1.665c.434-.432 1.128-.405 1.578-.035.192.12.365.23.715.456l.359.23c.345-.172.71-.317 1.1-.44l.063-.398c.067-.425.1-.63.141-.868C9.417 2.517 9.91 2 10.534 2h2.392c.635 0 1.102.497 1.159 1.086.058.242.112.484.198.876l.107.487c.318.11.628.242.931.395l.37-.268c.35-.254.523-.379.714-.514.454-.421 1.178-.432 1.617.005l1.672 1.664c.44.437.409 1.139.03 1.59-.096.145-.196.3-.316.489l-.174.272-.277.434c.146.303.276.617.387.942l.387.063c.455.075.6.098.801.128.602.033 1.09.474 1.156 1.16Zm-2.217.299c-.395-.065-.615-.1-.859-.135a.805.805 0 0 1-.662-.581 6.804 6.804 0 0 0-.624-1.527.805.805 0 0 1 .029-.836c.147-.224.263-.405.523-.813l.175-.275.226-.35-1.106-1.1c-.136.096-.292.21-.536.386-.252.183-.412.3-.554.4-.221.314-.65.482-1.072.23a6.097 6.097 0 0 0-1.514-.652.804.804 0 0 1-.57-.593c-.062-.26-.088-.378-.215-.956a53.95 53.95 0 0 0-.156-.698h-1.633c-.027.16-.056.344-.1.628-.073.454-.106.657-.15.917a.805.805 0 0 1-.594.642 6.2 6.2 0 0 0-1.632.65.805.805 0 0 1-.834-.009 56.783 56.783 0 0 1-.772-.49c-.26-.168-.42-.271-.563-.36l-1.1 1.09.34.469c.2.276.356.486.51.685a.805.805 0 0 1 .052.912 6.022 6.022 0 0 0-.711 1.673.805.805 0 0 1-.607.59c-.713.157-1.093.242-1.464.326v1.59l.299.048.287.048c.424.07.611.1.843.135.314.046.57.272.657.577.167.59.41 1.162.728 1.714a.805.805 0 0 1-.025.841c-.13.2-.235.362-.472.731l-.347.54 1.103 1.098.512-.367c.362-.259.522-.374.72-.52a.804.804 0 0 1 .867-.056 6.3 6.3 0 0 0 1.65.635.805.805 0 0 1 .607.603l.19.836.14.606h1.624l.097-.609c.07-.438.101-.631.135-.87a.805.805 0 0 1 .56-.655 7.863 7.863 0 0 0 1.593-.688.804.804 0 0 1 .825.015c.215.134.383.24.758.478l.556.352 1.105-1.1c-.43-.58-.65-.887-.91-1.274a.805.805 0 0 1-.032-.843 7.23 7.23 0 0 0 .627-1.534.805.805 0 0 1 .599-.563l1.486-.329.003-1.563-.612-.1Z"></path></svg>Mine preferanser</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M3.806 18V7.868l7.445 4.964a1 1 0 0 0 1.11 0l7.445-4.964V18h-16ZM17.503 7l-5.697 3.798L6.11 7h11.394Zm3.303-2h-18a1 1 0 0 0-1 1v13a1 1 0 0 0 1 1h18a1 1 0 0 0 1-1V6a1 1 0 0 0-1-1Z"></path></svg>Nyhetsbrev</span></div><div class="nav-p1rV2"><a href="https://www.vg.no/informasjon/kontakt-oss" class="nav-GhF2w nav-eJCP4"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="m4.39 19.419 3.802-1.268a1 1 0 0 1 .767.056 7.384 7.384 0 0 0 3.349.793 7.501 7.501 0 0 0 6.707-4.15 7.379 7.379 0 0 0 .793-3.347l.002-.448C19.6 7.248 16.56 4.21 12.808 4h-.502a7.385 7.385 0 0 0-3.35.795 7.5 7.5 0 0 0-4.148 6.708 7.38 7.38 0 0 0 .793 3.346 1 1 0 0 1 .056.767L4.389 19.42Zm17.418-7.92a9.376 9.376 0 0 1-1.005 4.248A9.5 9.5 0 0 1 12.31 21a9.382 9.382 0 0 1-3.869-.824L3.124 21.95a1 1 0 0 1-1.265-1.265l1.773-5.318A9.498 9.498 0 0 1 8.057 3.007 9.378 9.378 0 0 1 12.308 2l.555.002c4.825.266 8.677 4.118 8.945 8.998v.499Z"></path></svg>Kundeservice</a></div><div class="nav-V_AKw">Schibsted konto</div><div class="nav-p1rV2"><span class="nav-SpURe">Min Schibsted-konto<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></span></div><div class="nav-p1rV2"><a href="https://www.vg.no/minside/personvern" class="nav-GhF2w nav-eJCP4">Personverninnstillinger<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></a></div><div class="nav-sTrZc"></div></div></div></nav><div class="nav-bDzaW"><div class="nav-JuUbh nav-yqXn3"><h1 class="nav-VKsmi">Sport</h1><nav class="nav-jIUJt" aria-label="Undermeny"><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/sport/">Forside</a><a class="nav-RxUqk nav-eJCP4" href="https://vglive.no">VG Live</a><a class="nav-RxUqk nav-eJCP4" href="https://direkte.vg.no/sportsdognet">Sportsdøgnet</a><a class="nav-PVYGI nav-RxUqk nav-eJCP4" href="https://www.vg.no/sport/fotball/">Fotball</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/tag/fotball-vm-2022">Fotball-VM menn</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/sport/friidrett/">Friidrett</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/sport/motorsport">Motorsport</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/sport/sykkel">Sykkel</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/sport/haandball/">Håndball</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/sport/ishockey/">Ishockey</a><a class="nav-RxUqk nav-eJCP4" href="https://tv.vg.no/kategori/3/sport">Direktesendinger</a></nav></div></div></header><script type="application/json" id="VG_NAV_CONFIG" data-reactroot="">{"vgDeviceHeader":"desktop","pathname":"/sport/fotball","mastheadExtensionSection":null}</script></div></div><script defer="" src="https://embed.ministore.helthjem.no/ministore.pro.embed.js"></script><script defer="" src="https://ministore.helthjem.no/sideStore.embed.min.js"></script><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><div id="main" role="main" class="hyperion-css-1p45m63"><div class="hyperion-css-1msajt5"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-1iozqp" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-cqapv7" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div></div><div class="hyperion-css-fbeczj"><article class="article-wrapper-Q7Rw9W"><figure data-test-tag="image" class="image fullWidth landscape hyperion-css-1cinku5"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=6e7536346f8a7a291d0200bcb835e2ce70b497f2" srcSet="https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=6e7536346f8a7a291d0200bcb835e2ce70b497f2 1900w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=953c1a534151b70b956efc2b67db3fb329bf649f 1800w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=21501a391798b00f458fd1a4f2250a40df9e459d 1700w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=155b921bc50c4aae4e56614c2f57a8239d258ac3 1600w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=d103c1625f226739fad93da2bac520c4c77c6243 1500w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=b408d10689bdc093872118e1a6dfc4b3c9a462fa 1400w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=66c969adaa60ab6b82cb68ca77f8757a0557b110 1300w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=6edecae2334770873368f9bceff57ca4bae3a044 1200w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=52bb8e9cbfdcd5914e4e786066caa9bb2206f8c4 1100w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=e3772a798f49b687a04cb6f1ad47987a7bbfa7a8 1000w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=e4332c9af956f55421ed7ebebbbc8eae8bdd01ff 900w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=a07d173aa5ec11a6f82860b563a5ffdc1811f3f0 800w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=24ded8987c0888c9f0f9d21941ea7c7dee29725d 700w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=9a14d20c6e5609557bd589fee8378abed1ca604c 600w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=43e7900954fb91d20b0dc214dfa886e85b729b0c 500w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=dcbd705b1488a799b0e3a540e5825c3eaf842369 400w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=b70570dbc201d3fcb895e06dbec47f7badd799bd 300w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=ef6cb8c7fd707468d659a4a7ecc4b64f43463298 200w,https://akamai.vgc.no/v2/images/162af431-04e2-4822-91a3-168e05885cc1?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=38d11299613a1709878f9d533eb8478bb575f41f 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1267"/><figcaption class="image-figcaption hyperion-css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">FRA NORD: Ulrik Saltnes bidrar til en høyere nordlending-prosent, men mener ikke at det er nødvendig å ha spillere fra landets nordligste landsdel bare for å ha det.</span><span class="image-byline hyperion-css-pt8stt"> Foto: Mats Torbergsen / NTB</span></figcaption></figure><h1 class="fullWidth addGutters h1 hyperion-css-1t3c7lm" data-test-tag="headline">Glimt-profiler mener «nordlending»-mål blir håpløst – klubben har endret strategi</h1><p class="fullWidth addGutters hyperion-css-1m1enfo" data-test-tag="lead-text">BODØ (VG) Glimt-trener Kjetil Knutsen og stjernespillerne Ulrik Saltnes og Patrick Berg er alle enige: Man kan ikke lenger forvente at klubben skal ha en overflod av lokale spillere.</p><div class="fullWidth addGutters hyperion-css-12xrpkl" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="hyperion-css-1hfo0s9"><li class="hyperion-css-139qrox"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1p2ok03"><a href="mailto:magnus.gamlem@schibsted.com" title="Send e-post til journalisten: Magnus Gamlem" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1osfrou">Magnus Gamlem</a></span></li><li class="hyperion-css-139qrox"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1p2ok03"><a href="mailto:mats.arntzen@vg.no" title="Send e-post til journalisten: Mats Arntzen" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1osfrou">Mats Arntzen</a></span></li></ul></div><div class="friendly fullWidth addGutters hyperion-css-xf21cb" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-09-15T02:55:09Z" aria-label="Publisert: 15.09.22 kl. 04:55">For mindre enn 20 minutter siden</time></div></div><div class=" hyperion-css-2s0mxl"><div class="disable-cogwheel hyperion-css-9eshry" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div><p class="hyperion-css-13nmbzs">I 2018 staket Bodø/Glimt-styret ut en ny kurs for klubben. I «Vårres måte», klubbens styringsdokument, ble det lagt vekt på flere egenproduserte spillere, styrking av akademiet, større spillersalg og flere nordlendinger.</p><p class="hyperion-css-13nmbzs">Årene etter har vært en suksesshistorie nesten uten sidestykke i norsk fotballhistorie. Men der man tidligere var mer slavisk i hvordan man fulgte opp ambisjonene som var satt, mener nå flere Glimt-profiler at det ikke er hensiktsmessig å være like nøye i «nordlending»-biten av målsettingene.</p><a aria-label="Se Eliteserien og OBOS-ligaen direkte på Discovery+" class="default imagePosition-left small hyperion-css-19b5ieu" href="https://getdiscoveryplus.com/eliteserien/?utm_source=vg&amp;utm_medium=partner&amp;utm_campaign=eliteserien&amp;utm_content=artikkel" rel="noopener" data-test-tag="teaser-small:link-external"><div class="hyperion-css-1hlrz9z"><div class=" hyperion-css-13nfd8c">Redaksjonelt samarbeid<img src="https://www.vg.no/vgc/martin/discoveryplus-18px.png" srcSet="https://www.vg.no/vgc/martin/discoveryplus-18px.png 1x, https://www.vg.no/vgc/martin/discoveryplus-36px.png 2x" alt="Discovery+" class="hyperion-css-18oqy6a"/></div><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-1n99wze">Se Eliteserien og OBOS-ligaen direkte på Discovery+</h2></div></div></a><p class="hyperion-css-13nmbzs">I styringsdokumentet var det spesifikt ønskelig at A-stallen besto av 40 prosent nordlendinger. I 2023 skulle dette tallet økes til 50 prosent.</p><p class="hyperion-css-13nmbzs">– Et sånt prosenttall er litt meningsløst. Du vet aldri hvilket kull du får eller hvilke muligheter du får på spillere fra Nord-Norge. Et slikt tall er helt håpløst, sier kaptein Ulrik Saltnes, som selv er fra Brønnøysund, seks timer med bil lenger sør i fylket.</p><p class="hyperion-css-13nmbzs"><strong>Daglig leder Frode Thomassen forteller at styret vedtok et nytt styringsdokument i mai, hvor de ikke lenger jobber mot et bestemt, fastsatt tall, men en uttalt ambisjon om en sterk, nordnorsk forankring. Hovedprioriteten er å bygge et sterkt A-lagsprodukt, samtidig som de ønsker å videreutvikle ungdomssatsingen.</strong></p><p class="hyperion-css-13nmbzs">– Det er fortsatt viktig for oss å gi unge nordnorske spillere muligheten å utvikle potensialet sitt, men vi har endret strategien vår i takt med utviklingen de siste årene. Vi opererer ikke lenger med mål, men med ambisjoner, sier Thomassen til VG.</p><figure data-test-tag="image" class="image extendedContent landscape hyperion-css-1pg50ym"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=16422c835f92c350c3431f8a67875363f55c3a93" srcSet="https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=16422c835f92c350c3431f8a67875363f55c3a93 1900w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=da46d8c46d2da8e3762c9f5d0ee9def71387038c 1800w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=0c92aec86c77a389cabb15a2466367296a017bd7 1700w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=9eb0825974eb43f43ebca34fa3e05f3b525615f0 1600w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=f3d0879fb0a3ec6c4fc6551cb0dad1dab69101d4 1500w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=9842e34b10219d09b29016952b7ddc66e5d94718 1400w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=11bc6813123f8930694010e95742b162bb2464dc 1300w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=69e9adb4c7c59796fd85e02c4a733ece490b084c 1200w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=24ebb8c0a08cf4dc89151f1ed9139e09645da1bb 1100w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=d5ba06eb64c8ef1784a718bd7921ff8733d585de 1000w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=537685999a95ec41e2e0c11554205098d9c5e812 900w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=d7b46d8d8bf218a2b7a4b5a459b88f9eae862fe7 800w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=892d81fdc00d4a9e1f1802dfb27431a6fe39d31c 700w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=f2fb64f8bed16b159d3411f41ec590af35d49e71 600w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=54ec0690bd3c0e34e0ab5410426623580224936a 500w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=a5b9cbad9916b1e6e27b70591d49738cbaa7b839 400w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=924ab11fbc5b36aaad12040efa0fc7dab8195e26 300w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=39607d7450a751e84c25d5bc10012a8a7515fe84 200w,https://akamai.vgc.no/v2/images/1f3d0ce9-e9c3-4134-abe1-2fdbc096ddb1?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=043b958e1b1df1fe0af8fce85a5a1dc77fbbf7f5 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/><figcaption class="image-figcaption hyperion-css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">FORKLARER: Frode Thomassen i snakk med VG tidligere i år.</span><span class="image-byline hyperion-css-pt8stt"> Foto: Bjørn S. Delebekk / VG</span></figcaption></figure><p class="hyperion-css-13nmbzs">Per i dag er 32,26 prosent av Glimts spillere nordlendinger, i definisjonen av ordet som omfatter mennesker fra Nordland, Troms og Finnmark. Fem av 15 spillere som kom på banen i 1–4-tapet for Glimt, var fra Nord-Norge.</p><p class="hyperion-css-13nmbzs">– Det som er interessant for folk som er glad i en fotballklubb, er at den klubben gjør det bra. Jo større nedslagsfelt man har på spillere, jo større er sannsynligheten for å skape et godt lag. Et lag fullt av senegalesere (som vinner) utpå Aspmyra hadde fått mye mer jubel enn et lag fullt av nordlendinger som rykker ned, tror Saltnes.</p><aside class="sport factboxRootIsCollapsed hyperion-css-1l60awx" data-test-tag="factbox" aria-label="Info"><header class="hyperion-css-0"><h2 class="hyperion-css-1s5g3at">Info</h2><h3 class="hyperion-css-74ertw">Glimts nordlendinger</h3></header><div id="factContent20-fact" class="hyperion-css-1w302ad"><p class="hyperion-css-21wt4a">Runar Espejord, Patrick Berg, Ask Tjærandsen-Skau, Morten Konradsen, Anders Konradsen, Ulrik Saltnes, Sigurd Ekrem, Isak Helstad Amundsen, Nikolai Alvin Hagen Jensen, Marcus Ellingsen Andersen</p></div><button class="sport button hyperion-css-1x9r9pj" aria-label="Vis mer" aria-controls="factContent20-fact" aria-expanded="false" type="button"><span class="text hyperion-css-1r5gb7q">Vis mer</span></button></aside><p class="hyperion-css-13nmbzs">Glimt-trener Kjetil Knutsen mener det har lite for seg å regne på antallet nordlendinger om man ønsker å være med og kjempe i toppen av norsk fotball – og ikke minst hevde seg ute i Europa.</p><div class="extendedContent hyperion-css-xu8jgb"><div class="hyperion-css-1pz86u8"><div class="observer-placeholder"><noscript><div class="hyperion-css-v79tci"><div class=" hyperion-css-tpwsm6"></div></div></noscript></div></div></div><p class="hyperion-css-13nmbzs">Det er samme om spilleren heter Patrick Berg eller Marius Lode, så lenge han passer inn i klubbens måte å tenke og spille på.</p><p class="hyperion-css-13nmbzs">– Vi kan stille spørsmålet: Hva ønsker folk at Glimt skal være? Dette er fjerde sesongen vi er med og kjemper om noe. Det er en artigere tilværelse enn å ligge og variere mellom å spille OBOS-ligaen og Eliteserien. Den kalkulatoren må vi hive i bosset, også må vi være tydelige på hvordan vi ønsker å utvikle klubben på kort og på lang sikt, forteller bergenseren, som i høst skal lede troppen mot europeiske storheter som Arsenal og PSV i Europa League.</p><p class="hyperion-css-13nmbzs">Denne sommeren har klubben brukt flere titalls millioner kroner på å ruste opp stallen for utfordringene som kommer.</p><figure data-test-tag="image" class="image extendedContent landscape hyperion-css-1pg50ym"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=04addfac57ceb72e49bde54d30be288c0e962ddb" srcSet="https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=04addfac57ceb72e49bde54d30be288c0e962ddb 1900w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=50ec7aef2d75f217a3a8576d65788f81e5b76e71 1800w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=d9eb819ab9e11e01cd28ec9e20f3f6d0a7b37ac6 1700w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=bd99aa28939d11d7b3ff54624cd6643968fa5808 1600w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=1ab7f2e65082992641f0e0bd81a8ddffb411d1af 1500w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=97b95f7f353074d71ad6591a9a21104a4607183a 1400w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=7a58888b67a3835347542b0ef0134a9d0cee6563 1300w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=d89e6e067e6179202198a5e586b8298f9e188632 1200w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=531399808f17d95b14278c1c030c7cd95473b79c 1100w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=dca9ce41068d295c775d642b3f9f13c47adb79ad 1000w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=927c757d821f162f2fe09a71c13f4af16fb45e1f 900w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=2e0e10e2fc8117ce7a9b5f37c1e3c4b9754b7797 800w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=20bf2d283c5141ac121ccf6146dc3d298877d97b 700w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=dabfd291f32b6cb5a97038709e89750157318b14 600w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=141ce5b2e46896ac447317044fa3993bf9566c32 500w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=e2d534375cf6855bd28af1b100d8f1582f0276c5 400w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=fbb683a69f97385da15072c319204864f0e1341c 300w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=4ac2a11e2e4eb935db898082f036a630d38ef4cd 200w,https://akamai.vgc.no/v2/images/effa14ec-fb36-46ba-87bc-25389d8c000d?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=57bfd90b8a675bb0817600325f1f2b8ec90c3e1d 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/><figcaption class="image-figcaption hyperion-css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">TRENER: Kjetil Knutsen.</span><span class="image-byline hyperion-css-pt8stt"> Foto: Mats Torbergsen / NTB</span></figcaption></figure><p class="hyperion-css-13nmbzs">Glimt har per i dag ti nordlendinger i A-stallen, en rekke i starten av 20-årene eller enda yngre. Troppen består av seks ulike nasjonaliteter og nordmenn fra alle kanter av landet.</p><p class="hyperion-css-13nmbzs">– Det nordlendingsbegrepet er litt utvannet for meg. Har vi gode spillere nede i gaten her, ønsker alle i Glimt-systemet at de skal ta steget. Når Glimt har tatt de stegene de har tatt, så er det nåløyet blitt mindre enn det var for noen år siden, sier Knutsen.</p><p class="hyperion-css-13nmbzs">Bodøværingen Patrick Berg ble nylig hentet tilbake til klubben, men neppe av etniske eller geografiske årsaker. 40-millionersmannen slo gjennom omringet av andre nordlendinger, og trekker selv frem navn som Jens-Petter Hauge, Fredrik Bjørkan, Morten Konradsen og Håkon Evjen.</p><figure data-test-tag="image" class="image extendedContent landscape hyperion-css-1pg50ym"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=1266&amp;w=1900&amp;s=0ac745d8cf11c3036c60846dedff8b883e9427fd" srcSet="https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=1266&amp;w=1900&amp;s=0ac745d8cf11c3036c60846dedff8b883e9427fd 1900w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=ba8959548f7168bfd08cfaefc6ea37d2a4e067e9 1800w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=864c77bf073416c01f60013f793524ae8c7853ae 1700w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=1066&amp;w=1600&amp;s=acf5ee8bcd58c3ae579a3cd382959cf7bc9ed615 1600w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=241a323a8443b123920c35405477a34774129ed1 1500w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=46f973b9431c64202f333ffc463e820091210769 1400w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=f3ec8801f5ac9c93c73f1dcd9430df8f90fe147e 1300w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=6b5bfd60817e38a75309784db92deb61dd2901c8 1200w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=5005bb33a3f688e76e1f1a9d87301886217cd205 1100w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=c09354428813f7630d3193ef0df606de8c9de6cc 1000w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=3715c9fd9bd8a73c884233eba633721ef69e0e46 900w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=b84cd3d7a18352d84b87c2be07f338bfaf025182 800w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=c94134c4fba637e3f4b6a72b2819fe255b3f3dcc 700w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=d82231ce9e4211be771d86af2f6880194beb8170 600w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=ddc49d4a51f688469c84b316668a5447a39595de 500w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=82002567b8f16bedacdea043bae980d1122e923b 400w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=9f993833973cc1c631bfacb3d6b8994875dda19d 300w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=d491562263b3e5856e5f969dae730c4054eea38d 200w,https://akamai.vgc.no/v2/images/0ce73a12-cc13-4c96-af3a-c9ca99d4d009?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=253cb1ad494cf2b737c92e079deaa95526d58411 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1266"/><figcaption class="image-figcaption hyperion-css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">HJEMVENDT SØNN: Patrick Berg er tilbake i Glimt.</span><span class="image-byline hyperion-css-pt8stt"> Foto: Mats Torbergsen / NTB</span></figcaption></figure><p class="hyperion-css-13nmbzs">Berg mener den enorme tilstrømmingen av lokalt talent var et spesielt tilfelle og ikke noe man kan forvente ofte. Han presiserer at det ikke er opp til han hva som skal stå i klubbens styringsdokument, men mener det er viktig å vise forståelse for situasjonen klubben har havnet i.</p><p class="hyperion-css-13nmbzs">– Det er litt urettferdig overfor akademispillerne – å forvente at de skal komme inn i et så godt lag og prestere med en eneste gang. Da jeg kom opp var vi et bunnlag i Eliteserien. Nå er det et lag som har vært ute i Europa i to sesonger på rad og prestert godt mot topp europeisk motstand. Det spranget er blitt veldig mye større på få år.</p><div class="extendedContent hyperion-css-xu8jgb"><div class="hyperion-css-1pz86u8"><div class="observer-placeholder"><noscript><div class="hyperion-css-v79tci"><div class=" hyperion-css-tpwsm6"></div></div></noscript></div></div></div></article><a aria-label="Se mer statistikk for Eliteserien på VG Live." class="sport hyperion-css-xhyip4" href="https://vglive.no/turneringer/eliteserien-2020/2043/tabell" rel="noopener" data-test-tag="external-link">Se mer statistikk for Eliteserien på VG Live.</a><div class="contentWidth hyperion-css-d1ynhf" data-origin="https://vgd.no/embeds/group/502"></div><div class="full hyperion-css-oz1212" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time class="hyperion-css-1vg6q84" itemProp="datePublished" dateTime="2022-09-15T02:55:09Z" aria-label="Publisert: 15.09.22 kl. 04:55">Publisert: 15.09.22 kl. 04:55</time></div></div><section class="hyperion-css-nerr7e" data-test-tag="share"></section><section class="sport standings hyperion-css-1cg9nku"><div class="hyperion-css-2qrbai"><header class="hyperion-css-1evpygz"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/4c/4c82e887-394b-42d9-a65d-a085c194fa6e?rule=clip-48x48" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/4c/4c82e887-394b-42d9-a65d-a085c194fa6e?rule=clip-48x48 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/4c/4c82e887-394b-42d9-a65d-a085c194fa6e?rule=clip-100x100 2x" width="48" alt=""/><h3>Eliteserien</h3></header><table class="hyperion-css-3uxvky"><thead class="hyperion-css-1xgq0tp"><tr class="hyperion-css-sturfp"><th class="hyperion-css-11of619"></th><th></th><th class="hyperion-css-1ou2ovs"></th><th class="hyperion-css-1x1sym9"><abbr title="Kamper Spilt">S</abbr></th><th class="hyperion-css-1x1sym9"><abbr title="Vunner">V</abbr></th><th class="hyperion-css-1x1sym9"><abbr title="Uavgjort">U</abbr></th><th class="hyperion-css-1x1sym9"><abbr title="Tapt">T</abbr></th><th class="hyperion-css-1g6stso"><abbr title="Mål">M</abbr></th><th class="hyperion-css-1x1sym9"><abbr title="Poeng">P</abbr></th></tr></thead><tbody class="hyperion-css-0"><tr class="hyperion-css-1r7b5iw"><td class="hyperion-css-itm7zp"></td><td class="hyperion-css-1a8yqqr">1</td><td class="hyperion-css-17reicg"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/53/53c01b03-7ece-4691-9a22-6494fa96579e?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/53/53c01b03-7ece-4691-9a22-6494fa96579e?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/53/53c01b03-7ece-4691-9a22-6494fa96579e?rule=clip-48x48 2x" alt="" class="hyperion-css-g25f3h"/></td><td class="hyperion-css-tci6z2"><span>Molde</span></td><td class="hyperion-css-1a0f3y9">22</td><td class="hyperion-css-1a0f3y9">17</td><td class="hyperion-css-1a0f3y9">3</td><td class="hyperion-css-1a0f3y9">2</td><td class="hyperion-css-1638lwb"><span class="hyperion-css-14335jx">51<!-- --> – <!-- -->21</span><span class="hyperion-css-d57l5u">30</span></td><td class="hyperion-css-1a0f3y9">54</td></tr><tr class="hyperion-css-1j2wp3s"><td class="hyperion-css-itm7zp"></td><td class="hyperion-css-1a8yqqr">2</td><td class="hyperion-css-17reicg"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/e0/e01c85b0-47b2-45a3-a5d0-46f64d29d519?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/e0/e01c85b0-47b2-45a3-a5d0-46f64d29d519?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/e0/e01c85b0-47b2-45a3-a5d0-46f64d29d519?rule=clip-48x48 2x" alt="" class="hyperion-css-g25f3h"/></td><td class="hyperion-css-tci6z2"><span>Lillestrøm</span></td><td class="hyperion-css-1a0f3y9">22</td><td class="hyperion-css-1a0f3y9">13</td><td class="hyperion-css-1a0f3y9">5</td><td class="hyperion-css-1a0f3y9">4</td><td class="hyperion-css-1638lwb"><span class="hyperion-css-14335jx">39<!-- --> – <!-- -->21</span><span class="hyperion-css-d57l5u">18</span></td><td class="hyperion-css-1a0f3y9">44</td></tr><tr class="hyperion-css-1j2wp3s"><td class="hyperion-css-itm7zp"></td><td class="hyperion-css-1a8yqqr">3</td><td class="hyperion-css-17reicg"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/89/8976c421-68fa-4366-b7b1-cf2828d5187f?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/89/8976c421-68fa-4366-b7b1-cf2828d5187f?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/89/8976c421-68fa-4366-b7b1-cf2828d5187f?rule=clip-48x48 2x" alt="" class="hyperion-css-g25f3h"/></td><td class="hyperion-css-tci6z2"><span>Bodø/Glimt</span></td><td class="hyperion-css-1a0f3y9">22</td><td class="hyperion-css-1a0f3y9">12</td><td class="hyperion-css-1a0f3y9">5</td><td class="hyperion-css-1a0f3y9">5</td><td class="hyperion-css-1638lwb"><span class="hyperion-css-14335jx">55<!-- --> – <!-- -->29</span><span class="hyperion-css-d57l5u">26</span></td><td class="hyperion-css-1a0f3y9">41</td></tr><tr class="hyperion-css-w2oyap"><td class="hyperion-css-itm7zp"></td><td class="hyperion-css-1a8yqqr">4</td><td class="hyperion-css-17reicg"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/6f/6fe8f333-1a39-4c5f-94eb-b759c0cea15f?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/6f/6fe8f333-1a39-4c5f-94eb-b759c0cea15f?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/6f/6fe8f333-1a39-4c5f-94eb-b759c0cea15f?rule=clip-48x48 2x" alt="" class="hyperion-css-g25f3h"/></td><td class="hyperion-css-tci6z2"><span>Rosenborg</span></td><td class="hyperion-css-1a0f3y9">22</td><td class="hyperion-css-1a0f3y9">11</td><td class="hyperion-css-1a0f3y9">7</td><td class="hyperion-css-1a0f3y9">4</td><td class="hyperion-css-1638lwb"><span class="hyperion-css-14335jx">46<!-- --> – <!-- -->30</span><span class="hyperion-css-d57l5u">16</span></td><td class="hyperion-css-1a0f3y9">40</td></tr><tr class="hyperion-css-w2oyap"><td class="hyperion-css-itm7zp"></td><td class="hyperion-css-1a8yqqr">5</td><td class="hyperion-css-17reicg"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/43/436a3b30-f72e-400a-a542-1e6fd680a675?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/43/436a3b30-f72e-400a-a542-1e6fd680a675?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/43/436a3b30-f72e-400a-a542-1e6fd680a675?rule=clip-48x48 2x" alt="" class="hyperion-css-g25f3h"/></td><td class="hyperion-css-tci6z2"><span>Vålerenga</span></td><td class="hyperion-css-1a0f3y9">22</td><td class="hyperion-css-1a0f3y9">11</td><td class="hyperion-css-1a0f3y9">3</td><td class="hyperion-css-1a0f3y9">8</td><td class="hyperion-css-1638lwb"><span class="hyperion-css-14335jx">38<!-- --> – <!-- -->32</span><span class="hyperion-css-d57l5u">6</span></td><td class="hyperion-css-1a0f3y9">36</td></tr></tbody></table><button type="button" class="hyperion-css-10ingfm">VIS MER</button></div><div class="hyperion-css-s7vc68"><ul><li><span class="hyperion-css-2njv5f"></span>Champions League-kvalifisering</li><li><span class="hyperion-css-9lsxw3"></span>Conference League-kvalifisering</li><li><span class="hyperion-css-t2xa9d"></span>Nedrykkskvalifisering</li><li><span class="hyperion-css-1lde54e"></span>Nedrykk</li></ul></div></section><div class="hyperion-css-j499fm"><h2 class="hyperion-css-11re7f5" data-test-tag="widget:title">Mer om</h2><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-19mvxvm"><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/eliteserien" class="hyperion-css-63lenw" rel="" target="" aria-label="Eliteserien"><span class="hyperion-css-0">Eliteserien</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/bodoe-glimt" class="hyperion-css-63lenw" rel="" target="" aria-label="Bodø/Glimt"><span class="hyperion-css-0">Bodø/Glimt</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/patrick-berg" class="hyperion-css-63lenw" rel="" target="" aria-label="Patrick Berg"><span class="hyperion-css-0">Patrick Berg</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/ulrik-saltnes" class="hyperion-css-63lenw" rel="" target="" aria-label="Ulrik Saltnes"><span class="hyperion-css-0">Ulrik Saltnes</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/kjetil-knutsen" class="hyperion-css-63lenw" rel="" target="" aria-label="Kjetil Knutsen"><span class="hyperion-css-0">Kjetil Knutsen</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/norsk-fotball" class="hyperion-css-63lenw" rel="" target="" aria-label="Norsk fotball"><span class="hyperion-css-0">Norsk fotball</span></a></li></ol></div></div><div id="cc-comments"><div class="observer-placeholder"><noscript><div id="ui-core-comments" data-testid="ui-core-comments" class="hyperion-css-yyetb"></div></noscript></div></div><div class="hyperion-css-j499fm"><h2 class="hyperion-css-11re7f5" data-test-tag="widget:title">Flere artikler</h2><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-1700tdj"><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/rE01y0/patrick-berg-tror-glimt-spillerne-mistet-gleden-naa-har-det-snudd?utm_source=recirculation-matrix&amp;utm_content=Q7Rw9W" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Patrick Berg tror Glimt-spillerne mistet gleden – nå har det snudd"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=9452e5096193bd6b5c35300fbf1a5c396ac82e49" srcSet="https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=9452e5096193bd6b5c35300fbf1a5c396ac82e49 1900w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=634bcbe1b226b02e11876af06d22d3cb95091a90 1800w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=3c39f48d863be8e8f8bfe24db46d56bb28e37d9d 1700w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=23db07453b3073c311f3aeec2ca7a076aea1c933 1600w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=37964661d1935a4807288508020e23b3e247a2be 1500w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=c6f6d44d4fdf135a75ab483bfa307e5a24daeebf 1400w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=4d3592070bde7b05813ccabd84509325a3cbc336 1300w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=67154072d4c41ee42ce2044d3a16a6abe975fa0f 1200w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=a48eacf42cd9ae097c78bcbd5f8207880f0322ef 1100w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=86facf724ef4122191feb9cac6319d71d00195ec 1000w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=8c19fed33ea85c96a6dc438ae2975ecffe7bfe97 900w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=33f2347ae4758a1bc14cf406de5d90f0825ea7a8 800w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=a133731a439738f0553473239b56bfcb715ee5f0 700w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=7f8ac22c7c9af2f1044c75d1b266d4ed86870b0b 600w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=6488a5a95d8bd5a3b2726b8d4f2315ba997c5e5b 500w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=deacb582c1e8d1948d76c3d09e43faf37255384d 400w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=669bc43d1e07d81b74938c4025c1ad769c57c617 300w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=596e7566361c375b98eeedb96443248fd2a2468a 200w,https://akamai.vgc.no/v2/images/f8de30ae-86b1-42ac-bbba-cc9ade45407f?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=4f3f244000fbd7112080f749bc41287d1e9f854d 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><div class="hyperion-css-1hlrz9z"><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-55v5n6">Patrick Berg tror Glimt-spillerne mistet gleden – nå har det snudd</h2></div></div></a></li><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/9KgKpl/lysglimt-bak-taarene?utm_source=recirculation-matrix&amp;utm_content=Q7Rw9W" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Lysglimt bak tårene"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=e76625ff73ae84e18af02a1a50eb55b22c0cbc13" srcSet="https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=e76625ff73ae84e18af02a1a50eb55b22c0cbc13 1900w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=b01af9fa9770db5388ce3d46933c516597cc8403 1800w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=806074858f8a1c783e64ed6144c02f464ea66834 1700w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=2cbf2bdfc5f49aefba91a1cf6ec663cdb1a6ddac 1600w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=7906675872aaefcb832b8165b7c822d0df13fa06 1500w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=48f4cbb1a6b9f5569dc8f8a680cd57c3fb0c38fb 1400w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=f56c2c679618d23be5cd9fe8f97ca3b5fc391fe5 1300w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=3083ea046eb0a6281cab40cb4c025df7c64d8a84 1200w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=9624545718fa85f697b348092bc4c106601d8de2 1100w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=9a1cd608b6f2f9d2008a90ed72b11d80d3f309ae 1000w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=c16f55111080787090e9a35b2f8187988a19bd56 900w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=c8e16b35ae711f6c36a9888eebff3aebb6ce902f 800w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=663d49aef004c6fb0f1631a92c4ceb6fb857eb93 700w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=75126e3fa6a70feb1c7347befadc1420c11d157c 600w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=9f7dd6d5fcf675c5fba2eab1acc71e9a766ca00b 500w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=6ed5604cb69ea7ca19a384470b24e793bbeed06a 400w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=9a0d7494c6abd0c5f1f71358c2ade7a74d78c2f6 300w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=ed1ec14ba2711bc4bf584281dbb4cd320f4a1e15 200w,https://akamai.vgc.no/v2/images/007a25cf-8adc-4517-b577-2c8163e08e92?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=2bb03e139d08181bab81fa29e945e510f5e38ac6 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div><div class="badge hyperion-css-1hkbk1l" data-test-tag="plus-content-indicator"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:25 / 25"/></div></div><div class="hyperion-css-1hlrz9z"><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-55v5n6">Lysglimt bak tårene</h2></div></div></a></li><li class="hyperion-css-u68rjb"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-1ouiivp" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div></li><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/8QbxLA/europa-league-trekningen-arsenal-og-oedegaard-kommer-til-aspmyra?utm_source=recirculation-matrix&amp;utm_content=Q7Rw9W" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Europa League-trekningen: Arsenal og Ødegaard kommer til Aspmyra"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=8c8bdb74028c5e924fa41677198bd6064195c387" srcSet="https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=8c8bdb74028c5e924fa41677198bd6064195c387 1900w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=41acc9995437673d7196603dba4ec04e377bfba2 1800w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=3d5295602f637939de5367bf577868309a024626 1700w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=7c86e3b1a1af62cfd84717ab27ded36584a6bbc0 1600w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=62fe556e4c78e98e07aae936a73c240721f1cee3 1500w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=8e89366e687b07036f3d39a9262830cacd207af8 1400w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=10f7d2cfaa93a73ddf8ab0d92284e398d0980446 1300w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=375eb2fd24b9c79489b2bb5a9df38b4c43ccb59b 1200w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=36cf652a9dbaecb6e84ec13185e5163bac9bb1ac 1100w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=a39b063222e9468f3f414e50bf49b19e612d6f55 1000w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=ae71b7b9d8d4a06c06af9335d09efee2b0ef3b4c 900w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=5f145c9a38ab9c0b0d26b319cbd94ecdb0d74f82 800w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=2c614fac205658847c74981879b8a5a9cae9315e 700w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=1082f07a1807bc86c1bb3933e83b7df3d9f5dae7 600w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=0d9cdacff88d67f0b215d5fadbe6c645f6927ed3 500w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=d9491434a45fb6838dee25d287a6657c733b8aee 400w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=9f4fb4f0b8738043be5b6038cc29bf8e86bb3667 300w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=ec0fac215e1b1e0af95619ef7c3713dbad311d8e 200w,https://akamai.vgc.no/v2/images/94205d0a-4696-424c-8a75-c8a70fd2438b?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=0fed9dbc6f19d5d0540fb1374d0badaebae0d23f 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><div class="hyperion-css-1hlrz9z"><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-55v5n6">Europa League-trekningen: Arsenal og Ødegaard kommer til Aspmyra</h2></div></div></a></li><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/ja6blA/glimt-kan-sikre-200-millioner-kan-bli-sveiseblinde-av-penger?utm_source=recirculation-matrix&amp;utm_content=Q7Rw9W" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Glimt kan sikre 200 millioner: – Kan bli sveiseblinde av penger"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=48557d1b67a0d9c41858faa77a39f6345ea35e5b" srcSet="https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=48557d1b67a0d9c41858faa77a39f6345ea35e5b 1900w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=77a866da177587bb006650a8069f846f269f41da 1800w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=8f6bd2dc32342fe25229fd8cf5d420e6255dad6c 1700w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=c29092cb5259fb186e379411580d8a5df143b6c1 1600w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=a1f671e2ad5f792a422108ad7159b15848a4af75 1500w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=2f563b124f84fafd2ab948eb18d780448d94389f 1400w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=1ccd389e65c0cf3602505f53ab0ccd4c09559732 1300w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=be36e134b36888ccd86651c9837f8c6daf3c88b7 1200w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=2747014291379f76763e0fe6ebe8d94c77f0b883 1100w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=2b20d6343c6de2c973a834b86464071e482f9856 1000w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=1e7d746e65862663582588831ecca2650e4382ba 900w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=62b88a4057dada230a468a861ac86029f08ca664 800w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=696143156d0acfc2f0e400e0af7236d45cd18ef7 700w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=55fa4af857f7b10b7a09bffa2a4bd74478619334 600w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=bafe9a64d225bf7760e186ba277ffd2dd3738944 500w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=9b966b76af06d395a8538b689d6d4410cc24ce03 400w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=7009d761793f7e6cb84fb11a48999f44f209bfd2 300w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=5b77e419f5439cbc6a958085ace33f2efaa00bb5 200w,https://akamai.vgc.no/v2/images/145930b3-08ea-49a1-ac74-e7b0d137932c?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=c70ed71939bdd9da438eefd024d82d000c1ded38 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><div class="hyperion-css-1hlrz9z"><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-55v5n6">Glimt kan sikre 200 millioner: – Kan bli sveiseblinde av penger</h2></div></div></a></li><li class="hyperion-css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/Bj73A7/champions-league-droemmen-brast-i-ekstraomgangene-senket-i-sluttminuttene?utm_source=recirculation-matrix&amp;utm_content=Q7Rw9W" class="imagePosition-top large hyperion-css-1fbt93z" rel="" target="" aria-label="Champions League-drømmen brast i ekstraomgangene – senket i sluttminuttene"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-vmcn8h"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=a71e2da6114931a1d20d7b21a4d35859467c2523" srcSet="https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=a71e2da6114931a1d20d7b21a4d35859467c2523 1900w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=28142ddb64201c8f0d8429a4e933a46436440d12 1800w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=f3feac5ff04f229c2d095b1c9106782bae27f933 1700w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=f4b30003cd27bd205e035ae893b0cd2ce2256793 1600w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=140d9ac4ca4b74c8c91006eedf4eefcd90185bb9 1500w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=9fe74e53d8d3420c296001816ebd79512031bcbd 1400w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=0399029a72f2dd980ea46f4afb70f5442a9e2f61 1300w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=344b69bf48fd4daae1eb09d0acdf52af9d42fa22 1200w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=d85d874d3bed63bc357d90a55f427f670c0d4622 1100w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=b2cfd24ce6f1078678048727d0f355382338cca0 1000w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=c45201149ad73fe5d5962d52a9e6d493c7efe767 900w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=49b009c5dd0d77e744e2b0a630275e7f6046f8a2 800w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=f429dbe720a5cc032f87158fdcab9d6ae4667014 700w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=69e8e7038998a2eb9a8d3e4cdb332437cc8c7498 600w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=a17a896d1c2ada81fc9bd43a502ae66f5224e5af 500w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=d79a3f132c2bd8c5fe11cf835a069b65ee56eaca 400w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=0b05759a41ed56f619ffdced31cf33ef4c15a8ae 300w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=c2a50f82d8e0702591d68b161c7bf678eb4be1b1 200w,https://akamai.vgc.no/v2/images/876ddbe9-c506-4464-8077-4be7e473c42a?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=e469b238073891e89403c52e5631c277f5107af4 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><div class="hyperion-css-1hlrz9z"><div class="sport hyperion-css-1qgdsl7"><h2 class="hyperion-css-55v5n6">Champions League-drømmen brast i ekstraomgangene – senket i sluttminuttene</h2></div></div></a></li></ol></div></div><div class=" hyperion-css-2s0mxl"><div class="disable-cogwheel hyperion-css-1uqlga3" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true" data-theme="sport"></div></div><div class="hyperion-css-j499fm"><h2 class="hyperion-css-11re7f5" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-1700tdj"><li class="hyperion-css-u68rjb"><a aria-label="Aftenposten: Glimt-profiler mener «nordlending»-mål blir håpløst – klubben har endret strategi" class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.aftenposten.no/article/ap-wAeOg1.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">15.09.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">Glimt-profiler mener «nordlending»-mål blir håpløst – klubben har endret strategi</h2></div><span class="hyperion-css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Bergens Tidende: Patrick Berg tror Glimt-spillerne mistet gleden – nå har det snudd" class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.bt.no/article/bt-476Aee.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">23.08.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">Patrick Berg tror Glimt-spillerne mistet gleden – nå har det snudd</h2></div><span class="hyperion-css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Aftenposten: Glimts metode" class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.aftenposten.no/article/ap-V9yo6J.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">24.08.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">Glimts metode</h2></div><span class="hyperion-css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Aftenposten: Selvkritiske etter femmålsfesten: – Det er en tung bør å bære på suksess" class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.aftenposten.no/article/ap-pW79aX.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">23.07.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">Selvkritiske etter femmålsfesten: – Det er en tung bør å bære på suksess</h2></div><span class="hyperion-css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Bergens Tidende: Europa League-trekningen: Arsenal og Ødegaard kommer til Aspmyra" class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.bt.no/article/bt-KzEaRM.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">26.08.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">Europa League-trekningen: Arsenal og Ødegaard kommer til Aspmyra</h2></div><span class="hyperion-css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="hyperion-css-u68rjb"><a aria-label="Bergens Tidende: Glimt kan sikre 200 millioner: – Kan bli sveiseblinde av penger" class="sport nohover nolinkstyles hyperion-css-fslm04" href="https://www.bt.no/article/bt-k6AXzk.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="hyperion-css-lyx3w9"><time class="hyperion-css-1j4h461">09.08.2022</time><div class="hyperion-css-1ra1f6m"><h2 class="hyperion-css-1n200od">Glimt kan sikre 200 millioner: – Kan bli sveiseblinde av penger</h2></div><span class="hyperion-css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><section class="extendedContent hyperion-css-8wzgje"><h3 class="hyperion-css-1bhemdb">Rabattkoder</h3><h4 class="hyperion-css-qj39oe">Et kommersielt samarbeid med Kickback.no</h4><ul><li><a href="https://www.vg.no/rabattkode/strim?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Strim rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-epvftk"><aside class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/strim-logo-200x200.png?itok=bC_uEkIH" alt="Strim rabattkode logo" loading="lazy"/></aside><main class="hyperion-css-0"><header class="hyperion-css-9n3fcz">Strim rabattkode</header><p class="hyperion-css-19131b0">Få 14 dager GRATIS prøvetid👏🏻</p><footer class="hyperion-css-jileq2"><time dateTime="">Gyldig til 1. oktober</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/scandic?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Scandic rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-epvftk"><aside class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/scandic-200x200.png?itok=LVGWsGdB" alt="Scandic rabattkode" loading="lazy"/></aside><main class="hyperion-css-0"><header class="hyperion-css-9n3fcz">Scandic rabattkode</header><p class="hyperion-css-19131b0">Scandic rabatt -  25% rabatt til unge hos Scandic</p><footer class="hyperion-css-jileq2"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/eurodel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Eurodel rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-epvftk"><aside class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/Eurodel%20logo.png?itok=wvwPLR1P" alt="Eurodel rabattkode" loading="lazy"/></aside><main class="hyperion-css-0"><header class="hyperion-css-9n3fcz">Eurodel rabattkode</header><p class="hyperion-css-19131b0">Få 15% rabatt på FEBI bilstein med Eurodel rabattkode</p><footer class="hyperion-css-jileq2"><time dateTime="">Gyldig til 18. september</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/cosori?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Cosori rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-epvftk"><aside class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/Cosori%20logo%20200%20x%20200.jpg?itok=NYGkRxdc" alt="cosori rabattkode" loading="lazy"/></aside><main class="hyperion-css-0"><header class="hyperion-css-9n3fcz">Cosori rabattkode</header><p class="hyperion-css-19131b0">Få 10% rabatt på din bestilling med denne Cosori rabattkoden🔥</p><footer class="hyperion-css-jileq2"><time dateTime="">Gyldig til 30. november</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/bubbleroom?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Bubbleroom rabattkode" class="nolinkstyles hyperion-css-zjik7"><article class="hyperion-css-epvftk"><aside class="hyperion-css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/bubbleroom-200x200.png?itok=nKoQKm_v" alt="Bubbleroom rabattkode" loading="lazy"/></aside><main class="hyperion-css-0"><header class="hyperion-css-9n3fcz">Bubbleroom rabattkode</header><p class="hyperion-css-19131b0">15% Bubbleroom rabattkode for nye kunder</p><footer class="hyperion-css-jileq2"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li></ul></section></div><div></div></div><div id="superright-side" class="hyperion-css-1927kqg"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-1qkzgsh" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="sport"></div></div></div></div><span class="hyperion-css-bxrgm2"><section></section><footer role="contentinfo" class="jLm2NJK7G3qBAFxNrIyP"><div class="cdG9SZAky2CLdeT1rilx"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens <a href="https://vg.e-pages.pub/">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="l07HvyA6EJIvwALXdPkT"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="s0eefr8DhQrJxSTEgiSz"><a href="https://www.vg.no/informasjon/brukervilkar#rettigheter">© <!-- -->2022<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/brukervilkar">Brukervilkår</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler</a></p></footer></span></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.k8s.vgnett.no\u002F14","NODE_ENV":"production","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","FRONTPAGE_API_SERVER_URL":"https:\u002F\u002Fvg.frontpage-api.pro.sch.news","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"false","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.vg.no\u002Fv1\u002Faccess","SPID_ACCESS_SERVICE_USE_ID_JWT":"true","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,2110,5405,6682,7762,7709,8455,8146,6655,1073,7967,4947,5928,2728,6139,3914,4569,3,7895,4068,8347,6568,940,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","components-Wrapper","src-trackers-linkpulse-src-Conditional","src-sites-vg-components-Image","src-sites-vg-components-Headline-Headline","hyperion-components-LeadText","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","hyperion-components-Text","src-sites-vg-components-EurosportTeaser","src-sites-vg-components-EurosportTeaser-TeaserLabel","hyperion-components-Factbox-Factbox","hyperion-components-Factbox-children-FactboxText","hyperion-components-Button-variants-Text","src-features-article-components-InlineVideo-variants-VGTV","src-sites-vg-components-Url","hyperion-components-ExternalLink-ExternalLink","src-components-IntegrationEnrichment","hyperion-components-Share","hyperion-feature-article-components-SportsStandingsTable","hyperion-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","components-CoreComments","src-features-article-components-MemoWidget","src-sites-vg-components-RecirculationTeaser","src-sites-vg-components-PaidContentIndicator","src-features-ads-components-Ad","src-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.8fb4d377.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.e45b9b92.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.6aa59912.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.d8033e08.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.js.04cf7f36.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.a9fa2a26.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Image" src="/cnp-assets/src-sites-vg-components-Image.js.aa92081e.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Headline-Headline" src="/cnp-assets/async-commons.js.2e61a5aa.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Headline-Headline" src="/cnp-assets/src-sites-vg-components-Headline-Headline.js.3595fa48.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.a5f9a869.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.b150bec4.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.9a462e11.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-EurosportTeaser" src="/cnp-assets/src-sites-vg-components-EurosportTeaser.js.8fa14809.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-EurosportTeaser-TeaserLabel" src="/cnp-assets/src-sites-vg-components-EurosportTeaser-TeaserLabel.js.1a988f4c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxText" src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.js.42add5c0.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.js.e903e01d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Url" src="/cnp-assets/src-sites-vg-components-Url.js.97cf5cd4.m.js" type="module"></script>
<script defer data-chunk="src-components-IntegrationEnrichment" src="/cnp-assets/src-components-IntegrationEnrichment.js.a9e8f11a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.1912c225.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-SportsStandingsTable" src="/cnp-assets/hyperion-feature-article-components-SportsStandingsTable.js.9c3af2bd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.904f81f9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.7b5274f3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.88e0221d.m.js" type="module"></script>
<script defer data-chunk="components-CoreComments" src="/cnp-assets/components-CoreComments.js.37e713de.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.008302f1.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.ffb807ea.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.68a65105.m.js" type="module"></script>
<script defer data-chunk="src-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-components-Teaser-variants-RelatedExternalArticlesTeaser.js.58e2758d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.js.a86909cb.m.js" type="module"></script><script src="/cnp-assets/runtime.2d7e5e62.js" defer nomodule></script>
<script src="/cnp-assets/vendors.04c21b1c.js" defer nomodule></script>
<script src="/cnp-assets/main.9253d9c3.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.84f77b6c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.js.c219fd30.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.9699e695.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Image.js.929f5a88.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.cd225980.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Headline-Headline.js.bef6c03c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.ac1fe6d2.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.dfec33e7.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.cdee6762.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-EurosportTeaser.js.cc0391e7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-EurosportTeaser-TeaserLabel.js.ab90abab.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.js.41ab0a86.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.js.8e585a35.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Url.js.baa83a63.js" defer nomodule></script>
<script src="/cnp-assets/src-components-IntegrationEnrichment.js.064fc118.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.eb68dc93.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-SportsStandingsTable.js.6f0643df.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.3f3b51de.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.2165ceff.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.90f35189.js" defer nomodule></script>
<script src="/cnp-assets/components-CoreComments.js.04c6b98e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.7d559bb9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.ffb807ea.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.d45b0291.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Teaser-variants-RelatedExternalArticlesTeaser.js.017c7805.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.js.036f7736.js" defer nomodule></script><script id="vg-nav-script" data-src="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.49.js" defer></script>
    </body>
  
    </html>