<!DOCTYPE html>
<html lang="no" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="format-detection" content="telephone=no">

        <script type='text/javascript'>window.NREUM||(NREUM={});NREUM.info = {"agent":"","beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"52083607","applicationTime":183.842463,"transactionName":"NFEDYBRSXRICUEdcDQ0bL1sUXlINCklWUTcRXU4e","queueTime":1.10693359375,"ttGuid":"632c5c26a0d4dc","agentToken":null}; window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

        <title data-react-helmet="true">Horneland: – La generasjonene spille sammen - VG</title>
        <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" property="apple-itunes-app" content="app-id=381071021, affiliate-data=&amp;amp;uo=4&amp;amp;at=10lugu, app-argument=https://www.vg.no/sport/fotball/i/MgkaM0/horneland-la-generasjonene-spille-sammen"/><meta data-react-helmet="true" property="google-play-app" content="app-id=com.agens.android.vgsnarvei"/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="article:section" content="Fotball"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/sport/fotball/i/MgkaM0/horneland-la-generasjonene-spille-sammen"/><meta data-react-helmet="true" property="article:tag" content="Eliteserien"/><meta data-react-helmet="true" property="article:tag" content="FK Haugesund"/><meta data-react-helmet="true" property="article:tag" content="Herrelandslaget fotball"/><meta data-react-helmet="true" property="og:author" content="Knut Espen Svegaarden"/><meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="HAUGESUND (VG) – La generasjonene spille sammen på landslag, behold dem der, ikke flytt spillere opp i alderstrinn. Vi kan ha litt bedre tid i landslagskjeden …"/><meta data-react-helmet="true" name="keywords" content="Eliteserien, FK Haugesund, Herrelandslaget fotball, Sport, Fotball"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Horneland: – La generasjonene spille sammen"/><meta data-react-helmet="true" property="twitter:description" content="HAUGESUND (VG) – La generasjonene spille sammen på landslag, behold dem der, ikke flytt spillere opp i alderstrinn. Vi kan ha litt bedre tid i landslagskjeden …"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=1425&amp;w=1900&amp;s=a5e6966d698d187acb63148c299cadfe60dcdf15"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/MgkaM0"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Horneland: – La generasjonene spille sammen"/><meta data-react-helmet="true" property="og:description" content="HAUGESUND (VG) – La generasjonene spille sammen på landslag, behold dem der, ikke flytt spillere opp i alderstrinn. Vi kan ha litt bedre tid i landslagskjeden …"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=1425&amp;w=1900&amp;s=a5e6966d698d187acb63148c299cadfe60dcdf15"/>
        <link data-react-helmet="true" rel="preconnect" href="https://smp.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://smp.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://ib.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://ib.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://cdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://acdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://acdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://secure.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://secure.adnxs.com"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/android-chrome-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-180x180.png" sizes="180x180"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png" sizes="114x114"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png" sizes="72x72"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png" sizes="57x57"/><link data-react-helmet="true" rel="manifest" href="//vgc.no/vgnett-prod/img/icons/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="//vgc.no/vgnett-prod/img/icons/safari-pinned-tab.svg" color="#dd0000"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/favicon-32x32.png" sizes="32x32"/><link data-react-helmet="true" rel="canonical" href="https://www.vg.no/sport/fotball/i/MgkaM0/horneland-la-generasjonene-spille-sammen"/>
        
        <script data-react-helmet="true" >window.vgDevice = 'desktop'</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Horneland: – La generasjonene spille sammen","datePublished":"2018-05-29T10:09:20Z","dateModified":"2018-05-29T10:09:20Z","wordCount":706,"articleSection":"Fotball","description":"HAUGESUND (VG) – La generasjonene spille sammen på landslag, behold dem der, ikke flytt spillere opp i alderstrinn. Vi kan ha litt bedre tid i landslagskjeden …","keywords":"eliteserien fk haugesund herrelandslaget fotball","image":"https://vgc.no/hyperion/img/logo.png","publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":"https://vgc.no/hyperion/img/logo.png"},"author":[{"@type":"Person","name":"Knut Espen Svegaarden"}],"mainEntityOfPage":"https://www.vg.no/i/MgkaM0"}</script>
        

        
            <link rel="stylesheet" href="https://vgc.no/hyperion/vendor.06125ffa84062a1bee6b.css">
            <link rel="stylesheet" href="https://vgc.no/hyperion/app.06125ffa84062a1bee6b.css">
        

        
    
        <script src="https://acdn.adnxs.com/ast/c/3296/0.7.3/ast.js" defer></script>
    
    
    
        <script id="initialPageOpts">window.pageOpts = {"member":3296,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new","no-sno-news-section":"vg_sport","no-sno-news-subsection":"vg_fotball","no-sno-news-sponsors":["vg_eliteserien","vg_fk-haugesund","vg_herrelandslaget-fotball"],"aa-sch-supply_type":"web_desktop","no-sno-device":"desktop"}};</script>
    


        <script>
            if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0){
                document.write('<script src="https://vgc.no/js/core-js/2.5.6/core.min.js"><\/script>');
            }
        </script>

        

        <script>
            if (location.protocol === 'https:' && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(function(registrations) {
                    registrations.forEach(function (registration) {
                        registration.unregister()
                    });
                });
            }
        </script>
        <script defer src="https://vgc.no/hyperion/manifest-v1.js"></script>
    </head>

    <body class="vgTheme-sportnews">

        
        <div id="spritesheet"><svg xmlns="http://www.w3.org/2000/svg" style="display:none;"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
    
    
            <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="936380269"><!-- react-empty: 2 --><div class="flex-container-column" data-reactid="3"><!-- react-empty: 4 --><!-- react-empty: 5 --><!-- react-empty: 6 --><div class="_21ZZe" data-reactid="7"><a href="#main" class="noprint c3wl7" data-reactid="8">Hopp til hovedinnhold</a></div><header class="_1K9_6" data-test-tag="@spp/ui-core-navigation" data-reactid="9"><div class="_3r-np" data-reactid="10"><div class="GlkjF" data-reactid="11"><a class="HRIGx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/" rel="" target="" data-reactid="12"><svg role="img" class="_1zGG4 _3LU0a" aria-hidden="true" viewBox="0 0 160.46124093409452 32" data-reactid="13"><title data-reactid="14">VG Logo</title><use xlink:href="#logo" data-reactid="15"></use></svg></a><div class="_1Wa_4" data-reactid="16"><nav role="navigation" aria-label="quick navigation" data-reactid="17"><ul class="rrT_M" data-reactid="18"><li class="_15_fI" data-reactid="19"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" tabindex="0" data-reactid="20">Sporten</a></li><li class="_15_fI" data-reactid="21"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vglive.no/" rel="" target="" tabindex="0" data-reactid="22">VG Live</a></li><li class="_15_fI" data-reactid="23"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tv-guide/" rel="" target="" tabindex="0" data-reactid="24">TV-guide</a></li><li class="_15_fI" data-reactid="25"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss/" rel="" target="" tabindex="0" data-reactid="26">VG+</a></li><li class="_15_fI" data-reactid="27"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tips-oss/" rel="" target="" tabindex="0" data-reactid="28">Tips oss</a></li></ul></nav></div><div class="_2JUiM" data-reactid="29"><div class="_27Zu0" data-reactid="30"><div class="_2Yt5T" data-reactid="31"><form class="_3J1QZ" data-reactid="32"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="33"><title data-reactid="34">search</title><use xlink:href="#search" data-reactid="35"></use></svg><label for="searchInput" data-reactid="36"></label><input type="search" autocomplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_2IomA" data-reactid="37"/><button class="_2gSWV" type="submit" aria-label="Submit" data-reactid="38"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="39"><title data-reactid="40">search</title><use xlink:href="#search" data-reactid="41"></use></svg></button></form></div><button class="_1Qvax" data-reactid="42"><span class="_2ATfJ" data-reactid="43">SØK</span><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="44"><title data-reactid="45">search</title><use xlink:href="#search" data-reactid="46"></use></svg></button></div><button class="_33NXf" aria-controls="navigation" aria-label="Meny" data-reactid="47"><span class="_3vJNH" data-reactid="48">MENY</span><span class="hEHeB" data-reactid="49">LUKK</span><div class="_3y3d0" data-reactid="50"><span class="_1H0qa" data-reactid="51"><span class="_3qnNc" data-reactid="52"></span></span></div></button></div></div></div><div class="_1nmGi" role="navigation" aria-label="submenu" data-reactid="53"><div class="_2dStf" data-reactid="54"><div class="_2eiTa" data-reactid="55"><div class="Pu8WX" data-reactid="56"><a class="_1ZJmQ" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" data-reactid="57">Sport</a></div><button class="_3ZhjJ" aria-haspopup="true" data-reactid="58"><!-- react-text: 59 -->kategorier<!-- /react-text --><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="60"><title data-reactid="61">Chevron down</title><use xlink:href="#chevron-down" data-reactid="62"></use></svg></button><div class="_2x2Xk" data-reactid="63"><ul class="_-U2wv" data-reactid="64"><li class="_3JkWs" data-reactid="65"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://vglive.no/" rel="" target="" data-reactid="66">VG Live</a></li><li class="_3JkWs" data-reactid="67"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/vgsporten" rel="" target="" data-reactid="68">VG Sporten Direkte</a></li><li class="_3JkWs" data-reactid="69"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/alpint/" rel="" target="" data-reactid="70">Alpint</a></li><li class="_3JkWs _13OmY" data-reactid="71"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/fotball/" rel="" target="" data-reactid="72">Fotball</a></li><li class="_3JkWs" data-reactid="73"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/friidrett/" rel="" target="" data-reactid="74">Friidrett</a></li><li class="_3JkWs" data-reactid="75"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/hopp/" rel="" target="" data-reactid="76">Hopp</a></li><li class="_3JkWs" data-reactid="77"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/haandball/" rel="" target="" data-reactid="78">Håndball</a></li><li class="_3JkWs" data-reactid="79"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/ishockey/" rel="" target="" data-reactid="80">Ishockey</a></li><li class="_3JkWs" data-reactid="81"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/kampsport/" rel="" target="" data-reactid="82">Kampsport</a></li><li class="_3JkWs" data-reactid="83"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/langrenn/" rel="" target="" data-reactid="84">Langrenn</a></li><li class="_3JkWs" data-reactid="85"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/motorsport/" rel="" target="" data-reactid="86">Motorsport</a></li><li class="_3JkWs" data-reactid="87"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/skiskyting/" rel="" target="" data-reactid="88">Skiskyting</a></li><li class="_3JkWs" data-reactid="89"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/sykkel/" rel="" target="" data-reactid="90">Sykkel</a></li></ul></div><span class="gQ2ll" data-reactid="91"><a class="_1zkzA" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="92">Kjøp VG+</a><!-- react-empty: 93 --></span></div></div></div><div role="navigation" aria-label="global navigation" class="_28Owl" data-reactid="94"><div class="_2aKTz" data-reactid="95"><div class="_247dI" data-reactid="96"><div class="RAUvS" data-reactid="97"><div class="Z5Opy" data-reactid="98"><ul class="_20GMJ" aria-label="sections menu" data-reactid="99"><li class="LqHZT" data-reactid="100"><div class="_1iEGV" data-reactid="101"><span class="_3KaQt" data-reactid="102">Nyttige sider</span><button class="cn-section-nyttige sider-trigger ITtdR" data-reactid="103"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="104"><title data-reactid="105">Chevron down</title><use xlink:href="#chevron-down" data-reactid="106"></use></svg></button></div><ul class="_3IVjf" data-reactid="107"><li class="aNfwO" data-reactid="108"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.dinepenger.no/" rel="" target="" data-reactid="109">DinePenger</a></li><li class="aNfwO" data-reactid="110"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://e24.no/" rel="" target="" data-reactid="111">E24</a></li><li class="aNfwO" data-reactid="112"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://familieklubben.no/" rel="" target="" data-reactid="113">Familieklubben</a></li><li class="aNfwO" data-reactid="114"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.godt.no/" rel="" target="" data-reactid="115">Godt</a></li><li class="aNfwO" data-reactid="116"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.minmote.no/" rel="" target="" data-reactid="117">MinMote</a></li><li class="aNfwO" data-reactid="118"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://pent.no/" rel="" target="" data-reactid="119">Pent</a></li><li class="aNfwO" data-reactid="120"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/reise" rel="" target="" data-reactid="121">Reise</a></li><li class="aNfwO" data-reactid="122"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.tek.no/" rel="" target="" data-reactid="123">Tek.no</a></li><li class="aNfwO" data-reactid="124"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://tipster.no/" rel="" target="" data-reactid="125">Tipster</a></li><li class="aNfwO" data-reactid="126"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tv-guide/" rel="" target="" data-reactid="127">TV-guide</a></li><li class="aNfwO" data-reactid="128"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vektklubb.no/" rel="" target="" data-reactid="129">Vektklubb</a></li></ul></li><li class="LqHZT" data-reactid="130"><div class="_1iEGV" data-reactid="131"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/" rel="" target="" data-reactid="132">Nyheter</a><button class="cn-section-nyheter-trigger ITtdR" data-reactid="133"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="134"><title data-reactid="135">Chevron down</title><use xlink:href="#chevron-down" data-reactid="136"></use></svg></button></div><ul class="_3IVjf" data-reactid="137"><li class="aNfwO" data-reactid="138"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/innenriks/" rel="" target="" data-reactid="139">Innenriks</a></li><li class="aNfwO" data-reactid="140"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/utenriks/" rel="" target="" data-reactid="141">Utenriks</a></li><li class="aNfwO" data-reactid="142"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/meninger/" rel="" target="" data-reactid="143">Meninger</a></li><li class="aNfwO" data-reactid="144"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/nyhetsdoegnet" rel="" target="" data-reactid="145">VG Direkte</a></li></ul></li><li class="LqHZT" data-reactid="146"><div class="_1iEGV" data-reactid="147"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" data-reactid="148">Sport</a><button class="cn-section-sport-trigger ITtdR" data-reactid="149"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="150"><title data-reactid="151">Chevron down</title><use xlink:href="#chevron-down" data-reactid="152"></use></svg></button></div><ul class="_3IVjf" data-reactid="153"><li class="aNfwO" data-reactid="154"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://vglive.no/" rel="" target="" data-reactid="155">VG Live</a></li><li class="aNfwO" data-reactid="156"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/vgsporten" rel="" target="" data-reactid="157">VG Sporten Direkte</a></li><li class="aNfwO" data-reactid="158"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/alpint/" rel="" target="" data-reactid="159">Alpint</a></li><li class="aNfwO" data-reactid="160"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/fotball/" rel="" target="" data-reactid="161">Fotball</a></li><li class="aNfwO" data-reactid="162"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/friidrett/" rel="" target="" data-reactid="163">Friidrett</a></li><li class="aNfwO" data-reactid="164"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/hopp/" rel="" target="" data-reactid="165">Hopp</a></li><li class="aNfwO" data-reactid="166"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/haandball/" rel="" target="" data-reactid="167">Håndball</a></li><li class="aNfwO" data-reactid="168"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/ishockey/" rel="" target="" data-reactid="169">Ishockey</a></li><li class="aNfwO" data-reactid="170"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/kampsport/" rel="" target="" data-reactid="171">Kampsport</a></li><li class="aNfwO" data-reactid="172"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/langrenn/" rel="" target="" data-reactid="173">Langrenn</a></li><li class="aNfwO" data-reactid="174"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/motorsport/" rel="" target="" data-reactid="175">Motorsport</a></li><li class="aNfwO" data-reactid="176"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/skiskyting/" rel="" target="" data-reactid="177">Skiskyting</a></li><li class="aNfwO" data-reactid="178"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/sykkel/" rel="" target="" data-reactid="179">Sykkel</a></li></ul></li><li class="LqHZT" data-reactid="180"><div class="_1iEGV" data-reactid="181"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/" rel="" target="" data-reactid="182">Rampelys</a><button class="cn-section-rampelys-trigger ITtdR" data-reactid="183"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="184"><title data-reactid="185">Chevron down</title><use xlink:href="#chevron-down" data-reactid="186"></use></svg></button></div><ul class="_3IVjf" data-reactid="187"><li class="aNfwO" data-reactid="188"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/bok/" rel="" target="" data-reactid="189">Bok</a></li><li class="aNfwO" data-reactid="190"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/film/" rel="" target="" data-reactid="191">Film</a></li><li class="aNfwO" data-reactid="192"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/musikk/" rel="" target="" data-reactid="193">Musikk</a></li><li class="aNfwO" data-reactid="194"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/spill/" rel="" target="" data-reactid="195">Spill</a></li><li class="aNfwO" data-reactid="196"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/tv/" rel="" target="" data-reactid="197">TV</a></li><li class="aNfwO" data-reactid="198"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/kategori/100065/panelet" rel="" target="" data-reactid="199">Panelet</a></li></ul></li><li class="LqHZT" data-reactid="200"><div class="_1iEGV" data-reactid="201"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/" rel="" target="" data-reactid="202">Forbruker</a><button class="cn-section-forbruker-trigger ITtdR" data-reactid="203"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="204"><title data-reactid="205">Chevron down</title><use xlink:href="#chevron-down" data-reactid="206"></use></svg></button></div><ul class="_3IVjf" data-reactid="207"><li class="aNfwO" data-reactid="208"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/bil-baat-og-motor/" rel="" target="" data-reactid="209">Bil, båt og motor</a></li><li class="aNfwO" data-reactid="210"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/helse/" rel="" target="" data-reactid="211">Helse</a></li><li class="aNfwO" data-reactid="212"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/mat-og-drikke/" rel="" target="" data-reactid="213">Mat og drikke</a></li></ul></li><li class="LqHZT" data-reactid="214"><div class="_1iEGV" data-reactid="215"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="216">VG+</a><button class="cn-section-vg+-trigger ITtdR" data-reactid="217"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="218"><title data-reactid="219">Chevron down</title><use xlink:href="#chevron-down" data-reactid="220"></use></svg></button></div><ul class="_3IVjf" data-reactid="221"><li class="aNfwO" data-reactid="222"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="223">Siste saker</a></li><li class="aNfwO" data-reactid="224"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" rel="" target="" data-reactid="225">Dokumentarer</a></li><li class="aNfwO" data-reactid="226"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no" rel="" target="" data-reactid="227">Arkiv</a></li></ul></li><li class="LqHZT" data-reactid="228"><div class="_1iEGV" data-reactid="229"><span class="_3KaQt" data-reactid="230">Annet</span><button class="cn-section-annet-trigger ITtdR" data-reactid="231"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="232"><title data-reactid="233">Chevron down</title><use xlink:href="#chevron-down" data-reactid="234"></use></svg></button></div><ul class="_3IVjf" data-reactid="235"><li class="aNfwO" data-reactid="236"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vg.no/eavis/" rel="" target="" data-reactid="237">E-avis</a></li><li class="aNfwO" data-reactid="238"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/podcast" rel="" target="" data-reactid="239">Podcast</a></li><li class="aNfwO" data-reactid="240"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://trav.vg.no/" rel="" target="" data-reactid="241">Trav</a></li><li class="aNfwO" data-reactid="242"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgd.no/" rel="" target="" data-reactid="243">VG Debatt</a></li><li class="aNfwO" data-reactid="244"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://foto.vg.no/" rel="" target="" data-reactid="245">VG Foto</a></li><li class="aNfwO" data-reactid="246"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vglista.no/" rel="" target="" data-reactid="247">VG-lista</a></li><li class="aNfwO" data-reactid="248"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.vgtv.no/" rel="" target="" data-reactid="249">VGTV</a></li></ul></li><li class="LqHZT" data-reactid="250"><div class="_1iEGV" data-reactid="251"><span class="_3KaQt" data-reactid="252">Andre tjenester</span><button class="cn-section-andre tjenester-trigger ITtdR" data-reactid="253"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="254"><title data-reactid="255">Chevron down</title><use xlink:href="#chevron-down" data-reactid="256"></use></svg></button></div><ul class="_3IVjf" data-reactid="257"><li class="aNfwO" data-reactid="258"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgpartnerstudio.no/" rel="" target="" data-reactid="259">Partnerstudio</a></li><li class="aNfwO" data-reactid="260"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rabattkode/" rel="" target="" data-reactid="261">Rabattkoder</a></li><li class="aNfwO" data-reactid="262"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://mittanbud.no/" rel="" target="" data-reactid="263">Mitt anbud</a></li></ul></li></ul></div><div class="_1QGSQ" data-reactid="264"><div data-reactid="265"><div class="_1iOJr" data-reactid="266"><div class="_2SFQH" data-reactid="267"><a class="_3AaMt" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="268">Kjøp VG+</a></div></div></div></div></div></div></div></div></header><!-- react-empty: 269 --><div class="_2Y-7H" data-reactid="270"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="sponsorstripe" data-reactid="271"></div><!-- react-empty: 272 --><!-- react-empty: 273 --><!-- react-empty: 274 --><!-- react-empty: 275 --><!-- react-empty: 276 --><div data-reactid="277"><!-- react-empty: 278 --><!-- react-empty: 279 --></div><!-- react-empty: 280 --><!-- react-empty: 281 --><div class="horseshoe" data-reactid="282"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="wallpaper" data-reactid="283"></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]}]" data-priority="high" data-refresh="false" data-ad-placement="topboard" data-reactid="284"></div><div class="sticky-outer-wrapper skyscraperleft" data-reactid="285"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="286"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperleft_1" data-reactid="287"></div></div></div><div class="sticky-outer-wrapper skyscraperright" data-reactid="288"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="289"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperright_1" data-reactid="290"></div></div></div></div><main class="_1lO2Y" role="main" id="main" data-reactid="291"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="test_1" data-reactid="292"></div><span class="lp_is_start" style="width:1px;height:1px;" data-reactid="293"></span><article class="_35JqV" data-reactid="294"><figure class="_3ThgB" data-test-tag="@spp/ui-image" data-reactid="295"><img class="_103QJ" src="https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=1425&amp;w=1900&amp;s=a5e6966d698d187acb63148c299cadfe60dcdf15" srcset="https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=1425&amp;w=1900&amp;s=a5e6966d698d187acb63148c299cadfe60dcdf15 1900w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=1350&amp;w=1800&amp;s=9db28dbc92c03055f7ceef3b36e02f5b15e6650a 1800w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=1275&amp;w=1700&amp;s=cb959a11926eecea5feeb0b2897a9f99dbf3f486 1700w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=1200&amp;w=1600&amp;s=804bf2434b512964b99fb28e04416bd690bcf6cd 1600w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=1125&amp;w=1500&amp;s=795db64ac05cc50032948a89aaa1d8466ee7f93a 1500w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=1050&amp;w=1400&amp;s=37f14f95b729e45468fec32f7ce52f3088fb2c67 1400w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=975&amp;w=1300&amp;s=687f133d2b5a24a4d84c6f62dfdd0de844581986 1300w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=900&amp;w=1200&amp;s=4bf0ff568cae9843d13903b6b8ab71f70dd14702 1200w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=825&amp;w=1100&amp;s=f691db6d37db2f0eb67c65d12bebba89d7b49497 1100w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=750&amp;w=1000&amp;s=615a1e92f412f900cccf1dbe62da410ce2882713 1000w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=675&amp;w=900&amp;s=3f9488f933742ba3dfaf251ba851d3e52d18f1d4 900w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=600&amp;w=800&amp;s=a33e5c738ac542d1d7297410546ad40927b52ca8 800w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=525&amp;w=700&amp;s=8f50f9936060dbe6091c033c8f13740aa0e647ca 700w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=450&amp;w=600&amp;s=8710104b90bd4dc364f4f1b93eeeceb445422253 600w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=375&amp;w=500&amp;s=f0887e3ff54d82646c7ef9ab7519cd84d24b81cc 500w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=300&amp;w=400&amp;s=f471467aedf936e525fe72569f38a5bfaf829211 400w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=225&amp;w=300&amp;s=e02fd95bf7658e95a3b92fe0f03b7c6aa3effead 300w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=150&amp;w=200&amp;s=f33e6d9d3c0e638140bfedd66378386e2c119252 200w,https://smp.vgc.no/v2/images/0361d8d9-424c-4fde-a177-489f9949a94c?fit=crop&amp;h=75&amp;w=100&amp;s=0c0f2a52347f45e94b38b28362db940934cc6f02 100w" sizes="100vw" alt="PÅ JOBB: Eirik Horneland tegner og forteller til VG, på kontoret sitt i FK Haugesund." data-test-tag="@spp/ui-image:image-asset" data-reactid="296"/><figcaption class="_3jwl_" data-reactid="297"><span data-test-tag="@spp/ui-image:caption" data-reactid="298">PÅ JOBB: Eirik Horneland tegner og forteller til VG, på kontoret sitt i FK Haugesund.</span><!-- react-text: 299 --> <!-- /react-text --><span data-test-tag="@spp/ui-image:byline" data-reactid="300">Foto: Knut Espen Svegaarden</span></figcaption></figure><!-- react-empty: 301 --><h1 class="_1o64I" data-test-tag="@spp/ui-headline" data-reactid="302">Horneland: – La generasjonene spille sammen</h1><div class="_3aMu5" data-test-tag="@spp/ui-byline" data-reactid="303"><span data-reactid="304"></span><ul class="fxN10" aria-label="Skrevet av" data-test-tag="@spp/ui-byline:authors" data-reactid="305"><li class="_3vdqy" data-reactid="306"><a href="mailto:svea@vg.no" data-reactid="307">Knut Espen Svegaarden</a><!-- react-text: 308 --><!-- /react-text --></li></ul></div><div class="v815a" data-reactid="309"><span data-reactid="310"><span class="ONHZ8" data-reactid="311">Publisert:</span><time data-reactid="312">29.05.18 12:09</time></span></div><div class="_1kU1Z" data-test-tag="@spp/ui-label" data-reactid="313"><span data-reactid="314">FOTBALL</span><span class="_3jFsm" data-test-tag="@spp/ui-label:timestamp" data-reactid="315"><time datetime="2018-05-29T10:09:20Z" data-reactid="316">2018-05-29T10:09:20Z</time></span></div><p class="_2vpHP" data-test-tag="@spp/ui-lead-text" data-reactid="317">HAUGESUND (VG) – La generasjonene spille sammen på landslag, behold dem der, ikke flytt spillere opp i alderstrinn. Vi kan ha litt bedre tid i landslagskjeden …</p><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="318"></div><!-- react-empty: 319 --><p class="_2gLYl" data-reactid="320"><!-- react-text: 321 -->Eirik Horneland har jobbet både med aldersbestemte landslag og i klubbfotballen. <!-- /react-text --><!-- react-text: 322 -->FK Haugesund<!-- /react-text --><!-- react-text: 323 -->-treneren tror det viktigste for norsk fotball er å nå sluttspill for aldersbestemte landslag, det er da du får den erfaringen du trenger for å ta steget helt opp, det er med sluttspill du ser hva som skal til. <!-- /react-text --></p><p class="_2gLYl" data-reactid="324">Og da må du beholde spillerne på sitt alderstrinn hele veien, ikke splitte opp årganger. Mener Eirik Horneland.</p><aside data-reactid="325"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/xRE7vp" rel="" target="" data-reactid="326"><div class="_3ROuS" data-reactid="327"><img class="" src="https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=98b38d527146ee0b103f293f5764671ca4060855" srcset="https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=98b38d527146ee0b103f293f5764671ca4060855 1900w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=dd460672bc9f2491f9e27fb0d61b03267dff4a78 1800w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=1d7735545411198a0701e15dd199b7fa585421d2 1700w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=e8bc977337ac4a14874826b8d9ceff7a9f8a31df 1600w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=d1b983c6258fcb99c573012cb9522af2b4bf7d7c 1500w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=0a0ca9586b2b0077eec0fdb9b14b0a1edfcee804 1400w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=73383e71fa4ff2a5a3e613838ba4a324ae351973 1300w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=377ce82bf77f964532fa55bf0b474c792eb63591 1200w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b837af8931bd8ba2f9184e4d54cc407dd10679cd 1100w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=9a59165805d295b9fe7f9d3414c36fda1cd92ff5 1000w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=c5afcfb618c3fde084aec646f41cbc4132da956d 900w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=335bd4eda362f23c5e94b98cb9144aad012b4edc 800w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=20d51d69853552cefa53163aa1e37aaed881d831 700w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=c96a543ef7c5fcb8a65615922e9416f9349c0148 600w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=77c199c6f75fcc8853e14551db281b0b5e5e782c 500w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=05376167372ae4cafe6544080dcae9cb9c5dd914 400w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=fb58ae563591f02b40dc4d45e48fbd49677305fe 300w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b30c4845f42d7a14eb181284db004daa853efdfc 200w,https://smp.vgc.no/v2/images/1623b608-1883-46ed-81e3-6e24f89fe80b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=65cb67b00930b9d93a733821d3e44cc400e92a12 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="328"/></div><div class="_1mXCu" data-reactid="329"><div class="_16TvN" data-reactid="330">les også (VG+)</div><h3 data-reactid="331">Rundens lag og børskommentar: Historien «gir» Brann gull eller sølv </h3></div></a></aside><aside data-reactid="332"><a href="http://bit.ly/2wI6iOw" rel="noopener" class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-external" data-reactid="333"><div class="_3ROuS" data-reactid="334"><img class="" src="https://smp.vgc.no/v2/images/cb899e0f-3da3-4a9a-8c60-183e37a63772?fit=crop&amp;h=60&amp;w=90&amp;s=cab72e2e7e323067483ba8caba1faee723dbfc05" srcset="https://smp.vgc.no/v2/images/cb899e0f-3da3-4a9a-8c60-183e37a63772?fit=crop&amp;h=60&amp;w=90&amp;s=cab72e2e7e323067483ba8caba1faee723dbfc05 90w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="335"/></div><div class="_1mXCu" data-reactid="336"><div class="_16TvN" data-reactid="337">Redaksjonelt samarbeid</div><h3 data-reactid="338">Se Eliteserien direkte på Eurosport Player</h3></div></a></aside><p class="_2gLYl" data-reactid="339">Han hadde ansvaret for spillere født 1996, 1997 – og den sterke 1998-årgangen, med Kristoffer Ajer, Martin Ødegaard, Sander Berge og Rafik Zekhnini, for å nevne de mest profilerte. Men denne gjengen fikk sjelden spilt mye sammen, fordi flere av dem ble flyttet ut og opp fra sin egen aldersgruppe.</p><p class="_2gLYl" data-reactid="340">– Jeg husker vi spilte mot England i fjor vinter, med 1998-gjengen. Tom Davies spilte på det laget, enda han allerede hadde ganske mange A-kamper for Everton. Men han spilte likevel på U-18-landslaget, ikke U-21, for eksempel. Jeg tror på å beholde grupper samlet, lengst mulig. Ikke splitte, sier Horneland.</p><div class="_2n018" data-reactid="341"><div class="_13S6V" data-reactid="342"><div class="_2jO_0" data-test-tag="@spp/video-asset" data-reactid="343"><div class="_3-4TT" data-reactid="344"></div></div></div></div><p class="_2gLYl" data-reactid="345">Men det var nettopp det som ble gjort med Norges 98-årgang, som det ble gjort med de født 1996 også. Og dermed ble det heller ikke noe sluttspill på noen av de generasjonene. Horneland tror det bør tas, og kanskje er tatt, lærdom av dette nå.</p><p class="_2gLYl" data-reactid="346">– Se på 1999-generasjonen nå, de er i sluttspill. De har fått jobbe i fred med den gjengen. Jeg tror mest på å beholde årgangene samlet, den beste oppskriften for å oppnå sluttspill, noe som bør være prioritering nummer en i norsk fotball – for å få et best mulig A-landslag, mener Horneland der vi sitter på kontoret hans på Haugesund stadion.</p><aside data-reactid="347"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/gPGrvL" rel="" target="" data-reactid="348"><div class="_3ROuS" data-reactid="349"><img class="" src="https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=30f020a30c87dcdeebb5342f4ef3442aa87dfeac" srcset="https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=30f020a30c87dcdeebb5342f4ef3442aa87dfeac 1900w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=e33b444494ab2b2d24c691a57ac64a096c1bfc2a 1800w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=d285058672270216447fa23d7a679c4450ffd94b 1700w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=fc80b258a334acfc5a26ad49e263513451b316ae 1600w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=4d8e1fb283ef178d5cc947766849924040030472 1500w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=16afddf316b3e993855e4c261b202ee159967b6b 1400w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=20a3dace8b3d46a2c957c40d3fa16262e8350eea 1300w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=54ef6992e6a1daac2bed305b91330faf82bb1531 1200w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=26bbcf95dc3183b2c0c37b1df8d8a6c56f7612a2 1100w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=a3a3ee30dac6caa08a2514490129601331e9947c 1000w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=3881b0642823d5dd9691fce665dd84481ce747dc 900w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=776fe9e305c41dd9c84b1c3c31f3f9c2db0dcab4 800w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=9b9e151f19e3d254524e04edc4f7d85a8ced5392 700w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=43b006780c89e9d31fd87ebb3f9f5171a7a1726e 600w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=8f077b7bfd7ff0f81544f2ec51634dc73cb16a11 500w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=5d4b3a104cdc21aadb1bca59ff85c6eb6f750923 400w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=f506be69f7b0e271bccb98a52314470a31f788d7 300w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e0e74f062b2e21b1cca74061c6753e60e17a5bd6 200w,https://smp.vgc.no/v2/images/2d0dec73-c916-4895-9916-e6515c33745e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=c7f18b29d951cde073c48eec3f5fd1da5431fed0 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="350"/></div><div class="_1mXCu" data-reactid="351"><div class="_16TvN" data-reactid="352">les også</div><h3 data-reactid="353">Eliteseriens comeback-konger: – Er det krig så må man ta den</h3></div></a></aside><p class="_2gLYl" data-reactid="354">Han ser at noe er på gang i norsk fotball, han tror på Lars Lagerbäck, han mener at det felles løftet norsk fotball har tatt de siste årene, ved satsing på unge spillere, landslagsskolen, trenerløftet og akademi-satsingen, nå ser ut til å få resultater.</p><!-- react-empty: 355 --><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="356"></div><p class="_2gLYl" data-reactid="357">– Nå har vi også et spennende A-landslag.</p><div class="LazyLoad" data-reactid="358"></div><p class="_2gLYl" data-reactid="359">Han har klare meninger om norsk fotball. Han har omtrent lagt ned forbud mot fellesmøter i FK Haugesund, det eksisterer knapt. Ikke bruker han tid på å vise så mye video heller. Horneland tar samtaler med enkeltspillere på feltet, bruker tiden der, prater mye med dem, ser etter glød og innstilling i øynene deres.</p><p class="_2gLYl" data-reactid="360">Eirik Horneland har gjort det samme hjemme, med sine to sønner. Så ekstremt har det vært at kona, som er terapeut, synes mannen «er gal».</p><p class="_2gLYl" data-reactid="361">– Hun sier så … haha … men jeg er ekstrem, er opptatt av kravsetting og selvstendighet. Kanskje litt gammeldagse rammer, men lidenskap og krav må være der, ellers kommer du ingen vei.</p><aside data-reactid="362"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/BJEynv" rel="" target="" data-reactid="363"><div class="_3ROuS" data-reactid="364"><img class="" src="https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7099b4373c6532f89f17ebcb535959c1b2922a05" srcset="https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7099b4373c6532f89f17ebcb535959c1b2922a05 1900w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=cff5784a028ed42299e923d4ee03206246a58e21 1800w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8cb6d74e022aa26cd2643a67cf7f0c92dfa174e1 1700w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=695bdaac461b7ba23c78b63c25e9772e69efdaca 1600w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=dc1023d7886ff69a49d87bf89f56532d29ee2948 1500w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=a93a51066cff8fe0f9298bace36ced9de4a4b1be 1400w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=0e0c150ad800ff035d2a04a5b1841117da9ea820 1300w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=6509cd5b95db446384dbdccbd1af3c26a4eb3178 1200w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=6ebbf987c880fb26592a88a81f82792a1f5a76b0 1100w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=2ae8aecc2357cb9581a728888c1e00e971f42bb1 1000w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=e54755e251a30c4949dac50cc6d3da95a36d2526 900w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7857c99959450a96d2f2a5432420b8d84db6db69 800w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=97167fd941228ed02c10b7325180293ce3996442 700w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=0b8884a4cd07fd5fad06bada35179659e5a7fe79 600w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=3c721cd34fe066b32e1822c15a7ff620b5c0f607 500w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=e12e57fffca1e33ba92bbd87bdc6d74b05bf5a75 400w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=998b352a05fb5a6e620d78162236adf16d44d3f0 300w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0e71417e7bbb915524be3a4ddadccf5800260c07 200w,https://smp.vgc.no/v2/images/bef73585-bb83-4cc6-a2f5-a24a7f5ad3bc?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=545a8b5e0840dad9d0690f3eef6a389edf3a3a94 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="365"/></div><div class="_1mXCu" data-reactid="366"><div class="_16TvN" data-reactid="367">les også</div><h3 data-reactid="368">Haugesund-Bråtveit trives «i skyggen»: – Ikke så mange som snakker om oss </h3></div></a></aside><p class="_2gLYl" data-reactid="369">Som sjef for aldersbestemte landslag, forteller Horneland at han fikk «mange rare forfall». Han ser at du «ikke må bli god i Norge», siden du alltid har noe annet å falle tilbake på. Horneland nevner Nikola Djurdjic som mot-eksemplet, da han spilte i FK Haugesund.</p><p class="_2gLYl" data-reactid="370">– Han stilte krav, han var aldri fornøyd, han gikk foran. Det var han som sa at «nå er det på tide at vi går for medalje.» Nå fikk vi ikke det mens han var her, men det var mye hans fortjeneste at vi klarte det. Han hadde mentaliteten, akkurat det jeg mener er det viktigste for å lykkes. Du må ha den rette mentaliteten, mener Horneland.</p><div class="_2n018" data-reactid="371"><div class="_13S6V" data-reactid="372"><div class="_2jO_0" data-test-tag="@spp/video-asset" data-reactid="373"><div class="_3-4TT" data-reactid="374"></div></div></div></div><p class="_2gLYl" data-reactid="375">På klubblaget, i FK Haugesund, kan ikke «landslags-metoden» brukes for å få opp lokale spillere. Men igjen: De leter etter den rette mentaliteten.</p><p class="_2gLYl" data-reactid="376">– De aller beste yngste, de skal rett opp på A-laget. Det har vi gjort med Per Kristian Bråtveit, med Joakim Våge Nilsen, med Christian Grindheim og med Kristoffer Haraldseid, for å nevne noen. Så har du spillere som har talent, der du ser at det er noe, men som må gå en liten omvei, som vi gjorde med Alexander Søderlund, med Aleksander Stølås, med Torbjørn Kallevåg, for eksempel.</p><!-- react-empty: 377 --><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="378"></div><aside data-reactid="379"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/VRMa1J" rel="" target="" data-reactid="380"><div class="_3ROuS" data-reactid="381"><img class="" src="https://imbo.vgtv.no/users/vgtv/images/5fc33e3d59479b9352a5140f81e55692?t%5B%5D=1960x1100q50" srcset="https://imbo.vgtv.no/users/vgtv/images/5fc33e3d59479b9352a5140f81e55692?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/5fc33e3d59479b9352a5140f81e55692?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/5fc33e3d59479b9352a5140f81e55692?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/5fc33e3d59479b9352a5140f81e55692?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/5fc33e3d59479b9352a5140f81e55692?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/5fc33e3d59479b9352a5140f81e55692?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/5fc33e3d59479b9352a5140f81e55692?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/5fc33e3d59479b9352a5140f81e55692?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/5fc33e3d59479b9352a5140f81e55692?t%5B%5D=102x57q80 102w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="382"/></div><div class="_1mXCu" data-reactid="383"><div class="_16TvN" data-reactid="384">les også</div><h3 data-reactid="385">Matchvinner Søderlund: - Fortsatt litt rart å score mot FKH</h3></div></a></aside><p class="_2gLYl" data-reactid="386">Horneland har selvsagt en drøm om å få samlet alle haugesundere i et lag, men ser at det trolig blir vanskelig.</p><p class="_2gLYl" data-reactid="387">– Drømmen hadde vært om vi fikk hjem Eirik Ulland Andersen, Håvard Nordtveit, Alexander Søderlund og Martin Samuelsen, mikset med Grindheim, Våge Nilsen og de andre vi har her, pluss noen gode utlendinger. Det hadde vært det ideelle, sier Horneland – som startet med fem lokale spillere mot Rosenborg mandag.</p><div class="_2n018" data-reactid="388"><div class="_13S6V" data-reactid="389"><div class="_2jO_0" data-test-tag="@spp/video-asset" data-reactid="390"><div class="_3-4TT" data-reactid="391"></div></div></div></div><div class="_1xqaU" data-reactid="392"><a href="https://vglive.no/tournaments/seasons/1675/standings" data-reactid="393">Se mer statistikk for Eliteserien på VG Live.</a></div><section class="p4A9B" data-reactid="394"><h2 data-reactid="395">Denne artikkelen handler om</h2><ul aria-label="Denne artikkelen handler om" data-reactid="396"><li data-reactid="397"><a href="/nyheter/Eliteserien" data-reactid="398">Eliteserien</a></li><li data-reactid="399"><a href="/nyheter/FK%20Haugesund" data-reactid="400">FK Haugesund</a></li><li data-reactid="401"><a href="/nyheter/Herrelandslaget%20fotball" data-reactid="402">Herrelandslaget fotball</a></li></ul></section><!-- react-empty: 403 --></article><span class="lp_is_end" style="width:1px;height:1px;" data-reactid="404"></span><div id="recirculation" data-reactid="405"><div class="LazyLoad" data-reactid="406"></div></div><div class="board_ads" data-reactid="407"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="netboard_4" data-reactid="408"></div></div><div id="coupon-codes" data-reactid="409"><section class="_23z-f" data-reactid="410"><h3 class="H6r3p" data-reactid="411">Rabattkoder</h3><ul data-reactid="412"><li data-reactid="413"><a href="https://www.vg.no/rabattkode/storytel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="414"><h4 data-reactid="415">Storytel tilbud</h4></a></li><li data-reactid="416"><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="417"><h4 data-reactid="418">Stormberg rabattkoder</h4></a></li><li data-reactid="419"><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="420"><h4 data-reactid="421">Hotels.com rabattkode</h4></a></li><li data-reactid="422"><a href="https://www.vg.no/rabattkode/sportamore?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="423"><h4 data-reactid="424">Sportamore rabattkode</h4></a></li><li data-reactid="425"><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="426"><h4 data-reactid="427">Junkyard rabattkoder</h4></a></li></ul></section></div></main></div><footer role="contentinfo" class="_2Z8Lj" data-reactid="428"><div class="ArGW3" data-reactid="429"><div data-reactid="430"><dl aria-label="Kontakt redaktørene" data-reactid="431"><dt data-reactid="432">Ans. redaktør og adm. direktør</dt><dd data-reactid="433"><a href="mailto:Gard.Steiro@vg.no" data-reactid="434">Gard Steiro</a></dd><dt data-reactid="435">Nyhetsredaktør</dt><dd data-reactid="436"><a href="mailto:Tora.Bakke.Handlykken@vg.no" data-reactid="437">Tora Bakke Håndlykken</a></dd><dt data-reactid="438">Digitalredaktør</dt><dd data-reactid="439"><a href="mailto:Ola.Stenberg@vg.no" data-reactid="440">Ola E. Stenberg</a></dd><dt data-reactid="441">Magasinredaktør</dt><dd data-reactid="442"><a href="mailto:Jane.Throndsen@vg.no" data-reactid="443">Jane Throndsen</a></dd><dt data-reactid="444">Politisk redaktør</dt><dd data-reactid="445"><a href="mailto:Hanne.Skartveit@vg.no" data-reactid="446">Hanne Skartveit</a></dd></dl></div><div data-reactid="447"><dl aria-label="Tips oss" data-reactid="448"><dt data-reactid="449"><span aria-hidden="true" data-reactid="450">Tips oss! </span><!-- react-text: 451 -->SMS / MMS til<!-- /react-text --></dt><dd data-reactid="452"><a href="tel:2200" data-reactid="453">2200</a></dd><dt data-reactid="454">Ring</dt><dd data-reactid="455"><a href="tel:22000000" data-reactid="456">22 00 00 00</a></dd><dt data-reactid="457">E-post til tusentipset</dt><dd data-reactid="458"><a href="mailto:2200@vg.no" data-reactid="459">2200@vg.no</a></dd></dl><p data-reactid="460"><a href="https://www.vg.no/informasjon/_kontakt/" data-reactid="461">Kontakt VG</a></p><p data-reactid="462"><a href="https://support.pluss.vg.no/hc/no" data-reactid="463">VG+ Support</a></p><p data-reactid="464"><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="465">Annonseinfo</a></p></div><div data-reactid="466"><p data-reactid="467">VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_1ZAJO" data-reactid="468"><a href="https://www.vg.no/informasjon/copyright/" data-reactid="469">© 2018 VG</a><!-- react-text: 470 --> <!-- /react-text --><span aria-hidden="true" data-reactid="471">|</span><!-- react-text: 472 --> <!-- /react-text --><a href="http://www.vg.no/informasjon/privacy/" data-reactid="473">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div></div>
        
    
        <script src="https://vgc.no/hyperion/preload.c17606a0d454b96cf3d7.js" defer></script>
    
    


        
            <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":3000,"https":{},"serve":["public","build\u002Fclient"],"favicon":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fvg.ico","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":true},"staticServe":{"maxage":86400000}},"stats":"build\u002Fclient\u002Fhyperion-vg-assets\u002Fwebpack-stats.json","applicationName":"VG","head":{"htmlAttributes":{"lang":"no","prefix":"og: http:\u002F\u002Fogp.me\u002Fns#"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0"}],"link":[{"rel":"preconnect","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fvgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fvgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fandroid-chrome-192x192.png","sizes":"192x192"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-180x180.png","sizes":"180x180"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-114-precomposed.png","sizes":"114x114"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-72-precomposed.png","sizes":"72x72"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-57-precomposed.png","sizes":"57x57"},{"rel":"manifest","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fmanifest.json"},{"rel":"mask-icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fsafari-pinned-tab.svg","color":"#dd0000"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Ffavicon-32x32.png","sizes":"32x32"}],"base":{"href":"ROC_PATH"},"script":[],"style":[]},"ssr":true,"redirectStatusCode":301,"template":{"path":"views","name":"main.html","root":true},"history":{},"configWhitelistProperty":"universal","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer"],"parallel":false}}},"test":{"mock":{"mockedData":false,"mockedUrl":"http:\u002F\u002Flocalhost:8080","dbFilePath":"db.json","port":7555},"integrationtest":{"tests":{"path":"src","pattern":"ci\u002F**\u002F*.spec.js"},"config":{"browsers":["chrome","firefox"],"resultFolder":".\u002Fbuild\u002Ftest_result","useMock":false,"useProxy":false,"useSauce":true,"sauce":{"capabilities":[{"browserName":"internet explorer","platform":"Windows 8.1","version":"11.0","screenResolution":"1600x1200"},{"browserName":"firefox","platform":"Windows 10","version":"55.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"Windows 10","version":"60.0","screenResolution":"1600x1200"},{"browserName":"MicrosoftEdge","platform":"Windows 10","version":"15.15063","screenResolution":"1600x1200"},{"browserName":"safari","platform":"macOS 10.12","version":"11.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"macOS 10.12","version":"60.0","screenResolution":"1600x1200"}],"fastFailRegexps":""},"webdriverio":{"baseUrl":"http:\u002F\u002Flocalhost:3000","bail":0,"capabilities":[{"browserName":"chrome"},{"browserName":"firefox"}],"connectionRetryTimeout":90000,"connectionRetryCount":3,"coloredLogs":true,"exclude":[],"framework":"mocha","logLevel":"silent","maxInstances":6,"mochaOpts":{"ui":"bdd","timeout":60000},"plugins":{},"seleniumLogs":".\u002Fbuild\u002Ftest_result","services":["selenium-standalone"],"sync":true,"waitforTimeout":30000}}},"jest":{"junit":{"enabled":false,"path":"reports\u002Fjunit.xml"}}},"ads":{"enabled":true,"astUrl":"https:\u002F\u002Facdn.adnxs.com\u002Fast\u002Fc\u002F3296\u002F0.7.3\u002Fast.js","plugin":".\u002Fsrc\u002Fads\u002Fplugin.js"},"repo":{"mono":["themes"],"targets":["cjs","esm"],"input":"src","output":"lib","test":["**\u002F__tests__\u002F**\u002F*.js?(x)","**\u002F(*.)(spec|test).js?(x)"],"npmBinary":"npm","babelPresetEnv":{},"release":{"collectedRelease":"[name:2:a].[hash:6].[date:yyyy-mm-dd]"}}}</script>
            <script>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</script>
            <script>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</script>
            <script>window.__REDIAL_PROPS__ = [null,null,null,null]</script>
        

        <script defer src="https://vgc.no/hyperion/vendor.5a2d7f9cb3f81d742dc7.js"></script>
        <script defer src="https://vgc.no/hyperion/app.c8be75f7451915a4b11c.js"></script>
    </body>
</html>
