<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://vgc.no" crossorigin><link rel="dns-prefetch" href="https://vgc.no"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2008.png">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://vgc.no/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://vgc.no/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }

    </script>

  
    <title data-react-helmet="true">Rapport: Vålerenga best – RBK henger etter på talentutvikling</title>
    <meta data-react-helmet="true" name="description" content="En fersk rapport utroper Vålerenga til landets beste fotballklubb på utviklingsarbeid. Stabæk er best på egenproduserte toppspillere, mens Rosenborg er på etterskudd. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/GGK0BB"/><meta data-react-helmet="true" property="og:title" content="Rapport: Vålerenga best – RBK henger etter på talentutvikling"/><meta data-react-helmet="true" property="twitter:title" content="Rapport: Vålerenga best – RBK henger etter på talentutvikling"/><meta data-react-helmet="true" property="og:description" content="En fersk rapport utroper Vålerenga til landets beste fotballklubb på utviklingsarbeid. Stabæk er best på egenproduserte toppspillere, mens Rosenborg er på etterskudd. "/><meta data-react-helmet="true" property="twitter:description" content="En fersk rapport utroper Vålerenga til landets beste fotballklubb på utviklingsarbeid. Stabæk er best på egenproduserte toppspillere, mens Rosenborg er på etterskudd. "/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=1393&amp;w=1900&amp;s=54d9c5d03aac48c0e3e2dc6809d87d0beb99fcdf"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1393"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=1393&amp;w=1900&amp;s=54d9c5d03aac48c0e3e2dc6809d87d0beb99fcdf"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="vg"/><meta data-react-helmet="true" name="article-info" data-short-id="GGK0BB" data-newsroom="vg"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/sport/fotball/i/GGK0BB/rapport-vaalerenga-best-rbk-henger-etter-paa-talentutvikling"/>
    
    
    <link rel="preload" as="font" href="https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" crossorigin><link rel="preload" as="font" href="https://vgc.no/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" crossorigin><link rel="preload" as="font" href="https://vgc.no/font/Druk-Heavy-Web.woff2" type="font/woff2" crossorigin>
    <script type="module" defer src="/cnp-assets/runtime.722af1d0.m.js"></script><script type="module" defer src="/cnp-assets/default~main~preload.949c20eb.m.js"></script><script type="module" defer src="/cnp-assets/preload.845ca12b.m.js"></script><script type="module" defer src="/cnp-assets/async-styles.fc47dabf.m.js"></script><script type="module" defer src="/cnp-assets/src/features/ads/components/Ad.fb666e0a.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/Touchpoints.aefb195a.m.js"></script><script type="module" defer src="/cnp-assets/async-commons.11aebeea.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Image.f3042f2a.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/VGFigcaption.cab76ebd.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Headline.81f8bf9b.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/LeadText.691726f2.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Byline/variants/Compact.486f16d1.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/Timestamp.bd19b5c0.m.js"></script><script type="module" defer src="/cnp-assets/vendors~src/sites/vg/components/Share.b1ce3afa.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/Share.6f8ef056.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Text.4365f9e0.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/PaidContentIndicator.6e643a90.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/EurosportTeaser.7b820003.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/Factbox.c95588a8.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Factbox/children/FactboxText.d99da1a5.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Url.2e26c120.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/sports/Standings.ef83cb3b.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Widget.f65c859c.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Widget/WidgetTitle.6da45ec5.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Bundle.be15b058.m.js"></script><script type="module" defer src="/cnp-assets/src/experimental/components/Teaser/variants/ReadMore.3f1a5805.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Teaser/variants/Tag.ba3e3a09.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/Comments.5af3df58.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/WidgetTitleSecondary.95db43f9.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/RecirculationTeaser.db52a26a.m.js"></script><script type="module" defer src="/cnp-assets/src/experimental/components/Teaser/variants/RelatedExternalArticlesTeaser.2355c6d1.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/coupon-codes.5b2d7b93.m.js"></script><script type="module" defer src="/cnp-assets/default~main.116dd842.m.js"></script><script type="module" defer src="/cnp-assets/main.29fbffb0.m.js"></script><script defer nomodule src="/cnp-assets/runtime.e4ae256c.js"></script><script defer nomodule src="/cnp-assets/default~main~preload.ef509944.js"></script><script defer nomodule src="/cnp-assets/preload.5e7b146e.js"></script><script defer nomodule src="/cnp-assets/async-styles.fc47dabf.js"></script><script defer nomodule src="/cnp-assets/src/features/ads/components/Ad.9f6f4931.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/Touchpoints.e869b773.js"></script><script defer nomodule src="/cnp-assets/async-commons.f7ac3067.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Image.560be4b5.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/VGFigcaption.7c1b10a6.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Headline.2f489fba.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/LeadText.81896ee3.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Byline/variants/Compact.38e365b3.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/Timestamp.81abaae5.js"></script><script defer nomodule src="/cnp-assets/vendors~src/sites/vg/components/Share.b1ce3afa.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/Share.9d3ea4a5.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Text.b85ac5ca.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/PaidContentIndicator.6d58bd58.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/EurosportTeaser.7b820003.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/Factbox.5a1d7d7c.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Factbox/children/FactboxText.71d42a75.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Url.01cb1b8f.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/sports/Standings.3e2aa3e1.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Widget.af5ed8dd.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Widget/WidgetTitle.53883dc9.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Bundle.38df27c8.js"></script><script defer nomodule src="/cnp-assets/src/experimental/components/Teaser/variants/ReadMore.6b9b1037.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Teaser/variants/Tag.37ad40d6.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/Comments.6fbf3de2.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/WidgetTitleSecondary.98420d8f.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/RecirculationTeaser.56526f1f.js"></script><script defer nomodule src="/cnp-assets/src/experimental/components/Teaser/variants/RelatedExternalArticlesTeaser.a04c8d06.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/coupon-codes.027404ca.js"></script><script defer nomodule src="/cnp-assets/default~main.487a6823.js"></script><script defer nomodule src="/cnp-assets/main.29fbffb0.js"></script>
    <link rel='stylesheet' href='/cnp-assets/default~main~preload.949c20eb.css' />
<link rel='stylesheet' href='/cnp-assets/default~main.116dd842.css' />
<link rel='stylesheet' href='/cnp-assets/async-styles.fc47dabf.css' />
    <style data-react-helmet="true" type="text/css">html, body { background-color: #fff0f2; }</style>
    <script src="https://vgc.no/cdn/js/libs/ast/0.22.0/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"2f4b47f2-26bd-4a57-a09a-52ef6ec96a41","title":"Fotball","parent":{"id":"bd063f91-6bff-4fa1-84c2-a19a66b64d5f","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"enabled":true,"url":"/sport/fotball","statisticsName":"fotball"},"tags":[{"id":"55098ce5-c811-4014-b7c0-8c01c3b52cdf","title":"Eliteserien","type":"descriptor","slug":"eliteserien"},{"id":"5c18a81e-c134-4ad1-acd7-2f8aa11cdffd","title":"Fotball 1. div","type":"descriptor","slug":"fotball-1-div"},{"id":"039cd314-5b60-4fd4-8090-458342c40831","title":"Norsk fotball","type":"descriptor","slug":"norsk-fotball"}],"deviceType":"desktop"};</script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_1vB3f" data-test-tag="core-navigation"><div class="_1HPWv _2JOkI" data-test-tag="skip-to-content"><a href="#main" class="sdVCb _15R7- v-L29">Hopp til hovedinnhold</a></div><div class="_3y0qv _3qGhn"><div class="_1f70i"><a data-test-tag="internal-link" href="/" class="_1bPej" rel="" target="" aria-label="Til forsiden av VG"><svg role="img" class="" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1I1El"><nav role="navigation" aria-label="quick navigation"><ul class="LcwqD"><li class="_2pYs1"><a data-test-tag="internal-link" href="/sport/" class="AI07z" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><li class="_2pYs1 _3Oj4o"><a data-test-tag="internal-link" href="https://www.vglive.no/" class="AI07z" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="_2pYs1 _3Oj4o"><a data-test-tag="internal-link" href="/tv-guide/" class="AI07z" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/pluss/" class="AI07z" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/tips-oss/" class="AI07z" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_286YT"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="Søk etter dette"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_1rOHM" type="button" aria-label="MENY"><span class="_2nQKZ">MENY</span><span class="_1Eqvp">LUKK</span><div class="y69vg"><span class="_3vdaw"><span class="_20X_I"></span></span></div></button></div></div></div><div class="_2pnE3 undefined" role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/sport/" class="_32eHH" rel="" target="" aria-label="Sport">Sport</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="https://vglive.no/" class="_3CLpH" rel="" target="" aria-label="VG Live">VG Live</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="_3CLpH" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/alpint/" class="_3CLpH" rel="" target="" aria-label="Alpint">Alpint</a></li><li class="_3JbbF _3ciaC"><a data-test-tag="internal-link" href="/sport/fotball/" class="_3CLpH" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_3CLpH" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/hopp/" class="_3CLpH" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/haandball/" class="_3CLpH" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_3CLpH" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_3CLpH" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_3CLpH" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/motorsport/" class="_3CLpH" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_3CLpH" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_3CLpH" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></div><div class="_3D670 _3x_2R"></div><span class="_5WsG6"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="Z-ViG _35ya6 _35ya6" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_35tYz _1cmpH"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Nyttige sider</span><button class="cn-section-nyttige sider-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="_1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://e24.no/" class="_1Q4z2" rel="" target="" aria-label="E24">E24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="_1Q4z2" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.godt.no/" class="_1Q4z2" rel="" target="" aria-label="Godt">Godt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="_1Q4z2" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://pent.no/" class="_1Q4z2" rel="" target="" aria-label="Pent">Pent</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/" class="_1Q4z2" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://tipster.no/" class="_1Q4z2" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv-guide/" class="_1Q4z2" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="_1Q4z2" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_1Q4z2" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_1Q4z2" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://vglive.no/" class="_1Q4z2" rel="" target="" aria-label="VG Live">VG Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="_1Q4z2" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/alpint/" class="_1Q4z2" rel="" target="" aria-label="Alpint">Alpint</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/hopp/" class="_1Q4z2" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/haandball/" class="_1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_1Q4z2" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_1Q4z2" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/motorsport/" class="_1Q4z2" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_1Q4z2" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/rampelys/" class="_117ai _3ao7Z" rel="" target="" aria-label="Rampelys">Rampelys</a><button class="cn-section-rampelys-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/bok/" class="_1Q4z2" rel="" target="" aria-label="Bok">Bok</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/film/" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/spill/" class="_1Q4z2" rel="" target="" aria-label="Spill">Spill</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/tv/" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="_1Q4z2" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/forbruker/" class="_117ai _3ao7Z" rel="" target="" aria-label="Forbruker">Forbruker</a><button class="cn-section-forbruker-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="_1Q4z2" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/helse/" class="_1Q4z2" rel="" target="" aria-label="Helse">Helse</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="_1Q4z2" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="_1Q4z2" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="_117ai _3ao7Z" rel="" target="" aria-label="VG+">VG+</a><button class="cn-section-vg+-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss" class="_1Q4z2" rel="" target="" aria-label="Siste saker">Siste saker</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="_1Q4z2" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vg.no/eavis/" class="_1Q4z2" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podkast" class="_1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tegneserier" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="_1Q4z2" rel="" target="" aria-label="Trav">Trav</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgd.no/" class="_1Q4z2" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vglista.no/" class="_1Q4z2" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="_1Q4z2" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="_1Q4z2" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rabattkode/" class="_1Q4z2" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="_1Q4z2" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="_1Q4z2" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/bil/" class="_1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="_1Q4z2" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="_3K6RZ" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a class="_3LnHH" href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a class="_3LnHH" href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></li><li><a class="_3LnHH" href="https://support.pluss.vg.no/hc/no">Hjelp</a></li><li><a class="_3LnHH" href="https://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></li><li><a class="_3LnHH" href="https://vg.jobylon.com/">Ledige stillinger</a></li></ul><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="/minside/personvern/" class="_3LnHH" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"></ul></div></div></div></div></div></div></header><div class="_2Uwug _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div><div class="_3FJAm _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div><div class="_3FJAm D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-is-last="false"><div></div></div></div><div><div class="_3FJAm _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-is-last="false"><div></div></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="_2uQir _3dAii _9XUAa"><div><div class="_3FJAm _3USgb _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="test_1" data-is-last="false"><div></div></div></div><figure class="_1B9rW _1xx0T yRkUd" data-test-tag="image"><div class="_2i_8G _38vTU fullWidth"><div style="padding-bottom:73.31578%" class="_2f7Ia"><img class="_2zM24" src="https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=1393&amp;w=1900&amp;s=54d9c5d03aac48c0e3e2dc6809d87d0beb99fcdf" srcSet="https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=1393&amp;w=1900&amp;s=54d9c5d03aac48c0e3e2dc6809d87d0beb99fcdf 1900w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=1320&amp;w=1800&amp;s=afc36a08a48957aca4a792bdded49929e5f77c1b 1800w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=1246&amp;w=1700&amp;s=27e07d9f0a4af8f5ee5b5ec609c0b98c36678503 1700w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=1173&amp;w=1600&amp;s=a52d94f9d36079d0c6e0f705d99c0abf8da494eb 1600w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=1100&amp;w=1500&amp;s=7c4f0e58857e03e03c838af7c32afe8bc89f6dd2 1500w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=1026&amp;w=1400&amp;s=07c6bfb757bb8ed95dfa8642e25039ff0652367b 1400w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=953&amp;w=1300&amp;s=35d2a34a29ca45aa94d0fd0cfb4fc10fdb02da3c 1300w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=880&amp;w=1200&amp;s=a2e503544f2ba552d99120e54e491de5eaaf8516 1200w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=806&amp;w=1100&amp;s=4ee2060c30e1909ba67ce1dbfb6c88c5e671ce85 1100w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=733&amp;w=1000&amp;s=046564a7df319169954194e87cef955a6dd4a5a3 1000w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=660&amp;w=900&amp;s=7038816aa8901a00365c9bcbb8ad2f71a2f02403 900w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=587&amp;w=800&amp;s=e6574332492b74c07f5a9d94d530bb46ff5ca488 800w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=513&amp;w=700&amp;s=6ff0c9768fbcbd1a8249a1e9984ae6badbddee43 700w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=440&amp;w=600&amp;s=ffd0ab7dee9b0e0c37a55a36fc784db31a516f8d 600w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=367&amp;w=500&amp;s=773aa22bbae962cb872ac7fd28ac9cfdacd20431 500w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=293&amp;w=400&amp;s=0d3afc231c26b6c94b98897c57d11fb00b343ce3 400w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=220&amp;w=300&amp;s=b1c315deec12629a0b1b209debd9d06d214cd3bd 300w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=147&amp;w=200&amp;s=fbad9fddae6160a5e5c1595a663d29d99f9fca7c 200w,https://smp.vgc.no/v2/images/09d69da9-1167-462f-af82-18332fae16e5?fit=crop&amp;h=73&amp;w=100&amp;s=2a4c2c0c2f40ffdad83258204cc4cc8d1290be04 100w" alt="GRUNN TIL Å JUBLE: De sliter tungt i Eliteserien, men Vålerenga scorer godt på talentutvikling. Her fra 1–0-seieren mot Odd i april. Målscorer Aron Dønnum uten skjorte." data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="fullWidth addGutters nax_S _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>GRUNN TIL Å JUBLE: De sliter tungt i Eliteserien, men Vålerenga scorer godt på talentutvikling. Her fra 1–0-seieren mot Odd i april. Målscorer Aron Dønnum uten skjorte. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: Bjørn S. Delebekk</span></span></span></p></div></figcaption></figure><h1 class="_3fP7o _3dxvO fullWidth addGutters" data-test-tag="headline">Rapport: Vålerenga best – RBK henger etter på talentutvikling</h1><p class="_3ubhU _1EFZu fullWidth addGutters" data-test-tag="lead-text">En fersk rapport utroper Vålerenga til landets beste fotballklubb på utviklingsarbeid. Stabæk er best på egenproduserte toppspillere, mens Rosenborg er på etterskudd. </p><div class="_2arIS fullWidth addGutters" data-test-tag="byline"><div class="_1Jf9n" data-test-tag="byline:authors"><div class="_2upZp"><span class="_32Xiy"><a href="mailto:sindre.ogar@vg.no" title="Send e-post til journalisten: Sindre Øgar" class="_3oAp2" data-test-tag="byline:author-name">Sindre Øgar</a></span></div></div></div><div class="_2DWx4 fullWidth addGutters" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time itemProp="datePublished" dateTime="2019-09-17T07:00:21Z" aria-label="Publisert: 17.09.19 kl. 09:00">Nå nettopp</time></div></div><section class="_3Oy_U NHpnH fullWidth addGutters v-L29" data-test-tag="share"><ul class="WCt5C"><li aria-label="link" class="_3-oIC"><button class="_3h50H _3hKJ0 nolinkstyles" title="Kopier lenke" aria-label="Kopier lenke" type="button"><span class="_3s2Hq _15R7-">Kopier lenke</span></button></li><li aria-label="facebook" class="_3-oIC"><button class="_3h50H _3hKJ0 nolinkstyles" aria-label="Del på Facebook" type="button"><span class="_3s2Hq _15R7-">Del på Facebook</span></button></li><li aria-label="email" class="_3-oIC"><button class="_3h50H _3hKJ0 nolinkstyles" aria-label="Del med e-post" type="button"><span class="_3s2Hq _15R7-">Del med e-post</span></button></li></ul></section><div><div class="_3FJAm _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_1ItVZ _1Q79c">– Vålerenga har gjort et formidabelt arbeid. De har fått opp en robust utviklingsstruktur, som begynner å holde høy kvalitet . De har skapt veldig gode forutsetninger for å utvikle toppspillere over tid, hvis de ikke tuller det bort, da, sier faglig leder Espen Olafsen i Norsk Toppfotball (NTF) til VG.</p><a data-test-tag="teaser-small:link-internal" href="/sport/fotball/i/GGnwaJ/frykter-champions-league-ogsaa-i-helgene-kan-ikke-bare-ta-hensyn-til-de-stoerste?utm_source=inline-teaser&amp;utm_content=GGK0BB" class="_2S0cT _3v6UN _3j0HF inline" rel="" target="" aria-label="Frykter Champions League også i helgene: – Kan ikke bare ta hensyn til de største"><div><div class="A4Vx1 _1R5ui">les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Frykter Champions League også i helgene: – Kan ikke bare ta hensyn til de største</h2></div></a><p class="_1ItVZ _1Q79c">Han er redaktør for NTFs «akademiklassifiseringsrapport», som tirsdag ble sendt ut til klubbene i Eliteserien og 1. divisjon.</p><a aria-label="[object Object]" href="https://promo-no.eurosportplayer.com/promo/football/eliteserien-fotball-live-dplay-esp?utm_source=VG&amp;utm_medium=artikkel&amp;utm_campaign=eliteserien&amp;utm_source=inline-teaser&amp;utm_content=GGK0BB" rel="noopener" class="_2S0cT _3v6UN _3j0HF small" data-test-tag="teaser-small:link-external"><div><div class="A4Vx1 _1R5ui">Redaksjonelt samarbeid</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Se Eliteserien og OBOS-ligaen direkte på Dplay og Eurosport Player</h2></div></a><p class="_1ItVZ _1Q79c">I det svært omfattende materialet, hvor klubbene både må dokumentere eget arbeid og bli undersøkt av NTFs «granskere», vurderes klubbene på ti områder med 195 underliggende kriterier (se faktaboks).</p><aside class="ZToju uciF9 _3BDLq" data-test-tag="factbox" aria-label="Modell for akademiklassifisering"><header><h2 class="_1Vswg">Modell for akademiklassifisering</h2></header><div class="_3BrQ5" id="factContent14-fact" aria-hidden="true"><p class="_3Cx0L _3uGO_"><strong>Klubbene vurderes på ti områder:</strong></p><p class="_3Cx0L _3uGO_">1.     Forankring: Styret, ledelse og ansatte.</p><p class="_3Cx0L _3uGO_">2.     Spillerlogistikk</p><p class="_3Cx0L _3uGO_">3.     Planverk</p><p class="_3Cx0L _3uGO_">4.     Kompetanse</p><p class="_3Cx0L _3uGO_">5.     Treniningsprosessen</p><p class="_3Cx0L _3uGO_">6.     Kampplattform</p><p class="_3Cx0L _3uGO_">7.     Samspillet skole og fotball</p><p class="_3Cx0L _3uGO_">8.     Samarbeidsmodeller</p><p class="_3Cx0L _3uGO_">9.     Produktivitet</p><p class="_3Cx0L _3uGO_">10.  Økonomi og fasiliteter</p></div><button class="_9CIO _1vJk1 eM51g nolinkstyles" aria-label="Vis mer" aria-controls="factContent14-fact" aria-expanded="false" type="button"><span class="V1ob6">Vis mer</span></button></aside><p class="_1ItVZ _1Q79c">Vålerenga er eneste klubb som får fem stjerner for sitt utviklingsarbeid, og med bakgrunn i rapporten spår Olafsen langt lysere tider for den nåværende middelhavsfareren. </p><div><div class="_3FJAm _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_1ItVZ _1Q79c">Han mener alt ligger til rette for at en rekke klubbutviklede Vålerenga-spillere får sjansen på A-laget de neste årene. Olafsen mener han så noe av det samme hos Bodø/Glimt for noen år siden.</p><figure class="_1B9rW _1xx0T" data-test-tag="image"><div class="_2i_8G _38vTU _2DKsN extendedContent"><div style="padding-bottom:75%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=1425&amp;w=1900&amp;s=a86649277c5acead1ec15665a4f3be4286d808fe" srcSet="https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=1425&amp;w=1900&amp;s=a86649277c5acead1ec15665a4f3be4286d808fe 1900w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=1350&amp;w=1800&amp;s=1d9fb883bb5a4dce69cd1ad20de6f64be3a796c4 1800w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=1275&amp;w=1700&amp;s=b7392648ea905f4084a4b81a3bbd9cf8dbe85c6b 1700w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=1200&amp;w=1600&amp;s=3666780f0b5376883058c25b052b6b49fab9b6ea 1600w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=1125&amp;w=1500&amp;s=e42871fca1f81d5fbccce24c77f53558c8df315d 1500w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=1050&amp;w=1400&amp;s=dbc2a0565316f35024f697c78a8ff571a883d86f 1400w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=975&amp;w=1300&amp;s=b298ee6358bf3bb9ac1a986859ba043daece7824 1300w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=900&amp;w=1200&amp;s=864bc82cf05070c7e202ddf315ffa8316b4667bf 1200w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=825&amp;w=1100&amp;s=2c84de42056b8f180d9af3e6551890fdc51a2767 1100w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=750&amp;w=1000&amp;s=9a4fedb339ee8d9ec5998abcd740cb8d33d787a4 1000w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=675&amp;w=900&amp;s=4dbc25d149dbd36a0e9a1ae269e1c28c89e825c0 900w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=600&amp;w=800&amp;s=bd963f69b7804447720e93cea6b56a1689025169 800w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=525&amp;w=700&amp;s=d5af31296fe4210fe57495a0aa441b1f578356cb 700w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=450&amp;w=600&amp;s=ede84bcbef9290a2283e5620554fa112c897b66b 600w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=375&amp;w=500&amp;s=331ffd72704a5b0fb6407641eb8e83baa6c30d54 500w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=300&amp;w=400&amp;s=eaac559ae2f1288005deb65ccce29ef2d9399ec2 400w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=225&amp;w=300&amp;s=9b3dbf657018ba62dfab47bbffe61de825dba3a4 300w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=150&amp;w=200&amp;s=ce290720bb591090be77d43547d07ec7a10055cc 200w,https://smp.vgc.no/v2/images/744b6cba-f319-473d-97b4-d8831eec8ee2?fit=crop&amp;h=75&amp;w=100&amp;s=c5e4ee016c9112c0bdcaf7e5c2d63f13de2c9fbb 100w" alt="NY RAPPORT: Espen Olafsen og Erik Solér i Norsk Toppfotball presenterer nye funn i norsk fotball." data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></noscript></div></div></div><figcaption class="nax_S _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>NY RAPPORT: Espen Olafsen og Erik Solér i Norsk Toppfotball presenterer nye funn i norsk fotball. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: Sindre Øgar</span></span></span></p></div></figcaption></figure><p class="_1ItVZ _1Q79c">I perioden 2017-2023 skal NTF fordele hele 300 millioner kroner, utviklingsmidler klubbene selv har øremerket til formålet.</p><p class="_1ItVZ _1Q79c">Klubbene rangeres fra én til fem stjerner, og antall stjerner påvirker hvor mye penger man sitter igjen med. Fem stjerners utbetaling ligger etter det VG forstår på rundt 4,5 millioner kroner, inkludert støtte til trenerutvikler på 600.000 kroner. </p><p class="_1ItVZ _1Q79c">– Dette er ikke en modell for å fordele penger, men et verktøy for å bedre norsk fotball, sier Olafsen og påpeker at mesteparten av pengene går til fellesskapsløsninger, som nasjonale serier helt ned i 12-årsalderen.</p><p class="_1ItVZ _1Q79c">Se hele rangeringen her:</p><aside class="ZToju uciF9 _3BDLq" data-test-tag="factbox" aria-label="Akademiklassifiseringen 2019"><header><h2 class="_1Vswg">Akademiklassifiseringen 2019</h2></header><div class="_3BrQ5" id="factContent23-fact" aria-hidden="true"><p class="_3Cx0L _3uGO_"><strong>ELITESERIEN:</strong></p><p class="_3Cx0L _3uGO_"><strong>Fem stjerner:</strong></p><p class="_3Cx0L _3uGO_">Vålerenga 136, 4 poeng</p><p class="_3Cx0L _3uGO_"></p><p class="_3Cx0L _3uGO_"><strong>Fire stjerner:</strong></p><p class="_3Cx0L _3uGO_">Viking 136,2 poeng</p><p class="_3Cx0L _3uGO_">Bodø/Glimt 133 poeng</p><p class="_3Cx0L _3uGO_">Stabæk 130,1 poeng</p><p class="_3Cx0L _3uGO_">Odd 130,1 poeng</p><p class="_3Cx0L _3uGO_">Tromsø 126,5 poeng</p><p class="_3Cx0L _3uGO_">Molde 125,2 poeng</p><p class="_3Cx0L _3uGO_"></p><p class="_3Cx0L _3uGO_"><strong>Tre stjerner:</strong></p><p class="_3Cx0L _3uGO_">Brann 114,2 poeng</p><p class="_3Cx0L _3uGO_">Rosenborg 112,1 poeng</p><p class="_3Cx0L _3uGO_">Strømsgodset 110,6 poeng</p><p class="_3Cx0L _3uGO_">Haugesund 109,4 poeng</p><p class="_3Cx0L _3uGO_">Lillestrøm 108,6 poeng</p><p class="_3Cx0L _3uGO_"></p><p class="_3Cx0L _3uGO_"><strong>To stjerner:</strong></p><p class="_3Cx0L _3uGO_">Sarpsborg 90,3 poeng</p><p class="_3Cx0L _3uGO_">Kristiansund 88,5 poeng</p><p class="_3Cx0L _3uGO_">Mjøndalen 86,6 poeng</p><p class="_3Cx0L _3uGO_"></p><p class="_3Cx0L _3uGO_"><strong>1. DIVISJON:</strong></p><p class="_3Cx0L _3uGO_"><strong>Tre stjerner:</strong></p><p class="_3Cx0L _3uGO_">Start 109,3 poeng</p><p class="_3Cx0L _3uGO_"></p><p class="_3Cx0L _3uGO_"><strong>To stjerner:</strong></p><p class="_3Cx0L _3uGO_">Aalesund 92,2 poeng</p><p class="_3Cx0L _3uGO_">Kongsvinger 89,3 poeng</p><p class="_3Cx0L _3uGO_">Sogndal 87,2 poeng</p><p class="_3Cx0L _3uGO_">Sandnes Ulf 85,9 poeng</p><p class="_3Cx0L _3uGO_"></p><p class="_3Cx0L _3uGO_"><strong>En stjerne:</strong></p><p class="_3Cx0L _3uGO_">Sandefjord 70 poeng</p><p class="_3Cx0L _3uGO_">HamKam 66,2 poeng</p></div><button class="_9CIO _1vJk1 eM51g nolinkstyles" aria-label="Vis mer" aria-controls="factContent23-fact" aria-expanded="false" type="button"><span class="V1ob6">Vis mer</span></button></aside><p class="_1ItVZ _1Q79c">Bak Vålerenga følger Viking, Bodø/Glimt, Stabæk, Odd, Tromsø og Molde med fire stjerner. Rosenborg er blant klubbene med tre stjerner, mens Sarpsborg 08, Kristiansund og Mjøndalen er i «hostel-klassen» med to stjerner. </p><div><div class="_3FJAm _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_1ItVZ _1Q79c">Den første rapporten kom i 2017 etter en erkjennelse av at man ikke var gode nok på spillerutvikling. Flere klubber var skeptiske til klassifiseringssystemet. Ranheim står fortsatt utenfor. Totalt er 22 klubber i de to øverste divisjonene med i ordningen.</p><p class="_1ItVZ _1Q79c">– Dette er langdistansetenkning i verdens mest kortsiktige bransje, billedlegger NTF-sportssjef Erik Solér.</p><p class="_1ItVZ _1Q79c">– Ideen er at hvis vi skal øke muligheten for å prestere på høyeste nivå, er vi helt avhengig av at denne jobben gjøres over lang tid, sier Olafsen.</p><a data-test-tag="teaser-small:link-internal" href="/sport/fotball/i/2GKv2r/evjen-kan-bli-tidenes-dyreste-glimt-spiller?utm_source=inline-teaser&amp;utm_content=GGK0BB" class="_2S0cT _3v6UN _3j0HF inline" rel="" target="" aria-label="Evjen kan bli tidenes dyreste Glimt-spiller"><div><div class="A4Vx1 _1R5ui">les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Evjen kan bli tidenes dyreste Glimt-spiller</h2></div></a><p class="_1ItVZ _1Q79c">På nøkkelområdet «produktivitet», altså spilletid for klubbutviklede spillere på landslag, i egen klubb og etter overgang til andre klubber, er RBK rangert helt nede på en 15. plass – og det er mye av grunnen til at RBK går fra fire stjerner i 2017 til tre i 2019.</p><p class="_1ItVZ _1Q79c">– Klubbens utfordring de siste fire årene har vært å være «rå nok på individuell utvikling i akademiet». Vi har vært stabilt representert i NM-finaler for G-16 og G-18, så vel som med A-laget, men vi har ikke fått nok spillere fra egne rekker opp til A-laget, kommenterer sportslig leder i Rosenborg Stig Inge Bjørnebye i rapporten.</p><a data-test-tag="teaser-small:link-internal" href="/sport/fotball/i/EW5bll/eurosport-ekspert-alt-tilsier-at-sarpsborg-rykker-ned?utm_source=inline-teaser&amp;utm_content=GGK0BB" class="_2S0cT _3v6UN _3j0HF inline" rel="" target="" aria-label="Eurosport-ekspert: – Alt tilsier at Sarpsborg rykker ned"><div><div class="A4Vx1 _1R5ui">les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Eurosport-ekspert: – Alt tilsier at Sarpsborg rykker ned</h2></div></a><p class="_1ItVZ _1Q79c">Historisk har RBK vært best på dette området.</p><p class="_1ItVZ _1Q79c">– De har en fallende kurve og klubben har ikke klart å få opp nye generasjoner bak Jonas Svensson, Fredrik Midtsjø og Ole Selnæs, kommenterer Olafsen.</p><p class="_1ItVZ _1Q79c">Stabæk er Norges mest produktive klubb, foran Tromsø, Odd, Molde, Vålerenga og Viking. Det er verdt å merke seg at Viking totalt sett scorer nesten like bra som Vålerenga.</p><p class="_1ItVZ _1Q79c">2019-overraskelsen Bodø/Glimt er tredje best i rapporten. Espen Olafsen så allerede for noen år siden at Glimt ville få til noe stort. Klubben gjorde det bra på «alt», bortsett fra sluttproduktet: Produktivitet.</p><p class="_1ItVZ _1Q79c">– Vi så at Glimt fikk mange skader på spillere i overgangen fra juniornivå til A-laget, noe som forringet utviklingen. Klubben investerte i fysisk trener, fysioterapeut og satte et helt nytt regime for å bli bedre på belastningsstyring. Det var et kjempeviktig grep. Talentene fikk helt andre forutsetninger for å lykkes, mener Olafsen.</p><a aria-label="Se mer statistikk for Eliteserien på VG Live." href="https://vglive.no/turneringer/eliteserien-2019/1877/tabell" rel="noopener" class="_25IMU _1wRvk" data-test-tag="external-link">Se mer statistikk for Eliteserien på VG Live.</a><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time class="_3WJhK" itemProp="datePublished" dateTime="2019-09-17T07:00:21Z" aria-label="Publisert: 17.09.19 kl. 09:00">Publisert: 17.09.19 kl. 09:00</time></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><ul class="WCt5C"><li aria-label="link" class="_3-oIC"><button class="_3h50H _3hKJ0 nolinkstyles" title="Kopier lenke" aria-label="Kopier lenke" type="button"><span class="_3s2Hq _15R7-">Kopier lenke</span></button></li><li aria-label="facebook" class="_3-oIC"><button class="_3h50H _3hKJ0 nolinkstyles" aria-label="Del på Facebook" type="button"><span class="_3s2Hq _15R7-">Del på Facebook</span></button></li><li aria-label="email" class="_3-oIC"><button class="_3h50H _3hKJ0 nolinkstyles" aria-label="Del med e-post" type="button"><span class="_3s2Hq _15R7-">Del med e-post</span></button></li></ul></section><section class="_93mwu"><header class="WDt4Z"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/3e/3e371e7a-988b-478a-b517-ba8d84f921a3?rule=clip-48x48" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/3e/3e371e7a-988b-478a-b517-ba8d84f921a3?rule=clip-48x48 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/3e/3e371e7a-988b-478a-b517-ba8d84f921a3?rule=clip-100x100 2x" width="48" alt=""/><h3><span>Eliteserien</span><span class="_1ZWDl">Sesong <!-- -->2019</span></h3></header><table class="_3ZW9b"><thead><tr><th class="_2qEWj">Pos</th><th></th><th>Lag</th><th class="_2DCvM"><abbr title="Kamper Spilt">S</abbr></th><th class="_2DCvM _2BdC5"><abbr title="Vunnet">V</abbr></th><th class="_2DCvM _2BdC5"><abbr title="Uavgjort">U</abbr></th><th class="_2DCvM _2BdC5"><abbr title="Tapt">T</abbr></th><th class="_2DCvM _2BdC5 _14nRw"><abbr title="Mål">M</abbr></th><th class="_2DCvM _1tihv"><abbr title="Mål">+/-</abbr></th><th class="_2DCvM"><abbr title="Poeng">P</abbr></th></tr></thead><tbody><tr><td class="gOjql">1<span class="_3kna4 _14cea"></span></td><td class="_23QGF"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/53/53c01b03-7ece-4691-9a22-6494fa96579e?rule=clip-24x24" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/53/53c01b03-7ece-4691-9a22-6494fa96579e?rule=clip-24x24 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/53/53c01b03-7ece-4691-9a22-6494fa96579e?rule=clip-48x48 2x" class="_1v24f" alt=""/></td><td>Molde</td><td class="_2DCvM">21</td><td class="_2DCvM _2BdC5">14</td><td class="_2DCvM _2BdC5">4</td><td class="_2DCvM _2BdC5">3</td><td class="_2DCvM _2BdC5 _14nRw">50<!-- --> – <!-- -->21</td><td class="_2DCvM _1tihv">29</td><td class="_2DCvM"><strong>46</strong></td></tr><tr><td class="gOjql">2<span class="_3kna4 _1n_no"></span></td><td class="_23QGF"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/89/8976c421-68fa-4366-b7b1-cf2828d5187f?rule=clip-24x24" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/89/8976c421-68fa-4366-b7b1-cf2828d5187f?rule=clip-24x24 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/89/8976c421-68fa-4366-b7b1-cf2828d5187f?rule=clip-48x48 2x" class="_1v24f" alt=""/></td><td>Bodø/Glimt</td><td class="_2DCvM">21</td><td class="_2DCvM _2BdC5">13</td><td class="_2DCvM _2BdC5">4</td><td class="_2DCvM _2BdC5">4</td><td class="_2DCvM _2BdC5 _14nRw">49<!-- --> – <!-- -->33</td><td class="_2DCvM _1tihv">16</td><td class="_2DCvM"><strong>43</strong></td></tr><tr><td class="gOjql">3<span class="_3kna4 _1n_no"></span></td><td class="_23QGF"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/1b/1ba2f984-9f74-4fc0-b81b-7f4c253380aa?rule=clip-24x24" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/1b/1ba2f984-9f74-4fc0-b81b-7f4c253380aa?rule=clip-24x24 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/1b/1ba2f984-9f74-4fc0-b81b-7f4c253380aa?rule=clip-48x48 2x" class="_1v24f" alt=""/></td><td>Odd</td><td class="_2DCvM">21</td><td class="_2DCvM _2BdC5">11</td><td class="_2DCvM _2BdC5">5</td><td class="_2DCvM _2BdC5">5</td><td class="_2DCvM _2BdC5 _14nRw">31<!-- --> – <!-- -->25</td><td class="_2DCvM _1tihv">6</td><td class="_2DCvM"><strong>38</strong></td></tr><tr><td class="gOjql">4<span class="_3kna4"></span></td><td class="_23QGF"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/6f/6fe8f333-1a39-4c5f-94eb-b759c0cea15f?rule=clip-24x24" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/6f/6fe8f333-1a39-4c5f-94eb-b759c0cea15f?rule=clip-24x24 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/6f/6fe8f333-1a39-4c5f-94eb-b759c0cea15f?rule=clip-48x48 2x" class="_1v24f" alt=""/></td><td>Rosenborg</td><td class="_2DCvM">21</td><td class="_2DCvM _2BdC5">10</td><td class="_2DCvM _2BdC5">6</td><td class="_2DCvM _2BdC5">5</td><td class="_2DCvM _2BdC5 _14nRw">34<!-- --> – <!-- -->26</td><td class="_2DCvM _1tihv">8</td><td class="_2DCvM"><strong>36</strong></td></tr><tr><td class="gOjql">5<span class="_3kna4"></span></td><td class="_23QGF"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/69/6903a9cf-8cc2-44b3-8666-29c95b8a7297?rule=clip-24x24" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/69/6903a9cf-8cc2-44b3-8666-29c95b8a7297?rule=clip-24x24 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/69/6903a9cf-8cc2-44b3-8666-29c95b8a7297?rule=clip-48x48 2x" class="_1v24f" alt=""/></td><td>Brann</td><td class="_2DCvM">21</td><td class="_2DCvM _2BdC5">9</td><td class="_2DCvM _2BdC5">5</td><td class="_2DCvM _2BdC5">7</td><td class="_2DCvM _2BdC5 _14nRw">28<!-- --> – <!-- -->23</td><td class="_2DCvM _1tihv">5</td><td class="_2DCvM"><strong>32</strong></td></tr><tr><td class="gOjql">6<span class="_3kna4"></span></td><td class="_23QGF"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/eb/eb96a2f8-ec6f-489e-bbe9-03a23ca69026?rule=clip-24x24" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/eb/eb96a2f8-ec6f-489e-bbe9-03a23ca69026?rule=clip-24x24 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/eb/eb96a2f8-ec6f-489e-bbe9-03a23ca69026?rule=clip-48x48 2x" class="_1v24f" alt=""/></td><td>Kristiansund</td><td class="_2DCvM">21</td><td class="_2DCvM _2BdC5">9</td><td class="_2DCvM _2BdC5">5</td><td class="_2DCvM _2BdC5">7</td><td class="_2DCvM _2BdC5 _14nRw">27<!-- --> – <!-- -->22</td><td class="_2DCvM _1tihv">5</td><td class="_2DCvM"><strong>32</strong></td></tr><tr><td class="gOjql">7<span class="_3kna4"></span></td><td class="_23QGF"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/00/00d3dc78-097b-403a-9318-2f2a0202d9d0?rule=clip-24x24" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/00/00d3dc78-097b-403a-9318-2f2a0202d9d0?rule=clip-24x24 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/00/00d3dc78-097b-403a-9318-2f2a0202d9d0?rule=clip-48x48 2x" class="_1v24f" alt=""/></td><td>Viking</td><td class="_2DCvM">21</td><td class="_2DCvM _2BdC5">8</td><td class="_2DCvM _2BdC5">6</td><td class="_2DCvM _2BdC5">7</td><td class="_2DCvM _2BdC5 _14nRw">33<!-- --> – <!-- -->32</td><td class="_2DCvM _1tihv">1</td><td class="_2DCvM"><strong>30</strong></td></tr><tr><td class="gOjql">8<span class="_3kna4"></span></td><td class="_23QGF"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/72/72f4e429-2ff5-4a96-b319-083925466a1c?rule=clip-24x24" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/72/72f4e429-2ff5-4a96-b319-083925466a1c?rule=clip-24x24 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/72/72f4e429-2ff5-4a96-b319-083925466a1c?rule=clip-48x48 2x" class="_1v24f" alt=""/></td><td>Vålerenga</td><td class="_2DCvM">21</td><td class="_2DCvM _2BdC5">7</td><td class="_2DCvM _2BdC5">6</td><td class="_2DCvM _2BdC5">8</td><td class="_2DCvM _2BdC5 _14nRw">34<!-- --> – <!-- -->31</td><td class="_2DCvM _1tihv">3</td><td class="_2DCvM"><strong>27</strong></td></tr><tr><td class="gOjql">9<span class="_3kna4"></span></td><td class="_23QGF"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/0b/0b7e2494-1190-4841-8d9b-30f57ee1113c?rule=clip-24x24" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/0b/0b7e2494-1190-4841-8d9b-30f57ee1113c?rule=clip-24x24 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/0b/0b7e2494-1190-4841-8d9b-30f57ee1113c?rule=clip-48x48 2x" class="_1v24f" alt=""/></td><td>FK Haugesund</td><td class="_2DCvM">21</td><td class="_2DCvM _2BdC5">6</td><td class="_2DCvM _2BdC5">8</td><td class="_2DCvM _2BdC5">7</td><td class="_2DCvM _2BdC5 _14nRw">29<!-- --> – <!-- -->25</td><td class="_2DCvM _1tihv">4</td><td class="_2DCvM"><strong>26</strong></td></tr><tr><td class="gOjql">10<span class="_3kna4"></span></td><td class="_23QGF"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/e0/e01c85b0-47b2-45a3-a5d0-46f64d29d519?rule=clip-24x24" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/e0/e01c85b0-47b2-45a3-a5d0-46f64d29d519?rule=clip-24x24 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/e0/e01c85b0-47b2-45a3-a5d0-46f64d29d519?rule=clip-48x48 2x" class="_1v24f" alt=""/></td><td>Lillestrøm</td><td class="_2DCvM">21</td><td class="_2DCvM _2BdC5">7</td><td class="_2DCvM _2BdC5">4</td><td class="_2DCvM _2BdC5">10</td><td class="_2DCvM _2BdC5 _14nRw">27<!-- --> – <!-- -->35</td><td class="_2DCvM _1tihv">-8</td><td class="_2DCvM"><strong>25</strong></td></tr><tr><td class="gOjql">11<span class="_3kna4"></span></td><td class="_23QGF"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/d0/d040451e-176c-4c83-a2ea-37667dfc0e7f?rule=clip-24x24" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/d0/d040451e-176c-4c83-a2ea-37667dfc0e7f?rule=clip-24x24 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/d0/d040451e-176c-4c83-a2ea-37667dfc0e7f?rule=clip-48x48 2x" class="_1v24f" alt=""/></td><td>Stabæk</td><td class="_2DCvM">21</td><td class="_2DCvM _2BdC5">6</td><td class="_2DCvM _2BdC5">6</td><td class="_2DCvM _2BdC5">9</td><td class="_2DCvM _2BdC5 _14nRw">25<!-- --> – <!-- -->30</td><td class="_2DCvM _1tihv">-5</td><td class="_2DCvM"><strong>24</strong></td></tr><tr><td class="gOjql">12<span class="_3kna4"></span></td><td class="_23QGF"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/ef/ef3c55c3-4818-4ec4-b828-8b1688d6c02a?rule=clip-24x24" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/ef/ef3c55c3-4818-4ec4-b828-8b1688d6c02a?rule=clip-24x24 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/ef/ef3c55c3-4818-4ec4-b828-8b1688d6c02a?rule=clip-48x48 2x" class="_1v24f" alt=""/></td><td>Tromsø</td><td class="_2DCvM">21</td><td class="_2DCvM _2BdC5">6</td><td class="_2DCvM _2BdC5">4</td><td class="_2DCvM _2BdC5">11</td><td class="_2DCvM _2BdC5 _14nRw">25<!-- --> – <!-- -->43</td><td class="_2DCvM _1tihv">-18</td><td class="_2DCvM"><strong>22</strong></td></tr><tr><td class="gOjql">13<span class="_3kna4"></span></td><td class="_23QGF"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/7b/7b888368-13d6-4ffd-a214-50b6834fd8e6?rule=clip-24x24" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/7b/7b888368-13d6-4ffd-a214-50b6834fd8e6?rule=clip-24x24 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/7b/7b888368-13d6-4ffd-a214-50b6834fd8e6?rule=clip-48x48 2x" class="_1v24f" alt=""/></td><td>Mjøndalen</td><td class="_2DCvM">21</td><td class="_2DCvM _2BdC5">4</td><td class="_2DCvM _2BdC5">9</td><td class="_2DCvM _2BdC5">8</td><td class="_2DCvM _2BdC5 _14nRw">27<!-- --> – <!-- -->37</td><td class="_2DCvM _1tihv">-10</td><td class="_2DCvM"><strong>21</strong></td></tr><tr><td class="gOjql">14<span class="_3kna4 _2j4ir"></span></td><td class="_23QGF"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/7d/7d498efa-f012-4966-b0d8-4a75acfc00db?rule=clip-24x24" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/7d/7d498efa-f012-4966-b0d8-4a75acfc00db?rule=clip-24x24 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/7d/7d498efa-f012-4966-b0d8-4a75acfc00db?rule=clip-48x48 2x" class="_1v24f" alt=""/></td><td>Sarpsborg 08</td><td class="_2DCvM">21</td><td class="_2DCvM _2BdC5">3</td><td class="_2DCvM _2BdC5">10</td><td class="_2DCvM _2BdC5">8</td><td class="_2DCvM _2BdC5 _14nRw">23<!-- --> – <!-- -->29</td><td class="_2DCvM _1tihv">-6</td><td class="_2DCvM"><strong>19</strong></td></tr><tr><td class="gOjql">15<span class="_3kna4 _1PU-v"></span></td><td class="_23QGF"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/79/7985d839-46cc-43b0-ae04-90cb41fbaa4d?rule=clip-24x24" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/79/7985d839-46cc-43b0-ae04-90cb41fbaa4d?rule=clip-24x24 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/79/7985d839-46cc-43b0-ae04-90cb41fbaa4d?rule=clip-48x48 2x" class="_1v24f" alt=""/></td><td>Ranheim</td><td class="_2DCvM">21</td><td class="_2DCvM _2BdC5">5</td><td class="_2DCvM _2BdC5">4</td><td class="_2DCvM _2BdC5">12</td><td class="_2DCvM _2BdC5 _14nRw">23<!-- --> – <!-- -->37</td><td class="_2DCvM _1tihv">-14</td><td class="_2DCvM"><strong>19</strong></td></tr><tr><td class="gOjql">16<span class="_3kna4 _1PU-v"></span></td><td class="_23QGF"><img src="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/fe/fe5e69cb-0627-477f-bbb1-20e19d174a1d?rule=clip-24x24" srcSet="https://cdn-yams.schibsted.com/api/v1/sports-pro/images/fe/fe5e69cb-0627-477f-bbb1-20e19d174a1d?rule=clip-24x24 1x, https://cdn-yams.schibsted.com/api/v1/sports-pro/images/fe/fe5e69cb-0627-477f-bbb1-20e19d174a1d?rule=clip-48x48 2x" class="_1v24f" alt=""/></td><td>Strømsgodset</td><td class="_2DCvM">21</td><td class="_2DCvM _2BdC5">5</td><td class="_2DCvM _2BdC5">4</td><td class="_2DCvM _2BdC5">12</td><td class="_2DCvM _2BdC5 _14nRw">23<!-- --> – <!-- -->39</td><td class="_2DCvM _1tihv">-16</td><td class="_2DCvM"><strong>19</strong></td></tr></tbody></table><div class="_3u0I7"><strong>Plassering</strong><ul><li><span class="_3kna4 _14cea"></span> <!-- -->Champions League-kvalifisering</li><li><span class="_3kna4 _1n_no"></span> <!-- -->Europaliga-kvalifisering</li><li><span class="_3kna4 _2j4ir"></span> <!-- -->Nedrykkskvalifisering</li><li><span class="_3kna4 _1PU-v"></span> <!-- -->Nedrykk</li></ul></div><p><a href="https://vglive.no/turneringer/Eliteserien%202019/1877/kamper" class="_2A9mF">Se mer statistikk for <!-- -->Eliteserien<!-- --> på VG Live.</a></p></section><div class="_3oXvx"><h2 class="_3p6UJ _3mxLv" data-test-tag="widget:title">Les også</h2><div class="QanVE LBO7C"><ol class="CZ_2w"><li class="_2q2-Z"><a data-test-tag="internal-link" href="/sport/fotball/i/BRw5vg/9-av-10-toppserie-spillere-ber-eliteserie-klubbene-satse-paa-kvinner?utm_source=inline-teaser-bottom&amp;utm_content=GGK0BB" class="_2lJBW _1n4O3 _2jegB small" rel="" target="" aria-label="9 av 10 Toppserie-spillere ber Eliteserie-klubbene satse på kvinner"><div class="FPFi9"><time class="_1p4dr">16.09.2019</time><h2 class="_2oNDx _1eFyf _1K4Od gmUYj">9 av 10 Toppserie-spillere ber Eliteserie-klubbene satse på kvinner</h2><div class="_1sMta">Toppserie-spillerne mener de store Eliteserie-klubbene også bør ha kvinnelag.</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0d3460408d5a31fc33ff16e9591accc2ccb6e9be" srcSet="https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0d3460408d5a31fc33ff16e9591accc2ccb6e9be 1900w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=96c004d3146ce154470df17b9ef9542c6df5c885 1800w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=e53348d05d2c1db6d39b51b747093e520fabb545 1700w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=2ffa8ddf5b4111d03650a29dd99f16f95b62b8c5 1600w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=1461e8d21b503eaf12aa1ffd9994dcf316fb2bdf 1500w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=8d7ce5a5b2818346f21847c629a61f10016d803e 1400w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=09b4ad62491b4059e53383d1b078e73d3903e2c1 1300w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=38f82b87572787fee263ad2b6a9110a4dbaca9f3 1200w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=0722a6871b4f8c0adb0c94c4411b7453dc109e79 1100w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=433212a6a8c5f67776ddebc88959ede099eb170a 1000w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=a8d9455eb0175425e3c5b1566ab87a0544e10e42 900w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=3ee08b00f0392d2165a72756158f3fc39112d3f0 800w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=1e4096f1b80b50a3e0abaefbed1710fd31b00419 700w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=0435e14b9c56eed68d50535a29240210f1a5d123 600w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c3f1e11bbaf69b227e0683380dc5c06a9ec08575 500w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=a86bf1218b34520d207f98f31981b905e8d0e58f 400w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=ce8000e757006c61a5f4be5afaef3d29b56459c0 300w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=267089a9923e3263acef865e63db950619b5b693 200w,https://smp.vgc.no/v2/images/689c8723-999e-48bc-860f-c9b79e691f0c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=82e27f930d9ab8c66dbe8fc17779525ed0cbef28 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li></ol></div></div><div class="_3oXvx"><h2 class="_3p6UJ _3mxLv" data-test-tag="widget:title">Mer om</h2><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/55098ce5-c811-4014-b7c0-8c01c3b52cdf" class="_2oHAb _3UTB5 nolinkstyles" rel="" target="" aria-label="Eliteserien"><span>Eliteserien</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/5c18a81e-c134-4ad1-acd7-2f8aa11cdffd" class="_2oHAb _3UTB5 nolinkstyles" rel="" target="" aria-label="Fotball 1. div"><span>Fotball 1. div</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/039cd314-5b60-4fd4-8090-458342c40831" class="_2oHAb _3UTB5 nolinkstyles" rel="" target="" aria-label="Norsk fotball"><span>Norsk fotball</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="dKWT5" data-testid="ui-core-comments"></div></noscript></div><div class="_3oXvx"><h2 class="_3VJO7 Z_31q" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/3JQq7P/uoensket-rekord-og-rundens-lag?utm_source=recirculation-matrix&amp;utm_content=GGK0BB" class="_2S0cT _3v6UN large" rel="" target="" aria-label="Uønsket rekord og rundens lag"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=1069&amp;w=1900&amp;s=99fa6d7380a5c4b1877be86c88ab3bb53f9e53e9" srcSet="https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=1069&amp;w=1900&amp;s=99fa6d7380a5c4b1877be86c88ab3bb53f9e53e9 1900w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=1013&amp;w=1800&amp;s=7cc34c0adc3cb35f98f2569bac33e15890e60578 1800w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=956&amp;w=1700&amp;s=9baf7da50c9027fd4da09d3896349211f96bb0fc 1700w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=900&amp;w=1600&amp;s=53eb318bd24788f0dcf4d3335e55bd621c6d4bf5 1600w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=844&amp;w=1500&amp;s=13bc15b913f0ea13eae06a122c8724cb07aa0c20 1500w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=788&amp;w=1400&amp;s=6abe47bb0dea85b29c8f6bc2b0babf7f0b0209ff 1400w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=731&amp;w=1300&amp;s=c7e3c44398c8b9efccbc2aa384d476457a64bc50 1300w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=675&amp;w=1200&amp;s=fedf3ed27330882b4da9158473a874d319faae26 1200w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=619&amp;w=1100&amp;s=3aee3a072b310c73bb32ca2b01ae70d80c04651e 1100w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=563&amp;w=1000&amp;s=5fb986ac554e1fa013c6063b370308db6ff346a2 1000w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=506&amp;w=900&amp;s=0ae62e0621798a0e2f9d2554f7430c79ddeb921a 900w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=450&amp;w=800&amp;s=b82df520c9fee83ad44456f20539fc792869e1fd 800w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=394&amp;w=700&amp;s=0497c8deefa3d94845cb8662ee91e017a2d424a7 700w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=338&amp;w=600&amp;s=1bca8393bcdea0da7eeab3f1e4aaa036317c78e4 600w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=281&amp;w=500&amp;s=3dabe6677ffff8de7f01765eab84bd29ec7e6128 500w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=225&amp;w=400&amp;s=424f160506ddea89ef7d9d9dd9fca993846f38f9 400w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=169&amp;w=300&amp;s=816c59b811713b22815675cfc4d2c372ee867bf9 300w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=113&amp;w=200&amp;s=29579ebd8b4908715bee6a68fbb229743972fd72 200w,https://smp.vgc.no/v2/images/d35a00ce-76f6-4407-9785-a759c2264d58?fit=crop&amp;h=56&amp;w=100&amp;s=13c24464954632d66e0aa3a375d25c4b4a81f1d8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_1MgUj _3vRYK _2lBnI" data-test-tag="plus-content-indicator"><img class="" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" data-test-tag="image-asset" width="25" sizes="100vw"/></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Uønsket rekord og rundens lag</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/LAm8E9/bjoerkan-tror-bodoe-glimts-superduo-blir?utm_source=recirculation-matrix&amp;utm_content=GGK0BB" class="_2S0cT _3v6UN large" rel="" target="" aria-label="Bjørkan tror Bodø/Glimts superduo blir "><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=1069&amp;w=1900&amp;s=23ad116ba3ce35b6fa8f1927e134df09f6b9ffba" srcSet="https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=1069&amp;w=1900&amp;s=23ad116ba3ce35b6fa8f1927e134df09f6b9ffba 1900w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=1013&amp;w=1800&amp;s=8bdbe8c152e3144d1ad73dda3335a96e8a1ee5cb 1800w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=956&amp;w=1700&amp;s=fdf93132c77abca6fb0ae34ba71ea91edc37f2e2 1700w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=900&amp;w=1600&amp;s=54f5947777b86a2ba90d93b0449f29b9e7e5f24a 1600w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=844&amp;w=1500&amp;s=a8a61c9fbf8490af23d0fc37922854348afe987b 1500w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=788&amp;w=1400&amp;s=7cc3cc4b418bb3f47d0c7c40b721715b36fad91a 1400w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=731&amp;w=1300&amp;s=fc66cab4b1258de2bf11d513896174d0c16385f7 1300w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=675&amp;w=1200&amp;s=4ccf4fcc3007886d83a8e8beac8da09f914f9543 1200w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=619&amp;w=1100&amp;s=709807f52d05d1fac3d9beb968738387f9a406fb 1100w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=563&amp;w=1000&amp;s=b2354b6dd66b4b13d176e7311845cb770f7df7e0 1000w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=506&amp;w=900&amp;s=e3d6aa6908f88e8c4a72921b64d8a2e7ce179d42 900w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=450&amp;w=800&amp;s=cfdf26b5fc24c018c22341fd970fe12b25af7344 800w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=394&amp;w=700&amp;s=413906ec400e5ebb894ef3806d75ca25a1879888 700w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=338&amp;w=600&amp;s=2488a02978f6d943211cf539eb3285840a3c55fe 600w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=281&amp;w=500&amp;s=224127cd7609b1ef4c2db6e3cc6500b5f86767d5 500w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=225&amp;w=400&amp;s=44819a138008f1ae84bf479ccac89544af0a05f0 400w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=169&amp;w=300&amp;s=de9cc03b786b54caffc5e0d000522faea5e2458e 300w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=113&amp;w=200&amp;s=9b93289176876019e28930b16208c001f29875d6 200w,https://smp.vgc.no/v2/images/a177be4b-04ec-4006-b6ad-267c1e9f5bbe?fit=crop&amp;h=56&amp;w=100&amp;s=7cb5755e1c17f2996d3db4e382e19e0756a2c047 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Bjørkan tror Bodø/Glimts superduo blir </h2></div></a></li><li class="_2q2-Z _2q1ag"><div><div class="_3FJAm _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-is-last="false"><div></div></div></div></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/XgExJr/se-hvem-som-kom-paa-rundens-lag?utm_source=recirculation-matrix&amp;utm_content=GGK0BB" class="_2S0cT _3v6UN large" rel="" target="" aria-label="Se hvem som kom på rundens lag!"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=1069&amp;w=1900&amp;s=4523779c86bd0165b4cbf671ff569a0685eb5ab5" srcSet="https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=1069&amp;w=1900&amp;s=4523779c86bd0165b4cbf671ff569a0685eb5ab5 1900w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=1013&amp;w=1800&amp;s=35468c5294714f144f83118f5a896aa5247f09c3 1800w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=956&amp;w=1700&amp;s=01e7e937912e84fb3e79c33c0b37bf3f23af5df6 1700w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=900&amp;w=1600&amp;s=fd271d3e641d887b87a28d4db9956c4e35598e2e 1600w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=844&amp;w=1500&amp;s=b8f5aafe5a8478e344310a31b437c4f5e06008db 1500w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=788&amp;w=1400&amp;s=b16e20ddd68a42e79c2e053b97dc95dbf69f8057 1400w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=731&amp;w=1300&amp;s=5e98adb69d62ea4416f48ef0631a9d264d48e3b5 1300w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=675&amp;w=1200&amp;s=ab90ce526a83bef98e15f341857e856964fb6ac9 1200w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=619&amp;w=1100&amp;s=7713609a62550b054baf856cd7b205eccca131f2 1100w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=563&amp;w=1000&amp;s=3c3b36e213973f7c75029939a7f04402d8163302 1000w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=506&amp;w=900&amp;s=b467c749428edb74a32750747b6c4a5fdcd3fb21 900w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=450&amp;w=800&amp;s=846ecd3bae3359cd225af8e4b5ba034c57276cdb 800w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=394&amp;w=700&amp;s=cefee5d5cd43d657347a582a793e91f9cc09cbfe 700w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=338&amp;w=600&amp;s=92c8449f09fba8b9e1a07cb54e1426b5b385e17f 600w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=281&amp;w=500&amp;s=1fa4d998dcf91df43e4dcc6f3ce69dcf99ecd3ac 500w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=225&amp;w=400&amp;s=882b35380a56c255d427070dc64c606ca41efd0c 400w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=169&amp;w=300&amp;s=3a71d139ce6ee2816c2a7cd324b2f169d660aea0 300w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=113&amp;w=200&amp;s=2f2113781d1321bce13e6c3e3b68be917d4ede46 200w,https://smp.vgc.no/v2/images/35ce5a91-deef-44ad-9bdb-a684fcc2ed04?fit=crop&amp;h=56&amp;w=100&amp;s=4a49bc1ed03ce6bbb8eac6b12ba57450822a5047 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_1MgUj _3vRYK _2lBnI" data-test-tag="plus-content-indicator"><img class="" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" data-test-tag="image-asset" width="25" sizes="100vw"/></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Se hvem som kom på rundens lag!</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/e8y71M/foer-avspark-alt-om-18-runde-i-eliteserien?utm_source=recirculation-matrix&amp;utm_content=GGK0BB" class="_2S0cT _3v6UN large" rel="" target="" aria-label="Før avspark: Alt om 18. runde i Eliteserien"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=1069&amp;w=1900&amp;s=01d3510a61f5c0db6f81b83961e26f3bfd5b47e5" srcSet="https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=1069&amp;w=1900&amp;s=01d3510a61f5c0db6f81b83961e26f3bfd5b47e5 1900w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=1013&amp;w=1800&amp;s=a75222393d58d5e43a49b790d30d091cfb13fb5e 1800w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=956&amp;w=1700&amp;s=fa54d0635bde5b7fdb7ee641d5720f3b4b00e237 1700w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=900&amp;w=1600&amp;s=3679afa7b9dc83214dd129ee6bd7e06f0ce8b0e7 1600w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=844&amp;w=1500&amp;s=7f721a856fc6bca477e4e0a188586ab66567d1ee 1500w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=788&amp;w=1400&amp;s=da9c3dc572153712235e7dc7de2a2983f1238f3f 1400w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=731&amp;w=1300&amp;s=418c0306d8f15b4d145cae8dda0f8576063ca317 1300w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=675&amp;w=1200&amp;s=8cb52a398952606556a21bd3b047c264de859954 1200w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=619&amp;w=1100&amp;s=4c32eb6eb19596cc16a1fe9deed709a6c9be77cf 1100w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=563&amp;w=1000&amp;s=1253f5cce06745f8472a7efaa711260b1cdca642 1000w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=506&amp;w=900&amp;s=ca043bb47f410691a2e96f8ae66436f20a7407d1 900w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=450&amp;w=800&amp;s=534106d80e449ba304d08788ade6d7479ce5d6c7 800w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=394&amp;w=700&amp;s=2f7e0d7e38f15393a8f473f5556b84f0223d42b5 700w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=338&amp;w=600&amp;s=3996047dca58a03495a1c9022b69fe53b3ea3138 600w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=281&amp;w=500&amp;s=77e8d387fd9ad5406aef9214aeeecdadbab6eb33 500w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=225&amp;w=400&amp;s=6f700dae15fa0f0492f13d66d051a37bb137fbd2 400w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=169&amp;w=300&amp;s=2c3c5733eff83ebefe094164466b0402a70c3db2 300w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=113&amp;w=200&amp;s=634d031b777ff7103bb1f55ce4a59029b6026ab2 200w,https://smp.vgc.no/v2/images/8c02cbfa-7326-4857-b7fa-b33c7c5b7b6b?fit=crop&amp;h=56&amp;w=100&amp;s=e639139d706d4368ed53fdb347a5c5e7aecb3c61 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_1MgUj _3vRYK _2lBnI" data-test-tag="plus-content-indicator"><img class="" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" data-test-tag="image-asset" width="25" sizes="100vw"/></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Før avspark: Alt om 18. runde i Eliteserien</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/2GK9JB/vaalerenga-verst-i-eliteserien-siste-syv-kamper-vi-maa-vaere-desperate?utm_source=recirculation-matrix&amp;utm_content=GGK0BB" class="_2S0cT _3v6UN large" rel="" target="" aria-label="Vålerenga verst i Eliteserien siste syv kamper: – Vi må være desperate"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=1069&amp;w=1900&amp;s=d09ad49f432fb45cad65c26c76b7b1881d32f6de" srcSet="https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=1069&amp;w=1900&amp;s=d09ad49f432fb45cad65c26c76b7b1881d32f6de 1900w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=1013&amp;w=1800&amp;s=7fe86113b66decdb2056627cdd93754635148393 1800w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=956&amp;w=1700&amp;s=a82ef0171d55e6fec4daa8a552e57e5c505a9259 1700w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=900&amp;w=1600&amp;s=dfc6ac1cd5f8cdfd6a2fef3d6e34e20ce7a4e3c7 1600w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=844&amp;w=1500&amp;s=28941a8bd3192b3fbd3e2dfd668e53d18381fd5b 1500w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=788&amp;w=1400&amp;s=7dc0fa7ea0ccbd79b0f005c9753b5570a00fc8bf 1400w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=731&amp;w=1300&amp;s=9a1dc40f27921fd7f6909a8e25a28870b3a94e91 1300w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=675&amp;w=1200&amp;s=c3ead62493fd32c7da50e68610ce90ed4e2cad98 1200w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=619&amp;w=1100&amp;s=3deba4b4bc05e77e0e58510b32bc27a6a3ddfbdf 1100w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=563&amp;w=1000&amp;s=bc77ff70e2b301586b02e55220dff82ef8654b96 1000w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=506&amp;w=900&amp;s=63ac21758ddc50b8ce9ec5cda8e02a1d07aa00f3 900w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=450&amp;w=800&amp;s=6505b59f981ff739c8bd80eec7070521182d6a81 800w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=394&amp;w=700&amp;s=5cb1f8b80f9235762686b10716fdeaaf649ff470 700w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=338&amp;w=600&amp;s=d91e19d8a48b353956dd0f66735dbdd35e5c2ad3 600w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=281&amp;w=500&amp;s=2c47a92e0f59a2192f3ffcb80a0cb5d9d3c730f0 500w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=225&amp;w=400&amp;s=ca9d9173e2d1185da1d48445db7a9bf30287f6f4 400w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=169&amp;w=300&amp;s=065569b780fc271f0a324812e9a72db3e6e4d03e 300w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=113&amp;w=200&amp;s=738a0d7efc92def05cc3395d0c221a7010e87ab1 200w,https://smp.vgc.no/v2/images/2b7eb7c1-830d-47a2-8248-8514eadd63e9?fit=crop&amp;h=56&amp;w=100&amp;s=6cdea98d4d2a557d628c0cda402efd66fdff62a7 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Vålerenga verst i Eliteserien siste syv kamper: – Vi må være desperate</h2></div></a></li></ol></div></div><div><div class="_3FJAm _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="true"><div></div></div></div><div class="_3oXvx"><h2 class="_3VJO7 Z_31q" data-test-tag="widget:title">Fra andre aviser</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Stor rapport slår fast: På ett viktig område er Vålerenga best i Norge" href="https://www.aftenposten.no/article/ap-OpP6GO.html" rel="noopener" class="_2kix8 _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">17.09.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Stor rapport slår fast: På ett viktig område er Vålerenga best i Norge</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: «Lillestrøm Sportsklubb er som partiet Venstre. Målet er å nå sperregrensen.»" href="https://www.aftenposten.no/article/ap-zGXEA1.html" rel="noopener" class="_2kix8 _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">13.09.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">«Lillestrøm Sportsklubb er som partiet Venstre. Målet er å nå sperregrensen.»</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Her er enda en tabell med Molde på topp" href="https://www.aftenposten.no/article/ap-zGX7Jv.html" rel="noopener" class="_2kix8 _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">12.09.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Her er enda en tabell med Molde på topp</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Fædrelandsvennen: «Lillestrøm Sportsklubb er som partiet Venstre. Målet er å nå sperregrensen.»" href="https://www.fvn.no/article/fvn-0n0QVA.html" rel="noopener" class="_2kix8 _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">13.09.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">«Lillestrøm Sportsklubb er som partiet Venstre. Målet er å nå sperregrensen.»</h2><span class="_2wIKg">Fædrelandsvennen</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Bergens Tidende: Her er enda en tabell med Molde på topp" href="https://www.bt.no/article/bt-kJX6rk.html" rel="noopener" class="_2kix8 _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">12.09.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Her er enda en tabell med Molde på topp</h2><span class="_2wIKg">Bergens Tidende</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Fædrelandsvennen: Her er enda en tabell med Molde på topp" href="https://www.fvn.no/article/fvn-0n0GyM.html" rel="noopener" class="_2kix8 _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">12.09.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Her er enda en tabell med Molde på topp</h2><span class="_2wIKg">Fædrelandsvennen</span></div></a></li></ol></div></div><section class="_1Dyvs _2bDEj"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/euroflorist?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Euroflorist rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/apollo?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Apollo kampanjekoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Junkyard rabattkoder</h4></a></li></ul></section></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div class="_2rbpA"><div><div class="_3FJAm _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-is-last="false"><div></div></div></div></div></div><footer role="contentinfo" class="_1ylN4NPL85CqdiQ4OyLQ04"><div class="_2vCUwSeInPM7MCCRavpKn1"><div><dl aria-label="Kontakt redaktørene"><dt>Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:Ola.Stenberg@vg.no">Ola E. Stenberg</a></dd><dt>Featureredaktør</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p></div><div><dl aria-label="Tips oss"><dt><span aria-hidden="true">Tips oss! </span>SMS / MMS til</dt><dd><a href="tel:2200">2200</a></dd><dt>Ring</dt><dd><a href="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_2isS7esSZDERAN5Mn7voat"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2019<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="http://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_PERFORMANCE_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production"}</script>
      <script>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</script>
      <script type='text/javascript'>window.__CSS_CHUNKS__= {"async-styles":"/cnp-assets/async-styles.fc47dabf.css","default~main~preload":"/cnp-assets/default~main~preload.949c20eb.css","default~main":"/cnp-assets/default~main.116dd842.css"}</script>
    </body>
  
    </html>