<!DOCTYPE html>
    <html lang="no">
      <head>
    <link rel="preconnect" href="https://vgc.no" crossorigin><link rel="dns-prefetch" href="https://vgc.no"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2008.png"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><meta name="application-name" content="vg"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000">
    <script type='text/javascript' >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</script>
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://vgc.no/js/core-js/2.5.6/core.min.js" defer><\/script>');
        document.write('<script src="https://vgc.no/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://vgc.no/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
    </script>

  
    <title data-react-helmet="true">Lukaku om «Solskjær-spørsmålet»: – Hva mer må han gjøre?</title>
    <meta data-react-helmet="true" name="description" content="PARIS (VG) Manchester Uniteds brennhete stjernespiss Romelu Lukaku (25) tror det allerede er bestemt at Ole Gunnar Solskjær (46) blir klubbens nye permanente manager."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/1k16VW"/><meta data-react-helmet="true" property="og:title" content="Lukaku om «Solskjær-spørsmålet»: – Hva mer må han gjøre?"/><meta data-react-helmet="true" property="og:description" content="PARIS (VG) Manchester Uniteds brennhete stjernespiss Romelu Lukaku (25) tror det allerede er bestemt at Ole Gunnar Solskjær (46) blir klubbens nye permanente manager."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=1383&amp;w=1900&amp;s=4831f6724021156bd55897a90ca6fd9ae4fec88f"/><meta data-react-helmet="true" name="publication-id" content="vg"/><meta data-react-helmet="true" name="article-info" data-short-id="1k16VW" data-newsroom="vg"/>
    
    
    
    <link rel="preload" as="font" href="https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" crossorigin><link rel="preload" as="font" href="https://vgc.no/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" crossorigin><link rel="preload" as="font" href="https://vgc.no/font/Druk-Heavy-Web.woff2" type="font/woff2" crossorigin>
    <script type='text/javascript' src='/cnp-assets/runtime.005503ea.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/styles.773aef17.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/preload.8f459c73.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/commons.35089b58.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-ads-components-Ad.e49c9621.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Image.9a0ad5cb.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Image-Figimage.147237ed.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Image-Figcaption.0f1e003e.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Headline.949c1d2a.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-LeadText.8a97fe31.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Byline-variants-Compact.ebb4dca9.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-sites-vg-components-Timestamp.d9af1927.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Share.e3cb2ec8.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Text.0e6b79e6.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Teaser.1edb1dd7.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Teaser-TeaserTitle.d3d51491.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-sites-vg-components-InlineVideo.b2a583e2.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-ParagraphHeader.5bd5b346.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Url.d7729a2b.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Widget.0bd4d6f1.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Widget-WidgetTitle.157a5686.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Bundle.5e4a4368.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Teaser-variants-Tag.35eae377.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-sites-vg-components-Comments.112f3c81.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.6aa5795b.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-experimental-components-Teaser-variants-BlockTeaser.9ca3a1f4.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Teaser-TeaserImage.bcacea0c.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-sites-vg-components-PaidContentIndicator.258beb14.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.d1425f26.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-sites-vg-components-coupon-codes.e42f314b.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/main.481defc7.js' defer='defer'></script>
    <link rel='stylesheet' href='/cnp-assets/styles.773aef17.css' />
    <style data-react-helmet="true" type="text/css">html, body { background-color: #fff0f2; }</style>
    <script src="https://acdn.adnxs.com/ast/static/0.17.1/ast.js" defer></script><script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"2f4b47f2-26bd-4a57-a09a-52ef6ec96a41","title":"Fotball","parent":{"id":"bd063f91-6bff-4fa1-84c2-a19a66b64d5f","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"enabled":true,"url":"/sport/fotball","statisticsName":"fotball"},"tags":[{"id":"484a1f0d-28fc-4768-9a61-5932b042b544","title":"Ole Gunnar Solskjær","type":"person"},{"id":"ab3b53d5-b05e-4049-886b-06136d31ab27","title":"Champions League","type":"event"},{"id":"2f7ea162-cc19-469f-9f2e-a4eba67f18aa","title":"Manchester United","type":"organization"},{"id":"17b21f6b-325d-4406-9bb6-50c48d18070a","title":"PSG","type":"organization"}],"deviceType":"desktop"};</script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_1vB3f" data-test-tag="core-navigation"><div class="_1HPWv _2JOkI" data-test-tag="skip-to-content"><a href="#main" class="sdVCb _15R7- v-L29">Hopp til hovedinnhold</a></div><div class="_3y0qv _3qGhn"><div class="_1f70i"><a data-test-tag="internal-link" href="/" class="_1bPej" rel="" target="" aria-label="VG"><svg role="img" class="" aria-hidden="true" viewBox="0 0 161.50588235294117 32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1I1El"><nav role="navigation" aria-label="quick navigation"><ul class="LcwqD"><li class="_2pYs1"><a data-test-tag="internal-link" href="/sport/" class="AI07z" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="https://www.vglive.no/" class="AI07z" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/tv-guide/" class="AI07z" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/pluss/" class="AI07z" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/tips-oss/" class="AI07z" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_286YT"><div class="P4eRd _1Bngp"><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="Submit"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32"><title>search</title><use xlink:href="#search"></use></svg></button></div><button class="_1rOHM" type="button" aria-label="Meny"><span class="_2nQKZ">MENY</span><span class="_1Eqvp">LUKK</span><div class="y69vg"><span class="_3vdaw"><span class="_20X_I"></span></span></div></button></div></div></div><div class="_2iT34" role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/sport/" class="_32eHH" rel="" target="" aria-label="Sport">Sport</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="https://vglive.no/" class="_3CLpH" rel="" target="" aria-label="VG Live">VG Live</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="https://direkte.vg.no/studio/vgsporten" class="_3CLpH" rel="" target="" aria-label="VG Sporten Direkte">VG Sporten Direkte</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/alpint/" class="_3CLpH" rel="" target="" aria-label="Alpint">Alpint</a></li><li class="_3JbbF _3ciaC"><a data-test-tag="internal-link" href="/sport/fotball/" class="_3CLpH" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_3CLpH" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/hopp/" class="_3CLpH" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/haandball/" class="_3CLpH" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_3CLpH" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_3CLpH" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_3CLpH" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/motorsport/" class="_3CLpH" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_3CLpH" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_3CLpH" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></div><span class="_5WsG6"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=vgfront" class="Z-ViG _35ya6 _35ya6" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Nyttige sider</span><button class="cn-section-nyttige sider-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.dinepenger.no/" class="_1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://e24.no/" class="_1Q4z2" rel="" target="" aria-label="E24">E24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="_1Q4z2" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.godt.no/" class="_1Q4z2" rel="" target="" aria-label="Godt">Godt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.minmote.no/" class="_1Q4z2" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://pent.no/" class="_1Q4z2" rel="" target="" aria-label="Pent">Pent</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/" class="_1Q4z2" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://tipster.no/" class="_1Q4z2" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv-guide/" class="_1Q4z2" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="_1Q4z2" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_1Q4z2" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/studio/nyhetsdoegnet" class="_1Q4z2" rel="" target="" aria-label="VG Direkte">VG Direkte</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://vglive.no/" class="_1Q4z2" rel="" target="" aria-label="VG Live">VG Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/studio/vgsporten" class="_1Q4z2" rel="" target="" aria-label="VG Sporten Direkte">VG Sporten Direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/alpint/" class="_1Q4z2" rel="" target="" aria-label="Alpint">Alpint</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/hopp/" class="_1Q4z2" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/haandball/" class="_1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_1Q4z2" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_1Q4z2" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/motorsport/" class="_1Q4z2" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_1Q4z2" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/rampelys/" class="_117ai _3ao7Z" rel="" target="" aria-label="Rampelys">Rampelys</a><button class="cn-section-rampelys-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/bok/" class="_1Q4z2" rel="" target="" aria-label="Bok">Bok</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/film/" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/spill/" class="_1Q4z2" rel="" target="" aria-label="Spill">Spill</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/tv/" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="_1Q4z2" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/forbruker/" class="_117ai _3ao7Z" rel="" target="" aria-label="Forbruker">Forbruker</a><button class="cn-section-forbruker-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="_1Q4z2" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/helse/" class="_1Q4z2" rel="" target="" aria-label="Helse">Helse</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="_1Q4z2" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="_1Q4z2" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="_117ai _3ao7Z" rel="" target="" aria-label="VG+">VG+</a><button class="cn-section-vg+-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss" class="_1Q4z2" rel="" target="" aria-label="Siste saker">Siste saker</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="_1Q4z2" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vg.no/eavis/" class="_1Q4z2" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podcast" class="_1Q4z2" rel="" target="" aria-label="Podcast">Podcast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="_1Q4z2" rel="" target="" aria-label="Trav">Trav</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgd.no/" class="_1Q4z2" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vglista.no/" class="_1Q4z2" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="_1Q4z2" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="_1Q4z2" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rabattkode/" class="_1Q4z2" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="_1Q4z2" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="_1Q4z2" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sammenlign/bil" class="_1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=vgfront" class="_3K6RZ" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a class="_3LnHH" href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a class="_3LnHH" href="https://www.vg.no/informasjon/_kontakt/">Kontakt VG</a></li><li><a class="_3LnHH" href="https://support.pluss.vg.no/hc/no">VG+ Support</a></li></ul><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="/minside/personvern/" class="_3LnHH" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div></div></div></div></div></div></header><div class="_2u8l5 _1Y35o" id="main"><div class="UVgi2"><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-is-last="false"><div></div></div></div><div class="_2guAb"><div class="_171dX"><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-is-last="false"><div></div></div><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-is-last="false"><div></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="_1SeBT CZnSM"><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="test_1" data-is-last="false"><div></div></div><figure class="_1B9rW _1xx0T yRkUd" data-test-tag="image"><div class="_2i_8G _38vTU ebyXI"><div style="padding-bottom:72.78947%" class="_2f7Ia"><img class="_2zM24" src="https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=1383&amp;w=1900&amp;s=4831f6724021156bd55897a90ca6fd9ae4fec88f" srcSet="https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=1383&amp;w=1900&amp;s=4831f6724021156bd55897a90ca6fd9ae4fec88f 1900w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=1310&amp;w=1800&amp;s=3b2e34728ecca9326883a36034ba60de789aca53 1800w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=1237&amp;w=1700&amp;s=b058a7cb882620f0d2f58621a9936789a285d8e4 1700w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=1165&amp;w=1600&amp;s=b18803b344eab70a5cf5abcf805b1887f60ccbca 1600w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=1092&amp;w=1500&amp;s=7235467c9b104b25e454d7a930dbeacc2cf181d9 1500w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=1019&amp;w=1400&amp;s=9c9316bbf6d8731502bf32d8847dbafb9fe650eb 1400w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=946&amp;w=1300&amp;s=3a330cc4bff5afda29a4d94034e700f6dacc575b 1300w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=873&amp;w=1200&amp;s=b4bff1416ec66346516e4482a5624281167b5f74 1200w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=801&amp;w=1100&amp;s=5c0a314f6a1944c0d80c31411f3b46e5f9dfa657 1100w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=728&amp;w=1000&amp;s=28ac200c1d1d8e0282763d2f4d6054d27790a943 1000w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=655&amp;w=900&amp;s=c198e9694de7a3130015ee58445158b0ed9e3190 900w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=582&amp;w=800&amp;s=8da0be9769a651adf0378c5bb3f4e3f6209445ec 800w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=509&amp;w=700&amp;s=e774f6a339335015f8e12e40af8f9dec589de30a 700w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=437&amp;w=600&amp;s=3e341be30f6ada65f49bb520b38d6358f1d9b580 600w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=364&amp;w=500&amp;s=ebe492ae32338f82b8bfbc7b25b9d233ea3164a6 500w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=291&amp;w=400&amp;s=24c630f3218438d50c8cc605ef299f20a71d8825 400w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=218&amp;w=300&amp;s=35b3f87e3d0fad077e143dae177a68a447e7aa58 300w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=146&amp;w=200&amp;s=fbb730c07bd92715049eb51c46625c09d3649277 200w,https://smp.vgc.no/v2/images/43992f86-f566-4fb6-a945-0be7dfbb82df?fit=crop&amp;h=73&amp;w=100&amp;s=706edce6226ede838f98610728d2ec539ee2d266 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="fullWidth nax_S ebyXI _1ubtq"><div class="z_Ejm"><p class="_1uxMy mv0Zq" data-test-tag="image:caption"><span>VIL BEHOLDE SJEFEN: Romelu Lukaku, her i samtale med Ole Gunnar Solskjær under kampen mot PSG. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: David Klein / Sportimage/PA Images</span></span></span></p></div></figcaption></figure><h1 class="_3fP7o _3dxvO ebyXI _1ubtq" data-test-tag="headline">Lukaku om «Solskjær-spørsmålet»: – Hva mer må han gjøre?</h1><p class="_3ubhU _1EFZu ebyXI _1ubtq" data-test-tag="lead-text">PARIS (VG) Manchester Uniteds brennhete stjernespiss Romelu Lukaku (25) tror det allerede er bestemt at Ole Gunnar Solskjær (46) blir klubbens nye permanente manager.</p><div class="_2arIS ebyXI _1ubtq" data-test-tag="byline"><ul class="_1Jf9n" aria-label="" data-test-tag="byline:authors"><li class="_2upZp"><a href="mailto:arilas.berg.ould-saada@vg.no" class="_3oAp2 _32Xiy" data-test-tag="byline:author-name">Arilas Berg Ould-Saada</a></li></ul></div><div class="_1A-JT ebyXI _1ubtq" x-ms-format-detection="none"><span class="fJLVT"><span class="_15R7-">Publisert:</span><time itemProp="datePublished" dateTime="2019-03-07T04:43:30Z">07.03.19 05:43</time></span><div class="_1x7Yf"></div></div><section class="Y8Eqg NHpnH ebyXI _1ubtq v-L29" data-test-tag="share"><h3 class="_15R7-"></h3><ul class="WCt5C"><li aria-label="link" class="_3-oIC"></li><li aria-label="facebook" class="_3-oIC"></li><li aria-label="email" class="_3-oIC"></li></ul></section><div class="_3FJAm" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div><p class="_1ItVZ _1Q79c">United-spillerne sang Solskjær-sangen i garderoben etter kampen, og den belgiske helten, som scoret to mål i Paris, er ikke i tvil:</p><p class="_1ItVZ _1Q79c">– Jeg tror det allerede er bestemt. Jeg tror han får jobben. Han burde få den.</p><a data-test-tag="internal-link" href="/sport/fotball/i/VRK6qr/maa-foeles-som-verdens-vakreste-ran" class="_200EJ _3v6UN _MR-Y" rel="" target="" aria-label="Må føles som verdens vakreste ran"><div><div class="IA8wi">les også</div><h3 class="g-oZ1 _1eFyf _1K4Od Q4Dak">Må føles som verdens vakreste ran</h3></div></a><p class="_1ItVZ _1Q79c">Solskjær har ledet <!-- -->Manchester United<!-- --> til 14 seirer, to uavgjort og kun ett tap siden han tok over som midlertidig manager i desember. United kjemper nå om tredjeplassen i Premier League og er i kvartfinalen både i <!-- -->Champions League<!-- --> og FA-cupen.</p><p class="_1ItVZ _1Q79c">– Alle snakket etter de fire første kampene om at vi spilte mot svakere motstand. Nå har vi slått Tottenham borte, Arsenal borte, Chelsea borte og nå denne kampen. Jeg mener: Hva mer må han gjøre?</p><a data-test-tag="internal-link" href="/sport/fotball/i/bKyOk5/neymar-raser-etter-handssituasjonen-som-sendte-united-videre-dette-er-en-skam" class="_200EJ _3v6UN _MR-Y" rel="" target="" aria-label="Neymar raser etter handssituasjonen som sendte United videre: – Dette er en skam"><div><div class="IA8wi">les også</div><h3 class="g-oZ1 _1eFyf _1K4Od Q4Dak">Neymar raser etter handssituasjonen som sendte United videre: – Dette er en skam</h3></div></a><p class="_1ItVZ _1Q79c">– Han har fått laget til å spille offensiv fotball. Han gir unge spillere tillit. Noen ganger er han tøff, men han er det på riktig tidspunkt, og han kan også gi komplimenter, forklarer Lukaku etter dette elleville dramaet:</p><div class="-S5vW JhuZJ _28noc"><div class="_36usY"><div class="_2Yhor _2zig2" data-test-tag="video-asset"><div class="_25E2n"></div></div></div></div><h2 class="Fj5FG" data-test-tag="paragraph-header">Avkrefter at han har fått jobben</h2><p class="_1ItVZ _1Q79c">Den svenske midtstopperen Victor Nilsson Lindelöf fikk spørsmål om Solskjær av svenske Sportsbladet i pressesonen etter kampen.</p><div class="_3FJAm" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div><p class="_1ItVZ _1Q79c">– Han kom inn med masse energi og et stort smil. Det har smittet over på veldig mange, sier Lindelöf.</p><a data-test-tag="internal-link" href="/sport/fotball/i/zLdE7K/solskjaer-og-svenskens-spesielle-forhold-har-hjulpet-meg-veldig-mye" class="_200EJ _3v6UN _MR-Y" rel="" target="" aria-label="Solskjær og svenskens spesielle forhold: – Har hjulpet meg veldig mye"><div><div class="IA8wi">les også</div><h3 class="g-oZ1 _1eFyf _1K4Od Q4Dak">Solskjær og svenskens spesielle forhold: – Har hjulpet meg veldig mye</h3></div></a><p class="_1ItVZ _1Q79c">Solskjær fikk mange spørsmål om sin egen fremtid på pressekonferansen etter 3–1-seieren over PSG. Det første kom fra Manchester Evening News-reporteren Samuel Luckhurst: «Har Ed Woodward (direktøren) gitt deg jobben ennå, og hvis ikke, hvorfor ikke?»</p><p class="_1ItVZ _1Q79c">– Nei, svarer en lattermild Solskjær på spørsmål om han har fått jobben ennå.</p><a data-test-tag="internal-link" href="/sport/fotball/i/Qld7wQ/forvirring-etter-solskjaers-kontraktsuttalelser" class="_200EJ _3v6UN _MR-Y" rel="" target="" aria-label="Forvirring etter Solskjærs kontraktsuttalelser"><div><div class="IA8wi">les også</div><h3 class="g-oZ1 _1eFyf _1K4Od Q4Dak">Forvirring etter Solskjærs kontraktsuttalelser</h3></div></a><p class="_1ItVZ _1Q79c">– Jeg fortsetter å gjøre denne jobben så godt jeg kan hver eneste dag. Så får vi se hvor langt det tar oss, sier han.</p><p class="_1ItVZ _1Q79c"><em>– Hvor skuffet blir du hvis du ikke får jobben, gitt det du har gjort på noen måneder?</em></p><p class="_1ItVZ _1Q79c">– Det har vært en fantastisk tid med spillerne og støtteapparatet jeg jobber med. Jeg kommer til å nyte denne jobben så lenge jeg har den, enten det er i to måneder, tre måneder ... Uansett hvor lenge det blir, kommer jeg til å nyte det. Jeg kommer til å smile, sier Solskjær.</p><div class="-S5vW JhuZJ _28noc"><div class="_36usY"><div class="_2Yhor _2zig2" data-test-tag="video-asset"><div class="_25E2n"></div></div></div></div><h2 class="Fj5FG" data-test-tag="paragraph-header">Eieren i garderoben</h2><p class="_1ItVZ _1Q79c"><em>– Kan en klubb som Manchester United vente helt til sesongslutt med å offentliggjøre hvem som får jobben? Burde man ikke begynne å planlegge nå?</em></p><div class="_3FJAm" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div><p class="_1ItVZ _1Q79c">– Det er ikke min jobb å svare på det. Ikke nå. Jeg gjør bare mitt beste og planlegger samtidig klubbens fremtid for dem, eller for oss, det kommer an på. Men det har ingenting å si om jeg er her eller ikke, jeg kommer likevel med mine meninger og råd om hva vi burde gjøre neste sesong.</p><a data-test-tag="internal-link" href="/sport/fotball/i/J1VOnj/solskjaer-til-vg-etter-mirakelet-i-paris-helt-utrolig-i-garderoben" class="_200EJ _3v6UN _MR-Y" rel="" target="" aria-label="Solskjær til VG etter «mirakelet i Paris»: – Helt utrolig i garderoben"><div><div class="IA8wi">les også</div><h3 class="g-oZ1 _1eFyf _1K4Od Q4Dak">Solskjær til VG etter «mirakelet i Paris»: – Helt utrolig i garderoben</h3></div></a><p class="_1ItVZ _1Q79c"><em>– Hvordan kan dere planlegge uten å vite hvem som skal være manager?</em></p><p class="_1ItVZ _1Q79c">– Jeg har egentlig ikke noe imot det. Jeg er en supporter også og vil det beste for Manchester United både som supporter og manager. Jeg ville gitt de samme rådene uansett, de kan spørre meg om råd når som helst, sier Solskjær.</p><p class="_1ItVZ _1Q79c">United-eieren Avram Glazer tok turen til Paris for å se kampen mot PSG. Han slo av en prat med Solskjær dagen før kamp og var også tett på laget etter den sensasjonelle seieren.</p><p class="_1ItVZ _1Q79c">– Han var i garderoben også. Vi snakket om kampen, om planen. Hvordan vi kom til å gjøre det. Det fungerte ganske bra, sier Solskjær.</p><a href="https://vglive.no/tournaments/seasons/1/standings" rel="noopener" class="_25IMU _1wRvk" data-test-tag="external-link">Se mer statistikk for Champions League på VG Live.</a><section class="Y8Eqg NHpnH v-L29" data-test-tag="share"><h3 class="_15R7-"></h3><ul class="WCt5C"><li aria-label="link" class="_3-oIC"></li><li aria-label="facebook" class="_3-oIC"></li><li aria-label="email" class="_3-oIC"></li></ul></section><div class="_3oXvx"><h2 class="_3p6UJ _3mxLv" data-test-tag="widget:title">Her kan du lese mer om</h2><div class="_3szpV LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z _23vUM"><a data-test-tag="internal-link" href="/tag/484a1f0d-28fc-4768-9a61-5932b042b544" class="_2oHAb" rel="" target="" aria-label="Ole Gunnar Solskjær"><span class="_2PCY3">Ole Gunnar Solskjær</span></a></li><li class="_2q2-Z _23vUM"><a data-test-tag="internal-link" href="/tag/ab3b53d5-b05e-4049-886b-06136d31ab27" class="_2oHAb" rel="" target="" aria-label="Champions League"><span class="_2PCY3">Champions League</span></a></li><li class="_2q2-Z _23vUM"><a data-test-tag="internal-link" href="/tag/2f7ea162-cc19-469f-9f2e-a4eba67f18aa" class="_2oHAb" rel="" target="" aria-label="Manchester United"><span class="_2PCY3">Manchester United</span></a></li><li class="_2q2-Z _23vUM"><a data-test-tag="internal-link" href="/tag/17b21f6b-325d-4406-9bb6-50c48d18070a" class="_2oHAb" rel="" target="" aria-label="PSG"><span class="_2PCY3">PSG</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="dKWT5" data-test-tag="ui-core-comments"></div></noscript></div><div class="_3oXvx"><h2 class="_3VJO7 Z_31q" data-test-tag="widget:title">Flere artikler</h2><div class="_3szpV LBO7C"><ol class="CZ_2w _2x7mb"><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/sport/fotball/i/A2Ag4M/solskjaer-med-i-reklame-for-sesongkort-kan-bli-rart-for-barna-mine-aa-se-det?utm_content=recirculation-matrix&amp;utm_source=1k16VW" class="_2QE8e _2boN5" rel="" target="" aria-label="Solskjær med i reklame for sesongkort: – Kan bli rart for barna mine å se det"><div class="_2A-zU"><div class="_2mmPa _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c3d80a0854d8e312f13e4d81eed27da8ac120485" srcSet="https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c3d80a0854d8e312f13e4d81eed27da8ac120485 1900w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=14b10237afbd2c537d0f1f03d8936270eb055e04 1800w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8dc23ddc34fd0d024aeea425af6d0ab1bee5780a 1700w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=abf35e6bd031e9112be3b1e7253f1721a9f0f462 1600w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=129ec6cd6da76dbca6ee9c6dd347576276cd67d3 1500w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=09baecf76453ac83d06359dc0927012fe629d76c 1400w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=12efb2910a68c1881f765265f66c900a4e288f6e 1300w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d9b1b86a194b45ecc80ef2f0ffaefdd790958a77 1200w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b1000d728817c24668efca2e9941010c8b1293f1 1100w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=de3b9e3dae650e752d88f2a5ef9f185bf709d916 1000w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=9ad266d0df4637fd916975ef33da3c2934ad35f0 900w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ea9918d160f02447e472383f5e24c3daf6ffaf97 800w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=26976ab30a8f49b0d43e798527438590c33d7532 700w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=b36c3cda6a9c71894f086c2504a040a0b66dc193 600w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=1a18a35c14252975a0408ee2a6108cd2390bc0ee 500w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=16a43d2adbdef01398a40477c3b86a164bb6f08d 400w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=6c11afb988ff64c86bff36009a1fdc903f003a59 300w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d93fd2c0c821c2bb062b29a81e91730f106cdab6 200w,https://smp.vgc.no/v2/images/c8a8d6bd-8e13-4439-84f6-47b725684819?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=17201209b3d1af134a86b255edd4c808229bdbd8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3EySa"><h3 class="g-oZ1 _1eFyf _2nPGN _1Ejff">Solskjær med i reklame for sesongkort: – Kan bli rart for barna mine å se det</h3></div></a></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/sport/fotball/i/OnxJeb/han-er-noedt-til-aa-merke-hvor-elsket-solskjaer-er?utm_content=recirculation-matrix&amp;utm_source=1k16VW" class="_2QE8e _2boN5" rel="" target="" aria-label="Han er nødt til å merke hvor elsket Solskjær er"><div class="_2A-zU"><div class="_2mmPa _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=521f10c1a70c8a4b089a4cf19bd83f37f95f8877" srcSet="https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=521f10c1a70c8a4b089a4cf19bd83f37f95f8877 1900w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=0eee57dfe1b8fef085e4b35ebc70ba853af8b282 1800w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=a053d01ed52385a2b7cc3790f286ac7c3c01e83c 1700w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=ba24203d3f407cd71a45dd2c14b71431a20b9ec2 1600w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=d25116aa07a9218b264dac198fec7217226ad321 1500w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=29f37aa6d03249059a895d845f810a48b44eca09 1400w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=3c076c5630b212e23793faa4120f37f56cd4ec41 1300w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=aca0ce9023ca6515ee7c760892c522fe02c2f1cc 1200w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=bd4e963e452ac75bc351a613d549d25399f3faeb 1100w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b6edbfbb770318373b653ddac549da2714ffc37c 1000w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=f48ae95c3d3adab1e044c7897296c1dc556be155 900w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=0779f139002bcfc186d1400829216f903f3aabe4 800w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=603c7642920c83b779fbaf05f13c5dd44d29de8a 700w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ef7131e3b3cae79172caf8b1960f35163391dd01 600w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f60035696cdef6b3c8b4d203477410e232dd0ef1 500w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3d3aadb4c0d0494fd314d4d230a6e8ccd89ed1bf 400w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=adfad1c6ae176544fd23403f7dfcf9d2f52c4066 300w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=4ec79e687c5b0da4f3ea3a78f344b47569b72fdf 200w,https://smp.vgc.no/v2/images/0939d097-fc90-4df2-a845-b31b8e5e4d7d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=2336c200c3040aa3ae5415c61b76b37ed2068fcb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3EySa"><h3 class="g-oZ1 _1eFyf _2nPGN _1Ejff">Han er nødt til å merke hvor elsket Solskjær er</h3></div></a></li><li class="_2q2-Z ktohl"><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-is-last="false"><div></div></div></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/sport/fotball/i/J1VOnj/solskjaer-til-vg-etter-mirakelet-i-paris-helt-utrolig-i-garderoben?utm_content=recirculation-matrix&amp;utm_source=1k16VW" class="_2QE8e _2boN5" rel="" target="" aria-label="Solskjær til VG etter «mirakelet i Paris»: – Helt utrolig i garderoben"><div class="_2A-zU"><div class="_2mmPa _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=553210f4acdab691ce3ad4a7c9ea8aedbee0ac35" srcSet="https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=553210f4acdab691ce3ad4a7c9ea8aedbee0ac35 1900w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=cf8e4bc312ea9c54b6d754678aea09afaea656d8 1800w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=d247cc66adba654ef2353b65ca3980d8dea5f678 1700w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=e557726af0ccc671c79822a8c1e8b5ea39de05a3 1600w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=d082f0ece5f23501065f5ac1e4f6786fdfdb1e22 1500w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b9b0700434433e7aeda4e2e759bc992577e52852 1400w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=0e8655eece18f50d9d191d4fdca3018d35acdb32 1300w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=0f6c0d354952a1f18932faab3337a3c49b33f86e 1200w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=e7d864a3e2ec8a9f4f8a6df712ca0ac76044bc0d 1100w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=52bfd49dc4179eff6912a2fe7e2df5131f64ae80 1000w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=9518e70ce8ce66400df05b41cad10fdfc03dd1fa 900w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=66469dc17a10eea17108f2bcf1f1155cc72f279a 800w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=76e2adaf0068ed0bcb5376e3028de57edaef1dcd 700w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=8ac49ee86f9151f637797f4a59799cdee3f14ce0 600w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=35d436b94407bca087b2cacc99170ae4dedd184f 500w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=33b22f15e443bc72c72e6412300f9d4ad42790b8 400w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0ff6796c1e8b3e3002aaf4583272cd7aca45ac29 300w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9afbdea889e6c466f30930995e67ba91e7becf2b 200w,https://smp.vgc.no/v2/images/b97ba497-c0ed-4cdf-91a0-66405cc7e02e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b030a0bb814739b63eb62c3fcad5c7956119b281 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3EySa"><h3 class="g-oZ1 _1eFyf _2nPGN _1Ejff">Solskjær til VG etter «mirakelet i Paris»: – Helt utrolig i garderoben</h3></div></a></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/sport/fotball/i/0E1vLE/dramatiske-dager-for-solskjaer-her-er-dommen-etter-halve-jobben?utm_content=recirculation-matrix&amp;utm_source=1k16VW" class="_2QE8e _2boN5" rel="" target="" aria-label="Dramatiske dager for Solskjær – her er dommen etter «halve jobben» "><div class="_2A-zU"><div class="_2mmPa _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4db64cd0cfb01d402fce56b191115d024c0fc6a9" srcSet="https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4db64cd0cfb01d402fce56b191115d024c0fc6a9 1900w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=68018f8cbfdce6e86c1b4345c6bcf947d40e91e8 1800w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=a66c056a92b86aeae5e3460dcc0c0ba77f59f0e7 1700w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=6b8bbc4fdeb96f26ab9de1dcd2e4dc52de13966d 1600w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c06be0fd8785cf36a7c9fc3e695cf50af613fa0a 1500w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=210134d6370e29e9abdb7528e1285275d2c6026d 1400w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=7004fda48d51bcedc29070ea9b3b935877b9d607 1300w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=c8994b823cad56336e3d5fcfdbdaf296eb91f1ea 1200w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=d26f743de5f8918a1b1809f7ef448438bcbc9439 1100w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=9543f2ebdd7668db4cbc75828386a0fa1c70896d 1000w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=751e3820cf5e201d31566273fd865affe1f5ffb1 900w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9f78179b4bceb24315912ad8d1e2ded3fc8629f0 800w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=48d371c9b7e532e049956550a5a2dde125be6284 700w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=182e75de0333c112e4a7e18e322f79d2216fdc61 600w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=188f0f4671c0cfec5bae8d35552fead97ba9cc33 500w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=5776dfd63891063b6ee70497985e1b008442ceea 400w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b781bfc011b55d658d76cfc80db11e909e37cbb3 300w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1ddec38128a8b4d2ede46a1a78610e8dc2ca0756 200w,https://smp.vgc.no/v2/images/6ae06a2c-94fa-46fb-b6ba-81f863de75c0?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f8093fa4a631174061764488dd5507fdf042f19d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3EySa"><h3 class="g-oZ1 _1eFyf _2nPGN _1Ejff">Dramatiske dager for Solskjær – her er dommen etter «halve jobben» </h3></div></a></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/sport/fotball/i/m6o0xL/superlativene-kommer-for-tidlig-solskjaer-har-ikke-bestaatt-eksamen?utm_content=recirculation-matrix&amp;utm_source=1k16VW" class="_2QE8e _2boN5" rel="" target="" aria-label=" Superlativene kommer for tidlig: Solskjær har ikke bestått eksamen "><div class="_2A-zU"><div class="_2mmPa _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d893c80451d204fe4b58e7f5545959baa70d12ea" srcSet="https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d893c80451d204fe4b58e7f5545959baa70d12ea 1900w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=eee795d9b9c04edb67976a24d0f4f3b7efff3e8d 1800w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=9675a09b92317a007e35fb62839b99f659306334 1700w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=9922d9ae77b5c3716273181a31fd10637ec8cc87 1600w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=577619b9a134b4da72db76447886ce42027dab67 1500w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=be848d3be88123c0f58aa6369b1bf68a090cb17e 1400w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=899a5b34e35577bfc7dcd5066c6a02bde73451bb 1300w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=a87cfef7c651eb9527eb9a33d8010d4c4cc9f0d5 1200w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=6e5c263b89ad3960cb86f9059bef8d5a2971dfb3 1100w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f0a2f717244b6aa0bb9b523c57727e9fbc104050 1000w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=00593398b90fbb2261367652c69afd09b7728339 900w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=cb0fb7978551d5185ee4f3c19299cca293ee19f6 800w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=5c0210a94cd227ec0b5f9fe67caa85c7d1886b5c 700w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=a05bb5f88c4140d23191696e70ec9eb6a01ef9f1 600w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=dc04ed6fba0fb337d32874679a11d0e31b27d4bc 500w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=d6a32a2ccd80f4aaaaad3ed3581e313939600776 400w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=11ae56502e3d7d7115a10c615cc8b8f939e48233 300w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ab35486a72abdc0cc4abaf674c411fc59afd5901 200w,https://smp.vgc.no/v2/images/5625882d-e3f5-40be-9590-368577680e5b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a58301896d60136321e7bba32f07e0cca3b78a7b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3EySa"><h3 class="g-oZ1 _1eFyf _2nPGN _1Ejff"> Superlativene kommer for tidlig: Solskjær har ikke bestått eksamen </h3></div></a></li></ol></div></div><div class="_3FJAm" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="true"><div></div></div><div class="_3oXvx"><h2 class="_3VJO7 Z_31q" data-test-tag="widget:title">Fra andre aviser</h2><div class="_3szpV LBO7C"><ol class="CZ_2w _2x7mb"><li class="_2q2-Z ktohl"><a href="https://www.fvn.no/article/fvn-bKyOXq.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">06.03.2019</time><h3 class="g-oZ1 _1eFyf _1K4Od fVBFM">Solskjær om triumfen: – Mirakelet i Paris vil bli husket</h3><h4 class="_2wIKg">Fædrelandsvennen</h4></div></a></li><li class="_2q2-Z ktohl"><a href="https://www.fvn.no/article/fvn-5VPp6z.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">06.03.2019</time><h3 class="g-oZ1 _1eFyf _1K4Od fVBFM">Manchester United-legende tror klubben har bestemt seg: – Jeg blir overrasket om Solskjær ikke får jobben</h3><h4 class="_2wIKg">Fædrelandsvennen</h4></div></a></li><li class="_2q2-Z ktohl"><a href="https://www.fvn.no/article/fvn-3j27Re.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">13.02.2019</time><h3 class="g-oZ1 _1eFyf _1K4Od fVBFM">«Hvis United-supporterne fikk bestemme, ville Solskjær fått jobben på flekken»</h3><h4 class="_2wIKg">Fædrelandsvennen</h4></div></a></li><li class="_2q2-Z ktohl"><a href="https://www.fvn.no/article/fvn-1k2LqJ.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">08.02.2019</time><h3 class="g-oZ1 _1eFyf _1K4Od fVBFM">Solskjær kåret til månedens manager i Premier League</h3><h4 class="_2wIKg">Fædrelandsvennen</h4></div></a></li><li class="_2q2-Z ktohl"><a href="https://www.fvn.no/article/fvn-KvwXBX.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">13.02.2019</time><h3 class="g-oZ1 _1eFyf _1K4Od fVBFM">Engelsk kommentator vil ikke klandre Solskjær for PSG-tapet. TV 2-ekspert er uenig. </h3><h4 class="_2wIKg">Fædrelandsvennen</h4></div></a></li><li class="_2q2-Z ktohl"><a href="https://www.fvn.no/article/fvn-WLQRmd.html" rel="noopener" class="_2kix8 _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">05.03.2019</time><h3 class="g-oZ1 _1eFyf _1K4Od fVBFM">Slik fikk Solskjær jobben i Manchester United</h3><h4 class="_2wIKg">Fædrelandsvennen</h4></div></a></li></ol></div></div><section class="_34glA"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/storytel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Storytel tilbud</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/sportamore?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Sportamore rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Junkyard rabattkoder</h4></a></li></ul></section></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div class="_1pBrU"><div class="_3FJAm" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-is-last="false"><div></div></div></div></div><footer role="contentinfo" class="qYO6c _3g0T4"><div class="TjZ8D"><div><dl aria-label="Kontakt redaktørene"><dt>Ans. redaktør og adm. direktør</dt><dd><a class="_1QBQl" href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a class="_1QBQl" href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Digitalredaktør</dt><dd><a class="_1QBQl" href="mailto:Ola.Stenberg@vg.no">Ola E. Stenberg</a></dd><dt>Magasinredaktør</dt><dd><a class="_1QBQl" href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a class="_1QBQl" href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl></div><div><dl aria-label="Tips oss"><dt><span aria-hidden="true">Tips oss! </span>SMS / MMS til</dt><dd><a class="_1QBQl" href="sms:2200" aria-label="sms:2200">2200</a></dd><dt>Ring</dt><dd><a class="_1QBQl" href="tel:22000000" aria-label="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a class="_1QBQl" href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a class="_1QBQl" href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a class="_1QBQl" href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a class="_1QBQl" href="http://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_-3uhM"><a class="_1QBQl" href="https://www.vg.no/informasjon/copyright/">© 2019 VG</a> <span aria-hidden="true">|</span> <a class="_1QBQl" href="http://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_PERFORMANCE_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script type='text/javascript'>window.__CSS_CHUNKS__= {"styles":"/cnp-assets/styles.773aef17.css"}</script>
    </body>
  
    </html>