<!DOCTYPE html>
<html lang="no" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">

    <meta name="apple-mobile-web-app-capable" content="yes">
    <link rel="apple-touch-icon" sizes="72x72" href="icon-72x72.png">
    <link rel="apple-touch-icon" sizes="96x96" href="icon-96x96.png">
    <link rel="apple-touch-icon" sizes="128x128" href="icon-128x128.png">
    <link rel="apple-touch-icon" sizes="144x144" href="icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="icon-152x152.png">
    <link rel="apple-touch-icon" sizes="192x192" href="icon-192x192.png">
    <link rel="apple-touch-icon" sizes="384x384" href="icon-384x384.png">
    <link rel="apple-touch-icon" sizes="512x512" href="icon-512x512.png">

    <style>
        html {
            background-color: #d7e0e6;
        }

        body {
            display: none;
        }
    </style>

    <script type='text/javascript'>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</script>

    <title data-react-helmet="true"> Montenegro: Rimelig reisemål i startgropen | VG Reise</title>
    <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" name="google-site-verification" content="fejgvMBd8ulvbkYiOYs82c9Cjy51lN17xN7ReF3ySn8"/><meta data-react-helmet="true" content="#fff" name="theme-color"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content=" Montenegro: Rimelig reisemål i startgropen"/><meta data-react-helmet="true" property="twitter:description" content="Milevis med strender i Adriaterhavet gjør Montenegro til et flott og, enn så lenge, rimelig alternativ til solhungrige nordmenn."/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/3447b109-11e0-4309-8b58-87456ae421c9?fit=crop&h=1262&w=1900&s=e61bb3c9adf2a794f49f2ffc38ec62d0722de9ba"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/reise/i/y39r7a"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content=" Montenegro: Rimelig reisemål i startgropen"/><meta data-react-helmet="true" property="og:description" content="Milevis med strender i Adriaterhavet gjør Montenegro til et flott og, enn så lenge, rimelig alternativ til solhungrige nordmenn."/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/3447b109-11e0-4309-8b58-87456ae421c9?fit=crop&h=1262&w=1900&s=e61bb3c9adf2a794f49f2ffc38ec62d0722de9ba"/><meta data-react-helmet="true" content="Milevis med strender i Adriaterhavet gjør Montenegro til et flott og, enn så lenge, rimelig alternativ til solhungrige nordmenn." name="description"/><meta data-react-helmet="true" content="Monica Gundersen" name="author"/><meta data-react-helmet="true" content="Montenegro, Strand, Fjell, Sommerferie, Natur" name="keywords"/><meta data-react-helmet="true" content="https://smp.vgc.no/v2/images/3447b109-11e0-4309-8b58-87456ae421c9?fit=crop&h=1262&w=1900&s=e61bb3c9adf2a794f49f2ffc38ec62d0722de9ba" name="thumbnail"/>
    
    
        <script src="https://acdn.adnxs.com/ast/ast.js" defer></script>
    
    
    
        <script id="initialPageOpts">window.pageOpts = {"member":9700,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new","no-sno-news-subsection":"vg_reise","no-sno-device":"desktop","aa-sch-supply_type":"web_desktop"},"disablePsa":true};</script>
    

    <link data-react-helmet="true" rel="icon" href="https://vgreise.vgc.no/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="https://vgreise.vgc.no/manifest.webmanifest"/><link data-react-helmet="true" rel="preconnect" href="https://smp.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://smp.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://1.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://1.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://vgreise.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://vgreise.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://acdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://acdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://js-agent.newrelic.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://js-agent.newrelic.com"/><link data-react-helmet="true" rel="preconnect" href="https://sb.scorecardresearch.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://sb.scorecardresearch.com"/><link data-react-helmet="true" href="https://www.vg.no/reise/i/y39r7a/montenegro-rimelig-reisemal-i-startgropen" rel="canonical"/>
    <base data-react-helmet="true" href="/reise/" target/>
    <script data-react-helmet="true" src="https://vgc.no/js/pym.js/latest/pym.min.js"></script><script data-react-helmet="true" src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer="defer"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Montenegro: Rimelig reisemål i startgropen ","datePublished":"2019-06-07T13:07:32Z","dateModified":"2019-06-07T13:31:22Z","wordCount":1106,"articleSection":"Artikkel","description":{"value":"Milevis med strender i Adriaterhavet gjør Montenegro til et flott og, enn så lenge, rimelig alternativ til solhungrige nordmenn."},"keywords":"montenegro strand fjell sommerferie natur","image":"https://smp.vgc.no/v2/images/3447b109-11e0-4309-8b58-87456ae421c9?fit=crop&h=1262&w=1900&s=e61bb3c9adf2a794f49f2ffc38ec62d0722de9ba","publisher":{"@type":"Organization","name":"VG Reise","legalName":"Verdens Gang AS","url":"https://www.vg.no/reise","logo":"https://vgreise.vgc.no/logo.svg"},"author":[{"@type":"Person","name":"Monica Gundersen"}]}</script>
    

    
        <link rel="stylesheet" href="https://vgreise.vgc.no/vendor.0fe9a69091cff4a331b4.css">
        <link rel="stylesheet" href="https://vgreise.vgc.no/preload.0fe9a69091cff4a331b4.css">
        <link rel="stylesheet" href="https://vgreise.vgc.no/app.0fe9a69091cff4a331b4.css">
    

    <script src="https://cdn.ravenjs.com/3.19.1/raven.min.js" crossorigin="anonymous"></script>
    <script>
        Raven && Raven.config('https://a79e25c8f05045b19d899ea6dd5761d6@sentry.app.osl.pubops.net/4', {
            whitelistUrls: [
                /https?:\/\/.+?vg\.no\/reise/,
                /https?:\/\/.+\.vgc\.no/
            ],
            environment: 'production'
        }).install()
    </script>

    <script>
        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0){
            document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=all"><\/script>');
        }
    </script>

    <script defer src="https://vgreise.vgc.no/manifest-v1.js"></script>
</head>
    <body>
    
        <div id="spritesheet"><svg xmlns="http://www.w3.org/2000/svg" style="display:none;"><symbol viewBox="0 0 20 20" id="facebook"><desc>Facebook</desc><g fill="none" fill-rule="evenodd" id="Desktop" stroke="none" stroke-width="1"><g fill="#3B5998" fill-rule="nonzero" id="Article-w/-facts" transform="translate(-543.000000, -974.000000)"><g id="content" transform="translate(230.000000, 242.000000)"><g id="Group-5" transform="translate(313.000000, 670.000000)"><g id="social-1_logo-facebook" transform="translate(0.000000, 62.000000)"><g id="social-1_round-facebook"><path d="M10,0 C4.5,0 0,4.5 0,10 C0,15.5 4.5,20 10,20 C15.5,20 20,15.5 20,10 C20,4.5 15.5,0 10,0 Z M12.625,6.6875 L11.6875,6.6875 C10.9375,6.6875 10.8125,7.0625 10.8125,7.5625 L10.8125,8.6875 L12.5625,8.6875 L12.3125,10.4375 L10.8125,10.4375 L10.8125,15 L9,15 L9,10.4375 L7.4375,10.4375 L7.4375,8.6875 L9,8.6875 L9,7.375 C8.9375,5.8125 9.875,5 11.25,5 C11.875,5 12.4375,5.0625 12.625,5.0625 L12.625,6.6875 Z" id="Shape"></path></g></g></g></g></g></g></symbol><symbol viewBox="0 0 20 20" id="twitter"><desc>Twitter</desc><g fill="none" fill-rule="evenodd" id="Desktop" stroke="none" stroke-width="1"><g fill="#00ACED" fill-rule="nonzero" id="Article-w/-facts" transform="translate(-674.000000, -974.000000)"><g id="content" transform="translate(230.000000, 242.000000)"><g id="Group-5" transform="translate(313.000000, 670.000000)"><g id="social-1_logo-facebook" transform="translate(0.000000, 62.000000)"><g id="social-1_round-twitter" transform="translate(131.000000, 0.000000)"><path d="M10,0 C4.5,0 0,4.5 0,10 C0,15.5 4.5,20 10,20 C15.5,20 20,15.5 20,10 C20,4.5 15.5,0 10,0 Z M14,7.9375 C14,8 14,8.125 14,8.1875 C14,10.875 11.9375,14 8.1875,14 C7,14 5.9375,13.6875 5.0625,13.0625 C5.25,13.0625 5.375,13.0625 5.5625,13.0625 C6.5,13.0625 7.4375,12.75 8.125,12.1875 C7.25,12.1875 6.5,11.5625 6.1875,10.75 C6.3125,10.75 6.4375,10.8125 6.5625,10.8125 C6.75,10.8125 6.9375,10.8125 7.125,10.75 C6.1875,10.5625 5.5,9.75 5.5,8.75 C5.5,8.75 5.5,8.75 5.5,8.75 C5.75,8.875 6.0625,9 6.4375,9 C5.875,8.625 5.5,8 5.5,7.3125 C5.5,6.9375 5.625,6.5625 5.75,6.25 C6.75,7.5 8.25,8.3125 10,8.375 C9.9375,8.25 9.9375,8.0625 9.9375,7.9375 C9.9375,6.8125 10.875,5.875 12,5.875 C12.5625,5.875 13.125,6.125 13.5,6.5 C13.9375,6.4375 14.4375,6.25 14.8125,6 C14.6875,6.5 14.3125,6.875 13.9375,7.125 C14.375,7.0625 14.75,6.9375 15.125,6.8125 C14.75,7.3125 14.375,7.6875 14,7.9375 Z" id="Shape"></path></g></g></g></g></g></g></symbol><symbol viewBox="0 0 20 20" id="email"><desc>Email</desc><g fill="none" fill-rule="evenodd" id="Desktop" stroke="none" stroke-width="1"><g fill="#767676" fill-rule="nonzero" id="Article-w/-facts" transform="translate(-791.000000, -974.000000)"><g id="content" transform="translate(230.000000, 242.000000)"><g id="Group-5" transform="translate(313.000000, 670.000000)"><g id="social-1_logo-facebook" transform="translate(0.000000, 62.000000)"><g id="social-1_round-twitter-copy" transform="translate(248.000000, 0.000000)"><path d="M10,0 C15.5,0 20,4.5 20,10 C20,15.5 15.5,20 10,20 C4.5,20 0,15.5 0,10 C0,4.5 4.5,0 10,0 Z M10,10 L4,15 L16,15 L10,10 Z M8.5,11 L4,8 L4,15 L8.5,11 Z M11.5,11 L16,15 L16,8 L11.5,11 Z M10,4 L4,8 L16,8 L10,4 Z" id="Combined-Shape"></path></g></g></g></g></g></g></symbol></svg></div>
    
    
        <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="447257343"><!-- react-empty: 2 --><div data-reactid="3"><!-- react-empty: 4 --><div class="LmLVn" data-reactid="5"><div class="_2_kWK" data-reactid="6"><header class="_3BjtQ" data-reactid="7"><div class="_2hmOX" data-reactid="8"><a class="epSYY" href="/reise/" data-reactid="9"><img alt="Reise Logo" src="https://vgreise.vgc.no/reise-logo.svg" data-reactid="10"/></a><div class="HIc8E" data-reactid="11"><div class="_1_xCK" data-reactid="12"><img alt="Magnifying glass" class="_2mXxp" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTUiIGhlaWdodD0iMTUiIHZpZXdCb3g9IjAgMCAxNSAxNSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTAuNDg0IDkuMzI3Yy4wOTMuMDQyLjE4LjEwMi4yNTcuMTc4bDQgNGEuODc1Ljg3NSAwIDAgMSAuMDAzIDEuMjQuODguODggMCAwIDEtMS4yNC0uMDA1bC00LTRhLjg4OC44ODggMCAwIDEtLjE3OC0uMjU1IDUuODI2IDUuODI2IDAgMSAxIDEuMTU4LTEuMTU4em0tNC42NTggMS4xNmE0LjY2IDQuNjYgMCAxIDAgMC05LjMyMiA0LjY2IDQuNjYgMCAwIDAgMCA5LjMyMnoiIGZpbGw9IiMwMDAiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" data-reactid="13"/><input type="search" aria-label="Søk" class="_1vcjY" placeholder="Søk i reise" value="" data-reactid="14"/><div class="_3fRFl" data-reactid="15"></div></div></div></div></header><!-- react-empty: 16 --><div class="RU8h3" data-reactid="17"></div><main class="_1BrPR" data-reactid="18"><div class="_2by8X" data-reactid="19"><div class="_22Wwx " data-reactid="20"><div class="_1jEVP" data-reactid="21"><article data-reactid="22"><div class="LazyLoad _2q5PU" data-reactid="23"></div><h1 class="_25woc" data-reactid="24">Montenegro: Rimelig reisemål i startgropen </h1><span class="_10dlT" data-reactid="25"><span data-reactid="26"><!-- react-text: 27 -->Av<!-- /react-text --><a href="mailto:mona.langset@vg.no" data-reactid="28"><!-- react-text: 29 --> <!-- /react-text --><!-- react-text: 30 -->Monica Gundersen<!-- /react-text --></a></span></span><span class="mj2ch" data-reactid="31">07.06.19 15:07
 | Oppdatert: 07.06.19 15:31</span><ul class="_2Ai86" data-reactid="32"><li data-reactid="33"><a href="/reise/tags/Montenegro" data-reactid="34">Montenegro</a></li><li data-reactid="35"><a href="/reise/tags/Strand" data-reactid="36">Strand</a></li><li data-reactid="37"><a href="/reise/tags/Fjell" data-reactid="38">Fjell</a></li><li data-reactid="39"><a href="/reise/tags/Sommerferie" data-reactid="40">Sommerferie</a></li><li data-reactid="41"><a href="/reise/tags/Natur" data-reactid="42">Natur</a></li></ul><section class="hUoWY _12Bs7 _1jgB_ _3OW_A" data-test-tag="@spp/ui-share" data-reactid="43"><h3 class="_1bsJo _3kUJW" data-reactid="44">Del saken på:</h3><ul class="ri6Yz _2xp1e" aria-label="Del saken på:" data-reactid="45"><li aria-label="facebook" data-reactid="46"><a href="https://www.facebook.com/dialog/share?app_id=152316758161786&amp;display=popup&amp;href=https%3A%2F%2Fwww.vg.no%2Freise%2Fi%2Fy39r7a&amp;redirect_uri=https%3A%2F%2Fwww.vg.no%2Freise%2Fi%2Fy39r7a" aria-label="Share with facebook" class="QDW-J _1MgYQ" data-reactid="47"><svg role="img" aria-hidden="true" viewBox="0 0 32 32" data-reactid="48"><title data-reactid="49">Facebook</title><use xlink:href="#facebook" data-reactid="50"></use></svg></a></li><li aria-label="twitter" data-reactid="51"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.vg.no%2Freise%2Fi%2Fy39r7a&amp;text=Montenegro%3A%20Rimelig%20reisem%C3%A5l%20i%20startgropen%20" aria-label="Share with twitter" class="QDW-J _1MgYQ" data-reactid="52"><svg role="img" aria-hidden="true" viewBox="0 0 32 32" data-reactid="53"><title data-reactid="54">Twitter</title><use xlink:href="#twitter" data-reactid="55"></use></svg></a></li><li aria-label="email" data-reactid="56"><a href="mailto:?subject=Montenegro%3A%20Rimelig%20reisem%C3%A5l%20i%20startgropen%20&amp;body=https://www.vg.no/reise/i/y39r7a" aria-label="Share with email" class="QDW-J _1MgYQ" data-reactid="57"><svg role="img" aria-hidden="true" viewBox="0 0 32 32" data-reactid="58"><title data-reactid="59">Email</title><use xlink:href="#email" data-reactid="60"></use></svg></a></li></ul><div class="_3GZME _2fIAX" data-copy-link="https://www.vg.no/reise/i/y39r7a" data-reactid="61"></div></section><p class="_2Zzlo" data-reactid="62">Milevis med strender i Adriaterhavet gjør Montenegro til et flott og, enn så lenge, rimelig alternativ til solhungrige nordmenn.</p><!-- react-empty: 63 --><span class="lp_is_start" data-reactid="64"></span><p class="oNjKn" data-reactid="65"><!-- react-text: 66 -->Resten av dette landet sørøst i Europa består av mye fjell og navnet <!-- /react-text --><!-- react-text: 67 -->Montenegro<!-- /react-text --><!-- react-text: 68 --> betyr da også «svart fjell».<!-- /react-text --></p><p class="oNjKn" data-reactid="69">Turismen er helt i startgropen, det er nå du reiser hit om du vil oppleve den autentiske kulturen. Mange av landets attraksjoner er flott restaurert mens utallige andre ligger i ruiner. På landsbygda lever mange etter gamle tradisjoner og livet går litt saktere. I de store byene, er det høyere levestandard og flere utpregede luksussteder.</p><div class="ULoVl _19NYm lp_track" data-test-tag="sponsored-categories-c" id="finn-ad" data-reactid="70"><div class="_2UJvG" data-reactid="71"><img alt="" class="_2HbGN" src="data:image/svg+xml;base64,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" data-reactid="72"/><img alt="" class="_3qel6" src="data:image/svg+xml;base64,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" data-reactid="73"/><span class="_3lt_T" data-reactid="74">Annonse</span></div><div class="_3Qojb" data-reactid="75"><div class="_3oUDM" data-reactid="76"><span class="_1rAzI" data-reactid="77"><!-- react-text: 78 -->Reise <!-- /react-text --><!-- react-text: 79 --><!-- /react-text --></span></div><ul class="_25m5f" data-reactid="80"><li class="_1-ooM" data-reactid="81"><a href="https://www.finn.no/reise/flybilletter/?WT.mc_id=VG_Content_Artikler&amp;utm_source=vgreise&amp;utm_medium=content&amp;utm_campaign=vgreise_content&amp;utm_content=artikeler" rel="noopener nofollow" target="_blank" data-reactid="82"><span data-reactid="83">Fly</span></a></li><li class="_1-ooM" data-reactid="84"><a href="https://hotell.finn.no/?WT.mc_id=VG_Content_Artikler&amp;label=VG_artikler&amp;utm_source=vgreise&amp;utm_medium=content&amp;utm_campaign=vgreise_content&amp;utm_content=artikeler" rel="noopener nofollow" target="_blank" data-reactid="85"><span data-reactid="86">Hotell</span></a></li><li class="_1-ooM" data-reactid="87"><a href="https://leiebil.finn.no/?clientID=839173&amp;WT.mc_id=VG_Content_Artikler&amp;WT.srch=1#/searchcars" rel="noopener nofollow" target="_blank" data-reactid="88"><span data-reactid="89">Leiebil</span></a></li><li class="_1-ooM" data-reactid="90"><a href="https://www.finn.no/reise/pakkereiser/?WT.mc_id=VG_Content_Artikler&amp;utm_source=vgreise&amp;utm_medium=content&amp;utm_campaign=vgreise_content&amp;utm_content=artikeler" rel="noopener nofollow" target="_blank" data-reactid="91"><span data-reactid="92">Pakkereiser</span></a></li></ul></div></div><div class="LazyLoad zboqe" data-reactid="93"></div><h2 class="_146nj" data-reactid="94">Kotorbukten</h2><p class="oNjKn" data-reactid="95">Langs kystlinjen ligger store og små byer på rekke og rad. Nærmest grensen til Kroatia og helt ved inngangen til Kotorbukten ligger kulturbyen Herceg Novi. En rolig by som passer perfekt for barnefamilien eller andre som mest av alt ønsker seg en rolig og avslappende ferie. Den godt bevarte festningen ligger midt i byen og fra toppen har den en fantastisk utsikt over området.</p><p class="oNjKn" data-reactid="96">Den største attraksjonen er Five Danica Promenade, en bilfri strandpromenade som strekker seg syv kilometer langs sjøkanten.</p><div data-reactid="97"><div class="_1E2Vi lp_track" id="finn-ad-manual" data-reactid="98"><div class="DGuu0" data-reactid="99"><span class="_3UMiR" data-reactid="100">Annonse fra:</span><img alt="" class="_3ZVMS" src="data:image/svg+xml;base64,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" data-reactid="101"/></div><!-- react-text: 102 --> <!-- /react-text --><a href="https://hotell.finn.no/Hotels/Search?destination=place:Herceg_Novi&amp;radius=0km&amp;checkin=2019-06-24&amp;checkout=2019-06-30&amp;Rooms=1&amp;adults_1=2&amp;pageSize=15&amp;pageIndex=0&amp;sort=Popularity-desc&amp;showSoldOut=false&amp;HotelID=&amp;mapState=expanded%3D0&amp;WT.mc_id=VG_Content_Cityguides" rel="noopener nofollow" target="_blank" data-reactid="103"><h3 data-reactid="104">Få ledige hoteller igjen! Sjekk prisene her</h3></a></div></div><div class="LazyLoad By0_C" data-reactid="105"></div><p class="oNjKn" data-reactid="106">Noen mil lenger inn i bukten, ligger gamlebyen Perast. Den har få fastboende og til tross for at den er ganske liten kan den skilte med hele 15 kirker. Hovedgaten er smal og snirkler seg gjennom byen helt i vannkanten.</p><p class="oNjKn" data-reactid="107">Byens største attraksjon er Our Lady of the rocks. En bitte liten holme som vokste seg til en liten øy, takket være fiskere som kastet fra seg en stein hver gang de kom hjem fra en vellykket fisketur.</p><p class="oNjKn" data-reactid="108">Øya blir stadig større, og i dag ligger utallige båter i alle størrelser klar og venter på å ta deg med på den minuttlange turen ut. Ta en titt utenfor kanten så ser du steinene like under vannoverflaten. </p><div class="LazyLoad By0_C" data-reactid="109"></div><h2 class="_146nj" data-reactid="110">Den fineste gamlebyen</h2><p class="oNjKn" data-reactid="111">Kjører du videre ender du opp i Kotor, helt innerst i bukten. Dette er byen med den aller fineste gamlebyen. En trekantet by, omringet av tykke festningsmurer som strekker seg høyt opp i de bratte fjellsidene og som avsluttes med slottet San Giovanni på toppen. Med panoramautsikt mot bukten vokter den fremdeles over byen.</p><p class="oNjKn" data-reactid="112">Gamlebyen har en labyrint av gater det er lett å gå seg bort i, men før eller senere ender du på et av torgene. Et uendelig antall butikker, kafeer og restauranter fyller de gamle husene. Og ikke minst er det mange katter. Kotor er definitivt Europas katteby nummer én og har sitt eget kattemuseum.</p><div class="LazyLoad zboqe" data-reactid="113"></div><p class="oNjKn" data-reactid="114">De mange kattene tigger mat ved bordene og titt og ofte barker de sammen i full slåsskamp. Det kan bli heftig for oss uerfarne, men kelnerne ler og trekker på skuldrene;</p><p class="oNjKn" data-reactid="115">– Sånt skjer, ingenting å bry seg om.</p><h2 class="_146nj" data-reactid="116">Alt ordner seg</h2><p class="oNjKn" data-reactid="117">Den avslappende holdningen går igjen hos svært mange montenegrinere. Et utbredt ordtak er «Sve polako, sve polako,» som betyr «alt sakte.» Ryktet sier at den gjennomsnittlige montenegriner går for å være litt lat, men det er ikke ment som noe negativt. Mer en holdning som sier «ikke bekymre deg, slapp av, så ordner alt seg.»</p><div class="LazyLoad By0_C" data-reactid="118"></div><h2 class="_146nj" data-reactid="119">Budvas riviera</h2><p class="oNjKn" data-reactid="120">Budva, Becici og Petrovic ligger på rekke og rad og tilhører alle det som kalles Budvas riviera. I dette området du kan du også reise på charterferie. Ving hadde Montenegro som en nyhet i 2017 og TUI i 2018. </p><p class="oNjKn" data-reactid="121">Den lengste stranden er på 12 kilometer, mens det finnes utallige mindre og bortgjemte strender langs rivieraen som du kan ha nesten for deg selv. En av de fineste strendene er Mogren. Omringet av frodig vegetasjon som gir vannet en smaragdgrønn farge og følelsen av å være i paradis.</p><div data-reactid="122"><div class="_1E2Vi lp_track" id="finn-ad-manual" data-reactid="123"><div class="DGuu0" data-reactid="124"><span class="_3UMiR" data-reactid="125">Annonse fra:</span><img alt="" class="_3ZVMS" src="data:image/svg+xml;base64,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" data-reactid="126"/></div><!-- react-text: 127 --> <!-- /react-text --><a href="https://www.finn.no/reise/pakkereiser/?til=Europa;Montenegro&amp;sorter=pris_pp&amp;WT.mc_id=VG_Content_Cityguides" rel="noopener nofollow" target="_blank" data-reactid="128"><h3 data-reactid="129">Billig charterferie? Det finner du her</h3></a></div></div><div class="LazyLoad By0_C" data-reactid="130"></div><p class="oNjKn" data-reactid="131">Spesielt Budva har et mer moderne preg, men har likevel beholdt sine gamle historiske bygninger. Sjøen har akkurat riktig turkis farge og naturen er rett og slett vakker. Late dager på stranden kan, for dem som ønsker det, avløses av et hektisk natteliv. Innenfor murene i gamlebyen ligger hyggelige restauranter, små kafeer og utallige lokale kunstnerbutikker. Ofte arrangeres det teater- og musikkfestivaler her.</p><h2 class="_146nj" data-reactid="132">Nasjonalparker</h2><p class="oNjKn" data-reactid="133">Montenegro har 5 nasjonalparker, alle med sine spesialiteter. Mellom Kotor og den gamle hovedstaden Cetinje ligger nasjonalparken Lovćen. For å komme dit må du kjøre gjennom 25 hårnålssvinger i den bratte fjellsiden ovenfor Kotor. Alle er nummerert og utsikten blir formidabel på toppen.</p><p class="oNjKn" data-reactid="134">Lovćen er et fjell med lite vegetasjon og de mange sprekker og groper gir det et karakteristisk preg. Nesten som fjellet er satt sammen av lego-steiner.</p><p class="oNjKn" data-reactid="135">Blant flere topper er Jezerski vrh på 1657 meter den lettest tilgjengelige da bilveien går nesten helt opp. Fra parkeringsplassen er det anlagt 461 trappetrinn til toppen og her ligger Njegoš&#x27; mausoleum med en fantastisk utsikt. Ryktene vil ha det til at på klare dager kan man se helt til Italia.</p><div class="LazyLoad By0_C" data-reactid="136"></div><p class="oNjKn" data-reactid="137">I fjellene øst for Budva ligger Lake Skadar. Det er den største innsjøen på Balkan og er et stort fuglereservat med Europas siste bestand av pelikaner som den store attraksjonen.</p><p class="oNjKn" data-reactid="138">I Virpazar eller i Rijeka Crnojevića kan du bli med på båtturer langs kanalene, eller leie en kajakk og ta turen selv. Det er sit-on-top kajakker som fungerer fint her, så lenge det ikke er for mye vind og bølger. Padle sakte rundt i de nesten flate elvekanalene og opplev det rike dyrelivet langs elvebredden.</p><div class="LazyLoad zboqe" data-reactid="139"></div><h2 class="_146nj" data-reactid="140">The ladder of Kotor</h2><p class="oNjKn" data-reactid="141">Når det begynner å krible litt i turfoten og lysten på å se litt mer enn stranden melder seg, finnes det mange flotte turer å velge blant.</p><p class="oNjKn" data-reactid="142">Ovenfor Kotor ligger slottet San Giovanni. Til toppen er det 1350 trappetrinn og det kan fort bli varmt på dagtid, men den formidable utsikten er verdt turen.</p><p class="oNjKn" data-reactid="143">Om du vil unngå trappene kan du ta stien bak kjøpesenteret Kamelija. Stien kalles The Ladder of Kotor og går i sikk sakk oppover fjellsiden. Når du har talt deg til rundt 30 svinger er du på høyde med slottet og kan gå gjennom vinduet og inn i festningsmuren. Med mindre du vil følge stien alle 70 svingene helt til toppen.</p><div class="LazyLoad zboqe" data-reactid="144"></div><p class="oNjKn" data-reactid="145">I gamle dager ble denne stien brukt av kvinnene på andre siden av fjellet som kom til markedet for å selge varene sine. Markedet eksisterer forresten også den dag i dag og ligger like utenfor festningsmuren. Størst aktivitet er det på lørdager.</p><h2 class="_146nj" data-reactid="146">På veien</h2><p class="oNjKn" data-reactid="147">For oss nordmenn er mye det samme i trafikken. Stort sett de samme skiltene som hjemme og hovedveiene har god standard. Men når det gjelder fart og forbikjøring er montenegrinerne i en klasse for seg. Det går fort og forbikjøringene er som oftest hasardiøs. Da vi forteller Stefan hos bilutleiefirmaet hvor vi skal har han et godt tips til oss;</p><p class="oNjKn" data-reactid="148">– Hold siden din godt og slipp gassen når noen kjører forbi. Da kjører dere safe.</p><p class="oNjKn" data-reactid="149">Vi fulgte tipset og følte oss komfortable på veien. Montenegrinerne tutet og blinket til takk. Med ett var vi en av dem.</p><p class="oNjKn" data-reactid="150">Kjør pent og ha en god ferie!</p><span class="lp_is_end" data-reactid="151"></span><div data-reactid="152"><div class="_1E2Vi lp_track" id="finn-ad-manual" data-reactid="153"><div class="DGuu0" data-reactid="154"><span class="_3UMiR" data-reactid="155">Annonse fra:</span><img alt="" class="_3ZVMS" src="data:image/svg+xml;base64,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" data-reactid="156"/></div><!-- react-text: 157 --> <!-- /react-text --><a href="https://www.finn.no/reise/leiebil?WT.mc_id=VG_Content_Cityguides" rel="noopener nofollow" target="_blank" data-reactid="158"><h3 data-reactid="159">Leiebil i sommer? Her finner du de beste prisene</h3></a></div></div><div class="LazyLoad By0_C" data-reactid="160"></div><h2 class="_146nj" data-reactid="161">Reisefakta</h2><ul class="_2gKy4 undefined" data-reactid="162"><li class="YZnx9" data-reactid="163"><strong data-reactid="164">Valuta:</strong><!-- react-text: 165 --> Euro.<!-- /react-text --></li><li class="YZnx9" data-reactid="166"><strong data-reactid="167">Innbyggertall</strong><!-- react-text: 168 -->: ca. 630.000.<!-- /react-text --></li><li class="YZnx9" data-reactid="169"><strong data-reactid="170">Sesong:</strong><!-- react-text: 171 --> April – Oktober. Høysesong i Juli og August.<!-- /react-text --></li><li class="YZnx9" data-reactid="172"><strong data-reactid="173">Prisnivå: </strong><!-- react-text: 174 -->Billig til middels. Pizza på restaurant til ca. 80 kroner. En øl (50 cl) på restaurant ca. 20 kroner, mens en enkel lunsj ligger på rundt 100 kroner.<!-- /react-text --></li><li class="YZnx9" data-reactid="175"><strong data-reactid="176">Billig overnatting:</strong><!-- react-text: 177 --> Hostel Pupa i Kotor koster ca. 190,- pr. natt. <!-- /react-text --><strong data-reactid="178">Middels overnatting: </strong><!-- react-text: 179 -->Hotel Rendez Vous koster ca. 500,- pr. natt. <!-- /react-text --><strong data-reactid="180">Luksus overnatting:</strong><!-- react-text: 181 --> 5-stjerners hoteller som Hotel Forza Terra tilbyr overnatting fra 1300,- pr. natt.<!-- /react-text --></li><li class="YZnx9" data-reactid="182"><strong data-reactid="183">Reisen dit: </strong><!-- react-text: 184 -->Norwegian og SAS har direkterute til Dubrovnik om sommeren. Det er bussforbindelse til mange steder i Montenegro. Ving,TUI og Solfaktor tilbyr charterturer til Budvas riviera og lander da på Tivat flyplass hvor turen videre går med buss. Apollohar pakke-selv-tur. Norwegian flyr også til Trivat.<!-- /react-text --></li><li class="YZnx9" data-reactid="185"><strong data-reactid="186">Leiebil:</strong><!-- react-text: 187 --> Kan leies i Dubrovnik og Tivat. Bestill på forhånd.<!-- /react-text --></li><li class="YZnx9" data-reactid="188"><strong data-reactid="189">Mobil:</strong><!-- react-text: 190 --> Montenegro er ikke medlem av EU og da gjelder egne priser avhengig av leverandør.<!-- /react-text --></li><li class="YZnx9" data-reactid="191"><strong data-reactid="192">På nett:</strong><!-- react-text: 193 --> <!-- /react-text --><a href="http://www.visit-montenegro.com" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="194">Visit Montenegro</a><!-- react-text: 195 -->. Nasjonalparker i Montenegro: <!-- /react-text --><a href="http://nparkovi.me/en" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="196">Nparkovbi</a><!-- react-text: 197 -->.<!-- /react-text --></li></ul><div class="LazyLoad By0_C" data-reactid="198"></div></article></div></div><!-- react-empty: 199 --><div data-reactid="200"><!-- react-empty: 201 --><!-- react-empty: 202 --></div><!-- react-empty: 203 --><div data-reactid="204"><!-- react-empty: 205 --><!-- react-empty: 206 --></div></div></main></div><footer class="_5u2KD" data-reactid="207"><div class="_3JKQT" data-reactid="208"><img alt="" class="IqDlZ" src="data:image/svg+xml;base64,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" data-reactid="209"/><section class="_3Ad7u" data-reactid="210"><span class="_1k6wl" data-reactid="211"><strong data-reactid="212">Ans. redaktør og adm. direktør:</strong><a href="mailto:Gard.Steiro@vg.no" title="Gard Steiro" data-reactid="213">Gard Steiro</a></span><span class="_1k6wl" data-reactid="214"><strong data-reactid="215">Nyhetsredaktør:</strong><a href="mailto:Tora.Bakke.Handlykken@vg.no" title="Tora Bakke Håndlykken" data-reactid="216">Tora Bakke Håndlykken</a></span><span class="_1k6wl" data-reactid="217"><strong data-reactid="218">Digitalredaktør:</strong><a href="https://www.vg.no/profil/19341/" title="Ola E. Stenberg" data-reactid="219">Ola E. Stenberg</a></span><span class="_1k6wl" data-reactid="220"><strong data-reactid="221">Magasinredaktør:</strong><a href="mailto:Jane.Throndsen@vg.no" title="Jane Throndsen" data-reactid="222">Jane Throndsen</a></span><span class="_1k6wl" data-reactid="223"><strong data-reactid="224">Politisk redaktør:</strong><a href="mailto:Hanne.Skartveit@vg.no" title="Hanne Skartveit" data-reactid="225">Hanne Skartveit</a></span><span class="_1k6wl" data-reactid="226"><strong data-reactid="227">Sentralbord VG:</strong><!-- react-text: 228 -->22 00 00 00<!-- /react-text --></span></section><section class="_3Ad7u _2CTCH" data-reactid="229"><p class="RXz2O" data-reactid="230"><!-- react-text: 231 -->Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale. <!-- /react-text --><a href="https://www.vg.no/informasjon/copyright/" title="© 2018 VG" data-reactid="232">© 2018 VG</a></p><p class="RXz2O" data-reactid="233"><a class="sJttr" href="https://www.vg.no/informasjon/privacy/" data-reactid="234">Personvernerklæring og informasjonskapsler (cookies)</a></p><p data-reactid="235"><a href="https://vg.no/minside/personvern/" data-reactid="236">Mine data og mine valg</a></p></section><section class="_3Ad7u _3cCLz" data-reactid="237"><div class="_11ale" data-reactid="238"><div class="_2biJT" data-reactid="239"><span class="_2mxjD" data-reactid="240">Levert av</span><a href="https://www.vg.no/" title="VG" data-reactid="241"><img alt="VG" class="_3OPzf" src="data:image/svg+xml;base64,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" data-reactid="242"/></a></div><div class="_2biJT" data-reactid="243"><span class="_2mxjD" data-reactid="244"><!-- react-text: 245 -->Med<!-- /react-text --><br data-reactid="246"/><!-- react-text: 247 -->annonsørinnhold fra<!-- /react-text --></span><a href="https://www.finn.no/" title="Finn" data-reactid="248"><img alt="Finn" class="_3OPzf" src="data:image/svg+xml;base64,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" data-reactid="249"/></a></div></div></section></div></footer></div></div></div></div>
    
    
        <script src="https://vgreise.vgc.no/preload.10ffc2d28b0a9b661af7.js" defer></script>
    
    


    
        <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":3000,"https":{},"serve":["public","build\u002Fclient"],"favicon":"public\u002Ffavicon.ico","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":false},"staticServe":{"maxage":0}},"stats":"build\u002Fclient\u002Fwebpack-stats.json","applicationName":"VG Reise","head":{"htmlAttributes":{"lang":"no","prefix":"og: http:\u002F\u002Fogp.me\u002Fns#"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0"},{"name":"google-site-verification","content":"fejgvMBd8ulvbkYiOYs82c9Cjy51lN17xN7ReF3ySn8"}],"link":[{"rel":"icon","href":"https:\u002F\u002Fvgreise.vgc.no\u002Ffavicon.ico"},{"rel":"manifest","href":"https:\u002F\u002Fvgreise.vgc.no\u002Fmanifest.webmanifest"},{"rel":"preconnect","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002F1.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002F1.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fvgreise.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fvgreise.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fjs-agent.newrelic.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fjs-agent.newrelic.com"},{"rel":"preconnect","href":"https:\u002F\u002Fsb.scorecardresearch.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsb.scorecardresearch.com"}],"base":{"href":"ROC_PATH"},"script":[{"src":"https:\u002F\u002Fvgc.no\u002Fjs\u002Fpym.js\u002Flatest\u002Fpym.min.js"},{"src":"https:\u002F\u002Fsdk.pulse.schibsted.com\u002Fgdpr-transparency-apnxs\u002Flatest\u002Fgdpr-bundle.js","defer":"defer"}],"style":[]},"ssr":true,"redirectStatusCode":302,"template":{"path":".\u002Fsrc\u002Fviews\u002F","name":"index.html","root":true},"history":{},"configWhitelistProperty":"universal","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer"],"parallel":false}}},"test":{"mock":{"mockedData":false,"mockedUrl":"http:\u002F\u002Flocalhost:8080","dbFilePath":"db.json","port":7555},"integrationtest":{"tests":{"path":"src","pattern":"ci\u002F**\u002F*.spec.js"},"config":{"browsers":["chrome","firefox"],"resultFolder":".\u002Fbuild\u002Ftest_result","useMock":false,"useProxy":false,"useSauce":true,"sauce":{"capabilities":[{"browserName":"internet explorer","platform":"Windows 8.1","version":"11.0","screenResolution":"1600x1200"},{"browserName":"firefox","platform":"Windows 10","version":"55.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"Windows 10","version":"60.0","screenResolution":"1600x1200"},{"browserName":"MicrosoftEdge","platform":"Windows 10","version":"15.15063","screenResolution":"1600x1200"},{"browserName":"safari","platform":"macOS 10.12","version":"11.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"macOS 10.12","version":"60.0","screenResolution":"1600x1200"}],"fastFailRegexps":""},"webdriverio":{"baseUrl":"http:\u002F\u002Flocalhost:3000","bail":0,"capabilities":[{"browserName":"chrome"},{"browserName":"firefox"}],"connectionRetryTimeout":90000,"connectionRetryCount":3,"coloredLogs":true,"exclude":[],"framework":"mocha","logLevel":"silent","maxInstances":6,"mochaOpts":{"ui":"bdd","timeout":60000},"plugins":{},"seleniumLogs":".\u002Fbuild\u002Ftest_result","services":["selenium-standalone"],"sync":true,"waitforTimeout":30000}}}},"ads":{"enabled":true,"astUrl":"https:\u002F\u002Facdn.adnxs.com\u002Fast\u002Fast.js","plugin":".\u002Fsrc\u002Fads\u002Fplugin.js"}}</script>
        <script>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</script>
        <script>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</script>
        <script>window.__REDIAL_PROPS__ = [null,null,null,null]</script>
    

    <script>
        window.addEventListener('load', function() {
            if ('serviceWorker' in navigator) {
                navigator.serviceWorker.register('precache.sw.js', { scope: '/reise' }).catch(function(err) {
                    console.error('Service worker registration failed:', err);
                });
            }
        });
    </script>

    <script defer src="https://vgreise.vgc.no/vendor.c933bd0db91d7aaa5edb.js"></script>
    <script defer src="https://vgreise.vgc.no/app.0619de729ae58cc06486.js"></script>
    </body>
</html>
