<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">TV-anmeldelse «Deadwater Fell»: Krimkollaps – VG</title>
    <meta data-react-helmet="true" name="description" content="«Deadwater Fell» er et eksempel på at oppskrifter kan slå feil selv med de beste ingredienser."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/Adw7nx"/><meta data-react-helmet="true" property="og:title" content="TV-anmeldelse «Deadwater Fell»: Krimkollaps"/><meta data-react-helmet="true" property="twitter:title" content="TV-anmeldelse «Deadwater Fell»: Krimkollaps"/><meta data-react-helmet="true" property="og:description" content="«Deadwater Fell» er et eksempel på at oppskrifter kan slå feil selv med de beste ingredienser."/><meta data-react-helmet="true" property="twitter:description" content="«Deadwater Fell» er et eksempel på at oppskrifter kan slå feil selv med de beste ingredienser."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=1134&amp;w=1900&amp;s=a637e82ecd1b5cd56933c6caf9bd88aa243113a1"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1134"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=1134&amp;w=1900&amp;s=a637e82ecd1b5cd56933c6caf9bd88aa243113a1"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="vg"/><meta data-react-helmet="true" name="article-info" data-short-id="Adw7nx" data-newsroom="vg"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/rampelys/tv/i/Adw7nx/tv-anmeldelse-deadwater-fell-krimkollaps"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[124,194,0,147,196,145,150,130,161,1,153,159,144,187,148,163,164,127,119,158,177,183,198,190,120,199]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.54ef0709.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.fee3478f.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.720290e3.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.a126706d.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.43fcd657.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.01070317.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.d646c173.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.4c6df3fc.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.65a1eea1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.996215d7.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.26ecbad1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Compact" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.c3ec5906.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Timestamp-variants-Dual" src="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.e7b799e8.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share~hyperion-feature-article-components-Table.d2624b88.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share.33fcdde5.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.f8221985.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Grade" src="/cnp-assets/hyperion-feature-article-components-Grade.df1d24be.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.c7e3c818.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/hyperion-feature-article-components-InlineVideo-variants-VGTV.f04528ee.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.b4474ae4.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.3d144dc6.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.82bfc4a8.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Teaser-variants-ReadMore" src="/cnp-assets/hyperion-experimental-components-Teaser-variants-ReadMore.78d4cd92.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.9a99cdd2.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Comments" src="/cnp-assets/src-sites-vg-components-Comments.911f2f20.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-MemoizedWidget" src="/cnp-assets/src-sites-vg-components-MemoizedWidget.52beb7d4.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.9b6af2ee.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.3a369573.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.ddbee4f5.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.d3689b94.m.js" type="module"></script><script src="/cnp-assets/runtime.1d6e6b8f.js" defer nomodule></script>
<script src="/cnp-assets/styles.fee3478f.js" defer nomodule></script>
<script src="/cnp-assets/vendors.f9bdb544.js" defer nomodule></script>
<script src="/cnp-assets/main.eff36487.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.e744f103.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.bf77825e.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.ec3882b4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.0eb9cfb0.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.e6bb72fc.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.a286364b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.b6841ef7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.c3ec5906.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.74183d5e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share~hyperion-feature-article-components-Table.c8adb368.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share.9a331664.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.f8221985.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Grade.df1abe20.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.d8d2e38d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-InlineVideo-variants-VGTV.cb68491a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.b775d8b8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.007b994d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.e4b373ba.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Teaser-variants-ReadMore.3bd85ff2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.9b134d60.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Comments.a010a93a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-MemoizedWidget.be77e386.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.6885af7e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.3a369573.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.742adc6a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.b610576d.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.fee3478f.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.43fcd657.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.01070317.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/async-commons.d646c173.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image.4c6df3fc.css">
<link data-chunk="src-sites-vg-components-VGFigcaption" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-VGFigcaption.65a1eea1.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.996215d7.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.26ecbad1.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-Compact" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.c3ec5906.css">
<link data-chunk="hyperion-feature-article-components-Timestamp-variants-Dual" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.e7b799e8.css">
<link data-chunk="hyperion-feature-article-components-Share" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Share.33fcdde5.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.f8221985.css">
<link data-chunk="hyperion-feature-article-components-Grade" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Grade.df1d24be.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.c7e3c818.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.b4474ae4.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.3d144dc6.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.82bfc4a8.css">
<link data-chunk="hyperion-experimental-components-Teaser-variants-ReadMore" rel="stylesheet" href="/cnp-assets/hyperion-experimental-components-Teaser-variants-ReadMore.78d4cd92.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.9a99cdd2.css">
<link data-chunk="src-sites-vg-components-Comments" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Comments.911f2f20.css">
<link data-chunk="src-sites-vg-components-MemoizedWidget" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-MemoizedWidget.52beb7d4.css">
<link data-chunk="src-sites-vg-components-WidgetTitleSecondary" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.9b6af2ee.css">
<link data-chunk="hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" rel="stylesheet" href="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.ddbee4f5.css">
<link data-chunk="src-sites-vg-components-coupon-codes" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-coupon-codes.d3689b94.css">
    <style data-react-helmet="true" >html, body { background: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="akhv76">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</style><div class="default"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="oQxI6 _2JOkI" data-test-tag="skip-to-content"><a href="#main" class="sdVCb _15R7- v-L29">Hopp til hovedinnhold</a></div><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="Til forsiden av VG"><svg role="img" class="" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="https://vg.e-pages.dk/?mode=spid" class="_3CDlr" rel="" target="" aria-label="E-avis" tabindex="0">E-avis</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="/tv-guide/" class="_3CDlr" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/pluss/" class="_3CDlr" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/tips-oss/" class="_3CDlr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="Søk etter dette"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/rampelys/" class="_32eHH" rel="" target="" aria-label="TV">TV</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="/rampelys/bok/" class="_3CLpH" rel="" target="" aria-label="Bok">Bok</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/rampelys/film/" class="_3CLpH" rel="" target="" aria-label="Film">Film</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="_3CLpH" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/rampelys/spill/" class="_3CLpH" rel="" target="" aria-label="Spill">Spill</a></li><li class="_3JbbF _3ciaC"><a data-test-tag="internal-link" href="/rampelys/tv/" class="_3CLpH" rel="" target="" aria-label="TV">TV</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="_3CLpH" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></div><div class="_3D670 _3x_2R"></div><span class="_5WsG6"></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Nyttige sider</span><button class="cn-section-nyttige sider-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="_1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://e24.no/" class="_1Q4z2" rel="" target="" aria-label="E24">E24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="_1Q4z2" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.godt.no/" class="_1Q4z2" rel="" target="" aria-label="Godt">Godt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="_1Q4z2" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://pent.no/" class="_1Q4z2" rel="" target="" aria-label="Pent">Pent</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/" class="_1Q4z2" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://tipster.no/" class="_1Q4z2" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv-guide/" class="_1Q4z2" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="_1Q4z2" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://peil.no/" class="_1Q4z2" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_1Q4z2" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_1Q4z2" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="_1Q4z2" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="_1Q4z2" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/hopp/" class="_1Q4z2" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="_1Q4z2" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/haandball/" class="_1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_1Q4z2" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_1Q4z2" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_1Q4z2" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/rampelys/" class="_117ai _3ao7Z" rel="" target="" aria-label="Rampelys">Rampelys</a><button class="cn-section-rampelys-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/bok/" class="_1Q4z2" rel="" target="" aria-label="Bok">Bok</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/film/" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/spill/" class="_1Q4z2" rel="" target="" aria-label="Spill">Spill</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/tv/" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="_1Q4z2" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/forbruker/" class="_117ai _3ao7Z" rel="" target="" aria-label="Forbruker">Forbruker</a><button class="cn-section-forbruker-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="_1Q4z2" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/helse/" class="_1Q4z2" rel="" target="" aria-label="Helse">Helse</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="_1Q4z2" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="_1Q4z2" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="_117ai _3ao7Z" rel="" target="" aria-label="VG+">VG+</a><button class="cn-section-vg+-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="_1Q4z2" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/nyheter" class="_1Q4z2" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/sport" class="_1Q4z2" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/rampelys" class="_1Q4z2" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/forbruker" class="_1Q4z2" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/livsstil" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/trening" class="_1Q4z2" rel="" target="" aria-label="Trening">Trening</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://vg.e-pages.dk/?mode=spid" class="_1Q4z2" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podkast" class="_1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tegneserier" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="_1Q4z2" rel="" target="" aria-label="Trav">Trav</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgd.no/" class="_1Q4z2" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vglista.no/" class="_1Q4z2" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rettelser/" class="_1Q4z2" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="_1Q4z2" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="_1Q4z2" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="_1Q4z2" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rabattkode/" class="_1Q4z2" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="_1Q4z2" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="_1Q4z2" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/bil/" class="_1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="_1Q4z2" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://penger.no/?utm_source=vgno&amp;utm_medium=menu" class="_1Q4z2" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="_1Q4z2" rel="" target="" aria-label="VG-butikk">VG-butikk</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a class="_3LnHH" href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a class="_3LnHH" href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></li><li><a class="_3LnHH" href="https://support.pluss.vg.no/hc/no">Hjelp</a></li><li><a class="_3LnHH" href="https://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></li><li><a class="_3LnHH" href="https://vg.jobylon.com/">Ledige stillinger</a></li></ul><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="/minside/personvern/" class="_3LnHH" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><span class="lp_is_start" style="width:1px;height:1px"></span><div class=""><div class="_3YMvp disable-cogwheel  _3USgb" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="test_1" data-device-type="desktop" data-is-last="false"></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _3ZCW2 _1OPw2 fullWidth"><div style="padding-bottom:59.68421%" class="_2f7Ia"><img class="_2zM24" src="https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=1134&amp;w=1900&amp;s=a637e82ecd1b5cd56933c6caf9bd88aa243113a1" srcSet="https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=1134&amp;w=1900&amp;s=a637e82ecd1b5cd56933c6caf9bd88aa243113a1 1900w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=1074&amp;w=1800&amp;s=76e90129fd2a29879981f87bfc5302cf0b167b1b 1800w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=1014&amp;w=1700&amp;s=631ca3e0252af061c44878ae52a89caeee7ff1ad 1700w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=955&amp;w=1600&amp;s=7a7462007873de6666f33ddb46abbd8207fc4498 1600w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=895&amp;w=1500&amp;s=532717a728abf5c674b6d1aadf43138c23ae7f32 1500w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=835&amp;w=1400&amp;s=4caddde2594dbb6082f552ac3a0607f6ac32fd37 1400w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=776&amp;w=1300&amp;s=48f5a6da56222b3900a88d36fffbf1e4bacce505 1300w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=716&amp;w=1200&amp;s=c2c40092b70189033d1331c84b6c0a1f736b961b 1200w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=656&amp;w=1100&amp;s=a3947602d2f4d27b59dbbc07f31fd4df0cabaaf0 1100w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=597&amp;w=1000&amp;s=7d2ae2f8bd60383b76cc52663462811dc31855b7 1000w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=537&amp;w=900&amp;s=74125af5892ebfb430dfcca9bb33a2e042ed935b 900w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=477&amp;w=800&amp;s=3fc625231246756ca62310f655f48379129facdc 800w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=418&amp;w=700&amp;s=aed87969fa3125e34f976f6c0bc37ef3e699f12d 700w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=358&amp;w=600&amp;s=3d74f9126e72710ef2e309f2ec0499266bc61010 600w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=298&amp;w=500&amp;s=01f7646e88e0d66259cc8450cdbe388b8976d7dc 500w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=239&amp;w=400&amp;s=cd3113441b8bf19abbd421ff37170281688f1e68 400w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=179&amp;w=300&amp;s=08e7880e3b245deeb5d95881410c285eb1d1d1c7 300w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=119&amp;w=200&amp;s=9ed492cb43c52c0a33ad7e51ebfdb799503e7ec3 200w,https://smp.vgc.no/v2/images/a08f7510-d8f3-4e15-9875-3c93093aed6b?fit=crop&amp;h=60&amp;w=100&amp;s=70900b679cef4f49a7e95635937dceb60c3692ac 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></div></div><figcaption class="undefined fullWidth addGutters _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>MOT NORMALT: Cush Jumbo og David Tennant er begge gode i denne krimmen, men det blir ikke fulltreff. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: ANNE BINCKEBANCK/ NRK</span></span></span></p></div></figcaption></figure><h1 class="_1WNBn _3dxvO fullWidth addGutters" data-test-tag="headline">TV-anmeldelse «Deadwater Fell»: Krimkollaps</h1><p class="_240ZN _1EFZu fullWidth addGutters" data-test-tag="lead-text">«Deadwater Fell» er et eksempel på at oppskrifter kan slå feil selv med de beste ingredienser.</p><div class="qYeHY fullWidth addGutters" data-test-tag="byline" data-testid="byline"><ul class="_1Jf9n" data-test-tag="byline:authors" data-testid="byline:authors"><li class="_2upZp"><span class="_32Xiy" data-test-tag="byline:author-name" data-testid="byline:author-name"><a href="mailto:ingvill.dybfest.dahl@vg.no" title="Send e-post til journalisten: Ingvill Dybfest Dahl" class="_3oAp2" data-test-tag="byline:author-name" data-testid="byline:author-name">Ingvill Dybfest Dahl</a></span></li></ul></div><div class="_2DWx4 fullWidth addGutters" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time itemProp="datePublished" dateTime="2020-04-03T18:22:30Z" aria-label="Publisert: 03.04.20 kl. 20:22">Nå nettopp</time></div></div><section class="_3Oy_U NHpnH v-L29 fullWidth addGutters" data-test-tag="share"></section><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c"><em>Britisk krim i fire deler</em></p><p class="_3Lrvz _1Q79c"><em>På </em><a href="https://tv.nrk.no/serie/deadwater-fell" rel="noopener" class="_3Imz3 kuyxt _2TSf7" data-test-tag="external-link"><em>NRK TV</em></a><em> fra 3. april, på NRK1 fra 8. april</em></p><p class="_3Lrvz _1Q79c"><em>Manus: Daisy Coulam Regi: Lynsey Miller</em></p><p class="_3Lrvz _1Q79c"><em>Med: David Tennant, Cush Jumbo, Matthew McNulty, Anna Madeley.</em></p><div class="_2F5FX"><div><img class="_28GiX" src="/cnp-assets/grade3.svg" alt="VG:s terninger viser 3 prikker"/></div></div><p class="_3Lrvz _1Q79c">«Broadchurch»-stjerne David Tennant er med både som produsent og skuespiller i denne krimserien fra «Grantchester»-forfatter Daisy Coulam.</p><p class="_3Lrvz _1Q79c">Vi er i en landsby i Skottland der Tom Kendrick (Tennant) er lege. Han, lærerkona Kate (Madeley) og deres tre døtre er gode venner med den lokale politimannen Steve (McNulty). Lærer Jess (Jumbo) og Steves to sønner fra et tidligere forhold. </p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Idyllen revner når Kendrick-familiens hus brenner ned med opptil flere familiemedlemmer inne og politiet finner spor som tyder på at det slettes ikke var et uhell.</p><a data-test-tag="teaser-small:link-internal" href="/rampelys/tv/i/kJBMAv/120-tv-tips-i-coronakrisen?utm_source=inline-teaser&amp;utm_content=Adw7nx" class="_6cKEc _3v6UN _3j0HF _2X3yJ inline" rel="" target="" aria-label="120 TV-tips i coronakrisen"><div class="N6M02"><div class="LeIVf _1R5ui">les også</div><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">120 TV-tips i coronakrisen</h2></div></div></a><p class="_3Lrvz _1Q79c">Historien tegnes i grove trekk i nåtid og nyanseres av tilbakeblikk fra ulike synsvinkler. Selv om Steve er politimannen som etterforsker, ser vi det meste via Jess som viser seg å ha flere ulike koblinger til Kendrick-familien.</p><p class="_3Lrvz _1Q79c">Fortellingen følger i Harlan Cobens «The Stranger»- og «Safe»-tradisjon med å spille på truende hemmeligheter hos dem du tror står deg nærmest.</p><p class="_3Lrvz _1Q79c">Den uskyldige landsbyhverdagen understrekes med barn og lek i brutal kontrast til brå brann og død. Musikken er lett og truende understrekende på rette steder.</p><p class="_3Lrvz _1Q79c">Til tross for at serien bare har fire episoder, tar den seg også god tid til å fylle ut flere sider av rollefigurene, spesielt kvinnene.</p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2 extendedContent"><div style="padding-bottom:66.7826%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://smp.vgc.no/v2/images/00da0751-742c-4c38-addc-e26b019c17c7?fit=crop&amp;h=768&amp;w=1150&amp;s=7021c45ca72e8ed7e3c212bd1fed7bdf76075356" srcSet="https://smp.vgc.no/v2/images/00da0751-742c-4c38-addc-e26b019c17c7?fit=crop&amp;h=768&amp;w=1150&amp;s=7021c45ca72e8ed7e3c212bd1fed7bdf76075356 1150w,https://smp.vgc.no/v2/images/00da0751-742c-4c38-addc-e26b019c17c7?fit=crop&amp;h=735&amp;w=1100&amp;s=38fef4a4facb8f00a35046640764096ec201091e 1100w,https://smp.vgc.no/v2/images/00da0751-742c-4c38-addc-e26b019c17c7?fit=crop&amp;h=668&amp;w=1000&amp;s=33bca1e3603133cbdf4e50bf9b490feda7251e66 1000w,https://smp.vgc.no/v2/images/00da0751-742c-4c38-addc-e26b019c17c7?fit=crop&amp;h=601&amp;w=900&amp;s=5fc037d04c6912710d8ff5087a4e29567b55ae73 900w,https://smp.vgc.no/v2/images/00da0751-742c-4c38-addc-e26b019c17c7?fit=crop&amp;h=534&amp;w=800&amp;s=f9478ad729e7807b4cc22760d3f1b1e5a8148ef9 800w,https://smp.vgc.no/v2/images/00da0751-742c-4c38-addc-e26b019c17c7?fit=crop&amp;h=467&amp;w=700&amp;s=5c4faca9d3931e68b27700ed93066f9f573249af 700w,https://smp.vgc.no/v2/images/00da0751-742c-4c38-addc-e26b019c17c7?fit=crop&amp;h=401&amp;w=600&amp;s=31631728d88a0fe03b46ec7f35493348c35eec8e 600w,https://smp.vgc.no/v2/images/00da0751-742c-4c38-addc-e26b019c17c7?fit=crop&amp;h=334&amp;w=500&amp;s=1db3cdfa6b9fe73dda38737be46e4853ebc4e34f 500w,https://smp.vgc.no/v2/images/00da0751-742c-4c38-addc-e26b019c17c7?fit=crop&amp;h=267&amp;w=400&amp;s=077c56ed48ea6f33ce074be6a0207e290b87dcbc 400w,https://smp.vgc.no/v2/images/00da0751-742c-4c38-addc-e26b019c17c7?fit=crop&amp;h=200&amp;w=300&amp;s=521f456cd12c256322c2194bfa21633550287e95 300w,https://smp.vgc.no/v2/images/00da0751-742c-4c38-addc-e26b019c17c7?fit=crop&amp;h=134&amp;w=200&amp;s=8b6e90a874e4b66ea6f00269cc6af1a25c8f1496 200w,https://smp.vgc.no/v2/images/00da0751-742c-4c38-addc-e26b019c17c7?fit=crop&amp;h=67&amp;w=100&amp;s=6255cf5315087f4d30131106682b8dc55d5d3e27 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>SORG: Tragedien rammer den skotske landsbygda - på flere måter. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: ANNE BINCKEBANCK/ NRK</span></span></span></p></div></figcaption></figure><p class="_3Lrvz _1Q79c">Cush Jumbo, kjent fra «The Good Fight», er en ektefølt Jess komplett med sorg, varme, mistanker og svakheter.</p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Tennant er man etter hvert så vant til å se overbevise at man nærmest glemmer at han er ekstremt god. </p><p class="_3Lrvz _1Q79c"><strong>Det er en glede å se dem begge i aksjon på skjermen. Men det hele flettes ikke sammen til noen orgasmisk krimkringle. </strong></p><p class="_3Lrvz _1Q79c">I stedet renner flere gode tilløp ut i sanden og forblir en hverdagslig fortelling om moderne familier, psykisk helse, giftige mannsroller og kunstig befruktning. Ja da: Her har vi det meste.</p><a data-test-tag="teaser-small:link-internal" href="/rampelys/tv/i/e8LE9y/politiet-haaper-paa-rask-oppklaring-av-tiger-king-mysterium?utm_source=inline-teaser&amp;utm_content=Adw7nx" class="_6cKEc _3v6UN _3j0HF _2X3yJ inline" rel="" target="" aria-label="Politiet håper på rask oppklaring av «Tiger King»-mysterium"><div class="N6M02"><div class="LeIVf _1R5ui">les også</div><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Politiet håper på rask oppklaring av «Tiger King»-mysterium</h2></div></div></a><p class="_3Lrvz _1Q79c">I landsbyvirkeligheten er det tilsynelatende ingen som synes det er rart at politimannen etterforsker en venn. Alle kjenner jo hverandre, selv om det opplagt ikke er så godt som de trodde. Serien ville trolig fungert bedre som et familiedrama.</p><p class="_3Lrvz _1Q79c">Og det kunne vi latt den slippe unna med, om bare løsningen opplevdes som en smule overraskende – om bare oppskriften hadde funket. </p><p class="_3Lrvz _1Q79c"><strong>I stedet oppleves «Deadwater Fell» som en haug lovende ingredienser som aldri helt hever seg. </strong></p><div class="_21sWx JhuZJ extendedContent"><div class="_36usY"><div class="observer-placeholder"><noscript><div class="_2Yhor _2zig2" data-test-tag="video-asset"><div class="_25E2n"></div></div></noscript></div></div></div><span class="lp_is_end" style="width:1px;height:1px"></span><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time class="_3WJhK" itemProp="datePublished" dateTime="2020-04-03T18:22:30Z" aria-label="Publisert: 03.04.20 kl. 20:22">Publisert: 03.04.20 kl. 20:22</time></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"></section><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Les også</h2><div class="QanVE LBO7C"><ol class="CZ_2w"><li class="_2q2-Z"><a data-test-tag="internal-link" href="/rampelys/tv/i/rA42j3/de-beste-tv-seriene-i-2019?utm_source=inline-teaser-bottom&amp;utm_content=Adw7nx" class="_2uD5z _1n4O3 _2jegB nolinkstyles small" rel="" target="" aria-label="De beste TV-seriene i 2019"><div class="FPFi9"><time class="_1p4dr">23.12.2019</time><div class="_2oNDx gmUYj"><h2 class="_2gb1Q _1K4Od">De beste TV-seriene i 2019</h2></div><div class="_1sMta">Syndige superhelter og nitriste tenåringer er med på å toppe årets TV-titting.</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d665e3547dcc074306b4d7f237c742c0fd36f0f4" srcSet="https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d665e3547dcc074306b4d7f237c742c0fd36f0f4 1900w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=d6754df535bd216a16f320cf3eb6823ededc7b76 1800w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=2cf3f01940dfed4c5bae613197bc1bcdbd01ab14 1700w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=8dff2cb6ee1982bb3f69b0579557b6cb06145b6a 1600w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=a992538beca355f2670e46ea5a55ea3af5e3b296 1500w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=6a2aaf7277f3c20fe348e02df95059cce37e61a1 1400w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d7f5f1b939067a6f102864087a727af376edb19a 1300w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d2357123dd8ee6550b3d1e5e6bd0d77fdf64e4c1 1200w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=52e1798a8075fccbc604984483a13dd5524ba30d 1100w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=a5c54154a6eee685a2a1f283b0f7657973994909 1000w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=ddb5bf28f7936c5f9c971816f490575f5c78d906 900w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=63831dc355113515d88d1877cf880d4cfde5e194 800w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=c99d038474903deccf6f63041635e606a102326f 700w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=e02a761b0ce8cbfc9019eaa6e692edb56f973719 600w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=5ba4e8b666adabd6dcc6bbd109397f509579fd25 500w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=2dfc6ae25e0cfec57735b4190858eb05c3ded8c4 400w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0d813bf13a04db0d06800f10f32562593274aa93 300w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2ce18646064291a480d5469d28ac48c9078c320b 200w,https://smp.vgc.no/v2/images/a01846f6-8c94-4f11-9971-b13185bf4c76?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=39dd8b739529d000f14d2736a63e5b4366882d34 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="_2q2-Z"><a data-test-tag="internal-link" href="/rampelys/tv/i/GGLQr4/politiet-ber-tv-seerne-om-tips-etter-tiger-king?utm_source=inline-teaser-bottom&amp;utm_content=Adw7nx" class="_2uD5z _1n4O3 _2jegB nolinkstyles small" rel="" target="" aria-label="Politiet ber TV-seerne om tips etter «Tiger King»"><div class="FPFi9"><time class="_1p4dr">31.03.2020</time><div class="_2oNDx gmUYj"><h2 class="_2gb1Q _1K4Od">Politiet ber TV-seerne om tips etter «Tiger King»</h2></div><div class="_1sMta">Netflix-snakkisen «Tiger King» har ført til fornyet interesse fra politiet når det gjelder forsvinningen til Carole…</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e08c8f92ee4b4891642b95ff21acf0cee35fe765" srcSet="https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e08c8f92ee4b4891642b95ff21acf0cee35fe765 1900w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=db3cee12a151cd491da0bc052958d29026db568b 1800w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=eee6c9971e18f499948583b0aeceb753d6706650 1700w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=65e3b63d5fdf11543244248531bd3c60b6d6a555 1600w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=8b71329cc359b5fbe04ece9f9cac720fbebb545f 1500w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=8a026b4ba4095adb9e6de81833d547dc164414ec 1400w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=310cc3c2552fca66f9b2a5c266acab57d7e35c21 1300w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=1e2d8c2b823b6fa3b47a955adc4955cbb2339690 1200w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=85dce54344ce093ef6c5846cfe36e7cf17b2ec9b 1100w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=101beb5bf757dece6b7c758749f0182afc97b9d7 1000w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=7e928c746748f000587228030061163e65c80326 900w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=5472768399f04e6240fc60643e129479bdfefba2 800w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=c49ce7dfaca75ff1258bfd678b31668104db8635 700w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=2cd9c57c688af9f247ea1d4242d1ebd075261f99 600w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=bade424e52d26f987a0afc22ee1930a6c1bebbd7 500w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=cff8c86e7371ffd418b0da6515b50453b40f1712 400w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=a5bbe4aeded4a0bfd4158d149219dcc803a1914b 300w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f1594748eb48df39c404546e7640984075d0b1eb 200w,https://smp.vgc.no/v2/images/c3f7bae0-a472-4ae2-a56f-652e0d2386fa?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=6bc6ce8471238a7a81a400aad96f42f006bcb308 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="_2q2-Z"><a data-test-tag="internal-link" href="/sport/fotball/i/K3AvK5/29-fotballfilmer-verd-aa-se-og-noen-ikke?utm_source=inline-teaser-bottom&amp;utm_content=Adw7nx" class="_2uD5z _1n4O3 _2jegB nolinkstyles small" rel="" target="" aria-label="29 fotballfilmer verd å se (og noen ikke ...)"><div class="FPFi9"><time class="_1p4dr">27.03.2020</time><div class="_2oNDx gmUYj"><h2 class="_2gb1Q _1K4Od">29 fotballfilmer verd å se (og noen ikke ...)</h2></div><div class="_1sMta">Fotballfilmer er det laget mange av, noen gode, mange middels, ganske mange dårlige.</div><div class="_1MgUj _3vRYK _3TRwj" data-test-tag="plus-content-indicator"><img class="" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 71w" alt="Pluss content" data-test-tag="image-asset" width="71" sizes="100vw"/></div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a299ee5eb80a643bf759dcfdc07f5b4cd18ff77b" srcSet="https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a299ee5eb80a643bf759dcfdc07f5b4cd18ff77b 1900w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=7b98edd760bee1de87c7838cfbc20072beafcbfa 1800w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b8fc6629d9270f0e8afa8d4ab79560e123dcb3d4 1700w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=f35fef1dbc6e4f01a944ce4906c1532b45eaf27a 1600w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=a12035dbcafccb1b393dbc06a487c3a71f6eba71 1500w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=390c64f2d79396ce7f27480448312d319252e243 1400w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=32df1b5477415ce298ad0f3215e7366d3e72098e 1300w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=49e2c4788d5de917353d60e987f9fea90b792c10 1200w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=78ce6f7838ea879f97a7ad52dfbd9d5f253f6b9a 1100w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=9d93be8cdab2c753f552ed8ea66129c93b117e90 1000w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=d2107cd37696e721161e732c5d82ec5b6f432235 900w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=62b9e638a2b9182dbe0fd44d673c6b6336848809 800w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=de244b220e595f0bea663a82e9518d6a6863ced7 700w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=fbc7d35666f128942eec882cbfad4a0ca998a047 600w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=fca1e7169ad889c87a0adb7d4c41074846e1c5e0 500w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=b44c638adf70f256e6b11e98e7279a5d1014b93c 400w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=86b8a98cf91e8307372aa2794641b79e73cdaab9 300w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=49e7d1f61a678ba9d5f58c7f86d6bfab3fb198c5 200w,https://smp.vgc.no/v2/images/e1f79576-5a7d-4bd9-a572-58542720a62f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b221b218ea1516512afde019af4a2f5fe57ac75c 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="_2q2-Z"><a data-test-tag="internal-link" href="/rampelys/tv/i/OnO79w/de-20-beste-tv-seriene-i-2018?utm_source=inline-teaser-bottom&amp;utm_content=Adw7nx" class="_2uD5z _1n4O3 _2jegB nolinkstyles small" rel="" target="" aria-label=" De 20 beste TV-seriene i 2018 "><div class="FPFi9"><time class="_1p4dr">13.12.2018</time><div class="_2oNDx gmUYj"><h2 class="_2gb1Q _1K4Od"> De 20 beste TV-seriene i 2018 </h2></div><div class="_1sMta">2018 ble året enda flere store filmstjerner trakk til skjermen. Og året vi fikk en kvinnelig trener i eliteserien – i…</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=043184b0e28c40c8217491052c66011ed8ff92b2" srcSet="https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=043184b0e28c40c8217491052c66011ed8ff92b2 1900w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=17e76cff0a22cd6531eb1e5306f46a61ef894fae 1800w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=afea3dad12b37406099aa6efe9ee8ce0bb387acf 1700w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=ecc67102c010deb7d49e9925b00afb52dda0969c 1600w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=7ea5d98b1aeacd1067f902b229e7668aa20b5820 1500w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=0c98998e911d759930bedaf3f596bbb38f0060aa 1400w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=03a31481b009b1c3607067fa1a5039b33d7bb7a0 1300w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=628bb4d295f0388f395d4fd6fc0c51a7aabe8f8b 1200w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=45f7150a03337ab6304fb9e9a4784a2c2bc64f6f 1100w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f791b3771e9717fbb1e07fdd71edfb666dec0639 1000w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=1bac2511fa676164f4747289843f40e9407ac90a 900w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=003bcb55bddab27adbcd4f56c50eb30ac9941794 800w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=c45598dfbdf40970da5e1f3a8fe91d36c24075d9 700w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=e0827e126cff30f88dad8506ee687b832a5aa1ed 600w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=642a2cd4df0c8e4f38d082c040abbf1e73372767 500w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=6bcb83afbf76723e384ca33cb91de9902590a06c 400w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=6ccd14353fdc4122e079da8c8f2b9fe30aa9783d 300w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=707cad0b860842dc63d023a1e26a768cd4e6a25d 200w,https://smp.vgc.no/v2/images/bfc616c5-4206-499c-8c10-2437c25904bd?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f401abc6742610e418b48959d5a91440d3bb9d11 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="_2q2-Z"><a data-test-tag="internal-link" href="/rampelys/tv/i/12dOq/tv-anmeldelse-broadchurch-det-eneste-som-mangler-er-et-drap?utm_source=inline-teaser-bottom&amp;utm_content=Adw7nx" class="_2uD5z _1n4O3 _2jegB nolinkstyles small" rel="" target="" aria-label="TV-anmeldelse: «Broadchurch»: Det eneste som mangler er et drap"><div class="FPFi9"><time class="_1p4dr">17.04.2017</time><div class="_2oNDx gmUYj"><h2 class="_2gb1Q _1K4Od">TV-anmeldelse: «Broadchurch»: Det eneste som mangler er et drap</h2></div><div class="_1sMta">Det eneste tredje sesong Broadchurch mangler er et drap. Heldigvis.</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://smp.vgc.no/v2/images/16c51640-2405-4239-ad28-d1d0d447753b?fit=crop&amp;h=863&amp;tight=true&amp;w=1150&amp;s=57a221a0f274a2a9ad4f5dd848e8900747c32df5" srcSet="https://smp.vgc.no/v2/images/16c51640-2405-4239-ad28-d1d0d447753b?fit=crop&amp;h=863&amp;tight=true&amp;w=1150&amp;s=57a221a0f274a2a9ad4f5dd848e8900747c32df5 1150w,https://smp.vgc.no/v2/images/16c51640-2405-4239-ad28-d1d0d447753b?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=11cf1d42c0388ea701de2bb55f4a54dbd3381d59 1100w,https://smp.vgc.no/v2/images/16c51640-2405-4239-ad28-d1d0d447753b?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=90b347fae1809a970828e66dc31ed89e74ecb98c 1000w,https://smp.vgc.no/v2/images/16c51640-2405-4239-ad28-d1d0d447753b?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=98cf53cfc56c01ccd33d4b346c1cd1965256b95d 900w,https://smp.vgc.no/v2/images/16c51640-2405-4239-ad28-d1d0d447753b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=36977264aad925801eb08b8808fa144d6ec6b28e 800w,https://smp.vgc.no/v2/images/16c51640-2405-4239-ad28-d1d0d447753b?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=988a6415bb88644e8124854bd2ac7b245be39e22 700w,https://smp.vgc.no/v2/images/16c51640-2405-4239-ad28-d1d0d447753b?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=b108d49d045d365c2d8b9850c6c2ee65f68b22b8 600w,https://smp.vgc.no/v2/images/16c51640-2405-4239-ad28-d1d0d447753b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=0ce7542de655650c1070483da8cdafcd438754f6 500w,https://smp.vgc.no/v2/images/16c51640-2405-4239-ad28-d1d0d447753b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ff619659e8321db5ad6452c93f74c5e494fc1839 400w,https://smp.vgc.no/v2/images/16c51640-2405-4239-ad28-d1d0d447753b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=ea461c2a6aac9ff57f203687f6f523015c2f91b5 300w,https://smp.vgc.no/v2/images/16c51640-2405-4239-ad28-d1d0d447753b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a9b5d9776d69f4eefb56d4e92ca875f4a97f2c08 200w,https://smp.vgc.no/v2/images/16c51640-2405-4239-ad28-d1d0d447753b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8eecb7b459931d4e507945adfb4cfd5535641c1e 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li></ol></div></div><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mer om</h2><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/091d7358-77bc-4a7b-857e-3ee72fbd846a/tv-serier-2" class="_1K92Y _3UTB5" rel="" target="" aria-label="TV-serier"><span>TV-serier</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/0da9a00a-696c-4dbe-9979-7a8de3c30218/tv" class="_1K92Y _3UTB5" rel="" target="" aria-label="TV"><span>TV</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/b110acd2-0dda-46a9-b7e8-ce4670c03c5e/nrk" class="_1K92Y _3UTB5" rel="" target="" aria-label="NRK"><span>NRK</span></a></li></ol></div></div><div id="cc-comments"><div class="observer-placeholder"><noscript><div class="dKWT5" data-testid="ui-core-comments"></div></noscript></div></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/spesial/c/stories/70OdkK?utm_source=recirculation-matrix&amp;utm_content=Adw7nx" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Oppkjøring og førerkort utsatt for 10 000"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/5ac933ef-6243-4cca-a070-5225974c28c5?fit=crop&amp;h=338&amp;w=600&amp;s=279a12f722c55b0207988f373d6861f92463f1f7" srcSet="https://smp.vgc.no/v2/images/5ac933ef-6243-4cca-a070-5225974c28c5?fit=crop&amp;h=338&amp;w=600&amp;s=279a12f722c55b0207988f373d6861f92463f1f7 600w,https://smp.vgc.no/v2/images/5ac933ef-6243-4cca-a070-5225974c28c5?fit=crop&amp;h=281&amp;w=500&amp;s=89eca457530706933d2cb581cf0a5a2a6b4e4f30 500w,https://smp.vgc.no/v2/images/5ac933ef-6243-4cca-a070-5225974c28c5?fit=crop&amp;h=225&amp;w=400&amp;s=e26b055a7134b7b2e33645b78f29f1c8ac6e1692 400w,https://smp.vgc.no/v2/images/5ac933ef-6243-4cca-a070-5225974c28c5?fit=crop&amp;h=169&amp;w=300&amp;s=f8c09a877096dfa8b4dcd9122d1df4355fed8f53 300w,https://smp.vgc.no/v2/images/5ac933ef-6243-4cca-a070-5225974c28c5?fit=crop&amp;h=113&amp;w=200&amp;s=c7cdeeac306340833acb6e1f767b64559dbef5ac 200w,https://smp.vgc.no/v2/images/5ac933ef-6243-4cca-a070-5225974c28c5?fit=crop&amp;h=56&amp;w=100&amp;s=2425db88875d79dc9d78fa7d1bd0ed3ab9e54686 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Oppkjøring og førerkort utsatt for 10 000</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/i/9vApKw/dette-er-aarets-bilde-2019?utm_source=recirculation-matrix&amp;utm_content=Adw7nx" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Dette er Årets Bilde 2019"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=1069&amp;w=1900&amp;s=fa037f504be2994bbb35651b5b5c4f26bcf45105" srcSet="https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=1069&amp;w=1900&amp;s=fa037f504be2994bbb35651b5b5c4f26bcf45105 1900w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=1013&amp;w=1800&amp;s=419468fda3fb11d6502f444e7f26dd7d56cf31e7 1800w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=956&amp;w=1700&amp;s=392d5907e8e424d61f22a47562ae98187784434f 1700w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=900&amp;w=1600&amp;s=a000dbb4b9a956508562d74742ee0fcbbb3b0bd7 1600w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=844&amp;w=1500&amp;s=acab1f3a88ceb6667c0083f8649e01543faf8692 1500w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=788&amp;w=1400&amp;s=14bcda4436e6294a4af96e5864a1893cf4dc5a22 1400w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=731&amp;w=1300&amp;s=716592f917cc39d7a37cf0d0ad99f73d6b4891ab 1300w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=675&amp;w=1200&amp;s=3d84ecff0f4390517fcad406d2e792a33e02ca52 1200w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=619&amp;w=1100&amp;s=2b88eab24e17d0819428e8fe0f910219b1ba4d55 1100w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=563&amp;w=1000&amp;s=5946ea494fa8c6340ef9b8691d1f55a51a244bba 1000w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=506&amp;w=900&amp;s=e0b997a849d87e9d6534e326f6ee39cbfa0736f6 900w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=450&amp;w=800&amp;s=538ccf83f679427bec717e3e567fce6b6cc8672d 800w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=394&amp;w=700&amp;s=6b405539c594c449fb158ac8fbb42c73de0e458d 700w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=338&amp;w=600&amp;s=e4247831aea13f59eff68493d64fb23d74876e0f 600w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=281&amp;w=500&amp;s=175e3ac0997605a2b70bfb8ee5bd1bed2c8226ef 500w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=225&amp;w=400&amp;s=a229d81921e15471c1be9188a1bd030909b0e6d8 400w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=169&amp;w=300&amp;s=a400e34149b1e320d09d3ba411ad49bc854e5008 300w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=113&amp;w=200&amp;s=5f8e235e1f558e367846cc0124b1e50b597c8468 200w,https://smp.vgc.no/v2/images/6f7be011-fabf-4eaf-8597-490bcc7506ef?fit=crop&amp;h=56&amp;w=100&amp;s=fafb614e7aef2574eec0a4a92a498f240f3bdf2e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Dette er Årets Bilde 2019</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><div class=""><div class="_3YMvp  _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/zG18xw/nordmenn-i-utlandet-foeler-meg-tryggere-her-enn-i-norge?utm_source=recirculation-matrix&amp;utm_content=Adw7nx" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Nordmenn i utlandet: - Føler meg tryggere her enn i Norge"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=1069&amp;w=1900&amp;s=2f7df27727d5ca285250678c9fa36c1380384013" srcSet="https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=1069&amp;w=1900&amp;s=2f7df27727d5ca285250678c9fa36c1380384013 1900w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=1013&amp;w=1800&amp;s=3e12bedd84490d0a19a029977cd83e6dc7348398 1800w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=956&amp;w=1700&amp;s=1e41547dac17cfc72de0f5fe90c12baa6e5e0403 1700w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=900&amp;w=1600&amp;s=ee967b14fb1326f23d9f445a0be96e6718de4c1f 1600w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=844&amp;w=1500&amp;s=253af5411eaa48ec507e7de1aea128e284e2ef7d 1500w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=788&amp;w=1400&amp;s=e37416b37b803a69a543b43c000534b33d064922 1400w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=731&amp;w=1300&amp;s=ef89e6015de0d49090d845cba2d4d18740b2c3cd 1300w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=675&amp;w=1200&amp;s=0fa8ae4d6c60c0f15329bfb84afecaf2804dc98c 1200w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=619&amp;w=1100&amp;s=3685826f3a841231918e49cc2f1dce6379670211 1100w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=563&amp;w=1000&amp;s=20135c71a9b8aeb0f7fc6b5fc6b7d3a90d709a03 1000w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=506&amp;w=900&amp;s=7b8c8e15593e46d8fbd595c4523eb8d5a3cf251a 900w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=450&amp;w=800&amp;s=56d2d11c6ab1dd1eca578f7fc99d5783753119a8 800w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=394&amp;w=700&amp;s=22871be3ceb1af255125bc20ba00f09531138c10 700w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=338&amp;w=600&amp;s=bd210dd46f9345aedd87357ea7f5dbde4c8fbef3 600w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=281&amp;w=500&amp;s=7a82610c3645ace2c33e55527d022699fa232e0b 500w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=225&amp;w=400&amp;s=8575b5037ecc65d504272e791424ddd7e4efe4b2 400w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=169&amp;w=300&amp;s=9d06a1e3c0a491855a12f1f2e17161468c346a4f 300w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=113&amp;w=200&amp;s=014a3ffd0f6ff52f74301b007338be25984312b8 200w,https://smp.vgc.no/v2/images/378b0111-d11c-4530-b089-af0f93fa3359?fit=crop&amp;h=56&amp;w=100&amp;s=68700848246ddbd62e69c59f7c60096edc537800 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_1MgUj _3vRYK _2lBnI" data-test-tag="plus-content-indicator"><img class="" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" data-test-tag="image-asset" width="25" sizes="100vw"/></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Nordmenn i utlandet: - Føler meg tryggere her enn i Norge</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/spesial/c/stories/XgLqqE?utm_source=recirculation-matrix&amp;utm_content=Adw7nx" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="– Hundrevis av dyrearter trenger akutt hjelp"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=1069&amp;w=1900&amp;s=16affccded544e844abde1795cc9aa3b16c71b92" srcSet="https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=1069&amp;w=1900&amp;s=16affccded544e844abde1795cc9aa3b16c71b92 1900w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=1013&amp;w=1800&amp;s=cbefbcefe2f2f133c72c3597a008b1b38222117e 1800w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=956&amp;w=1700&amp;s=5c6d00a24c2207958533a18c50d998f100e6ef21 1700w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=900&amp;w=1600&amp;s=db98f78ce8ad6d96cf39bcf3f1c35928865a243d 1600w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=844&amp;w=1500&amp;s=87f956190a1d1e3c467614f3885ff2be3886ede7 1500w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=788&amp;w=1400&amp;s=1be2cb924ec82646b84911a62ebb646a8822f40b 1400w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=731&amp;w=1300&amp;s=f765d3f1cf6bf0952f6de297894d416d22121c9d 1300w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=675&amp;w=1200&amp;s=e75f8bd55157a548f87006cf872042676028912c 1200w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=619&amp;w=1100&amp;s=3e538e85c39980903f0c87b16df1139016b48b9a 1100w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=563&amp;w=1000&amp;s=425fd7ba018534676ae4f9d183dd6d46ed2b1451 1000w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=506&amp;w=900&amp;s=7d8613bdf86cf7e79961472a99dd1e798ac2a13f 900w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=450&amp;w=800&amp;s=b979704bb062e0c97f8298cbf741434628389500 800w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=394&amp;w=700&amp;s=2ac02f0522e19bbb5cb090675b841e371a019ce5 700w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=338&amp;w=600&amp;s=7daeffd93130911bb6168f2a5b5eacfd95918a73 600w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=281&amp;w=500&amp;s=a3085353624930cc6de49860fba8573e0ee44652 500w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=225&amp;w=400&amp;s=b522bff568bb79661012ca13e07d34b519a54d84 400w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=169&amp;w=300&amp;s=b39e76e88b3f68c9983f51ede06ebab75d00410e 300w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=113&amp;w=200&amp;s=d402a0d48f1c9abc367375676f9bbe02012660ee 200w,https://smp.vgc.no/v2/images/f4db28dd-6a23-42c9-a0f8-452aaacce930?fit=crop&amp;h=56&amp;w=100&amp;s=9a26f9fa4413fcababa4f9713a65360ff76621d8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">– Hundrevis av dyrearter trenger akutt hjelp</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/spesial/c/stories/kJjJQX?utm_source=recirculation-matrix&amp;utm_content=Adw7nx" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Mandagens viktigste corona-nyheter"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=1069&amp;w=1900&amp;s=ba45607502eebdffb2f1a4b43e525b615ec47524" srcSet="https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=1069&amp;w=1900&amp;s=ba45607502eebdffb2f1a4b43e525b615ec47524 1900w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=1013&amp;w=1800&amp;s=eeadb7e26fc826c4fac913212984a6c830518cbf 1800w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=956&amp;w=1700&amp;s=4aeb0c79b38c69b91f154a528d9b1ece4ccf5eb5 1700w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=900&amp;w=1600&amp;s=cf02ee46222a87a9fe3f9af2f0ad011380905174 1600w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=844&amp;w=1500&amp;s=217771479ea618e65db750cb7a9bfe1b894c11f2 1500w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=788&amp;w=1400&amp;s=b7c7d8ad7d1eba153410f1c4219c4ceeaba33e35 1400w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=731&amp;w=1300&amp;s=7465967cb73bdb96b40f96d792a2b36befa5ee86 1300w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=675&amp;w=1200&amp;s=f0e47cbb8891b5cab0fb02b8adef857e81b5ad48 1200w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=619&amp;w=1100&amp;s=f3b967aab81f5d4e5f0a4be16917da4328575398 1100w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=563&amp;w=1000&amp;s=1f33fd09685b38502d034cbf42e85fbe537c2946 1000w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=506&amp;w=900&amp;s=3f7cecd9b6360bfc7506f95b504101dddaf78707 900w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=450&amp;w=800&amp;s=74da339f9db1403c7671b73b35d0095bb1263ce9 800w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=394&amp;w=700&amp;s=58671b454fb2ce3ebefefee57ff703b32ceba928 700w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=338&amp;w=600&amp;s=b5a6c711d689c595e2eb83604dd80cf91c71db9c 600w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=281&amp;w=500&amp;s=862e164aaf64f679a4ac5eda37cb8e646e178564 500w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=225&amp;w=400&amp;s=21ca4495057a40edeb68a4619b96193e4a3be57f 400w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=169&amp;w=300&amp;s=3350cb3f0ed41d3ed2dfe4f722599c64645223c5 300w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=113&amp;w=200&amp;s=026cd29a9c3efba700b2cae6b5b9340669169a00 200w,https://smp.vgc.no/v2/images/a750dc12-a919-401a-9002-ad27821aed1d?fit=crop&amp;h=56&amp;w=100&amp;s=5598ed65ed5b373fe8901b7c6085d4a107d28e28 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Mandagens viktigste corona-nyheter</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp  _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Fra andre aviser</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Påskekrim faller sammen som et korthus" href="https://www.aftenposten.no/article/ap-JoA3p4.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">03.04.2020</time><div class="_2oNDx fVBFM"><h2 class="_2gb1Q _1K4Od">Påskekrim faller sammen som et korthus</h2></div><span class="_2wIKg">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Antisemittismen øker i USA. TV-produsenter svarer med å trekke nazismen inn i seriene sine." href="https://www.aftenposten.no/article/ap-GGbwvV.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">19.02.2020</time><div class="_2oNDx fVBFM"><h2 class="_2gb1Q _1K4Od">Antisemittismen øker i USA. TV-produsenter svarer med å trekke nazismen inn i seriene sine.</h2></div><span class="_2wIKg">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Bergens Tidende: Solskjærs oppfordring til fansen: – Vi må tilpasse oss en ny måte å leve på" href="https://www.bt.no/article/bt-P9GyLb.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">24.03.2020</time><div class="_2oNDx fVBFM"><h2 class="_2gb1Q _1K4Od">Solskjærs oppfordring til fansen: – Vi må tilpasse oss en ny måte å leve på</h2></div><span class="_2wIKg">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Bergens Tidende: Politiet vurderer å oppsøke menn som er dømt for vold i hjemmet" href="https://www.bt.no/article/bt-opapoj.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">25.03.2020</time><div class="_2oNDx fVBFM"><h2 class="_2gb1Q _1K4Od">Politiet vurderer å oppsøke menn som er dømt for vold i hjemmet</h2></div><span class="_2wIKg">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Bergens Tidende: Har du sportsabstinenser? Denne underholdningsguiden hjelper deg gjennom koronakrisen." href="https://www.bt.no/article/bt-GGmv0m.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">21.03.2020</time><div class="_2oNDx fVBFM"><h2 class="_2gb1Q _1K4Od">Har du sportsabstinenser? Denne underholdningsguiden hjelper deg gjennom koronakrisen.</h2></div><span class="_2wIKg">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Bergens Tidende: Virusutbruddet: – Kina har kjøpt oss tid" href="https://www.bt.no/article/bt-kJzQML.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">18.02.2020</time><div class="_2oNDx fVBFM"><h2 class="_2gb1Q _1K4Od">Virusutbruddet: – Kina har kjøpt oss tid</h2></div><span class="_2wIKg">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><section class="_1Dyvs _2bDEj"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/euroflorist?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Euroflorist rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/ellos?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Ellos tilbudskode</h4></a></li><li><a href="https://www.vg.no/rabattkode/eurodel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Eurodel rabattkode</h4></a></li></ul></section></div><div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1ylN4NPL85CqdiQ4OyLQ04"><div class="_2vCUwSeInPM7MCCRavpKn1"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p></div><div><dl><dt><span>Tips oss! </span>SMS / MMS til</dt><dd><a href="tel:2200">2200</a></dd><dt>Ring</dt><dd><a href="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://annonseweb.schibsted.no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="_3QFd-pZIC4PVCd26Xa3Nq1"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="_2isS7esSZDERAN5Mn7voat"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2020<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_PERFORMANCE_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>