<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Nå heter de ikke Dixie Chicks lenger – VG</title>
    <meta data-react-helmet="true" name="description" content="Jentegruppen har kalt seg Dixie Chicks i over 30 år, men nå er det stopp."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/K3djeE"/><meta data-react-helmet="true" property="og:title" content="Nå heter de ikke Dixie Chicks lenger"/><meta data-react-helmet="true" property="twitter:title" content="Nå heter de ikke Dixie Chicks lenger"/><meta data-react-helmet="true" property="og:description" content="Jentegruppen har kalt seg Dixie Chicks i over 30 år, men nå er det stopp."/><meta data-react-helmet="true" property="twitter:description" content="Jentegruppen har kalt seg Dixie Chicks i over 30 år, men nå er det stopp."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=1412&amp;w=1900&amp;s=3ae5c8ae7c531880081e7503a6f54bbd1c719740"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1412"/><meta data-react-helmet="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=1412&amp;w=1900&amp;s=3ae5c8ae7c531880081e7503a6f54bbd1c719740"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/rampelys/musikk/i/K3djeE/naa-heter-de-ikke-dixie-chicks-lenger"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Nå heter de ikke Dixie Chicks lenger","datePublished":"2020-06-26T13:47:36Z","dateModified":"2020-06-26T13:47:36Z","wordCount":262,"articleSection":"Musikk","description":"Jentegruppen har kalt seg Dixie Chicks i over 30 år, men nå er det stopp.","keywords":"country (musikk) george floyd","image":{"url":"https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&h=1412&w=1900&s=3ae5c8ae7c531880081e7503a6f54bbd1c719740","width":1900,"height":1412,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Catherine Gonsholt Ighanian"}],"mainEntityOfPage":"https://www.vg.no/rampelys/musikk/i/K3djeE/naa-heter-de-ikke-dixie-chicks-lenger"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4,202,0,159,205,131,132,179,173,136,195,180,134,124,142,143,120,176,163,181,207,198,177,208]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.fa2ae0eb.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.299229f0.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.ee29f305.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.c42ebf91.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.4c90d3a3.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.e6ff69d0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.0c184d06.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.432cb834.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.217b82ec.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.4b7a72e2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.8cb83407.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.7a2ca68d.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.8069d45c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.714e4346.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.ecdbc6c4.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.b366474f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.e13af0c1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/hyperion-components-EmbedContent.bbff3759.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.04c73207.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.c3369716.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.99b152db.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-ReadMore" src="/cnp-assets/src-experimental-components-Teaser-variants-ReadMore.63bba328.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.506290e1.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.cd979676.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.82300061.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.58c38121.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.dd533489.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.6a7d7300.m.js" type="module"></script><script src="/cnp-assets/runtime.b28f5321.js" defer nomodule></script>
<script src="/cnp-assets/styles.299229f0.js" defer nomodule></script>
<script src="/cnp-assets/vendors.4e2b980b.js" defer nomodule></script>
<script src="/cnp-assets/main.0093c5ba.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.39608389.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.7fa229b9.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.99229064.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.f1c705f5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.dcb09efe.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.3269a63d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.e2adbbfe.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.9abcb2a5.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.56824508.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.1c28e246.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.cc55abf4.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.1d53a458.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.62c37439.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.39d446a4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.d8665a97.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.ff6c5ad1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.311b8217.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-ReadMore.1eb0d4b0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.e9858327.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.bf7d403d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.24f33079.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.58c38121.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.fc79bc8d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.86d9efbc.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.299229f0.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/src-features-ads-components-Ad.4c90d3a3.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.e6ff69d0.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/async-commons.0c184d06.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.ecdbc6c4.css">
<link data-chunk="src-experimental-components-Teaser-variants-ReadMore" rel="stylesheet" href="/cnp-assets/src-experimental-components-Teaser-variants-ReadMore.63bba328.css">
<link data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" rel="stylesheet" href="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.dd533489.css">
<link data-chunk="src-sites-vg-components-coupon-codes" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-coupon-codes.6a7d7300.css">
    <style data-react-helmet="true" >html, body { background: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="19s336">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</style><div class="default"><style data-emotion-css="1eip6h4">.css-1eip6h4{font-family:Helvetica,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;height:calc( 44px + 44px );padding-bottom:0;}@media screen and (max-width:979px){.css-1eip6h4{top:0;}}@media screen and (min-width:980px){.css-1eip6h4{padding-bottom:0;height:calc( 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1eip6h4"><style data-emotion-css="16gkheh">.css-16gkheh{position:absolute;top:0;left:0;z-index:1200;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div data-test-tag="skip-to-content" class="css-16gkheh"><style data-emotion-css="130uuyl">.css-130uuyl{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-130uuyl:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-130uuyl:focus{color:#2b2b2b;background-color:#fff062;}</style><a href="#main" class="css-130uuyl">Hopp til hovedinnhold</a></div><style data-emotion-css="2cp8gi">.css-2cp8gi{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:979px){.css-2cp8gi{height:44px;line-height:44px;}}</style><div class="css-2cp8gi"><style data-emotion-css="hmajg0">.css-hmajg0{overflow-y:hidden;z-index:80;width:100%;height:inherit;background-color:#dd0000;position:fixed;}@media screen and (max-width:979px){.css-hmajg0{overflow-y:visible;}}</style><div class="css-hmajg0"><style data-emotion-css="10kdfwc">.css-10kdfwc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-10kdfwc"><style data-emotion-css="1rkro28">.css-1rkro28{display:block;height:inherit;font-size:0;padding:0 6px;}.css-1rkro28::-moz-focus-inner{border:0;}.css-1rkro28:focus{outline:1px dotted currentColor;}.css-1rkro28:link,.css-1rkro28:hover,.css-1rkro28:active,.css-1rkro28:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1rkro28 svg{width:auto;vertical-align:middle;fill:#fff;height:16px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1rkro28 svg{width:141px;}}@media screen and (min-width:768px){.css-1rkro28 svg{height:26px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1rkro28 svg{width:141px;}}}</style><a data-test-tag="internal-link" href="/" class="css-1rkro28" rel="" target="" aria-label="Til forsiden av VG"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="94znli">.css-94znli{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(2 * 24px);padding-left:calc(2 * 5px);}@media screen and (max-width:979px){.css-94znli{display:inline-block;overflow:hidden;padding-left:5px;padding-right:0;}}</style><div class="css-94znli"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="1vvwwkd">.css-1vvwwkd{display:inline-block;margin-right:16px;}@media screen and (max-width:979px){.css-1vvwwkd{display:none;}}</style><li class="css-1vvwwkd"><style data-emotion-css="1s9gt56">.css-1s9gt56{-webkit-text-decoration:none;text-decoration:none;padding:0 6px;font-size:16px;text-transform:uppercase;font-weight:600;color:#fff;}.css-1s9gt56:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1s9gt56::-moz-focus-inner{border:0;}.css-1s9gt56:focus{outline:1px dotted currentColor;}.css-1s9gt56:hover{color:#fff;}@media screen and (max-width:979px){.css-1s9gt56{font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-1s9gt56" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><style data-emotion-css="1orhxxo">.css-1orhxxo{display:inline-block;margin-right:16px;}@media screen and (max-width:979px){.css-1orhxxo{display:none;}}@media screen and (max-width:979px){.css-1orhxxo{display:inline-block;margin-right:3px;}}</style><li class="css-1orhxxo"><a data-test-tag="internal-link" href="https://vglive.no" class="css-1s9gt56" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="css-1orhxxo"><a data-test-tag="internal-link" href="/tv-guide/" class="css-1s9gt56" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="css-1vvwwkd"><a data-test-tag="internal-link" href="/pluss/" class="css-1s9gt56" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="css-1vvwwkd"><a data-test-tag="internal-link" href="/tips-oss/" class="css-1s9gt56" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion-css="51kem2">.css-51kem2{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:980px){.css-51kem2{min-width:65px;}}</style><div class="css-51kem2"><style data-emotion-css="cb61k1">.css-cb61k1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:980px){.css-cb61k1{max-width:235px;font-size:14px;}}</style><div class="css-cb61k1"><style data-emotion-css="kkjv9u">.css-kkjv9u{margin-right:5px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;}.css-kkjv9u > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-kkjv9u > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:980px){.css-kkjv9u{display:none;}}.css-kkjv9u:hover{border-color:#fff;color:#fff;}.css-kkjv9u::-moz-focus-inner{border:0;}.css-kkjv9u:focus{outline:1px dotted currentColor;}@media screen and (max-width:767px){.css-kkjv9u{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:768px){.css-kkjv9u{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-kkjv9u"><style data-emotion-css="s4w1ft">.css-s4w1ft{display:none;}@media screen and (min-width:768px) and (max-width:980px){.css-s4w1ft{display:initial;font-size:14px;margin-right:6px;}}</style><span class="css-s4w1ft">SØK</span><style data-emotion-css="15dtvlp">.css-15dtvlp{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-15dtvlp{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="1yi6one">.css-1yi6one{position:relative;box-sizing:border-box;}@media screen and (max-width:979px){.css-1yi6one{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-5px;padding:0 5px;}}@media screen and (min-width:980px){.css-1yi6one{margin-left:auto;display:block;}}</style><div class="css-1yi6one"><style data-emotion-css="1etuhkh">.css-1etuhkh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:979px){.css-1etuhkh{position:relative;line-height:100%;height:inherit;}}.css-1etuhkh > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:6px;margin-left:6px;width:14px;height:14px;fill:#2b2b2b;}@media screen and (min-width:980px){.css-1etuhkh > svg{display:none;}}</style><form aria-label="form" class="css-1etuhkh"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="f0q480">.css-f0q480{width:calc(100vw - 2 * 5px);height:32px;padding:0 calc(2 * 16px);border-radius:24px;font-size:16px;color:#757575;caret-color:#dd0000;border:1px solid #dedede;-webkit-appearance:none;}.css-f0q480::-moz-focus-inner{border:0;}.css-f0q480:focus{outline:1px dotted currentColor;}.css-f0q480::-webkit-input-placeholder{color:#757575;opacity:1;}.css-f0q480::-moz-placeholder{color:#757575;opacity:1;}.css-f0q480:-ms-input-placeholder{color:#757575;opacity:1;}.css-f0q480::placeholder{color:#757575;opacity:1;}.css-f0q480::-ms-input-placeholder{color:#757575;}.css-f0q480::-webkit-search-decoration,.css-f0q480::-webkit-search-cancel-button,.css-f0q480::-webkit-search-results-button,.css-f0q480::-webkit-search-results-decoration{-webkit-appearance:none;}.css-f0q480:focus{color:#2b2b2b;}@media screen and (min-width:980px){.css-f0q480{width:90px;padding-left:5px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-f0q480:hover,.css-f0q480:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-f0q480"/></label><style data-emotion-css="188vscl">.css-188vscl{display:none;background-color:#dd0000;}@media screen and (min-width:980px){.css-188vscl{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:6px;width:28px;height:28px;border:1px solid #fff;}}.css-188vscl svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-188vscl svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:768px){.css-188vscl svg{margin-left:0;}}.css-188vscl::-moz-focus-inner{border:0;}.css-188vscl:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="Søk etter dette" class="css-188vscl"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="k73qhh">.css-k73qhh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;width:40px;height:40px;margin-right:calc( -1 * ((40px - 14px) / 2 - 6px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-k73qhh:hover{border-color:#fff;color:#fff;}.css-k73qhh::-moz-focus-inner{border:0;}.css-k73qhh:focus{outline:1px dotted currentColor;}@media screen and (max-width:767px){.css-k73qhh{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:768px){.css-k73qhh{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:980px){.css-k73qhh{width:65px;margin-left:5px;margin-right:0;}}</style><button class="css-k73qhh" type="button" aria-label="MENY"><style data-emotion-css="1mur8fg">.css-1mur8fg{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:6px;}@media screen and (max-width:979px){.css-1mur8fg{display:none;}}</style><span class="css-1mur8fg">MENY</span><style data-emotion-css="1cdekvv">.css-1cdekvv{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:979px){.css-1cdekvv{display:none;}}</style><span class="css-1cdekvv">LUKK</span><style data-emotion-css="1b254kb">.css-1b254kb{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-1b254kb{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1b254kb"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="z5xll5">.css-z5xll5{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-z5xll5::after,.css-z5xll5::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-z5xll5::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-z5xll5::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-z5xll5,.css-z5xll5::before,.css-z5xll5::after{background-color:#fff;}.css-z5xll5::before{top:-6px;}.css-z5xll5::after{bottom:-6px;}</style><span class="css-z5xll5"></span></span></div></button></div></div></div></div><style data-emotion-css="1e7hy2p">.css-1e7hy2p{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid #f1f1f1;}@media screen and (max-width:979px){.css-1e7hy2p{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:44px;}}</style><div role="navigation" aria-label="submenu" class="css-1e7hy2p"><style data-emotion-css="ehv91i">.css-ehv91i{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-ehv91i"><style data-emotion-css="13aabhe">.css-13aabhe{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:979px){.css-13aabhe{height:44px;line-height:44px;}}@media screen and (max-width:979px){.css-13aabhe::before{background-color:#fff;left:calc(-1 * 5px);right:calc(-1 * 5px);}}@media screen and (max-width:979px){.css-13aabhe::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-13aabhe::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-13aabhe"><style data-emotion-css="mdxgrw">.css-mdxgrw{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:6px;}@media screen and (max-width:979px){.css-mdxgrw{z-index:20;}}@media screen and (min-width:980px){.css-mdxgrw{margin-right:calc(2 * 5px);}}.css-mdxgrw::after{border-right:1px solid #dedede;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:980px){.css-mdxgrw::after{right:-18px;}}</style><div class="css-mdxgrw"><style data-emotion-css="27st96">.css-27st96{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;z-index:20;cursor:auto;text-transform:uppercase;}.css-27st96:hover{border-color:#dd0000;color:#dd0000;}.css-27st96::-moz-focus-inner{border:0;}.css-27st96:focus{outline:1px dotted currentColor;}@media screen and (min-width:768px){.css-27st96{font-size:16px;}}</style><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-27st96" rel="" target="" aria-label="Musikk">Musikk</a></div><style data-emotion-css="65ydno">.css-65ydno{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 6px;z-index:20;z-index:20;}.css-65ydno:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-65ydno::-moz-focus-inner{border:0;}.css-65ydno:focus{outline:1px dotted currentColor;}.css-65ydno svg{margin-left:6px;}@media screen and (min-width:768px){.css-65ydno{font-size:16px;}}@media screen and (min-width:980px){.css-65ydno{display:none;}}</style><button type="button" aria-haspopup="true" class="css-65ydno">kategorier<style data-emotion-css="g7vca6">.css-g7vca6{width:12px;height:7px;fill:#2b2b2b;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="1v7uwq3">@media screen and (max-width:979px){.css-1v7uwq3{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-5px;right:-5px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:767px){.css-1v7uwq3{display:none;}}@media screen and (min-width:768px){.css-1v7uwq3{display:none;}}@media screen and (min-width:980px){.css-1v7uwq3{max-width:65%;margin-left:6px;display:block;}}</style><div class="css-1v7uwq3"><style data-emotion-css="vv6qqh">.css-vv6qqh{float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:979px){.css-vv6qqh{width:100%;padding:0 5px;background-color:#f6f6f6;border-top:1px solid #dedede;}}@media screen and (min-width:980px){.css-vv6qqh{overflow-y:hidden;height:56px;}}</style><ul class="css-vv6qqh"><style data-emotion-css="rxs5d8">.css-rxs5d8{display:block;padding:0 6px;}@media screen and (max-width:979px){.css-rxs5d8{height:48px;line-height:48px;border-bottom:1px solid #dedede;}}@media screen and (min-width:980px){.css-rxs5d8{float:left;}}</style><li class="css-rxs5d8"><style data-emotion-css="20s3ko">.css-20s3ko{-webkit-text-decoration:none;text-decoration:none;}.css-20s3ko:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-20s3ko::-moz-focus-inner{border:0;}.css-20s3ko:focus{outline:1px dotted currentColor;}.css-20s3ko,.css-20s3ko:hover,.css-20s3ko:active{color:#2b2b2b;}@media screen and (max-width:979px){.css-20s3ko{height:100%;display:block;}}@media screen and (min-width:980px){.css-20s3ko{font-size:16px;padding:0 6px;}}</style><a data-test-tag="internal-link" href="/rampelys/bok/" class="css-20s3ko" rel="" target="" aria-label="Bok">Bok</a></li><li class="css-rxs5d8"><a data-test-tag="internal-link" href="/rampelys/film/" class="css-20s3ko" rel="" target="" aria-label="Film">Film</a></li><li class="css-rxs5d8"><style data-emotion-css="1x8jyk1">.css-1x8jyk1{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-1x8jyk1:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1x8jyk1::-moz-focus-inner{border:0;}.css-1x8jyk1:focus{outline:1px dotted currentColor;}.css-1x8jyk1,.css-1x8jyk1:hover,.css-1x8jyk1:active{color:#2b2b2b;}@media screen and (max-width:979px){.css-1x8jyk1{height:100%;display:block;}}@media screen and (min-width:980px){.css-1x8jyk1{font-size:16px;padding:0 6px;}}@media screen and (min-width:980px){.css-1x8jyk1{border-bottom:2px solid #dd0000;}}</style><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-1x8jyk1" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-rxs5d8"><a data-test-tag="internal-link" href="/rampelys/spill/" class="css-20s3ko" rel="" target="" aria-label="Spill">Spill</a></li><li class="css-rxs5d8"><a data-test-tag="internal-link" href="/rampelys/tv/" class="css-20s3ko" rel="" target="" aria-label="TV">TV</a></li><li class="css-rxs5d8"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="css-20s3ko" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></div><style data-emotion-css="d2jbtd">.css-d2jbtd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;z-index:20;overflow-x:hidden;color:rgba(43,43,43,0.7);}</style><div class="css-d2jbtd"></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"></span></div></div></div><style data-emotion-css="1nhafay">.css-1nhafay{background-color:#f6f6f6;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:979px){.css-1nhafay{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:979px){.css-1nhafay{max-height:none;height:0;}}@media screen and (max-width:979px){.css-1nhafay{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:979px){.css-1nhafay{padding-top:44px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1nhafay"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="a2mlnn">.css-a2mlnn{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1390px;}@media screen and (min-width:980px){.css-a2mlnn{padding:0 16px;}}@media screen and (max-width:979px){.css-a2mlnn{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-a2mlnn"><style data-emotion-css="h8faxs">.css-h8faxs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:979px){.css-h8faxs{background-color:#f1f1f1;padding-bottom:max( 44px,44px );}}@media screen and (min-width:980px){.css-h8faxs{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-h8faxs"><style data-emotion-css="1yunc7i">.css-1yunc7i{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1yunc7i:first-of-type{padding-left:0;}@media screen and (max-width:979px){.css-1yunc7i{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:980px){.css-1yunc7i{padding:6px 16px 0;-webkit-flex-basis:calc( 1390px - 300px - 2 * ( 16px - 0px ) );-ms-flex-preferred-size:calc( 1390px - 300px - 2 * ( 16px - 0px ) );flex-basis:calc( 1390px - 300px - 2 * ( 16px - 0px ) );}}</style><div class="css-1yunc7i"><style data-emotion-css="3lb6u">.css-3lb6u{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:979px){.css-3lb6u{background-color:#f6f6f6;}}@media screen and (min-width:980px){.css-3lb6u{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-3lb6u"><style data-emotion-css="fbeats">.css-fbeats{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:979px){.css-fbeats{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:980px){.css-fbeats{padding:16px 0;}}.css-fbeats::before{content:'';display:block;position:absolute;border-bottom:1px solid #dedede;left:16px;right:16px;}@media screen and (min-width:980px){.css-fbeats::before{bottom:0;left:0;right:0;}}@media screen and (max-width:979px){.css-fbeats:first-of-type::before{display:none;}}@media screen and (min-width:980px){.css-fbeats:last-child::before{display:none;}}</style><li class="sectionItem css-fbeats"><style data-emotion-css="706k1s">@media screen and (max-width:979px){.css-706k1s{padding:0 5px;position:relative;}}@media screen and (min-width:980px){.css-706k1s{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:979px){.sectionItemOpen .css-706k1s{background-color:#fff;}}</style><div class="css-706k1s"><style data-emotion-css="yorp5y">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</style><span class="css-yorp5y">Nyttige sider</span><style data-emotion-css="18mvz9">.css-18mvz9{display:none;}@media screen and (max-width:979px){.css-18mvz9{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;height:calc(54px - 5px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:5px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-18mvz9:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-18mvz9::-moz-focus-inner{border:0;}.css-18mvz9:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-18mvz9"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="vs6mkr">.css-vs6mkr{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:979px){.css-vs6mkr{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:16px calc(16px * 3) 20px;}}@media screen and (min-width:980px){.css-vs6mkr{margin-top:-6px;}}</style><ul class="css-vs6mkr"><style data-emotion-css="1ngwpcq">.css-1ngwpcq{display:inline-block;padding-right:16px;}@media screen and (max-width:979px){.css-1ngwpcq{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:980px){.css-1ngwpcq{padding:0 16px;margin:6px 0;}}</style><li class="css-1ngwpcq"><style data-emotion-css="1tod3pw">.css-1tod3pw{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#2b2b2b;}.css-1tod3pw:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1tod3pw::-moz-focus-inner{border:0;}.css-1tod3pw:focus{outline:1px dotted currentColor;}@media screen and (max-width:979px){.css-1tod3pw{display:block;padding:5px 0;}}@media screen and (min-width:980px){.css-1tod3pw{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="css-1tod3pw" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://e24.no/" class="css-1tod3pw" rel="" target="" aria-label="E24">E24</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="css-1tod3pw" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://www.godt.no/" class="css-1tod3pw" rel="" target="" aria-label="Godt">Godt</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="css-1tod3pw" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://pent.no/" class="css-1tod3pw" rel="" target="" aria-label="Pent">Pent</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-1tod3pw" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://www.tek.no/" class="css-1tod3pw" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://tipster.no/" class="css-1tod3pw" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/tv-guide/" class="css-1tod3pw" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="css-1tod3pw" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://peil.no/" class="css-1tod3pw" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="sectionItem css-fbeats"><div class="css-706k1s"><style data-emotion-css="db4co5">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-db4co5" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="css-18mvz9"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-vs6mkr"><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-1tod3pw" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1tod3pw" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-1tod3pw" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-1tod3pw" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="sectionItem css-fbeats"><div class="css-706k1s"><a data-test-tag="internal-link" href="/sport/" class="css-db4co5" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-18mvz9"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-vs6mkr"><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-1tod3pw" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-1tod3pw" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-1tod3pw" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-1tod3pw" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-1tod3pw" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-1tod3pw" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-1tod3pw" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-1tod3pw" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-1tod3pw" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-1tod3pw" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-1tod3pw" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-1tod3pw" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="sectionItem css-fbeats"><div class="css-706k1s"><a data-test-tag="internal-link" href="/rampelys/" class="css-db4co5" rel="" target="" aria-label="Rampelys">Rampelys</a><button type="button" class="css-18mvz9"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-vs6mkr"><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/rampelys/bok/" class="css-1tod3pw" rel="" target="" aria-label="Bok">Bok</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/rampelys/film/" class="css-1tod3pw" rel="" target="" aria-label="Film">Film</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-1tod3pw" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/rampelys/spill/" class="css-1tod3pw" rel="" target="" aria-label="Spill">Spill</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/rampelys/tv/" class="css-1tod3pw" rel="" target="" aria-label="TV">TV</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="css-1tod3pw" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="sectionItem css-fbeats"><div class="css-706k1s"><a data-test-tag="internal-link" href="/forbruker/" class="css-db4co5" rel="" target="" aria-label="Forbruker">Forbruker</a><button type="button" class="css-18mvz9"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-vs6mkr"><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="css-1tod3pw" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/forbruker/helse/" class="css-1tod3pw" rel="" target="" aria-label="Helse">Helse</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="css-1tod3pw" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="css-1tod3pw" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-1tod3pw" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="css-1tod3pw" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="sectionItem css-fbeats"><div class="css-706k1s"><a data-test-tag="internal-link" href="/pluss" class="css-db4co5" rel="" target="" aria-label="VG+">VG+</a><button type="button" class="css-18mvz9"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-vs6mkr"><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="css-1tod3pw" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/pluss/nyheter" class="css-1tod3pw" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/pluss/sport" class="css-1tod3pw" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/pluss/rampelys" class="css-1tod3pw" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/pluss/forbruker" class="css-1tod3pw" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/pluss/livsstil" class="css-1tod3pw" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://direkte.vg.no/trening" class="css-1tod3pw" rel="" target="" aria-label="Trening">Trening</a></li></ul></li><li class="sectionItem css-fbeats"><div class="css-706k1s"><span class="css-yorp5y">Annet</span><button type="button" class="css-18mvz9"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-vs6mkr"><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://vg.e-pages.dk/?mode=spid" class="css-1tod3pw" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/podkast" class="css-1tod3pw" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/tegneserier" class="css-1tod3pw" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="css-1tod3pw" rel="" target="" aria-label="Trav">Trav</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="http://vgd.no/" class="css-1tod3pw" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="http://vglista.no/" class="css-1tod3pw" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/rettelser/" class="css-1tod3pw" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="css-1tod3pw" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="css-1tod3pw" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="sectionItem css-fbeats"><div class="css-706k1s"><span class="css-yorp5y">Andre tjenester</span><button type="button" class="css-18mvz9"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-vs6mkr"><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="css-1tod3pw" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/rabattkode/" class="css-1tod3pw" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="css-1tod3pw" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="css-1tod3pw" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/bil/" class="css-1tod3pw" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="css-1tod3pw" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://penger.no/?utm_source=vgno&amp;utm_medium=menu" class="css-1tod3pw" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-1ngwpcq"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="css-1tod3pw" rel="" target="" aria-label="VG-butikk">VG-butikk</a></li></ul></li></ul></div><style data-emotion-css="p3y9iu">.css-p3y9iu{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:0px solid #dedede;border-right:0px solid #dedede;margin-right:0;background-color:#f1f1f1;}.css-p3y9iu:first-of-type{padding-left:0;}@media screen and (max-width:979px){.css-p3y9iu{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #dedede;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:980px){.css-p3y9iu{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:6px 16px 0;}}</style><div class="css-p3y9iu"><style data-emotion-css="hv0s9d">@media screen and (max-width:979px){.css-hv0s9d{padding:0 16px;}}</style><div data-testid="logged-out-menu" class="css-hv0s9d"><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="10hzy5">.css-10hzy5{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-10hzy5::-moz-focus-inner{border:0;}.css-10hzy5:focus{outline:1px dotted currentColor;}@media screen and (max-width:979px){.css-10hzy5{line-height:40px;}}@media screen and (min-width:980px){.css-10hzy5{margin:5px 0;}}</style><a href="https://www.vg.no/tips-oss/" class="css-10hzy5">Tips oss</a></li><li class="css-0"><a href="https://www.vg.no/om-vg/kontakt-oss" class="css-10hzy5">Kontakt VG</a></li><li class="css-0"><a href="https://support.pluss.vg.no/hc/no" class="css-10hzy5">Hjelp</a></li><li class="css-0"><a href="https://annonseweb.schibsted.no/" class="css-10hzy5">Annonseinfo</a></li><li class="css-0"><a href="https://vg.jobylon.com/" class="css-10hzy5">Ledige stillinger</a></li></ul><ul class="css-tuyx6u"><li class="css-0"><a data-test-tag="internal-link" href="/minside/personvern/" class="css-10hzy5" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="yuxhof">.css-yuxhof{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:979px){.css-yuxhof{padding:0 16px;}}</style><ul aria-label="publication menu" class="css-yuxhof"></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp css-0 _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><span class="lp_is_start" style="width:1px;height:1px"></span><div class=""><div class="_3YMvp disable-cogwheel css-0 _3USgb" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="test_1" data-device-type="desktop" data-is-last="false"></div></div><style data-emotion-css="1oexhbk">.css-1oexhbk.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1oexhbk.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1oexhbk.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1oexhbk.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1oexhbk.fullWidth,.fullPageWidthDesktop .css-1oexhbk.fullWidth,.fullScreen .css-1oexhbk.fullWidth,.fullWidth .css-1oexhbk.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="qv6csb">.css-qv6csb{display:block;position:relative;clear:both;margin-bottom:24px;z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-qv6csb{padding-bottom:inherit;}.css-qv6csb.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-qv6csb.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-qv6csb.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-qv6csb.fullWidth{width:var(--content-width);}}.fullPageWidth .css-qv6csb.fullWidth,.fullPageWidthDesktop .css-qv6csb.fullWidth,.fullScreen .css-qv6csb.fullWidth,.fullWidth .css-qv6csb.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-qv6csb" data-test-tag="image"><style data-emotion-css="132k0vb">.css-132k0vb{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-132k0vb,.fullScreen .css-132k0vb{height:100%;padding-bottom:0;}@media screen and (max-width:767px){.css-132k0vb{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-132k0vb{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-132k0vb{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-132k0vb,.fullWidth .css-132k0vb,.fullPageWidth .css-132k0vb,.fullScreenTop .css-132k0vb,.fullScreen .css-132k0vb{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-132k0vb"><style data-emotion-css="1x7oiq8">.css-1x7oiq8{width:100%;display:block;height:0;padding-bottom:74.31578%;}.fullScreen .css-1x7oiq8,.fullScreenTop .css-1x7oiq8{height:100%;padding-bottom:0;}</style><div class="css-1x7oiq8"><style data-emotion-css="1ynv9tu">.css-1ynv9tu{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;object-fit:cover;}</style><img class="css-1ynv9tu" src="https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=1412&amp;w=1900&amp;s=3ae5c8ae7c531880081e7503a6f54bbd1c719740" srcSet="https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=1412&amp;w=1900&amp;s=3ae5c8ae7c531880081e7503a6f54bbd1c719740 1900w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=1338&amp;w=1800&amp;s=9cc28d06ae19739e89d4e7ffdad2b9dcef582496 1800w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=1264&amp;w=1700&amp;s=6faf3dd19effce1e12d121ec5c4ec826b0363222 1700w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=1189&amp;w=1600&amp;s=b33b8e90bb5bd8dde6413f1fa0a421662ef45391 1600w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=1115&amp;w=1500&amp;s=559dcf864393c2cec1b31a870f20cb0d5685693e 1500w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=1041&amp;w=1400&amp;s=c7445ae308006ac65e4e40916bf596775a328d05 1400w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=966&amp;w=1300&amp;s=b2b7aafe6a6656e3952e780eda9cb78926b55c00 1300w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=892&amp;w=1200&amp;s=45310ce1729640b94dbddae4e684efc216ec6463 1200w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=818&amp;w=1100&amp;s=5ec14b2261c000e2ea8513c2e997c88faae7ef0b 1100w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=743&amp;w=1000&amp;s=c390251bc8ab59ee1b4ad7c62bad73e22579569b 1000w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=669&amp;w=900&amp;s=247f48206f06b5bf5079dc79c28f1117251630fa 900w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=595&amp;w=800&amp;s=521f70d7c448ac1e52776fa049d96fd5c4897752 800w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=520&amp;w=700&amp;s=ae06a8d54d55942bde4d7db8c823b909531f4c4c 700w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=446&amp;w=600&amp;s=c469cb9d67e34348d620dcc1db883c9bb4ad48a8 600w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=372&amp;w=500&amp;s=f9b0fc000ab555ba3b2965be4d3d95ecb78f9d37 500w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=297&amp;w=400&amp;s=c99b093611bdc6e229dc126f4914ed7762c140a5 400w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=223&amp;w=300&amp;s=13fd3b7e8109cb19bd67ea8d6e4d1de86b5f1714 300w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=149&amp;w=200&amp;s=13ce4e77078bbf108be33970bf8b8e96ccbf8c8d 200w,https://akamai.vgc.no/v2/images/0c6a2726-5116-4c9d-af00-bab779bcb71e?fit=crop&amp;h=74&amp;w=100&amp;s=dc40115a8bd29f9deff10b4165bc9fe60d8a3240 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></div></div><style data-emotion-css="4e8ffr">.css-4e8ffr{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-4e8ffr{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-4e8ffr{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-4e8ffr.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-4e8ffr.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-4e8ffr.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-4e8ffr.fullWidth{width:var(--content-width);}}.fullPageWidth .css-4e8ffr.fullWidth,.fullPageWidthDesktop .css-4e8ffr.fullWidth,.fullScreen .css-4e8ffr.fullWidth,.fullWidth .css-4e8ffr.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="z2gwm9">.css-z2gwm9{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-z2gwm9{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-z2gwm9{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-z2gwm9.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-z2gwm9.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-z2gwm9.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-z2gwm9.fullWidth{width:var(--content-width);}}.fullPageWidth .css-z2gwm9.fullWidth,.fullPageWidthDesktop .css-z2gwm9.fullWidth,.fullScreen .css-z2gwm9.fullWidth,.fullWidth .css-z2gwm9.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth addGutters css-z2gwm9"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">COUNTRY-TRIO: Dixie Chicks, som de da kalte seg, på David Lynch Foundation Gala i Beverly Hills i 2014. F.v.: Martie Maguire, Natalie Maines og Emily Robison </span><span><style data-emotion-css="1ivbgpi">.css-1ivbgpi{color:#b0b0b0;white-space:initial;}.isCollapsed .css-1ivbgpi{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1ivbgpi"><span data-test-tag="image:byline-text" class="css-0">Foto: KEVIN WINTER / GETTY IMAGES NORTH AMERICA</span></span></span></p></div></figcaption></figure><style data-emotion-css="c5y4ab">.css-c5y4ab{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:#2b2b2b;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-c5y4ab{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-c5y4ab{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-c5y4ab.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-c5y4ab.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-c5y4ab.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-c5y4ab.fullWidth{width:var(--content-width);}}.fullPageWidth .css-c5y4ab.fullWidth,.fullPageWidthDesktop .css-c5y4ab.fullWidth,.fullScreen .css-c5y4ab.fullWidth,.fullWidth .css-c5y4ab.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-c5y4ab" data-test-tag="headline">Nå heter de ikke Dixie Chicks lenger</h1><style data-emotion-css="192e1bb">.css-192e1bb{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Helvetica,Arial,sans-serif;font-weight:bold;color:#2b2b2b;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-192e1bb{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-192e1bb{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-192e1bb.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-192e1bb.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-192e1bb.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-192e1bb.fullWidth{width:var(--content-width);}}.fullPageWidth .css-192e1bb.fullWidth,.fullPageWidthDesktop .css-192e1bb.fullWidth,.fullScreen .css-192e1bb.fullWidth,.fullWidth .css-192e1bb.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-192e1bb" data-test-tag="lead-text">Jentegruppen har kalt seg Dixie Chicks i over 30 år, men nå er det stopp.</p><style data-emotion-css="o58nm9">.css-o58nm9{font-family:Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;font-size:14px;line-height:1.5;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-o58nm9::before{content:'Av ';}@media screen and (max-width:767px){.css-o58nm9{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-o58nm9{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-o58nm9.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-o58nm9.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-o58nm9.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-o58nm9.fullWidth{width:var(--content-width);}}.fullPageWidth .css-o58nm9.fullWidth,.fullPageWidthDesktop .css-o58nm9.fullWidth,.fullScreen .css-o58nm9.fullWidth,.fullWidth .css-o58nm9.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="fullWidth addGutters css-o58nm9" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="ktnli">.css-ktnli{list-style-type:none;display:inline;}.css-ktnli:not(:first-child)::before{display:inline;content:', ';}.css-ktnli:last-child:not(:first-child)::before{display:inline;content:' og ';}</style><li class="css-ktnli"><style data-emotion-css="yfpeu9">.css-yfpeu9{font-size:14px;line-height:18px;font-weight:normal;color:#dd0000;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-yfpeu9"><style data-emotion-css="4bxt5e">.css-4bxt5e{font-size:14px;line-height:18px;font-weight:normal;color:#dd0000;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:#dd0000;}</style><a href="mailto:catherine.gonsholt.ighanian@vg.no" title="Send e-post til journalisten: Catherine Gonsholt Ighanian" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-4bxt5e">Catherine Gonsholt Ighanian</a></span></li></ul></div><style data-emotion-css="1xqa1ac">.css-1xqa1ac{font-size:14px;line-height:16px;font-family:Helvetica,Arial,sans-serif;font-weight:normal;color:#2b2b2b;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-1xqa1ac{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1xqa1ac{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-1xqa1ac.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1xqa1ac.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1xqa1ac.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1xqa1ac.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1xqa1ac.fullWidth,.fullPageWidthDesktop .css-1xqa1ac.fullWidth,.fullScreen .css-1xqa1ac.fullWidth,.fullWidth .css-1xqa1ac.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1xqa1ac" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-06-26T13:47:36Z" aria-label="Publisert: 26.06.20 kl. 15:47">Nå nettopp</time></div></div><style data-emotion-css="1ru4pl4">.css-1ru4pl4{position:relative;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media print{.css-1ru4pl4{display:none !important;}}@media screen and (max-width:767px){.css-1ru4pl4{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1ru4pl4{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-1ru4pl4.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1ru4pl4.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1ru4pl4.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1ru4pl4.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1ru4pl4.fullWidth,.fullPageWidthDesktop .css-1ru4pl4.fullWidth,.fullScreen .css-1ru4pl4.fullWidth,.fullWidth .css-1ru4pl4.fullWidth{margin-left:auto;margin-right:auto;}</style><section class="fullWidth addGutters css-1ru4pl4" data-test-tag="share"></section><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="1938856">.css-1938856{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:#2b2b2b;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;margin-top:0;}</style><p class="css-1938856">Heretter heter den prisbelønte amerikanske country-trioen bare The Chicks. </p><p class="css-1938856"><style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="Facebook" class="default css-14uukyf" href="https://www.facebook.com/thechicks/" rel="noopener" data-test-tag="external-link">Facebook</a>, <a aria-label="Twitter" class="default css-14uukyf" href="https://twitter.com/thechicks" rel="noopener" data-test-tag="external-link">Twitter</a> og <a aria-label="Instagram" class="default css-14uukyf" href="https://www.instagram.com/thechicks/" rel="noopener" data-test-tag="external-link">Instagram</a> ble torsdag denne uken oppdatert med det nye navnet. </p><p class="css-1938856">Dixie Chicks har ikke utdypet navnebyttet, men medier som <a aria-label="CNN" class="default css-14uukyf" href="https://edition.cnn.com/2020/06/25/entertainment/dixie-chicks-change-name-trnd/index.html" rel="noopener" data-test-tag="external-link">CNN</a> og <a aria-label="Fox News" class="default css-14uukyf" href="https://www.foxnews.com/entertainment/country-group-dixie-chicks-change-name" rel="noopener" data-test-tag="external-link">Fox News</a> peker på at Dixie refererer til Sørstatene og spesielt konføderasjonen og slavearbeid. </p><style data-emotion-css="coupcp">.css-coupcp{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#dd0000;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-coupcp::before,.css-coupcp::after{content:' ';display:table;}.css-coupcp::after{clear:both;}.css-coupcp a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/rampelys/i/zGaGVO/tinashe-williamson-roert-til-taarer-saa-stolt-av-aa-vaere-norsk?utm_source=inline-teaser&amp;utm_content=K3djeE" class="imagePosition-top inline css-coupcp" rel="" target="" aria-label="Tinashe Williamson rørt til tårer: – Så stolt av å være norsk"><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="100kbmh">.css-100kbmh{margin:0;font-size:14px;line-height:16px;font-family:Helvetica,Arial,sans-serif;font-weight:bold;color:#dd0000;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class=" css-100kbmh">les også</div><style data-emotion-css="1a3pu5w">.css-1a3pu5w{font-family:Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);}</style><div class="default css-1a3pu5w"><style data-emotion-css="1whc4h4">.css-1whc4h4{margin:0;display:inline;font-family:Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(10px + 0.5rem);line-height:calc(14px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-1whc4h4:hover{border-bottom:2px solid;}.nohover .css-1whc4h4:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1whc4h4">Tinashe Williamson rørt til tårer: – Så stolt av å være norsk</h2></div></div></a><p class="css-1938856">På sin <a aria-label="offisielle hjemmeside" class="default css-14uukyf" href="http://thechicks.com/" rel="noopener" data-test-tag="external-link">offisielle hjemmeside</a>, som også nå er omdøpt til The Chicks, sitere bandet en ukjent kilde: </p><p class="css-1938856">«<em>If your voice held no power, they wouldn’t try to silence you (hvis din stemme ikke hadde kraft, så ville de ikke forsøkt å stilne deg</em>)».</p><p class="css-1938856">The Chicks poster samtidig en ny låt «March March» i alle sosiale kanaler, med en video som viser klipp og bilder fra «Black Lives Matter»-demonstrasjonene den siste tiden.</p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-1938856"><em>(Artikkelen fortsetter under videoen)</em></p><style data-emotion-css="6jstjz">.css-6jstjz.extendedContent{clear:both;}@media screen and (min-width:981px){.css-6jstjz.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6jstjz.extendedContent,.fullPageWidth .css-6jstjz.extendedContent,.fullScreen .css-6jstjz.extendedContent,.extendedContent .css-6jstjz.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><style data-emotion-css="76c0ek">.css-76c0ek{position:relative;-webkit-text-size-adjust:100%;margin-bottom:24px;}.css-76c0ek.extendedContent{clear:both;}@media screen and (min-width:981px){.css-76c0ek.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-76c0ek.extendedContent,.fullPageWidth .css-76c0ek.extendedContent,.fullScreen .css-76c0ek.extendedContent,.extendedContent .css-76c0ek.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><div class="extendedContent css-76c0ek"><style data-emotion-css="tlk772">.css-tlk772{position:relative;height:0;padding-bottom:56.25%;}.fullScreen .css-tlk772,.fullScreenTop .css-tlk772{height:auto;top:0;right:0;bottom:0;left:0;padding-bottom:0;position:absolute;}.css-tlk772 .svp-player-error{height:100%;color:#fff;}</style><div class="css-tlk772"><div class="observer-placeholder"><noscript><style data-emotion-css="1jjtcq2">.css-1jjtcq2{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;overflow:visible;background-color:#2b2b2b;}.observer-placeholder .css-1jjtcq2{height:1px;}</style><div class="css-1jjtcq2"><style data-emotion-css="dvqcjl">.css-dvqcjl{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;}</style><div class=" css-dvqcjl"></div></div></noscript></div></div></div><p class="css-1938856"><strong>12-åring sang om å være redd i sitt eget hjemland</strong>: <a aria-label="Han ble hørt" class="default css-14uukyf" href="https://www.vg.no/rampelys/musikk/i/b5E9jg/keedron-bryant-12-ble-viralhit-fikk-platekontrakt" rel="noopener" data-test-tag="external-link">Han ble hørt</a></p><style data-emotion-css="12v25zx">.css-12v25zx{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(4px + 1rem);font-family:Helvetica,Arial,sans-serif;font-weight:bold;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-12px + 1rem);}</style><h2 data-test-tag="paragraph-header" class="css-12v25zx">Comeback</h2><p class="css-1938856">Låten er med på comebackalbumet «Gaslighter», som slippes i juli. Det er gruppens åttende studioalbum, og det første på 14 år. Det er imidlertid ikke lenger enn seks år siden de besøkte Norge og høstet en <a aria-label="femmer på terningen fra VGs anmelder" class="default css-14uukyf" href="https://www.vg.no/rampelys/musikk/i/6bvGQ/konsertanmeldelse-dixie-chicks-trio-med-troekk" rel="noopener" data-test-tag="external-link">femmer på terningen fra VGs anmelder</a>.</p><p class="css-1938856"><em>(Artikkelen fortsetter under bildet)</em></p><style data-emotion-css="1yoonu7">.css-1yoonu7{display:block;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1yoonu7{padding-bottom:inherit;}.css-1yoonu7.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1yoonu7.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1yoonu7.extendedContent,.fullPageWidth .css-1yoonu7.extendedContent,.fullScreen .css-1yoonu7.extendedContent,.extendedContent .css-1yoonu7.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><figure class="extendedContent css-1yoonu7" data-test-tag="image"><style data-emotion-css="h4cbxc">.css-h4cbxc{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-h4cbxc,.fullScreen .css-h4cbxc{height:100%;padding-bottom:0;}@media screen and (max-width:767px){.css-h4cbxc{max-height:75vh;}}@media screen and (max-width:767px){.css-h4cbxc{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-h4cbxc{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-h4cbxc{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-h4cbxc,.fullWidth .css-h4cbxc,.fullPageWidth .css-h4cbxc,.fullScreenTop .css-h4cbxc,.fullScreen .css-h4cbxc{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-h4cbxc"><style data-emotion-css="z5ti5y">.css-z5ti5y{width:100%;display:block;height:0;padding-bottom:69.05263%;}.fullScreen .css-z5ti5y,.fullScreenTop .css-z5ti5y{height:100%;padding-bottom:0;}</style><div class="css-z5ti5y"><div class="observer-placeholder"><noscript><style data-emotion-css="x0b51l">.css-x0b51l{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-x0b51l" src="https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=1312&amp;w=1900&amp;s=76650a295be06de0876c73601df9ce848b669586" srcSet="https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=1312&amp;w=1900&amp;s=76650a295be06de0876c73601df9ce848b669586 1900w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=1243&amp;w=1800&amp;s=4cb5871e46e55a8327fc304fe14e1625ef85d2e5 1800w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=1174&amp;w=1700&amp;s=2cf7518fb60610457b55f34fad1d75f856f87971 1700w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=1105&amp;w=1600&amp;s=1d3cde77fa556b1d21ebe2a1b3cfeed091d8bb2c 1600w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=1036&amp;w=1500&amp;s=a1625faffef7a80fc43d9bacb5340463f1276166 1500w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=966&amp;w=1400&amp;s=4c04afbfa978814c45a9a3cfd4a71c4a5e916663 1400w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=897&amp;w=1300&amp;s=b8696eb4e07b4e6a6fa0c7160beb39620e47c136 1300w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=828&amp;w=1200&amp;s=785f96ed4e359c0380b273299a5e547753fedd1b 1200w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=759&amp;w=1100&amp;s=52d396b7a490bed69b779a7e651fd0fbc026c6f1 1100w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=690&amp;w=1000&amp;s=ee27cacf94c5caa8f196cdd4f5e321dca22848c7 1000w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=621&amp;w=900&amp;s=79fc8195abfdb7e411fdba0cf2d3224ced85f962 900w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=552&amp;w=800&amp;s=a6e06d8befaff94a41a25c111d60caec39316222 800w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=483&amp;w=700&amp;s=1bed497f2d76fb8841f351411088df3672ac6445 700w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=414&amp;w=600&amp;s=99baf90f2c5dcf1dda5cfa172855778ec7e3a5c3 600w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=345&amp;w=500&amp;s=4adbe6159dd946502c29419e5282428b4cc53ddd 500w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=276&amp;w=400&amp;s=ca6074bebe629530587f69d7580e87d38bbfc2b4 400w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=207&amp;w=300&amp;s=8bd3d7947c17d46f950f237ad7f76d0bc3ec9805 300w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=138&amp;w=200&amp;s=ccc832b0bc239d986d6d531aaf9eb571857f6540 200w,https://akamai.vgc.no/v2/images/1e38d73e-1dd4-4aa7-900d-8f6ff408592a?fit=crop&amp;h=69&amp;w=100&amp;s=ad3c1fb090674bacf45f8a9b6055f4148ab9da52 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></noscript></div></div></div><style data-emotion-css="1t4rs0z">.css-1t4rs0z.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width:768px){.css-1t4rs0z.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width:981px){.css-1t4rs0z.contentWidth{width:var(--inner-content-width-desktop);}}</style><style data-emotion-css="zuca4f">.css-zuca4f{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}.css-zuca4f.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width:768px){.css-zuca4f.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width:981px){.css-zuca4f.contentWidth{width:var(--inner-content-width-desktop);}}</style><figcaption class="contentWidth css-zuca4f"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">FAVNEN FULL: F.v.: Emily Robison, Natalie Maines og Martie Maguire på Grammy Awards i Los Angeles i 2007. </span><span><span data-test-tag="image:byline" class="css-1ivbgpi"><span data-test-tag="image:byline-text" class="css-0">Foto: Kevork Djansezian / AP</span></span></span></p></div></figcaption></figure><p class="css-1938856">Natalie Maines, Martie Erwin Maguire og Emily Strayer, som utgjør den <a aria-label="Grammy-vinnende trioen" class="default css-14uukyf" href="https://www.vg.no/rampelys/musikk/i/zdV7b/country-jenter-kuppet-grammy" rel="noopener" data-test-tag="external-link">Grammy-vinnende trioen</a>, følger en annen amerikansk countrygruppes eksempel når de nå bytter navn.</p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-1938856">Først ute var <a aria-label="Lady Antebellum" class="default css-14uukyf" href="https://www.vg.no/rampelys/musikk/i/XypEW/countrystjerne-kollapset-og-falt-av-scenen-i-oslo-spektrum" rel="noopener" data-test-tag="external-link">Lady Antebellum</a>, som nå bare heter Lady A. Siden Antebellum refererer til en tidsperiode som inkluderte slaveri, ønsker de å distansere seg.</p><p class="css-1938856">Antebellum betyr «førkrigs» og er en ofte brukt betegnelse på perioden og den arkitektoniske stilen før den amerikanske borgerkrigen.</p><p class="css-1938856"><strong>Se dramatisk opprinn med Lady A på scenen i Oslo i 2015:</strong></p><div class="extendedContent css-76c0ek"><div class="css-tlk772"><div class="observer-placeholder"><noscript><div class="css-1jjtcq2"><div class=" css-dvqcjl"></div></div></noscript></div></div></div><style data-emotion-css="1t1mmri">.css-1t1mmri{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.css-1t1mmri{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion-css="c18eyb">.css-c18eyb{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default css-c18eyb" data-test-tag="embed-content"><iframe class="css-1t1mmri" title="Login • Instagram" height="0" scrolling="no"></iframe></div></noscript></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion-css="1iuhmw4">.css-1iuhmw4{font-size:14px;line-height:16px;font-family:Helvetica,Arial,sans-serif;font-weight:normal;color:#2b2b2b;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-1iuhmw4" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><style data-emotion-css="1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-1vg6q84" itemProp="datePublished" dateTime="2020-06-26T13:47:36Z" aria-label="Publisert: 26.06.20 kl. 15:47">Publisert: 26.06.20 kl. 15:47</time></div></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section><style data-emotion-css="46q6yz">.css-46q6yz{clear:both;margin-bottom:24px;}</style><div class="css-46q6yz"><style data-emotion-css="kkvl0w">.css-kkvl0w{font-size:16px;line-height:24px;font-family:Helvetica,Arial,sans-serif;font-weight:700;color:#2b2b2b;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;margin-top:0;}</style><h2 class="css-kkvl0w" data-test-tag="widget:title">Les også</h2><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="1rvtlej">.css-1rvtlej{list-style:none;padding:0;margin:0;}</style><ol class="css-1rvtlej"><style data-emotion-css="1wea5a2">.css-1wea5a2{margin-bottom:var(--grid-gutter);}</style><li class="css-1wea5a2"><a data-test-tag="internal-link" href="/rampelys/film/i/509GPE/alexander-rybak-filmet-med-will-ferrell-terapi?utm_source=inline-teaser-bottom&amp;utm_content=K3djeE" class="_2uD5z _1n4O3 _2jegB nolinkstyles small css-0" rel="" target="" aria-label="Alexander Rybak filmet med Will Ferrell: – Terapi"><div class="FPFi9"><time class="_1p4dr">26.06.2020</time><div class="gmUYj default css-1a3pu5w"><style data-emotion-css="cgoray">.css-cgoray{margin:0;display:inline;font-family:Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-cgoray:hover{border-bottom:2px solid;}.nohover .css-cgoray:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-cgoray">Alexander Rybak filmet med Will Ferrell: – Terapi</h2></div><div class="_1sMta">Da Alexander Rybak (34) stilte på filmsettet til «Eurovision»-komedien i London i fjor, gikk han fortsatt på sovepiller…</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8a9b3e91ec666bbd1dd9b75fba89691fee5367aa" srcSet="https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8a9b3e91ec666bbd1dd9b75fba89691fee5367aa 1900w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=7dc79da8e3fbe8cd174fa87820fea73e3aa4f40e 1800w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=002642991e6ed084ac32329ff14093911ce16863 1700w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=553e6d64c9960c17337c941c86908b698d423659 1600w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=92a38d5ff77a57f8c2cdfdedfdddf5487f2900fb 1500w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=988eb328606a9a6cb913de1757924cf9d80d3b7b 1400w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=6d7e09168cd3596b6e9e453101146b4bc74e7f99 1300w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=4be261946c9b7c10b75423fc239fe8a3b59ebbb1 1200w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=8b4e1d30c15a7f2f8f19b38efcba05ec7cc6d19c 1100w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5cd634babb86a81d6d460ec959702fca48816c99 1000w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=aa64e5953101d901a1f078ffaf9da6eb35b3f184 900w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=0ae65a7d012a0738eaf83d8f516fd1ff51df1273 800w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=365020b018e4d940f11c889348a16e26ae8e01ee 700w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=7bd03c8fabdb9c8b18f1ffd797cf24db0a2584a9 600w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=ecfc248117a14eafd82bce96257be1100b59a279 500w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=af8c0904c924ac02603d6c6ba262674b427f8078 400w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=e366bdfcbd011e8bf4a6a41fd25947a62ea0fd95 300w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=37a6d44a061f688800e8edd7a416e494ddb36bf3 200w,https://akamai.vgc.no/v2/images/a3663018-d436-4c5f-81c9-cd78996f8322?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=39a81af384e894622a6a3cdca1d9ed1f195d9663 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="internal-link" href="/rampelys/musikk/i/b5E9jg/keedron-bryant-12-ble-viralhit-fikk-platekontrakt?utm_source=inline-teaser-bottom&amp;utm_content=K3djeE" class="_2uD5z _1n4O3 _2jegB nolinkstyles small css-0" rel="" target="" aria-label="Keedron Bryant (12) ble viralhit – fikk platekontrakt"><div class="FPFi9"><time class="_1p4dr">19.06.2020</time><div class="gmUYj default css-1a3pu5w"><h2 class="css-cgoray">Keedron Bryant (12) ble viralhit – fikk platekontrakt</h2></div><div class="_1sMta">Dagen etter George Floyds død postet 12 år gamle Keedron Bryant en sang om å være redd i sitt eget hjemland.</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2b9104755cc62b6bb3351225f818a53e12037b96" srcSet="https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2b9104755cc62b6bb3351225f818a53e12037b96 1900w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=31e3f98fa3d6fbb4f1a9500741aafbc05bd7cac4 1800w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=be2bbce7d0607657ea54cf8596c4925fc6623ffe 1700w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a9d641c338ff4889298e2a8ee29242267edb12f8 1600w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=97895845e9bc85f4c588d0f0c61906734d0aa594 1500w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=e11084e6e9efdb6add3962905b13e9ebd0c358fa 1400w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=0b239a7016879e131e7c27d443aecc13ca048450 1300w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=be983c10f913ee60738619ea91c55803048a47e8 1200w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=8edd0b8fb94b9115392fc4c815dad585ba0481d3 1100w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=014c7de37e597eeaabd59d4585666340d29e2d4e 1000w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=d8271b237a0f663d5bd80686c37d58a90dad71c3 900w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=56f129703b18803de283ff6b266654b3313cf330 800w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=a12f68ff41b3e228b87fd8658a3a1612376d4e7f 700w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=caa30d6f28e52fde67e9634f7edeed2a8cb0771c 600w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=10de0f95d8fc19ed75ff02e99ebb7d2c9bacba84 500w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=6f1a5457e865f3be1b93acc690e84cf4d6d4c538 400w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=04c91c8a5352c32ece925c53739f8816bffc6a91 300w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=24a5adfbf3624bdb1274295424cc6f88593a298f 200w,https://akamai.vgc.no/v2/images/c4f35741-dfdf-498b-9b1c-ff4dc6f6c5c0?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=538812c3d776eefe323f2fe1f46fcd074476a9aa 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="internal-link" href="/rampelys/musikk/i/zdV7b/country-jenter-kuppet-grammy?utm_source=inline-teaser-bottom&amp;utm_content=K3djeE" class="_2uD5z _1n4O3 _2jegB nolinkstyles small css-0" rel="" target="" aria-label="Country-jenter kuppet Grammy"><div class="FPFi9"><time class="_1p4dr">12.02.2007</time><div class="gmUYj default css-1a3pu5w"><h2 class="css-cgoray">Country-jenter kuppet Grammy</h2></div><div class="_1sMta">(VG Nett) - Mange skrudde nok av TV akkurat nå. Beklager det, sa omstridte Dixie Chicks til Grammy-arrangørene etter…</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://akamai.vgc.no/v2/images/fbd068c2-2e49-4fa3-9114-ce0eee634de9?fit=crop&amp;h=323&amp;tight=true&amp;w=430&amp;s=cb12dc021e4f747d2e3f679c0cdc6c0425686d97" srcSet="https://akamai.vgc.no/v2/images/fbd068c2-2e49-4fa3-9114-ce0eee634de9?fit=crop&amp;h=323&amp;tight=true&amp;w=430&amp;s=cb12dc021e4f747d2e3f679c0cdc6c0425686d97 430w,https://akamai.vgc.no/v2/images/fbd068c2-2e49-4fa3-9114-ce0eee634de9?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=db020bb6dee3c2c2a6dbb3c1b6d0a0c2075dd8c7 400w,https://akamai.vgc.no/v2/images/fbd068c2-2e49-4fa3-9114-ce0eee634de9?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=d6cb819d6161574dd6966af4c319321e51db9e07 300w,https://akamai.vgc.no/v2/images/fbd068c2-2e49-4fa3-9114-ce0eee634de9?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=60ab5c26ce194c5fd6189f6e7d2fb02683307baf 200w,https://akamai.vgc.no/v2/images/fbd068c2-2e49-4fa3-9114-ce0eee634de9?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=660482d9311ba8727f3675f1eb56a0e214d5af4b 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="internal-link" href="/rampelys/musikk/i/kA4mX/dixie-chick-gravid?utm_source=inline-teaser-bottom&amp;utm_content=K3djeE" class="_2uD5z _1n4O3 _2jegB nolinkstyles small css-0" rel="" target="" aria-label="Dixie Chick gravid"><div class="FPFi9"><time class="_1p4dr">28.01.2008</time><div class="gmUYj default css-1a3pu5w"><h2 class="css-cgoray">Dixie Chick gravid</h2></div><div class="_1sMta">(VG Nett) Fire år etter at hun fødte tvillinger er 38-åringen gravid igjen.</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://akamai.vgc.no/v2/images/3b702ff6-4fa7-4f7a-bcde-00a7bc718701?fit=crop&amp;h=323&amp;tight=true&amp;w=430&amp;s=63fb3f76a636abc29baac730998bf242a0b569ec" srcSet="https://akamai.vgc.no/v2/images/3b702ff6-4fa7-4f7a-bcde-00a7bc718701?fit=crop&amp;h=323&amp;tight=true&amp;w=430&amp;s=63fb3f76a636abc29baac730998bf242a0b569ec 430w,https://akamai.vgc.no/v2/images/3b702ff6-4fa7-4f7a-bcde-00a7bc718701?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=aebdeb88694738cb79f7c2fc5967466f7375abb6 400w,https://akamai.vgc.no/v2/images/3b702ff6-4fa7-4f7a-bcde-00a7bc718701?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=c3283886d47b251355f56f95abc6caaba0202619 300w,https://akamai.vgc.no/v2/images/3b702ff6-4fa7-4f7a-bcde-00a7bc718701?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=981e0d5d57140a634d6f5854eb4dc91f950cb63c 200w,https://akamai.vgc.no/v2/images/3b702ff6-4fa7-4f7a-bcde-00a7bc718701?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=37b9f35bc463e36fbb25bd93838e5ba1ee313bfa 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="internal-link" href="/rampelys/musikk/i/XypEW/countrystjerne-kollapset-og-falt-av-scenen-i-oslo-spektrum?utm_source=inline-teaser-bottom&amp;utm_content=K3djeE" class="_2uD5z _1n4O3 _2jegB nolinkstyles small css-0" rel="" target="" aria-label="Countrystjerne kollapset og falt av scenen i Oslo Spektrum"><div class="FPFi9"><time class="_1p4dr">28.02.2015</time><div class="gmUYj default css-1a3pu5w"><h2 class="css-cgoray">Countrystjerne kollapset og falt av scenen i Oslo Spektrum</h2></div><div class="_1sMta">Charles Kelley fra bandet Lady Antebellum kollapset foran
sjokkerte publikummere i Oslo Spektrum.</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://imbo.vgtv.no/users/vgtv/images/ff970fbe5a04873dc6699910ae3a3cde.jpg?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/ff970fbe5a04873dc6699910ae3a3cde.jpg?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/ff970fbe5a04873dc6699910ae3a3cde.jpg?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/ff970fbe5a04873dc6699910ae3a3cde.jpg?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/ff970fbe5a04873dc6699910ae3a3cde.jpg?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/ff970fbe5a04873dc6699910ae3a3cde.jpg?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/ff970fbe5a04873dc6699910ae3a3cde.jpg?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/ff970fbe5a04873dc6699910ae3a3cde.jpg?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/ff970fbe5a04873dc6699910ae3a3cde.jpg?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/ff970fbe5a04873dc6699910ae3a3cde.jpg?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="internal-link" href="/rampelys/musikk/i/r0Rae/dixie-chicks-avlyser-14-show?utm_source=inline-teaser-bottom&amp;utm_content=K3djeE" class="_2uD5z _1n4O3 _2jegB nolinkstyles small css-0" rel="" target="" aria-label="Dixie Chicks avlyser 14 show"><div class="FPFi9"><time class="_1p4dr">08.08.2006</time><div class="gmUYj default css-1a3pu5w"><h2 class="css-cgoray">Dixie Chicks avlyser 14 show</h2></div><div class="_1sMta">(VG Nett) Skuffende billettsalg har ført til at countrytrioen har skrinlagt 14 konserter i USA.</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://akamai.vgc.no/v2/images/1934b299-09dc-45d1-bd65-e338ff5a6919?fit=crop&amp;h=323&amp;tight=true&amp;w=430&amp;s=b1f81bc29bfa392764fdb530032e910caf0bd77e" srcSet="https://akamai.vgc.no/v2/images/1934b299-09dc-45d1-bd65-e338ff5a6919?fit=crop&amp;h=323&amp;tight=true&amp;w=430&amp;s=b1f81bc29bfa392764fdb530032e910caf0bd77e 430w,https://akamai.vgc.no/v2/images/1934b299-09dc-45d1-bd65-e338ff5a6919?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=624dcf6f37a25cfb4a5fb191eb08fdd120c5c03e 400w,https://akamai.vgc.no/v2/images/1934b299-09dc-45d1-bd65-e338ff5a6919?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b0569a30c040ec44f76be911cf4ab463e87a5698 300w,https://akamai.vgc.no/v2/images/1934b299-09dc-45d1-bd65-e338ff5a6919?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3f4c6c1683ab85ccac8b5e8caec78c15afbbbd70 200w,https://akamai.vgc.no/v2/images/1934b299-09dc-45d1-bd65-e338ff5a6919?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=5b40e3d5caefc6a90d324676b095dcf18694f98c 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="internal-link" href="/rampelys/musikk/i/mG9ov/dixie-chicks-synger-om-drapstrusselen?utm_source=inline-teaser-bottom&amp;utm_content=K3djeE" class="_2uD5z _1n4O3 _2jegB nolinkstyles small css-0" rel="" target="" aria-label="Dixie Chicks synger om drapstrusselen"><div class="FPFi9"><time class="_1p4dr">27.03.2006</time><div class="gmUYj default css-1a3pu5w"><h2 class="css-cgoray">Dixie Chicks synger om drapstrusselen</h2></div><div class="_1sMta">(VG Nett) Dixie Chicks refset president George Bush og ble drapstruet. Nå er jentene tilbake med en ny, hissig låt.</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://akamai.vgc.no/v2/images/108a73e5-6fee-4da2-ab05-eca6f82af02e?fit=crop&amp;h=206&amp;tight=true&amp;w=275&amp;s=90554ed2c2fee0b338a29345c45741a8b5354bda" srcSet="https://akamai.vgc.no/v2/images/108a73e5-6fee-4da2-ab05-eca6f82af02e?fit=crop&amp;h=206&amp;tight=true&amp;w=275&amp;s=90554ed2c2fee0b338a29345c45741a8b5354bda 275w,https://akamai.vgc.no/v2/images/108a73e5-6fee-4da2-ab05-eca6f82af02e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=5f8eb7cdfe96766d558799a441aac6ca05dbef15 200w,https://akamai.vgc.no/v2/images/108a73e5-6fee-4da2-ab05-eca6f82af02e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=264a1d380914278adfcd6855690aa1e284c64450 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="internal-link" href="/rampelys/musikk/i/PWxQ0/dobbel-seier-for-dixie-chicks?utm_source=inline-teaser-bottom&amp;utm_content=K3djeE" class="_2uD5z _1n4O3 _2jegB nolinkstyles small css-0" rel="" target="" aria-label="Dobbel seier for Dixie Chicks"><div class="FPFi9"><time class="_1p4dr">01.06.2006</time><div class="gmUYj default css-1a3pu5w"><h2 class="css-cgoray">Dobbel seier for Dixie Chicks</h2></div><div class="_1sMta">(VG Nett) Den omstridte jentetrioen topper både poplista og countrylista i hjemlandet USA.</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://akamai.vgc.no/v2/images/67d60cf6-76d5-49ff-bcbb-c528109f134e?fit=crop&amp;h=323&amp;tight=true&amp;w=430&amp;s=664d8a357980d83aca35b94d527eb95ef453e57b" srcSet="https://akamai.vgc.no/v2/images/67d60cf6-76d5-49ff-bcbb-c528109f134e?fit=crop&amp;h=323&amp;tight=true&amp;w=430&amp;s=664d8a357980d83aca35b94d527eb95ef453e57b 430w,https://akamai.vgc.no/v2/images/67d60cf6-76d5-49ff-bcbb-c528109f134e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=e35cadf38226889e6350272279fc03061d3f19ce 400w,https://akamai.vgc.no/v2/images/67d60cf6-76d5-49ff-bcbb-c528109f134e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=38b101dc803fc5d7ea49f61edd06da6bc521207a 300w,https://akamai.vgc.no/v2/images/67d60cf6-76d5-49ff-bcbb-c528109f134e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a012819a8f5d637d76565a92b4a67fdc605f7980 200w,https://akamai.vgc.no/v2/images/67d60cf6-76d5-49ff-bcbb-c528109f134e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a385b41cac7c5d145cca729f0da967b94d648b5e 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li></ol></div></div><div class="css-46q6yz"><h2 class="css-kkvl0w" data-test-tag="widget:title">Mer om</h2><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="j1b39r">.css-j1b39r{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) var(--gap-unit-2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-j1b39r"><style data-emotion-css="tzqm6t">.css-tzqm6t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:32px;font-family:Helvetica,Arial,sans-serif;color:#2b2b2b;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:2px;background-color:rgb(246,246,246);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 var(--gap-unit-2);margin-right:calc(0.5 * var(--gap-unit));}.css-tzqm6t:active{background-color:rgb(176,176,176);}.css-tzqm6t:hover{background-color:rgb(222,222,222);}.css-tzqm6t:disabled,.css-tzqm6t[disabled]{cursor:default;}.css-tzqm6t[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/b74944c5-b7f0-4f15-85b8-52ad51d50d3d/country-musikk" class="css-tzqm6t" rel="" target="" aria-label="Country (musikk)"><span class="css-0">Country (musikk)</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/tag/daa43a25-2760-49f2-a0ca-064122ed8cf7/george-floyd" class="css-tzqm6t" rel="" target="" aria-label="George Floyd"><span class="css-0">George Floyd</span></a></li></ol></div></div><div class="css-46q6yz"><style data-emotion-css="1jsz89p">.css-1jsz89p{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Helvetica,Arial,sans-serif;color:var(--c-dark);}</style><h2 class="css-1jsz89p" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="hq5yff">.css-hq5yff{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:768px){.css-hq5yff{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:767px){.css-hq5yff:last-child{margin-bottom:var(--gap-unit-2);}}</style><li class="css-hq5yff"><style data-emotion-css="n8exkm">.css-n8exkm{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-n8exkm::before,.css-n8exkm::after{content:' ';display:table;}.css-n8exkm::after{clear:both;}.css-n8exkm a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/3J0Kzv/avsloerer-hvorfor-de-forlot-tiktok-huset?utm_source=recirculation-matrix&amp;utm_content=K3djeE" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="TikTok-superstjerner avslører hvorfor de forlot «Hype House»"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="1bza2xj">.css-1bza2xj{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-1bza2xj{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=1069&amp;w=1900&amp;s=c7928fe95a524178c4f8a845c9e2243f90502a0c" srcSet="https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=1069&amp;w=1900&amp;s=c7928fe95a524178c4f8a845c9e2243f90502a0c 1900w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=1013&amp;w=1800&amp;s=f9cfd07257054b87f781dec77aad8338ba49b63b 1800w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=956&amp;w=1700&amp;s=56dcb3e74912d8480612fcc62856abdeb4fcbd96 1700w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=900&amp;w=1600&amp;s=51b4c34cb42c9e257a76375c5ddc0e0543f36c2b 1600w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=844&amp;w=1500&amp;s=f6f882d8511fe3d38f0e0b66ed7f74a67d3ff253 1500w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=788&amp;w=1400&amp;s=4a6b97256fb75ef3a0905e553ce02b0ac79a1c42 1400w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=731&amp;w=1300&amp;s=b69537a5e8e1ea0362985e5834f59cd3fee68cea 1300w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=675&amp;w=1200&amp;s=7712062a6b020e5dd7fc898295724203b10581eb 1200w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=619&amp;w=1100&amp;s=49c3e853743ca3f0aaeca7d0a93764127f16dc6d 1100w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=563&amp;w=1000&amp;s=099b830ddc8be65e8a8863538488fca40bc9247c 1000w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=506&amp;w=900&amp;s=fd49eb45459193774537915d15c0fff69aaa5fb6 900w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=450&amp;w=800&amp;s=42289b02447b0ce602114fb31a3edab853508329 800w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=394&amp;w=700&amp;s=f5336d2bce22f33fab6e4ce94e22a7b62c2b36c9 700w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=338&amp;w=600&amp;s=9dd220a44bb163263f00fe0faace09563240960b 600w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=281&amp;w=500&amp;s=87bf824df211ee29d06ad5d5593389f037479b0f 500w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=225&amp;w=400&amp;s=8ea76997f1d1c47a5b3e614e2ec98e1af42ef70c 400w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=169&amp;w=300&amp;s=46ed596d25e250b346924fff9cbd3a5cc83a4d34 300w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=113&amp;w=200&amp;s=6ae1a04c651a34f69c9bb81d13f299da6ee51873 200w,https://akamai.vgc.no/v2/images/40047848-42b5-49eb-940d-cd5acdcb82c5?fit=crop&amp;h=56&amp;w=100&amp;s=8a6ec319cd6d844ead1ae2186b135edf8663b13e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion-css="hwug4j">.css-hwug4j{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><div class="css-nleqxx"><div class="default css-1a3pu5w"><style data-emotion-css="1nuzii2">.css-1nuzii2{margin:0;display:inline;font-family:Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-1nuzii2:hover{border-bottom:2px solid;}.nohover .css-1nuzii2:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1nuzii2">TikTok-superstjerner avslører hvorfor de forlot «Hype House»</h2></div></div></a></li><li class="css-hq5yff"><a data-test-tag="teaser-large:link-internal" href="/rampelys/musikk/i/qLjRrg/derfor-skal-snoop-dogg-stemme-for-foerste-gang?utm_source=recirculation-matrix&amp;utm_content=K3djeE" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Derfor skal Snoop Dogg stemme for første gang"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/9dee4d0d-28c7-4c56-bf93-9daad7225e65?fit=crop&amp;h=803&amp;w=1427&amp;s=270693dbdefde79d0ea6cef9d06178327b8f0c06" srcSet="https://akamai.vgc.no/v2/images/9dee4d0d-28c7-4c56-bf93-9daad7225e65?fit=crop&amp;h=803&amp;w=1427&amp;s=270693dbdefde79d0ea6cef9d06178327b8f0c06 1427w,https://akamai.vgc.no/v2/images/9dee4d0d-28c7-4c56-bf93-9daad7225e65?fit=crop&amp;h=788&amp;w=1400&amp;s=8824d1d5bf88e60fac544681b2a35667b2e02d56 1400w,https://akamai.vgc.no/v2/images/9dee4d0d-28c7-4c56-bf93-9daad7225e65?fit=crop&amp;h=731&amp;w=1300&amp;s=da109dbff4003541b4732341dc74f91d75c09816 1300w,https://akamai.vgc.no/v2/images/9dee4d0d-28c7-4c56-bf93-9daad7225e65?fit=crop&amp;h=675&amp;w=1200&amp;s=ddcb8338ba4f98fa31bf326acaf0ea2bf9775248 1200w,https://akamai.vgc.no/v2/images/9dee4d0d-28c7-4c56-bf93-9daad7225e65?fit=crop&amp;h=619&amp;w=1100&amp;s=615c5332f96b8062e89ec3bdf14ce2271872ea7e 1100w,https://akamai.vgc.no/v2/images/9dee4d0d-28c7-4c56-bf93-9daad7225e65?fit=crop&amp;h=563&amp;w=1000&amp;s=cf7a9ba23cb92e34bf671a9096cd37c74b6e9b5f 1000w,https://akamai.vgc.no/v2/images/9dee4d0d-28c7-4c56-bf93-9daad7225e65?fit=crop&amp;h=506&amp;w=900&amp;s=d595dc2ff468ab0045d8ec2671a9de3810769484 900w,https://akamai.vgc.no/v2/images/9dee4d0d-28c7-4c56-bf93-9daad7225e65?fit=crop&amp;h=450&amp;w=800&amp;s=2e144e3043a527624ce41a3dbadfda43fb03283a 800w,https://akamai.vgc.no/v2/images/9dee4d0d-28c7-4c56-bf93-9daad7225e65?fit=crop&amp;h=394&amp;w=700&amp;s=332756b3d6b5b6f9833ad2612bccb90e049396ad 700w,https://akamai.vgc.no/v2/images/9dee4d0d-28c7-4c56-bf93-9daad7225e65?fit=crop&amp;h=338&amp;w=600&amp;s=9fe80c910787affa8901a815a6415e350f0e9f0c 600w,https://akamai.vgc.no/v2/images/9dee4d0d-28c7-4c56-bf93-9daad7225e65?fit=crop&amp;h=281&amp;w=500&amp;s=bc256395d35cd227daf43e49496517e0169e9ab5 500w,https://akamai.vgc.no/v2/images/9dee4d0d-28c7-4c56-bf93-9daad7225e65?fit=crop&amp;h=225&amp;w=400&amp;s=1081674d1cb73d5aeb1f75554e51eb5808ac066f 400w,https://akamai.vgc.no/v2/images/9dee4d0d-28c7-4c56-bf93-9daad7225e65?fit=crop&amp;h=169&amp;w=300&amp;s=bda7dd6ad759b5fbff8a52383b18c281a23c7b6b 300w,https://akamai.vgc.no/v2/images/9dee4d0d-28c7-4c56-bf93-9daad7225e65?fit=crop&amp;h=113&amp;w=200&amp;s=44c356ffde5de244b7724462fe04363fcd628b55 200w,https://akamai.vgc.no/v2/images/9dee4d0d-28c7-4c56-bf93-9daad7225e65?fit=crop&amp;h=56&amp;w=100&amp;s=595659c307ab3181fff600c0f3fb7a1e51cafb3f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1a3pu5w"><h2 class="css-1nuzii2">Derfor skal Snoop Dogg stemme for første gang</h2></div></div></a></li><li class="css-hq5yff"><div class=""><div class="_3YMvp css-0 _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="css-hq5yff"><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/RRkyl2/grevinne-sophie-om-barna-maa-sannsynligvis-jobbe?utm_source=recirculation-matrix&amp;utm_content=K3djeE" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Grevinne Sophie om barna: – Må sannsynligvis jobbe"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=1069&amp;w=1900&amp;s=f8a03ea10e3423fd8ee6af8b4f3457ca3160a459" srcSet="https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=1069&amp;w=1900&amp;s=f8a03ea10e3423fd8ee6af8b4f3457ca3160a459 1900w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=1013&amp;w=1800&amp;s=c1c2e07fc8bb7dfa8ba21131d5d675dbc281e926 1800w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=956&amp;w=1700&amp;s=ca324000a66ed51195ff06f372fe7c864ca69adf 1700w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=900&amp;w=1600&amp;s=d31879b32c19361dfa59aa66a9255e1b0e6a426a 1600w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=844&amp;w=1500&amp;s=2023b6f2b381b75d6a5b34d0547fb8fbc08e363b 1500w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=788&amp;w=1400&amp;s=ed648cc3840f0c24d957d4514716f81d5e8fabb6 1400w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=731&amp;w=1300&amp;s=cb0f61812bba26ecd087b9d636f3b9be45b9b948 1300w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=675&amp;w=1200&amp;s=fa10377d1c74da5d43c8886642a7a0aeade72a9e 1200w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=619&amp;w=1100&amp;s=bdce0dd45d8ffc15a464e99c5cdf29f4fac2432a 1100w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=563&amp;w=1000&amp;s=40a1dd2a46af48a6aa37d4b083898c5e2871b787 1000w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=506&amp;w=900&amp;s=7501af5dea063e30760ea4d023e0dff6d0c73426 900w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=450&amp;w=800&amp;s=25f15de52b852c1377adff572aa998b89003dc8f 800w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=394&amp;w=700&amp;s=5325bcf4e3f49d20488a1a9a9faf195c15ca8055 700w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=338&amp;w=600&amp;s=774333b8536cc0a3db1ca2e5256fcc0181b70312 600w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=281&amp;w=500&amp;s=e654791273b0b65f13fbfb737f83ab0997f70416 500w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=225&amp;w=400&amp;s=de84a5f8911105faec990afe4c5c6c9458b6774d 400w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=169&amp;w=300&amp;s=1fa8dcef0ee0eb7d2f4f02513970583df24b3c1b 300w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=113&amp;w=200&amp;s=2904899ce449d082a8baf1528385d3c1fb28eddd 200w,https://akamai.vgc.no/v2/images/e63e66d0-c4dd-48a4-8488-8dc2b0c2548d?fit=crop&amp;h=56&amp;w=100&amp;s=db58ac32c24d35b9b993fb42bfe9b1d7cddec170 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1a3pu5w"><h2 class="css-1nuzii2">Grevinne Sophie om barna: – Må sannsynligvis jobbe</h2></div></div></a></li><li class="css-hq5yff"><a data-test-tag="teaser-large:link-internal" href="/rampelys/film/i/MRVQQK/graatkvalt-brian-austin-green-bekrefter-slutt-med-megan-fox?utm_source=recirculation-matrix&amp;utm_content=K3djeE" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Gråtkvalt Brian Austin Green bekrefter: Slutt med Megan Fox"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=1069&amp;w=1900&amp;s=2030b0af14ae1beab40471ba2d0974f4ad113633" srcSet="https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=1069&amp;w=1900&amp;s=2030b0af14ae1beab40471ba2d0974f4ad113633 1900w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=1013&amp;w=1800&amp;s=0aa39a84517c9f9b1bd7648eadec7cad1c2fa265 1800w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=956&amp;w=1700&amp;s=9a2d4e38d6a9281eb26e83239c33f390841b2b50 1700w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=900&amp;w=1600&amp;s=0d8385d92e63cc13ff23af05fb399162f12ab450 1600w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=844&amp;w=1500&amp;s=54feb31765ee6992fcff2dc4f3cbad6d0138b493 1500w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=788&amp;w=1400&amp;s=486b24ca5b3aad5603860d77c834c8837acd7a43 1400w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=731&amp;w=1300&amp;s=fb7a9fb79ded55d8de4f6bb7958cdd8fd6776132 1300w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=675&amp;w=1200&amp;s=070af4fa49e5f55eac9e26519c7bfc23efe3870a 1200w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=619&amp;w=1100&amp;s=85f9a7f26b66949b46df1948f6a59b76130696e0 1100w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=563&amp;w=1000&amp;s=3d62a0e04c129380c7211f06cafeb53651db7d15 1000w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=506&amp;w=900&amp;s=216075dec92480d8408bea3ca51f0b9cb419586c 900w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=450&amp;w=800&amp;s=5bc10cd87bd4f7bbe77e9b52f74afdd177726a16 800w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=394&amp;w=700&amp;s=bcf5f735df69871adf4d800a6c1e5821b39ee859 700w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=338&amp;w=600&amp;s=cecaa7bd00a5ab8a7b029685a6022d4708ed7a55 600w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=281&amp;w=500&amp;s=7ae811e2b240b826dfdc6be50b99dfa675f3cfb5 500w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=225&amp;w=400&amp;s=16e7611e91d11abccf744f606c6c027057ea4314 400w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=169&amp;w=300&amp;s=820334922cff9e99c39a1162ff77d9af381bbdf7 300w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=113&amp;w=200&amp;s=61f59016faa5d3602fb260d5334fce0aa66f93d0 200w,https://akamai.vgc.no/v2/images/1c7566e0-8a57-46ac-b8b3-77db80f1a82c?fit=crop&amp;h=56&amp;w=100&amp;s=5d348baf8037be01a68c263bbf1026f1ba2b58f7 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1a3pu5w"><h2 class="css-1nuzii2">Gråtkvalt Brian Austin Green bekrefter: Slutt med Megan Fox</h2></div></div></a></li><li class="css-hq5yff"><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/1nJwqe/meghan-og-harry-skal-ha-flyttet-inn-hos-hollywood-kjendis?utm_source=recirculation-matrix&amp;utm_content=K3djeE" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Meghan og Harry skal ha flyttet inn hos Hollywood-kjendis"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=1069&amp;w=1900&amp;s=b74b7937a4e3b746f2b56a0b2376a2bb8325c209" srcSet="https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=1069&amp;w=1900&amp;s=b74b7937a4e3b746f2b56a0b2376a2bb8325c209 1900w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=1013&amp;w=1800&amp;s=142549d91f15d06d4801f51de8da566183419339 1800w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=956&amp;w=1700&amp;s=a0635039a125db26aebb981890e971bd139bf381 1700w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=900&amp;w=1600&amp;s=799439ad3c7ea541dcd5d455446cd3ea19a4f4a5 1600w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=844&amp;w=1500&amp;s=25f1931efde0db3e4272f5927ff3b215a5cecf4c 1500w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=788&amp;w=1400&amp;s=6153bb16c695a7ab9159ae24d9b5b8ad88112fd6 1400w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=731&amp;w=1300&amp;s=9a53a8dc7cd392c27e5a3d20bf734469e3caa5c6 1300w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=675&amp;w=1200&amp;s=4efb4d0606322b77dc41cb795ed18408cec07406 1200w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=619&amp;w=1100&amp;s=5d809098422c83dbcc4366d14b86bc438e43c551 1100w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=563&amp;w=1000&amp;s=5ab7a70fee605c11402de934e82d3831a4db0c6c 1000w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=506&amp;w=900&amp;s=1e725d321df7887a9ab0e33758b95814022a19a8 900w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=450&amp;w=800&amp;s=722013534e2f90aede13e8b41c755a0c6b821282 800w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=394&amp;w=700&amp;s=ec7cdc2e9d393a7d271b7f979f8332af52fc0c8b 700w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=338&amp;w=600&amp;s=58e5de59a3182fd97d5aee0ce005e2214a2db3dc 600w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=281&amp;w=500&amp;s=a57a207ef8697b5e98839afdc3bb1bae4f645502 500w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=225&amp;w=400&amp;s=b7d20f8d9da7c91436880a98c373e8160d8684f6 400w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=169&amp;w=300&amp;s=b3693e473411b11469b60085d0a1b1d0bf04528c 300w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=113&amp;w=200&amp;s=22f213d1ea95cc5a259168ccc822715cd8ce3b07 200w,https://akamai.vgc.no/v2/images/38c5985b-019a-46ab-ab41-e1f4175160a1?fit=crop&amp;h=56&amp;w=100&amp;s=503418c21040e59485c0852a1613534b97cff61b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1a3pu5w"><h2 class="css-1nuzii2">Meghan og Harry skal ha flyttet inn hos Hollywood-kjendis</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div><div class="css-46q6yz"><h2 class="css-1jsz89p" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-1i05uf7"><ol class="css-1700tdj"><li class="css-hq5yff"><a aria-label="Aftenposten: Countrygruppe skifter navn på grunn av assosiasjoner til slavetiden" class="default _17i5t _19xSD _1jIuM nohover nolinkstyles css-0" href="https://www.aftenposten.no/article/ap-dOyqzJ.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">12.06.2020</time><div class="fVBFM css-1a3pu5w"><h2 class="css-cgoray">Countrygruppe skifter navn på grunn av assosiasjoner til slavetiden</h2></div><span class="_2wIKg">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-hq5yff"><a aria-label="Fædrelandsvennen: Daniel (15) rapper raskere enn Eminem" class="default _17i5t _19xSD _1jIuM nohover nolinkstyles css-0" href="https://www.fvn.no/article/fvn-K3opy6.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">08.06.2020</time><div class="fVBFM css-1a3pu5w"><h2 class="css-cgoray">Daniel (15) rapper raskere enn Eminem</h2></div><span class="_2wIKg">Fædrelandsvennen</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-hq5yff"><a aria-label="Fædrelandsvennen: Nå får Mandal industrihistorisk senter" class="default _17i5t _19xSD _1jIuM nohover nolinkstyles css-0" href="https://www.fvn.no/article/fvn-50KV5z.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">03.05.2020</time><div class="fVBFM css-1a3pu5w"><h2 class="css-cgoray">Nå får Mandal industrihistorisk senter</h2></div><span class="_2wIKg">Fædrelandsvennen</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-hq5yff"><a aria-label="Aftenposten: Norske musikktalenter i nedstengt LA forteller: – Ingen permitteringer. Her er det ut på dagen." class="default _17i5t _19xSD _1jIuM nohover nolinkstyles css-0" href="https://www.aftenposten.no/article/ap-wP2AwL.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">01.05.2020</time><div class="fVBFM css-1a3pu5w"><h2 class="css-cgoray">Norske musikktalenter i nedstengt LA forteller: – Ingen permitteringer. Her er det ut på dagen.</h2></div><span class="_2wIKg">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-hq5yff"><a aria-label="Aftenposten: Han ble skilt fordi han lot oppvasken stå på benken. Her er hans råd til menn for å unngå skilsmisse. " class="default _17i5t _19xSD _1jIuM nohover nolinkstyles css-0" href="https://www.aftenposten.no/article/ap-3JynLM.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">11.06.2020</time><div class="fVBFM css-1a3pu5w"><h2 class="css-cgoray">Han ble skilt fordi han lot oppvasken stå på benken. Her er hans råd til menn for å unngå skilsmisse. </h2></div><span class="_2wIKg">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-hq5yff"><a aria-label="Bergens Tidende: HamKam hevdet det fantes avgjørende skrivefeil i kontrakten med Helstrup – antydet millionkrav mot TIL" class="default _17i5t _19xSD _1jIuM nohover nolinkstyles css-0" href="https://www.bt.no/article/bt-dOXr4O.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">21.05.2020</time><div class="fVBFM css-1a3pu5w"><h2 class="css-cgoray">HamKam hevdet det fantes avgjørende skrivefeil i kontrakten med Helstrup – antydet millionkrav mot TIL</h2></div><span class="_2wIKg">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><section class="_1Dyvs _2bDEj"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/euroflorist?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Euroflorist rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/ellos?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Ellos tilbudskode</h4></a></li><li><a href="https://www.vg.no/rabattkode/eurodel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Eurodel rabattkode</h4></a></li></ul></section></div><div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1ylN4NPL85CqdiQ4OyLQ04"><div class="_2vCUwSeInPM7MCCRavpKn1"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p></div><div><dl><dt><span>Tips oss! </span>SMS / MMS til</dt><dd><a href="tel:2200">2200</a></dd><dt>Ring</dt><dd><a href="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://annonseweb.schibsted.no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="_3QFd-pZIC4PVCd26Xa3Nq1"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="_2isS7esSZDERAN5Mn7voat"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2020<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","TRACKERS_LINKPULSE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>