<!DOCTYPE html>
<html lang="no" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="format-detection" content="telephone=no">

        <script type='text/javascript'>window.NREUM||(NREUM={});NREUM.info = {"agent":"","beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"52083607","applicationTime":136.196901,"transactionName":"NFEDYBRSXRICUEdcDQ0bL1sUXlINCklWUTcRXU4e","queueTime":1.843994140625,"ttGuid":"333528e01972e8","agentToken":null}; window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

        <title data-react-helmet="true">Eksen ødela Katie Pipers ansikt – nå er hun stolt over speilbildet - Rampelys - VG</title>
        <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" property="apple-itunes-app" content="app-id=381071021, affiliate-data=&amp;amp;uo=4&amp;amp;at=10lugu, app-argument=https://www.vg.no/rampelys/i/p6bP4G/eksen-oedela-katie-pipers-ansikt-naa-er-hun-stolt-over-speilbildet"/><meta data-react-helmet="true" property="google-play-app" content="app-id=com.agens.android.vgsnarvei"/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="article:section" content="Rampelys"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/rampelys/i/p6bP4G/eksen-oedela-katie-pipers-ansikt-naa-er-hun-stolt-over-speilbildet"/><meta data-react-helmet="true" property="article:tag" content="Instagram"/><meta data-react-helmet="true" property="article:tag" content="Reality-TV"/><meta data-react-helmet="true" property="og:author" content="Catherine Gonsholt Ighanian"/><meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="På tiårsdagen for det brutale syreangrepet har modellen Katie Piper (35) et viktig budskap til omverdenen."/><meta data-react-helmet="true" name="keywords" content="Instagram, Reality-TV, Rampelys"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Eksen ødela Katie Pipers ansikt – nå er hun stolt over speilbildet"/><meta data-react-helmet="true" property="twitter:description" content="På tiårsdagen for det brutale syreangrepet har modellen Katie Piper (35) et viktig budskap til omverdenen."/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=1200&amp;w=1744&amp;s=4a9b47efe0746c636df8cda9245ab5f860e52d71"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/p6bP4G"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Eksen ødela Katie Pipers ansikt – nå er hun stolt over speilbildet"/><meta data-react-helmet="true" property="og:description" content="På tiårsdagen for det brutale syreangrepet har modellen Katie Piper (35) et viktig budskap til omverdenen."/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=1200&amp;w=1744&amp;s=4a9b47efe0746c636df8cda9245ab5f860e52d71"/>
        <link data-react-helmet="true" rel="preconnect" href="https://smp.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://smp.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://ib.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://ib.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://cdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://acdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://acdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://secure.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://secure.adnxs.com"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/android-chrome-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-180x180.png" sizes="180x180"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png" sizes="114x114"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png" sizes="72x72"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png" sizes="57x57"/><link data-react-helmet="true" rel="manifest" href="//vgc.no/vgnett-prod/img/icons/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="//vgc.no/vgnett-prod/img/icons/safari-pinned-tab.svg" color="#dd0000"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/favicon-32x32.png" sizes="32x32"/><link data-react-helmet="true" rel="canonical" href="https://www.vg.no/rampelys/i/p6bP4G/eksen-oedela-katie-pipers-ansikt-naa-er-hun-stolt-over-speilbildet"/>
        
        <script data-react-helmet="true" >window.vgDevice = 'desktop'</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Eksen ødela Katie Pipers ansikt – nå er hun stolt over speilbildet","datePublished":"2018-04-01T08:44:33Z","dateModified":"2018-04-01T08:44:33Z","wordCount":341,"articleSection":"Rampelys","description":"På tiårsdagen for det brutale syreangrepet har modellen Katie Piper (35) et viktig budskap til omverdenen.","keywords":"instagram reality-tv","image":"https://vgc.no/hyperion/img/logo.png","publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":"https://vgc.no/hyperion/img/logo.png"},"author":[{"@type":"Person","name":"Catherine Gonsholt Ighanian"}],"mainEntityOfPage":"https://www.vg.no/i/p6bP4G"}</script>
        

        
            <link rel="stylesheet" href="https://vgc.no/hyperion/vendor.3a47936fbc6f9423ddb5.css">
            <link rel="stylesheet" href="https://vgc.no/hyperion/app.3a47936fbc6f9423ddb5.css">
        

        
    
        <script src="https://acdn.adnxs.com/ast/static/0.7.4/ast.js" defer></script>
    
    
    
        <script id="initialPageOpts">window.pageOpts = {"member":3296,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new","no-sno-news-section":"vg_rampelys","no-sno-news-sponsors":["vg_instagram","vg_reality-tv"],"aa-sch-supply_type":"web_desktop","no-sno-device":"desktop"}};</script>
    


        <script>
            if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0){
                document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=all&flags=gated"><\/script>');
            }
        </script>

        

        <script>
            if (location.protocol === 'https:' && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(function(registrations) {
                    registrations.forEach(function (registration) {
                        registration.unregister()
                    });
                });
            }
        </script>
        <script defer src="https://vgc.no/hyperion/manifest-v1.js"></script>
    </head>

    <body class="vgTheme-rampelysnews">

        
        <div id="spritesheet"><svg xmlns="http://www.w3.org/2000/svg" style="display:none;"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 1000 1000" id="facebook"><desc>Facebook</desc><g><g transform="matrix(1 0 0 -1 0 1536)"><path d="M754.4,1518.9v-155.5H662c-33.8,0-56.5-7.1-68.3-21.2c-11.8-14.1-17.7-35.3-17.7-63.6v-111.3h172.6l-23-174.3H576V546H395.8v447H245.6v174.3h150.2v128.4c0,73,20.4,129.7,61.3,169.9c40.8,40.2,95.2,60.4,163.1,60.4C677.9,1526,722.6,1523.6,754.4,1518.9z" fill="#6B6B6B"></path></g></g></symbol><symbol viewBox="0 0 72 49" id="email"><desc>Email</desc><path d="M0 44.645V5.148c0-.046.07-.48.208-1.303L23.745 23.73.278 46.018C.093 45.377 0 44.92 0 44.645zM3.124 1.102c.324-.137.718-.205 1.18-.205h63.39c.418 0 .834.068 1.25.205L45.34 21.057l-3.124 2.468-6.18 5.006-6.18-5.005-3.123-2.468L3.125 1.102zm.07 47.59L26.87 26.267l9.165 7.337 9.165-7.337L68.876 48.69c-.37.138-.764.207-1.18.207H4.305c-.372 0-.742-.07-1.112-.206zm45.13-24.96L71.792 3.844c.14.412.208.846.208 1.303v39.497c0 .412-.07.87-.208 1.372L48.324 23.73z" fill="#6B6B6B"></path></symbol></svg></div>
    
    
            <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="711694694"><!-- react-empty: 2 --><div class="flex-container-column" data-reactid="3"><!-- react-empty: 4 --><!-- react-empty: 5 --><!-- react-empty: 6 --><div class="_21ZZe" data-reactid="7"><a href="#main" class="noprint c3wl7" data-reactid="8">Hopp til hovedinnhold</a></div><header class="_1K9_6" data-test-tag="@spp/ui-core-navigation" data-reactid="9"><div class="_3r-np" data-reactid="10"><div class="GlkjF" data-reactid="11"><a class="HRIGx" href="https://www.vg.no/" data-reactid="12"><svg role="img" class="_1zGG4 _3LU0a" aria-hidden="true" viewBox="0 0 160.46124093409452 32" data-reactid="13"><title data-reactid="14">VG Logo</title><use xlink:href="#logo" data-reactid="15"></use></svg></a><div class="_1Wa_4" data-reactid="16"><nav role="navigation" aria-label="quick navigation" data-reactid="17"><ul class="rrT_M" data-reactid="18"><li class="_15_fI" data-reactid="19"><a href="https://www.vg.no/sport/" class="_1_CE9" tabindex="0" data-reactid="20">Sporten</a></li><li class="_15_fI" data-reactid="21"><a href="https://www.vglive.no/" class="_1_CE9" tabindex="0" data-reactid="22">VG Live</a></li><li class="_15_fI" data-reactid="23"><a href="https://www.vg.no/tv-guide/" class="_1_CE9" tabindex="0" data-reactid="24">TV-guide</a></li><li class="_15_fI" data-reactid="25"><a href="https://www.vg.no/pluss/" class="_1_CE9" tabindex="0" data-reactid="26">VG+</a></li><li class="_15_fI" data-reactid="27"><a href="https://www.vg.no/tips-oss/" class="_1_CE9" tabindex="0" data-reactid="28">Tips oss</a></li></ul></nav></div><div class="_2JUiM" data-reactid="29"><div class="_27Zu0" data-reactid="30"><div class="_2Yt5T" data-reactid="31"><form class="_3J1QZ" data-reactid="32"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="33"><title data-reactid="34">search</title><use xlink:href="#search" data-reactid="35"></use></svg><label for="searchInput" data-reactid="36"></label><input type="search" autocomplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_2IomA" data-reactid="37"/><button class="_2gSWV" type="submit" aria-label="Submit" data-reactid="38"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="39"><title data-reactid="40">search</title><use xlink:href="#search" data-reactid="41"></use></svg></button></form></div><button class="_1Qvax" data-reactid="42"><span class="_2ATfJ" data-reactid="43">SØK</span><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="44"><title data-reactid="45">search</title><use xlink:href="#search" data-reactid="46"></use></svg></button></div><button class="_33NXf" aria-controls="navigation" aria-label="Meny" data-reactid="47"><span class="_3vJNH" data-reactid="48">MENY</span><span class="hEHeB" data-reactid="49">LUKK</span><div class="_3y3d0" data-reactid="50"><span class="_1H0qa" data-reactid="51"><span class="_3qnNc" data-reactid="52"></span></span></div></button></div></div></div><div class="_1nmGi" role="navigation" aria-label="submenu" data-reactid="53"><div class="_2dStf" data-reactid="54"><div class="_2eiTa" data-reactid="55"><div class="Pu8WX" data-reactid="56"><a href="https://www.vg.no/rampelys/" class="_1ZJmQ" data-reactid="57">Rampelys</a></div><button class="_3ZhjJ" aria-haspopup="true" data-reactid="58"><!-- react-text: 59 -->kategorier<!-- /react-text --><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="60"><title data-reactid="61">Chevron down</title><use xlink:href="#chevron-down" data-reactid="62"></use></svg></button><div class="_2x2Xk" data-reactid="63"><ul class="_-U2wv" data-reactid="64"><li class="_3JkWs" data-reactid="65"><a href="https://www.vg.no/rampelys/bok/" class="vkx6Z" data-reactid="66">Bok</a></li><li class="_3JkWs" data-reactid="67"><a href="https://www.vg.no/rampelys/film/" class="vkx6Z" data-reactid="68">Film</a></li><li class="_3JkWs" data-reactid="69"><a href="https://www.vg.no/rampelys/musikk/" class="vkx6Z" data-reactid="70">Musikk</a></li><li class="_3JkWs" data-reactid="71"><a href="https://www.vg.no/rampelys/spill/" class="vkx6Z" data-reactid="72">Spill</a></li><li class="_3JkWs" data-reactid="73"><a href="https://www.vg.no/rampelys/tv/" class="vkx6Z" data-reactid="74">TV</a></li><li class="_3JkWs" data-reactid="75"><a href="https://www.vgtv.no/kategori/100065/panelet" class="vkx6Z" data-reactid="76">Panelet</a></li></ul></div><span class="gQ2ll" data-reactid="77"><a href="http://pluss.vg.no/support/velkommen/" class="_1zkzA" data-reactid="78">Kjøp VG+</a><!-- react-empty: 79 --></span></div></div></div><div role="navigation" aria-label="global navigation" class="_28Owl" data-reactid="80"><div class="_2aKTz" data-reactid="81"><div class="_247dI" data-reactid="82"><div class="RAUvS" data-reactid="83"><div class="Z5Opy" data-reactid="84"><ul class="_20GMJ" aria-label="sections menu" data-reactid="85"><li class="LqHZT" data-reactid="86"><div class="_1iEGV" data-reactid="87"><span class="_3KaQt" data-reactid="88">Nyttige sider</span><button class="cn-section-nyttige sider-trigger ITtdR" data-reactid="89"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="90"><title data-reactid="91">Chevron down</title><use xlink:href="#chevron-down" data-reactid="92"></use></svg></button></div><ul class="_3IVjf" data-reactid="93"><li class="aNfwO" data-reactid="94"><a href="http://www.dinepenger.no/" class="_2wyfx" data-reactid="95">DinePenger</a></li><li class="aNfwO" data-reactid="96"><a href="http://e24.no/" class="_2wyfx" data-reactid="97">E24</a></li><li class="aNfwO" data-reactid="98"><a href="https://familieklubben.no/" class="_2wyfx" data-reactid="99">Familieklubben</a></li><li class="aNfwO" data-reactid="100"><a href="http://www.godt.no/" class="_2wyfx" data-reactid="101">Godt</a></li><li class="aNfwO" data-reactid="102"><a href="http://www.minmote.no/" class="_2wyfx" data-reactid="103">MinMote</a></li><li class="aNfwO" data-reactid="104"><a href="https://pent.no/" class="_2wyfx" data-reactid="105">Pent</a></li><li class="aNfwO" data-reactid="106"><a href="https://www.vg.no/reise" class="_2wyfx" data-reactid="107">Reise</a></li><li class="aNfwO" data-reactid="108"><a href="https://www.tek.no/" class="_2wyfx" data-reactid="109">Tek.no</a></li><li class="aNfwO" data-reactid="110"><a href="https://tipster.no/" class="_2wyfx" data-reactid="111">Tipster</a></li><li class="aNfwO" data-reactid="112"><a href="https://www.vg.no/tv-guide/" class="_2wyfx" data-reactid="113">TV-guide</a></li><li class="aNfwO" data-reactid="114"><a href="https://www.vektklubb.no/" class="_2wyfx" data-reactid="115">Vektklubb</a></li></ul></li><li class="LqHZT" data-reactid="116"><div class="_1iEGV" data-reactid="117"><a class="fCLWW _3KaQt" href="https://www.vg.no/nyheter/" data-reactid="118">Nyheter</a><button class="cn-section-nyheter-trigger ITtdR" data-reactid="119"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="120"><title data-reactid="121">Chevron down</title><use xlink:href="#chevron-down" data-reactid="122"></use></svg></button></div><ul class="_3IVjf" data-reactid="123"><li class="aNfwO" data-reactid="124"><a href="https://www.vg.no/nyheter/innenriks/" class="_2wyfx" data-reactid="125">Innenriks</a></li><li class="aNfwO" data-reactid="126"><a href="https://www.vg.no/nyheter/utenriks/" class="_2wyfx" data-reactid="127">Utenriks</a></li><li class="aNfwO" data-reactid="128"><a href="https://www.vg.no/nyheter/meninger/" class="_2wyfx" data-reactid="129">Meninger</a></li><li class="aNfwO" data-reactid="130"><a href="https://direkte.vg.no/studio/nyhetsdoegnet" class="_2wyfx" data-reactid="131">VG Direkte</a></li></ul></li><li class="LqHZT" data-reactid="132"><div class="_1iEGV" data-reactid="133"><a class="fCLWW _3KaQt" href="https://www.vg.no/sport/" data-reactid="134">Sport</a><button class="cn-section-sport-trigger ITtdR" data-reactid="135"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="136"><title data-reactid="137">Chevron down</title><use xlink:href="#chevron-down" data-reactid="138"></use></svg></button></div><ul class="_3IVjf" data-reactid="139"><li class="aNfwO" data-reactid="140"><a href="https://vglive.no/" class="_2wyfx" data-reactid="141">VG Live</a></li><li class="aNfwO" data-reactid="142"><a href="https://direkte.vg.no/studio/vgsporten" class="_2wyfx" data-reactid="143">VG Sporten Direkte</a></li><li class="aNfwO" data-reactid="144"><a href="https://www.vg.no/sport/alpint/" class="_2wyfx" data-reactid="145">Alpint</a></li><li class="aNfwO" data-reactid="146"><a href="https://www.vg.no/sport/fotball/" class="_2wyfx" data-reactid="147">Fotball</a></li><li class="aNfwO" data-reactid="148"><a href="https://www.vg.no/sport/friidrett/" class="_2wyfx" data-reactid="149">Friidrett</a></li><li class="aNfwO" data-reactid="150"><a href="https://www.vg.no/sport/hopp/" class="_2wyfx" data-reactid="151">Hopp</a></li><li class="aNfwO" data-reactid="152"><a href="https://www.vg.no/sport/haandball/" class="_2wyfx" data-reactid="153">Håndball</a></li><li class="aNfwO" data-reactid="154"><a href="https://www.vg.no/sport/ishockey/" class="_2wyfx" data-reactid="155">Ishockey</a></li><li class="aNfwO" data-reactid="156"><a href="https://www.vg.no/sport/kampsport/" class="_2wyfx" data-reactid="157">Kampsport</a></li><li class="aNfwO" data-reactid="158"><a href="https://www.vg.no/sport/langrenn/" class="_2wyfx" data-reactid="159">Langrenn</a></li><li class="aNfwO" data-reactid="160"><a href="https://www.vg.no/sport/motorsport/" class="_2wyfx" data-reactid="161">Motorsport</a></li><li class="aNfwO" data-reactid="162"><a href="https://www.vg.no/sport/skiskyting/" class="_2wyfx" data-reactid="163">Skiskyting</a></li><li class="aNfwO" data-reactid="164"><a href="https://www.vg.no/sport/sykkel/" class="_2wyfx" data-reactid="165">Sykkel</a></li></ul></li><li class="LqHZT" data-reactid="166"><div class="_1iEGV" data-reactid="167"><a class="fCLWW _3KaQt" href="https://www.vg.no/rampelys/" data-reactid="168">Rampelys</a><button class="cn-section-rampelys-trigger ITtdR" data-reactid="169"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="170"><title data-reactid="171">Chevron down</title><use xlink:href="#chevron-down" data-reactid="172"></use></svg></button></div><ul class="_3IVjf" data-reactid="173"><li class="aNfwO" data-reactid="174"><a href="https://www.vg.no/rampelys/bok/" class="_2wyfx" data-reactid="175">Bok</a></li><li class="aNfwO" data-reactid="176"><a href="https://www.vg.no/rampelys/film/" class="_2wyfx" data-reactid="177">Film</a></li><li class="aNfwO" data-reactid="178"><a href="https://www.vg.no/rampelys/musikk/" class="_2wyfx" data-reactid="179">Musikk</a></li><li class="aNfwO" data-reactid="180"><a href="https://www.vg.no/rampelys/spill/" class="_2wyfx" data-reactid="181">Spill</a></li><li class="aNfwO" data-reactid="182"><a href="https://www.vg.no/rampelys/tv/" class="_2wyfx" data-reactid="183">TV</a></li><li class="aNfwO" data-reactid="184"><a href="https://www.vgtv.no/kategori/100065/panelet" class="_2wyfx" data-reactid="185">Panelet</a></li></ul></li><li class="LqHZT" data-reactid="186"><div class="_1iEGV" data-reactid="187"><a class="fCLWW _3KaQt" href="https://www.vg.no/forbruker/" data-reactid="188">Forbruker</a><button class="cn-section-forbruker-trigger ITtdR" data-reactid="189"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="190"><title data-reactid="191">Chevron down</title><use xlink:href="#chevron-down" data-reactid="192"></use></svg></button></div><ul class="_3IVjf" data-reactid="193"><li class="aNfwO" data-reactid="194"><a href="https://www.vg.no/forbruker/bil-baat-og-motor/" class="_2wyfx" data-reactid="195">Bil, båt og motor</a></li><li class="aNfwO" data-reactid="196"><a href="https://www.vg.no/forbruker/helse/" class="_2wyfx" data-reactid="197">Helse</a></li><li class="aNfwO" data-reactid="198"><a href="https://www.vg.no/forbruker/mat-og-drikke/" class="_2wyfx" data-reactid="199">Mat og drikke</a></li></ul></li><li class="LqHZT" data-reactid="200"><div class="_1iEGV" data-reactid="201"><a class="fCLWW _3KaQt" href="https://www.vg.no/pluss" data-reactid="202">VG+</a><button class="cn-section-vg+-trigger ITtdR" data-reactid="203"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="204"><title data-reactid="205">Chevron down</title><use xlink:href="#chevron-down" data-reactid="206"></use></svg></button></div><ul class="_3IVjf" data-reactid="207"><li class="aNfwO" data-reactid="208"><a href="https://www.vg.no/pluss" class="_2wyfx" data-reactid="209">Siste saker</a></li><li class="aNfwO" data-reactid="210"><a href="https://www.vgtv.no/vgpluss-dokumentar" class="_2wyfx" data-reactid="211">Dokumentarer</a></li><li class="aNfwO" data-reactid="212"><a href="http://pluss.vg.no" class="_2wyfx" data-reactid="213">Arkiv</a></li></ul></li><li class="LqHZT" data-reactid="214"><div class="_1iEGV" data-reactid="215"><span class="_3KaQt" data-reactid="216">Annet</span><button class="cn-section-annet-trigger ITtdR" data-reactid="217"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="218"><title data-reactid="219">Chevron down</title><use xlink:href="#chevron-down" data-reactid="220"></use></svg></button></div><ul class="_3IVjf" data-reactid="221"><li class="aNfwO" data-reactid="222"><a href="http://vg.no/eavis/" class="_2wyfx" data-reactid="223">E-avis</a></li><li class="aNfwO" data-reactid="224"><a href="https://www.vg.no/podcast" class="_2wyfx" data-reactid="225">Podcast</a></li><li class="aNfwO" data-reactid="226"><a href="http://trav.vg.no/" class="_2wyfx" data-reactid="227">Trav</a></li><li class="aNfwO" data-reactid="228"><a href="http://vgd.no/" class="_2wyfx" data-reactid="229">VG Debatt</a></li><li class="aNfwO" data-reactid="230"><a href="http://foto.vg.no/" class="_2wyfx" data-reactid="231">VG Foto</a></li><li class="aNfwO" data-reactid="232"><a href="http://vglista.no/" class="_2wyfx" data-reactid="233">VG-lista</a></li><li class="aNfwO" data-reactid="234"><a href="http://www.vgtv.no/" class="_2wyfx" data-reactid="235">VGTV</a></li></ul></li><li class="LqHZT" data-reactid="236"><div class="_1iEGV" data-reactid="237"><span class="_3KaQt" data-reactid="238">Andre tjenester</span><button class="cn-section-andre tjenester-trigger ITtdR" data-reactid="239"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="240"><title data-reactid="241">Chevron down</title><use xlink:href="#chevron-down" data-reactid="242"></use></svg></button></div><ul class="_3IVjf" data-reactid="243"><li class="aNfwO" data-reactid="244"><a href="http://vgpartnerstudio.no/" class="_2wyfx" data-reactid="245">Partnerstudio</a></li><li class="aNfwO" data-reactid="246"><a href="https://www.vg.no/rabattkode/" class="_2wyfx" data-reactid="247">Rabattkoder</a></li><li class="aNfwO" data-reactid="248"><a href="https://mittanbud.no/" class="_2wyfx" data-reactid="249">Mitt anbud</a></li></ul></li></ul></div><div class="_1QGSQ" data-reactid="250"><div data-reactid="251"><div class="_1iOJr" data-reactid="252"><div class="_2SFQH" data-reactid="253"><a class="_3AaMt" href="http://pluss.vg.no/support/velkommen/" data-reactid="254">Kjøp VG+</a></div></div><ul class="_1xOWk" aria-label="user menu" data-reactid="255"><li data-reactid="256"><ul class="_2aboC" data-reactid="257"><li data-reactid="258"><a class="_250z6" href="https://www.vg.no/tips-oss/" data-reactid="259">Tips oss</a></li><li data-reactid="260"><a class="_250z6" href="https://www.vg.no/informasjon/_kontakt/" data-reactid="261">Kontakt VG Support</a></li><li data-reactid="262"><a class="_250z6" href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="263">Annonseinfo</a></li><li data-reactid="264"><a class="_250z6" href="https://candidate.hr-manager.net/Vacancies/List.aspx?customer=schibsted&amp;mediaid=4630&amp;departmentid=19157" data-reactid="265">Ledige stillinger</a></li></ul></li></ul></div></div></div></div></div></div></header><!-- react-empty: 266 --><div class="_2R-3T" data-reactid="267"><!-- react-empty: 268 --><!-- react-empty: 269 --><!-- react-empty: 270 --><!-- react-empty: 271 --><!-- react-empty: 272 --><!-- react-empty: 273 --><div data-reactid="274"><!-- react-empty: 275 --><!-- react-empty: 276 --></div><!-- react-empty: 277 --><!-- react-empty: 278 --><div class="horseshoe" data-reactid="279"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="wallpaper" data-reactid="280"></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]}]" data-priority="high" data-refresh="false" data-ad-placement="topboard" data-reactid="281"></div><div class="sticky-outer-wrapper skyscraperleft" data-reactid="282"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="283"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperleft_1" data-reactid="284"></div></div></div><div class="sticky-outer-wrapper skyscraperright" data-reactid="285"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="286"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperright_1" data-reactid="287"></div></div></div></div><main class="_17Lc9" role="main" id="main" data-reactid="288"><span class="lp_is_start" style="width:1px;height:1px;" data-reactid="289"></span><article class="_35JqV" data-reactid="290"><figure class="_3ThgB" data-test-tag="@spp/ui-image" data-reactid="291"><img class="_103QJ" src="https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=1200&amp;w=1744&amp;s=4a9b47efe0746c636df8cda9245ab5f860e52d71" srcset="https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=1200&amp;w=1744&amp;s=4a9b47efe0746c636df8cda9245ab5f860e52d71 1744w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=1170&amp;w=1700&amp;s=a3779a2020dfba07351c4a15b818775118ebbc85 1700w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=1101&amp;w=1600&amp;s=6c4b3a77cc6301c996f07aab74c5722e10bde8e5 1600w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=1032&amp;w=1500&amp;s=282f092f15494ea7e064013bdedd5a8bc738debe 1500w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=963&amp;w=1400&amp;s=abedd8645d71016df7640c04371748aa183b7858 1400w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=894&amp;w=1300&amp;s=37c423f57ef489391cab9f5f20a7a06496066637 1300w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=826&amp;w=1200&amp;s=461db7003d1c6509f1bd249d4d3a280f7645413f 1200w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=757&amp;w=1100&amp;s=3436b618a4caf355fa4a33b58c5e20d30a12b474 1100w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=688&amp;w=1000&amp;s=24ee44dd392bd0570ce13237f34fa227752e1747 1000w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=619&amp;w=900&amp;s=0ccc32d901973f46a4307cbab4c217c82de32365 900w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=550&amp;w=800&amp;s=e8ca14a0ca17ebf49edf56f61bbaca9a38b125d5 800w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=482&amp;w=700&amp;s=deeba5cd3171c1ad3cea38fecc556f2c737210b3 700w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=413&amp;w=600&amp;s=bf0d7ae7a0eed3ade8a82501172c7d7bcf96f53d 600w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=344&amp;w=500&amp;s=48546ec322d2c02c553bb11c6fa6d2b41c7063e8 500w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=275&amp;w=400&amp;s=e2afa4811b196767df249fe5e6687dd38b2c582d 400w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=206&amp;w=300&amp;s=2ddce55cabbfda5b4b071138d371b4208365d7f8 300w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=138&amp;w=200&amp;s=e6bebda31c193ab96a60238fd24bc5e3e38a540e 200w,https://smp.vgc.no/v2/images/5bb977e0-c23d-4cb6-a8f4-89f09c14adbc?fit=crop&amp;h=69&amp;w=100&amp;s=7cc04fda4c09b7ac3894cddb17308c9bd9fb494c 100w" sizes="(min-width: 980px) 980px, 100vw" alt="  DRAMATISK: Syreofferet Katie Piper har vært gjennom uttalige operasjoner. " data-test-tag="@spp/ui-image:image-asset" data-reactid="292"/><figcaption class="_3jwl_" data-reactid="293"><span data-test-tag="@spp/ui-image:caption" data-reactid="294">  DRAMATISK: Syreofferet Katie Piper har vært gjennom uttalige operasjoner. </span><!-- react-text: 295 --> <!-- /react-text --><span data-test-tag="@spp/ui-image:byline" data-reactid="296">Foto: REUTERS/WENN</span></figcaption></figure><!-- react-empty: 297 --><h1 class="_1o64I" data-test-tag="@spp/ui-headline" data-reactid="298">Eksen ødela Katie Pipers ansikt – nå er hun stolt over speilbildet</h1><div class="_3aMu5" data-test-tag="@spp/ui-byline" data-reactid="299"><span data-reactid="300"></span><ul class="fxN10" aria-label="Skrevet av" data-test-tag="@spp/ui-byline:authors" data-reactid="301"><li class="_3vdqy" data-reactid="302"><a href="mailto:catherine.gonsholt.ighanian@vg.no" data-reactid="303">Catherine Gonsholt Ighanian</a><!-- react-text: 304 --><!-- /react-text --></li></ul></div><div class="v815a" data-reactid="305"><span data-reactid="306"><span class="ONHZ8" data-reactid="307">Publisert:</span><time data-reactid="308">01.04.18 10:44</time></span></div><section class="_3qXzz _1HfNj" data-test-tag="@spp/ui-share" data-reactid="309"><h3 class="_2KYnP" data-reactid="310">Del saken på:</h3><ul class="_2Wy_x" aria-label="Del saken på:" data-reactid="311"><li aria-label="facebook" class="_2lclr" data-reactid="312"><a href="https://www.facebook.com/dialog/share?app_id=152316758161786&amp;display=popup&amp;href=https%3A%2F%2Fwww.vg.no%2Fi%2Fp6bP4G&amp;redirect_uri=https%3A%2F%2Fwww.vg.no%2Fi%2Fp6bP4G" aria-label="Share with facebook" class="_1ksJm" data-reactid="313"><svg role="img" class="_19uJo" aria-hidden="true" viewBox="0 0 32 32" data-reactid="314"><title data-reactid="315">Facebook</title><use xlink:href="#facebook" data-reactid="316"></use></svg></a></li><li aria-label="email" class="_2lclr" data-reactid="317"><a href="mailto:?subject=Eksen%20%C3%B8dela%20Katie%20Pipers%20ansikt%20%E2%80%93%20n%C3%A5%20er%20hun%20stolt%20over%20speilbildet&amp;body=https://www.vg.no/i/p6bP4G" aria-label="Share with email" class="_1ksJm" data-reactid="318"><svg role="img" class="_19uJo" aria-hidden="true" viewBox="0 0 47.02040816326531 32" data-reactid="319"><title data-reactid="320">Email</title><use xlink:href="#email" data-reactid="321"></use></svg></a></li><li aria-label="link" class="_2lclr" data-reactid="322"><!-- react-empty: 323 --></li></ul><div class="_3FGgq gz9ZD" data-copy-link="https://www.vg.no/i/p6bP4G" data-reactid="324">Lenken er kopiert</div></section><div class="_1kU1Z" data-test-tag="@spp/ui-label" data-reactid="325"><span data-reactid="326">RAMPELYS</span><span class="_3jFsm" data-test-tag="@spp/ui-label:timestamp" data-reactid="327"><time datetime="2018-04-01T08:44:33Z" data-reactid="328">2018-04-01T08:44:33Z</time></span></div><p class="_2vpHP" data-test-tag="@spp/ui-lead-text" data-reactid="329">På tiårsdagen for det brutale syreangrepet har modellen Katie Piper (35) et viktig budskap til omverdenen.</p><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="330"></div><!-- react-empty: 331 --><aside data-reactid="332"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/a/569340" rel="" target="" data-reactid="333"><div class="_3ROuS" data-reactid="334"><img class="" src="https://smp.vgc.no/v2/images/fdad171e-aca6-48d0-86e0-b45a548b2ad2?fit=crop&amp;h=626&amp;tight=true&amp;w=834&amp;s=db7d4cac278340f64b277283ea00db9c41857c97" srcset="https://smp.vgc.no/v2/images/fdad171e-aca6-48d0-86e0-b45a548b2ad2?fit=crop&amp;h=626&amp;tight=true&amp;w=834&amp;s=db7d4cac278340f64b277283ea00db9c41857c97 834w,https://smp.vgc.no/v2/images/fdad171e-aca6-48d0-86e0-b45a548b2ad2?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=2035d824eb5e5853fb4cfbf48224c6eee9cbda71 800w,https://smp.vgc.no/v2/images/fdad171e-aca6-48d0-86e0-b45a548b2ad2?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=98f8b1719503fdf94565eccd8304df523f8cdc46 700w,https://smp.vgc.no/v2/images/fdad171e-aca6-48d0-86e0-b45a548b2ad2?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=c4ced70ca0730e08f11ff44e1b80400c85d5b1fe 600w,https://smp.vgc.no/v2/images/fdad171e-aca6-48d0-86e0-b45a548b2ad2?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=3bfa4c460f29a4daa0004ee75d2c61448f058dd4 500w,https://smp.vgc.no/v2/images/fdad171e-aca6-48d0-86e0-b45a548b2ad2?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=836b2553ded85de4efdea7b59c745aba17213440 400w,https://smp.vgc.no/v2/images/fdad171e-aca6-48d0-86e0-b45a548b2ad2?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=471512959dacd98ca64842aed9a9ac9158fec9e6 300w,https://smp.vgc.no/v2/images/fdad171e-aca6-48d0-86e0-b45a548b2ad2?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=790eab681483a264405cda8954de0bae04133d0f 200w,https://smp.vgc.no/v2/images/fdad171e-aca6-48d0-86e0-b45a548b2ad2?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=c0aee49f47382de751036d8968d4d4b5e254a02f 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="335"/></div><div class="_1mXCu" data-reactid="336"><div class="_16TvN" data-reactid="337">les også</div><h3 data-reactid="338">Modell fikk ansiktet ødelagt av syre</h3></div></a></aside><p class="_2gLYl" data-reactid="339"><!-- react-text: 340 -->«<!-- /react-text --><em data-reactid="341">Aldri la noen kontrollere deg eller forsøke å presse deg til taushet</em><!-- react-text: 342 -->», skriver Piper på <!-- /react-text --><a href="https://www.instagram.com/katiepiper_/?hl=en" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="343">Instagram</a><!-- react-text: 344 --> påskeaften – på dagen ti år etter at <!-- /react-text --><a href="https://www.vg.no/nyheter/utenriks/storbritannia/modell-fikk-ansiktet-oedelagt-av-syre/a/569340/" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="345">det utenkelige skjedde</a><!-- react-text: 346 -->.<!-- /react-text --></p><p class="_2gLYl" data-reactid="347"><!-- react-text: 348 -->Piper opplevde marerittet da en forsmådd ekskjæreste <!-- /react-text --><a href="https://www.vg.no/nyheter/utenriks/storbritannia/modell-fikk-ansiktet-oedelagt-av-syre/a/569340/" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="349">vansiret henne med syre</a><!-- react-text: 350 --> 31. mars i 2008. Siden den gangen har hun vært  gjennom om lag 100 operasjoner for å <!-- /react-text --><a href="https://www.vg.no/rampelys/oedelagt-av-syre-fikk-synet-tilbake/a/10077924/" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="351">rette opp i de alvorlige skadene</a><!-- react-text: 352 -->.<!-- /react-text --></p><p class="_2gLYl" data-reactid="353"><strong data-reactid="354">Fikk ansiktet ødelagt</strong><!-- react-text: 355 -->: <!-- /react-text --><a href="https://www.vg.no/rampelys/fikk-ansiktet-oedelagt-av-syre-naa-smiler-hun-igjen/a/10010239/" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="356">Nå smiler hun igjen</a></p><p class="_2gLYl" data-reactid="357"><!-- react-text: 358 -->35-åringen har i gjentatte intervjuer fortalt om ubeskrivelige smerter. Men hun har nektet å la tragedien ødelegge livet. Mot alle odds har Piper tatt opp igjen modellkarrieren, og hun er blitt en populær TV-vertinne i Storbritannia. Ikke minst har hun <!-- /react-text --><a href="https://www.vg.no/rampelys/tv/storbritannia/katie-piper-skal-bli-mamma/a/10143512/" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="359">funnet kjærligheten og blitt mamma</a><!-- react-text: 360 -->. I 2010 var hun gjest i talkshowet «Trude» på TV 2. <!-- /react-text --></p><p class="_2gLYl" data-reactid="361"><!-- react-text: 362 --> <!-- /react-text --><em data-reactid="363">(Artikkelen fortsetter under bildet)</em><!-- react-text: 364 --> <!-- /react-text --></p><div class="LazyLoad" data-reactid="365"></div><p class="_2gLYl" data-reactid="366">På det ferste Instagram-bildet poserer Piper foran speilet, iført BH:</p><p class="_2gLYl" data-reactid="367"><!-- react-text: 368 -->«<!-- /react-text --><em data-reactid="369">For ti år siden i dag var det svært vanskelig for meg å virkelig stole på og tro på mennesker som sa at «det som ikke dreper deg, gjør det sterkere». Nå ser jeg meg selv i speilet, og jeg ser at det vondeste jeg noensinne har måtte gjennomgå, i dag er min styrke. Arrene er kanskje permanente, men jeg er den jeg er i dag. Ta tilbake makten og lev det beste livet du kan</em><!-- react-text: 370 -->», skriver hun til sine omlag 670.000 følgere på bildedelingstjenesten.<!-- /react-text --></p><!-- react-empty: 371 --><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="372"></div><p class="_2gLYl" data-reactid="373">Men det er umulig å glemme. </p><p class="_2gLYl" data-reactid="374"><!-- react-text: 375 -->Smertene og plagene er noe Piper må leve med for alltid. 35-åringen mistet det meste av nesen og halve øret som følge av syreangrepet. Huden i ansiktet fikk tredjegradsforbrenning. <!-- /react-text --><a href="https://www.vg.no/rampelys/oedelagt-av-syre-fikk-synet-tilbake/a/10077924/" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="376">Øyelokkene etset bort</a><!-- react-text: 377 -->, og Piper fikk store indre skader i bryst- og halsområdet. Lenge måtte hun mates gjennom en sonde direkte i magen.<!-- /react-text --></p><p class="_2gLYl" data-reactid="378"><em data-reactid="379">(Artikkelen fortsetter under bildet)</em></p><div class="LazyLoad" data-reactid="380"></div><p class="_2gLYl" data-reactid="381"><!-- react-text: 382 -->Ekskjæresten Danny Lynch (42), som fikk <!-- /react-text --><a href="https://www.vg.no/nyheter/utenriks/storbritannia/modell-fikk-ansiktet-oedelagt-av-syre/a/569340/" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="383">en annen mann til å kaste syre på Piper</a><!-- react-text: 384 -->, er dømt til livsvarig fengsel. Forut for angrepet utsatte han kjæresten for omfattende mishandling på et hotellrom.<!-- /react-text --></p><p class="_2gLYl" data-reactid="385">Piper har siden viet mye av livet sitt til «The Katie Piper Foundation» for å hjelpe andre voldsofre. Hun har blant annet skrevet flere bøker.</p><div class="LazyLoad" data-reactid="386"></div><aside data-reactid="387"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/a/10077924" rel="" target="" data-reactid="388"><div class="_3ROuS" data-reactid="389"><img class="" src="https://smp.vgc.no/v2/images/8e32be3d-0ec8-4dc9-81e5-57f17c8eabb8?fit=crop&amp;h=626&amp;tight=true&amp;w=834&amp;s=3f4d313b793074f9aa0e8ac908c98ce92425df5d" srcset="https://smp.vgc.no/v2/images/8e32be3d-0ec8-4dc9-81e5-57f17c8eabb8?fit=crop&amp;h=626&amp;tight=true&amp;w=834&amp;s=3f4d313b793074f9aa0e8ac908c98ce92425df5d 834w,https://smp.vgc.no/v2/images/8e32be3d-0ec8-4dc9-81e5-57f17c8eabb8?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=747307265fececf7c964f1e5f66746a6b66dde1a 800w,https://smp.vgc.no/v2/images/8e32be3d-0ec8-4dc9-81e5-57f17c8eabb8?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=13db6bbcc78a56383021c7950f24f2f945dbdeb7 700w,https://smp.vgc.no/v2/images/8e32be3d-0ec8-4dc9-81e5-57f17c8eabb8?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=973582cfd9d8240755fe0d867d7c56dee661ac0f 600w,https://smp.vgc.no/v2/images/8e32be3d-0ec8-4dc9-81e5-57f17c8eabb8?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=42102b2880947c5d5963062c60407e281146d035 500w,https://smp.vgc.no/v2/images/8e32be3d-0ec8-4dc9-81e5-57f17c8eabb8?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=51d5c6f2168b2b57929682aeb7ccad1de74a5f7d 400w,https://smp.vgc.no/v2/images/8e32be3d-0ec8-4dc9-81e5-57f17c8eabb8?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=500935fd698d101e5653e65e719a46e5acf6aa21 300w,https://smp.vgc.no/v2/images/8e32be3d-0ec8-4dc9-81e5-57f17c8eabb8?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3e4a9df7d2af66faab19904f7576ae0a300efbf7 200w,https://smp.vgc.no/v2/images/8e32be3d-0ec8-4dc9-81e5-57f17c8eabb8?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f5caa1b3b42b111818139e8d2ea04f09477a7a28 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="390"/></div><div class="_1mXCu" data-reactid="391"><div class="_16TvN" data-reactid="392">les også</div><h3 data-reactid="393">Ødelagt av syre - fikk synet tilbake</h3></div></a></aside><aside data-reactid="394"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/a/10010239" rel="" target="" data-reactid="395"><div class="_3ROuS" data-reactid="396"><img class="" src="https://smp.vgc.no/v2/images/96d41c29-a07b-46fa-944d-697f00aa2901?fit=crop&amp;h=626&amp;tight=true&amp;w=834&amp;s=acf81df6513fa9e18ba88e8ae4b786ceb3af0b58" srcset="https://smp.vgc.no/v2/images/96d41c29-a07b-46fa-944d-697f00aa2901?fit=crop&amp;h=626&amp;tight=true&amp;w=834&amp;s=acf81df6513fa9e18ba88e8ae4b786ceb3af0b58 834w,https://smp.vgc.no/v2/images/96d41c29-a07b-46fa-944d-697f00aa2901?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=54b4db8f08169eefda860384c7ed028e795498e2 800w,https://smp.vgc.no/v2/images/96d41c29-a07b-46fa-944d-697f00aa2901?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=89ae085b62e00739274808d0edab69ee67607664 700w,https://smp.vgc.no/v2/images/96d41c29-a07b-46fa-944d-697f00aa2901?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=cb0200ffe5ef6656ad097c2404919673826b5945 600w,https://smp.vgc.no/v2/images/96d41c29-a07b-46fa-944d-697f00aa2901?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=a8f1ad43c5d7af48a4c4687ff6e0f6ea1d2bdaf5 500w,https://smp.vgc.no/v2/images/96d41c29-a07b-46fa-944d-697f00aa2901?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=4e35bc1f6b5875d9ddf2dbd628dfa010153076c1 400w,https://smp.vgc.no/v2/images/96d41c29-a07b-46fa-944d-697f00aa2901?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=4568d146ff4763be2576468c0b4c2d4f8f9d37ef 300w,https://smp.vgc.no/v2/images/96d41c29-a07b-46fa-944d-697f00aa2901?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=197f42c70381e080aacf00041beb54193fa8b4fe 200w,https://smp.vgc.no/v2/images/96d41c29-a07b-46fa-944d-697f00aa2901?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=580fa47d63c01b8759471a893448e474f9521713 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="397"/></div><div class="_1mXCu" data-reactid="398"><div class="_16TvN" data-reactid="399">les også</div><h3 data-reactid="400">Fikk ansiktet ødelagt av syre - nå smiler hun igjen</h3></div></a></aside><aside data-reactid="401"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/a/10143512" rel="" target="" data-reactid="402"><div class="_3ROuS" data-reactid="403"><img class="" src="https://smp.vgc.no/v2/images/f1059bb8-479a-49df-b86c-0f8b40674750?fit=crop&amp;h=626&amp;tight=true&amp;w=834&amp;s=2391e50e8e6afb56c6a3ee3bdd01e7987b32e0eb" srcset="https://smp.vgc.no/v2/images/f1059bb8-479a-49df-b86c-0f8b40674750?fit=crop&amp;h=626&amp;tight=true&amp;w=834&amp;s=2391e50e8e6afb56c6a3ee3bdd01e7987b32e0eb 834w,https://smp.vgc.no/v2/images/f1059bb8-479a-49df-b86c-0f8b40674750?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=cc85558ec7fdf72b41f66e799ecfcdfb473f72e7 800w,https://smp.vgc.no/v2/images/f1059bb8-479a-49df-b86c-0f8b40674750?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=e767d46927074792a76157a6ca85e40674d59b5b 700w,https://smp.vgc.no/v2/images/f1059bb8-479a-49df-b86c-0f8b40674750?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ddd5f059a996606c803640eff50b867a49ce1d41 600w,https://smp.vgc.no/v2/images/f1059bb8-479a-49df-b86c-0f8b40674750?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=4f58b290c435005b152fb9b4b7dc9dbcbf963cf6 500w,https://smp.vgc.no/v2/images/f1059bb8-479a-49df-b86c-0f8b40674750?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3614b3d7e7814a1c9643da5d938318a0d0d04919 400w,https://smp.vgc.no/v2/images/f1059bb8-479a-49df-b86c-0f8b40674750?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=056287b5c87b705b95f24d7bce6ed14cf94dc02e 300w,https://smp.vgc.no/v2/images/f1059bb8-479a-49df-b86c-0f8b40674750?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=71160266a7771010e444e00c736d6bf5abf89655 200w,https://smp.vgc.no/v2/images/f1059bb8-479a-49df-b86c-0f8b40674750?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a22af6e128778989925b2ffd9c169ebf2f1b3408 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="404"/></div><div class="_1mXCu" data-reactid="405"><div class="_16TvN" data-reactid="406">les også</div><h3 data-reactid="407">Katie Piper skal bli mamma</h3></div></a></aside><section class="p4A9B" data-reactid="408"><h2 data-reactid="409">Denne artikkelen handler om</h2><ul aria-label="Denne artikkelen handler om" data-reactid="410"><li data-reactid="411"><a href="/nyheter/Instagram" data-reactid="412">Instagram</a></li><li data-reactid="413"><a href="/nyheter/Reality-TV" data-reactid="414">Reality-TV</a></li></ul></section><div class="bottom-share-buttons" data-reactid="415"><section class="_3qXzz _1HfNj" data-test-tag="@spp/ui-share" data-reactid="416"><h3 class="_2KYnP" data-reactid="417">Del saken på:</h3><ul class="_2Wy_x" aria-label="Del saken på:" data-reactid="418"><li aria-label="facebook" class="_2lclr" data-reactid="419"><a href="https://www.facebook.com/dialog/share?app_id=152316758161786&amp;display=popup&amp;href=https%3A%2F%2Fwww.vg.no%2Fi%2Fp6bP4G&amp;redirect_uri=https%3A%2F%2Fwww.vg.no%2Fi%2Fp6bP4G" aria-label="Share with facebook" class="_1ksJm" data-reactid="420"><svg role="img" class="_19uJo" aria-hidden="true" viewBox="0 0 32 32" data-reactid="421"><title data-reactid="422">Facebook</title><use xlink:href="#facebook" data-reactid="423"></use></svg></a></li><li aria-label="email" class="_2lclr" data-reactid="424"><a href="mailto:?subject=Eksen%20%C3%B8dela%20Katie%20Pipers%20ansikt%20%E2%80%93%20n%C3%A5%20er%20hun%20stolt%20over%20speilbildet&amp;body=https://www.vg.no/i/p6bP4G" aria-label="Share with email" class="_1ksJm" data-reactid="425"><svg role="img" class="_19uJo" aria-hidden="true" viewBox="0 0 47.02040816326531 32" data-reactid="426"><title data-reactid="427">Email</title><use xlink:href="#email" data-reactid="428"></use></svg></a></li><li aria-label="link" class="_2lclr" data-reactid="429"><!-- react-empty: 430 --></li></ul><div class="_3FGgq gz9ZD" data-copy-link="https://www.vg.no/i/p6bP4G" data-reactid="431">Lenken er kopiert</div></section></div><!-- react-empty: 432 --></article><span class="lp_is_end" style="width:1px;height:1px;" data-reactid="433"></span><div id="recirculation" data-reactid="434"><div class="LazyLoad" data-reactid="435"></div></div><div class="board_ads" data-reactid="436"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="netboard_4" data-reactid="437"></div></div><div id="coupon-codes" data-reactid="438"><section class="_23z-f" data-reactid="439"><h3 class="H6r3p" data-reactid="440">Rabattkoder</h3><ul data-reactid="441"><li data-reactid="442"><a href="https://www.vg.no/rabattkode/storytel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="443"><h4 data-reactid="444">Storytel tilbud</h4></a></li><li data-reactid="445"><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="446"><h4 data-reactid="447">Stormberg rabattkoder</h4></a></li><li data-reactid="448"><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="449"><h4 data-reactid="450">Hotels.com rabattkode</h4></a></li><li data-reactid="451"><a href="https://www.vg.no/rabattkode/sportamore?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="452"><h4 data-reactid="453">Sportamore rabattkode</h4></a></li><li data-reactid="454"><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="455"><h4 data-reactid="456">Junkyard rabattkoder</h4></a></li></ul></section></div></main></div><footer role="contentinfo" class="_2Z8Lj" data-reactid="457"><div class="ArGW3" data-reactid="458"><div data-reactid="459"><dl aria-label="Kontakt redaktørene" data-reactid="460"><dt data-reactid="461">Ans. redaktør og adm. direktør</dt><dd data-reactid="462"><a href="mailto:Gard.Steiro@vg.no" data-reactid="463">Gard Steiro</a></dd><dt data-reactid="464">Nyhetsredaktør</dt><dd data-reactid="465"><a href="mailto:Tora.Bakke.Handlykken@vg.no" data-reactid="466">Tora Bakke Håndlykken</a></dd><dt data-reactid="467">Digitalredaktør</dt><dd data-reactid="468"><a href="mailto:Ola.Stenberg@vg.no" data-reactid="469">Ola E. Stenberg</a></dd><dt data-reactid="470">Magasinredaktør</dt><dd data-reactid="471"><a href="mailto:Jane.Throndsen@vg.no" data-reactid="472">Jane Throndsen</a></dd><dt data-reactid="473">Politisk redaktør</dt><dd data-reactid="474"><a href="mailto:Hanne.Skartveit@vg.no" data-reactid="475">Hanne Skartveit</a></dd></dl></div><div data-reactid="476"><dl aria-label="Tips oss" data-reactid="477"><dt data-reactid="478"><span aria-hidden="true" data-reactid="479">Tips oss! </span><!-- react-text: 480 -->SMS / MMS til<!-- /react-text --></dt><dd data-reactid="481"><a href="tel:2200" data-reactid="482">2200</a></dd><dt data-reactid="483">Ring</dt><dd data-reactid="484"><a href="tel:22000000" data-reactid="485">22 00 00 00</a></dd><dt data-reactid="486">E-post til tusentipset</dt><dd data-reactid="487"><a href="mailto:2200@vg.no" data-reactid="488">2200@vg.no</a></dd></dl><p data-reactid="489"><a href="https://www.vg.no/informasjon/_kontakt/" data-reactid="490">Kontakt VG</a></p><p data-reactid="491"><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="492">Annonseinfo</a></p></div><div data-reactid="493"><p data-reactid="494">VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_1ZAJO" data-reactid="495"><a href="https://www.vg.no/informasjon/copyright/" data-reactid="496">© 2018 VG</a><!-- react-text: 497 --> <!-- /react-text --><span aria-hidden="true" data-reactid="498">|</span><!-- react-text: 499 --> <!-- /react-text --><a href="http://www.vg.no/informasjon/privacy/" data-reactid="500">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div></div>
        
    
        <script src="https://vgc.no/hyperion/preload.e1210e6e4d56dd155c5e.js" defer></script>
    
    


        
            <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":3000,"https":{},"serve":["public","build\u002Fclient"],"favicon":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fvg.ico","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":true},"staticServe":{"maxage":86400000}},"stats":"build\u002Fclient\u002Fhyperion-vg-assets\u002Fwebpack-stats.json","applicationName":"VG","head":{"htmlAttributes":{"lang":"no","prefix":"og: http:\u002F\u002Fogp.me\u002Fns#"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0"}],"link":[{"rel":"preconnect","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fvgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fvgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fandroid-chrome-192x192.png","sizes":"192x192"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-180x180.png","sizes":"180x180"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-114-precomposed.png","sizes":"114x114"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-72-precomposed.png","sizes":"72x72"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-57-precomposed.png","sizes":"57x57"},{"rel":"manifest","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fmanifest.json"},{"rel":"mask-icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fsafari-pinned-tab.svg","color":"#dd0000"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Ffavicon-32x32.png","sizes":"32x32"}],"base":{"href":"ROC_PATH"},"script":[],"style":[]},"ssr":true,"redirectStatusCode":301,"template":{"path":"views","name":"main.html","root":true},"history":{},"configWhitelistProperty":"universal","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer"],"parallel":false}}},"test":{"mock":{"mockedData":false,"mockedUrl":"http:\u002F\u002Flocalhost:8080","dbFilePath":"db.json","port":7555},"integrationtest":{"tests":{"path":"src","pattern":"ci\u002F**\u002F*.spec.js"},"config":{"browsers":["chrome","firefox"],"resultFolder":".\u002Fbuild\u002Ftest_result","useMock":false,"useProxy":false,"useSauce":true,"sauce":{"capabilities":[{"browserName":"internet explorer","platform":"Windows 8.1","version":"11.0","screenResolution":"1600x1200"},{"browserName":"firefox","platform":"Windows 10","version":"55.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"Windows 10","version":"60.0","screenResolution":"1600x1200"},{"browserName":"MicrosoftEdge","platform":"Windows 10","version":"15.15063","screenResolution":"1600x1200"},{"browserName":"safari","platform":"macOS 10.12","version":"11.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"macOS 10.12","version":"60.0","screenResolution":"1600x1200"}],"fastFailRegexps":""},"webdriverio":{"baseUrl":"http:\u002F\u002Flocalhost:3000","bail":0,"capabilities":[{"browserName":"chrome"},{"browserName":"firefox"}],"connectionRetryTimeout":90000,"connectionRetryCount":3,"coloredLogs":true,"exclude":[],"framework":"mocha","logLevel":"silent","maxInstances":6,"mochaOpts":{"ui":"bdd","timeout":60000},"plugins":{},"seleniumLogs":".\u002Fbuild\u002Ftest_result","services":["selenium-standalone"],"sync":true,"waitforTimeout":30000}}},"jest":{"junit":{"enabled":false,"path":"reports\u002Fjunit.xml"}}},"ads":{"enabled":true,"astUrl":"https:\u002F\u002Facdn.adnxs.com\u002Fast\u002Fstatic\u002F0.7.4\u002Fast.js","plugin":".\u002Fsrc\u002Fads\u002Fplugin.js"},"repo":{"mono":["themes"],"targets":["cjs","esm"],"input":"src","output":"lib","test":["**\u002F__tests__\u002F**\u002F*.js?(x)","**\u002F(*.)(spec|test).js?(x)"],"npmBinary":"npm","babelPresetEnv":{},"release":{"collectedRelease":"[name:2:a].[hash:6].[date:yyyy-mm-dd]"}}}</script>
            <script>window.APP_CONFIG = {"ariaLabels":{"byline":{"listTitle":"Skrevet av"}},"baseUrl":"https:\u002F\u002Fwww.vg.no","errorMessages":{"generic":{"heading":"Whops","message":"En feil har oppstått"},"notfound":{"heading":"Siden finnes ikke","message":"Vi klarte ikke finne siden."}},"comments":{"facebook":{"appId":"152316758161786","cookie":"true","buttonText":"Last kommentarer","commentsClosedHeading":"Kommentarfeltet er nå stengt","commentsClosedText":"Kommentarfeltet er nå stengt og åpner igjen kl. 07.00. Velkommen tilbake da! VGs journalister og moderatorer overvåker denne debatten kontinuerlig mellom kl. 07 og 24.","commentsCloseHour":24,"commentsOpenHour":7,"lang":"nb_NO","minutesLeftWhenWarningDisplayed":15,"numPosts":"10","version":"v2.5","widgetWidth":"100%","xfbml":"true"}},"iris":{"host":"https:\u002F\u002Fwww.vg.no\u002Firis","article":"\u002Fv1\u002Farticles\u002F{{ID}}\u002F{{TRANSFORMATION}}","pluss":"\u002Fv1\u002Fpluss","theme":"\u002Fv1\u002Fthemes","section-latest":"\u002Fv1\u002Fsections\u002Flatest\u002F{{ID}}"},"head":{"titleSuffix":"VG"},"schemaOrg":{"organization":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https:\u002F\u002Fwww.vg.no","logo":"https:\u002F\u002Fvgc.no\u002Fhyperion\u002Fimg\u002Flogo.png"},"defaultImage":"https:\u002F\u002Fvgc.no\u002Fhyperion\u002Fimg\u002Flogo.png"},"smartAppBanner":{"tags":[{"property":"apple-itunes-app","content":"app-id=381071021, affiliate-data=&amp;uo=4&amp;at=10lugu, app-argument={{LOCATION}}"},{"property":"google-play-app","content":"app-id=com.agens.android.vgsnarvei"}]},"shareDefaults":{"image":"https:\u002F\u002Fvgc.no\u002Fhyperion\u002Fimg\u002Flogo.png"},"facebook":{"tags":[{"property":"fb:app_id","content":"152316758161786"}]},"sections":{"meninger":"1dcd5ab6-590d-4383-b1b6-e6b3492064b4"},"articleList":{"recirculation":{"endpoint":"\u002Fv1\u002Frecirculation","title":"Du vil kanskje også lese","description":"Anbefalte artikler"}},"couponCodes":{"endpoint":"https:\u002F\u002Fwww.vg.no\u002Frabattkode\u002Frabagas\u002Fvg\u002Ffeed.json"},"tracking":{"comScore":{"c1":"2","c2":"15236236"},"xiti":{"desktop":"543510","mobile":"526952","tablet":"543509"},"engage":{"enableOverlay":true},"performance":{"enabled":true}},"image":{"labels":{"readMore":"Les hele","close":"Lukk"},"sizes":"(min-width: 980px) 980px, 100vw","showFullCaption":false},"factbox":{"expandBy":"header","i18n":{"heading":"Fakta"}},"googleMapsApiKey":"AIzaSyBykNkuqXa3jW9Bsn-H0R94k7tiCB9mkVg","video":{"locale":"no","vendor":"vgtv","shareLink":"https:\u002F\u002Fwww.vgtv.no\u002Fvideo\u002F","plugins":{"https:\u002F\u002Fsvp.vgc.no\u002Fweb\u002Fvgtv\u002Fjs\u002Fplayer-plugin-21032018.js":{}},"skin":{"name":"vgtv","url":"https:\u002F\u002Fsvp.vgc.no\u002Fweb\u002Fvgtv\u002Fcss\u002Fplayer.css?21032018"},"playerUrl":"https:\u002F\u002Fcdn.svp.schibsted.io\u002Fplayer\u002F2.0.3\u002Fplayer.min.js","appnexus":{"placementIds":{"bumper":{"desktop":12900775,"mobile":12900769,"tablet":12900770},"preroll":{"desktop":12900765,"mobile":12900767,"tablet":12900766}},"pageType":"article","publisher":"vg","publisherGroup":"schibsted","countryCode":"no"}},"tags":{"listHeading":"Denne artikkelen handler om","listAriaHeading":"Denne artikkelen handler om"},"share":{"shareHeading":"Del saken på:","facebookAppId":"152316758161786","copyMessage":"Lenken er kopiert"},"appnexus":{"member":3296,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new"}},"adPlacements":{"default":["netboard_4"],"mobile":["board_2"]},"spid":{"client_id":"4ef1cfb0e962dd2e0d8d0000","server":"payment.schibsted.no","storage":false,"useSessionCluster":true,"cache":true,"setVarnishCookie":true,"productIds":["100023","301784"]},"salesposter":{"products":[{"id":"100027","title":"År","currency":"kr","price":"695","priceDetail":"kr 1,90 pr. dag","buyButtonText":"Kjøp"},{"id":"301635","campaignId":"153","title":"3 Måneder","currency":"kr","price":"99","priceDetail":"(før 189,-)","buyButtonText":"Kjøp","isPromoted":true,"bannerText":"Påsketilbud"},{"id":"100026","title":"Måned","currency":"kr","price":"75","priceDetail":"kr 2,50 pr. dag","buyButtonText":"Kjøp"},{"id":"100024","title":"Uke","currency":"kr","price":"39","priceDetail":"kr 5,60 pr. dag","buyButtonText":"Kjøp"}],"header":{"id":"301635","campaignId":"153","image":"http:\u002F\u002Fstatic.vg.no\u002Fvgpluss\u002Fpaywall\u002Fimg\u002Fbakgrunn-mobil.jpg","alt":"3 måneder - 99 kroner"},"campaignName":"easterCampaign"},"commercialIntegrations":{"norskTipping":{"tippeTipsTagId":"dd7fe11f-c4b6-4869-9fd4-d35d870343ae"}}}</script>
            <script>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</script>
            <script>window.__REDIAL_PROPS__ = [null,null,null,null]</script>
        

        <script defer src="https://vgc.no/hyperion/vendor.f5a9841fdcb1c2e9987f.js"></script>
        <script defer src="https://vgc.no/hyperion/app.0e97d771e09f9cbaf96b.js"></script>
    </body>
</html>
