<!DOCTYPE html>
<html lang="no" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="format-detection" content="telephone=no">

        <script type='text/javascript'>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</script>

        <title data-react-helmet="true">Chirag fra Karpe Diem ut mot Talib Kwelis nazibeskyldninger - VG</title>
        <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" property="apple-itunes-app" content="app-id=381071021, affiliate-data=&amp;amp;uo=4&amp;amp;at=10lugu, app-argument=https://www.vg.no/rampelys/i/KvglGe/chirag-fra-karpe-diem-ut-mot-talib-kwelis-nazibeskyldninger"/><meta data-react-helmet="true" property="google-play-app" content="app-id=com.agens.android.vgsnarvei"/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Den ene halvdelen av rapduoen Karpe Diem reagerer på Talib Kwelis beskyldninger mot Rockefeller."/><meta data-react-helmet="true" name="keywords" content="Karpe Diem, Twitter, Rampelys"/><meta data-react-helmet="true" property="article:section" content="Rampelys"/><meta data-react-helmet="true" property="article:published_time" content="2018-11-19T20:15:23Z"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/i/KvglGe"/><meta data-react-helmet="true" property="lp.article:score" content="5"/><meta data-react-helmet="true" property="article:tag" content="Karpe Diem"/><meta data-react-helmet="true" property="article:tag" content="Twitter"/><meta data-react-helmet="true" property="og:author" content="Rano Tahseen"/><meta data-react-helmet="true" property="fb:pages" content="137059286994"/><meta data-react-helmet="true" property="fb:pages" content="191842593486"/><meta data-react-helmet="true" property="fb:pages" content="161048627113"/><meta data-react-helmet="true" property="fb:pages" content="162476410432473"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Chirag fra Karpe Diem ut mot Talib Kwelis nazibeskyldninger"/><meta data-react-helmet="true" property="twitter:description" content="Den ene halvdelen av rapduoen Karpe Diem reagerer på Talib Kwelis beskyldninger mot Rockefeller."/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=1268&amp;w=1900&amp;s=fd27fea841cdd0a159227e1715fdeceebbc5946e"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/KvglGe"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Chirag fra Karpe Diem ut mot Talib Kwelis nazibeskyldninger"/><meta data-react-helmet="true" property="og:description" content="Den ene halvdelen av rapduoen Karpe Diem reagerer på Talib Kwelis beskyldninger mot Rockefeller."/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=1268&amp;w=1900&amp;s=fd27fea841cdd0a159227e1715fdeceebbc5946e"/>
        <link data-react-helmet="true" rel="preconnect" href="https://smp.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://smp.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://ib.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://ib.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://cdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://acdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://acdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://secure.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://secure.adnxs.com"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/android-chrome-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-180x180.png" sizes="180x180"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png" sizes="114x114"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png" sizes="72x72"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png" sizes="57x57"/><link data-react-helmet="true" rel="manifest" href="//vgc.no/vgnett-prod/img/icons/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="//vgc.no/vgnett-prod/img/icons/safari-pinned-tab.svg" color="#dd0000"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/favicon-32x32.png" sizes="32x32"/><link data-react-helmet="true" rel="canonical" href="https://www.vg.no/rampelys/i/KvglGe/chirag-fra-karpe-diem-ut-mot-talib-kwelis-nazibeskyldninger"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Roman-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Italic-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Bold-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/Druk-Heavy-Web.woff2" crossOrigin="true"/>
        

        
        <script>
            function initSentry() {
                Raven.config('https://55842d8eb4b140d386c0a0fce21b8b20@sentry.app.osl.pubops.net/8', {
                    environment: 'production',
                    sampleRate: 0.5,
                    includePaths: [
                        /vgc\.no\/hyperion/,
                        /vg\.no/,
                    ],
                    whitelistUrls: [
                        /vgc\.no\/hyperion/,
                    ],
                }).install();
            }
        </script>
        <script defer src="https://vgc.no/js/raven/3.19.1/raven.min.js" onload="initSentry()"></script>
        

        <script data-react-helmet="true" >window.vgDevice = 'desktop'</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Chirag fra Karpe Diem ut mot Talib Kwelis nazibeskyldninger","datePublished":"2018-11-19T20:15:23Z","dateModified":"2018-11-19T20:48:47Z","wordCount":470,"articleSection":"Rampelys","description":"Den ene halvdelen av rapduoen Karpe Diem reagerer på Talib Kwelis beskyldninger mot Rockefeller.","keywords":"karpe diem twitter","image":"https://vgc.no/hyperion/img/logo.png","publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":"https://vgc.no/hyperion/img/logo.png"},"author":[{"@type":"Person","name":"Rano Tahseen"}],"mainEntityOfPage":"https://www.vg.no/i/KvglGe"}</script>
        <style data-react-helmet="true" >
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Roman-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Roman-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Roman-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 400;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Italic-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Italic-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Italic-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 400;
                font-style: italic;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Bold-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Bold-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Bold-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 700;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsHeadline-Bold-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff") format('woff');
                font-family: Austin-News-Headline-Bold;
                font-display: fallback;
                font-weight: 700;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/Druk-Heavy-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff") format('woff');
                font-family: Druk-Heavy;
                font-display: fallback;
                font-weight: 800;
                font-style: normal;
            }
        </style>

        
            <link rel="stylesheet" href="https://vgc.no/hyperion/vendor.75e4e81ad40cde60df1e.css">
            <link rel="stylesheet" href="https://vgc.no/hyperion/app.75e4e81ad40cde60df1e.css">
        

        
    
        <script src="https://acdn.adnxs.com/ast/static/0.17.1/ast.js" defer></script>
    
    
    
        <script id="initialPageOpts">window.pageOpts = {"member":3296,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new","no-sno-news-section":"vg_rampelys","no-sno-news-sponsors":["vg_karpe-diem","vg_twitter"],"aa-sch-supply_type":"web_desktop","no-sno-device":"desktop"}};</script>
    


        <script>
            if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
                document.write('<script src="https://vgc.no/js/core-js/2.5.6/core.min.js"><\/script>');
                document.write('<script src="https://cdn.vgc.no/js/libs/polyfills/url-polyfill.min.js"><\/script>');
            }
        </script>

        

        <script>
            if (location.protocol === 'https:' && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(function(registrations) {
                    registrations.forEach(function (registration) {
                        registration.unregister()
                    });
                });
            }
        </script>

        <script defer src="https://vgc.no/hyperion/manifest-v1.js"></script>
    </head>

    <body class="vgTheme-rampelysnews">

        
        <div id="spritesheet"><svg xmlns="http://www.w3.org/2000/svg" style="display:none;"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
    
    
            <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="-1858391144"><!-- react-empty: 2 --><div class="flex-container-column" data-reactid="3"><!-- react-empty: 4 --><!-- react-empty: 5 --><!-- react-empty: 6 --><div class="_21ZZe" data-reactid="7"><a href="#main" class="noprint c3wl7" data-reactid="8">Hopp til hovedinnhold</a></div><header class="_1K9_6" data-test-tag="@spp/ui-core-navigation" data-reactid="9"><div class="_3r-np" data-reactid="10"><div class="GlkjF" data-reactid="11"><a class="HRIGx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/" rel="" target="" data-reactid="12"><svg role="img" class="_1zGG4 _3LU0a" aria-hidden="true" viewBox="0 0 160.46124093409452 32" data-reactid="13"><title data-reactid="14">VG Logo</title><use xlink:href="#logo" data-reactid="15"></use></svg></a><div class="_1Wa_4" data-reactid="16"><nav role="navigation" aria-label="quick navigation" data-reactid="17"><ul class="rrT_M" data-reactid="18"><li class="_15_fI" data-reactid="19"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" tabindex="0" data-reactid="20">Sporten</a></li><li class="_15_fI" data-reactid="21"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vglive.no/" rel="" target="" tabindex="0" data-reactid="22">VG Live</a></li><li class="_15_fI" data-reactid="23"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tv-guide/" rel="" target="" tabindex="0" data-reactid="24">TV-guide</a></li><li class="_15_fI" data-reactid="25"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss/" rel="" target="" tabindex="0" data-reactid="26">VG+</a></li><li class="_15_fI" data-reactid="27"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tips-oss/" rel="" target="" tabindex="0" data-reactid="28">Tips oss</a></li></ul></nav></div><div class="_2JUiM" data-reactid="29"><div class="_27Zu0" data-reactid="30"><div class="_2Yt5T" data-reactid="31"><form class="_3J1QZ" data-reactid="32"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="33"><title data-reactid="34">search</title><use xlink:href="#search" data-reactid="35"></use></svg><label for="searchInput" data-reactid="36"></label><input type="search" autocomplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_2IomA" data-reactid="37"/><button class="_2gSWV" type="submit" aria-label="Submit" data-reactid="38"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="39"><title data-reactid="40">search</title><use xlink:href="#search" data-reactid="41"></use></svg></button></form></div><button class="_1Qvax" data-reactid="42"><span class="_2ATfJ" data-reactid="43">SØK</span><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="44"><title data-reactid="45">search</title><use xlink:href="#search" data-reactid="46"></use></svg></button></div><button class="_33NXf" aria-controls="navigation" aria-label="Meny" data-reactid="47"><span class="_3vJNH" data-reactid="48">MENY</span><span class="hEHeB" data-reactid="49">LUKK</span><div class="_3y3d0" data-reactid="50"><span class="_1H0qa" data-reactid="51"><span class="_3qnNc" data-reactid="52"></span></span></div></button></div></div></div><div class="_1nmGi" role="navigation" aria-label="submenu" data-reactid="53"><div class="_2dStf" data-reactid="54"><div class="_2eiTa" data-reactid="55"><div class="Pu8WX" data-reactid="56"><a class="_1ZJmQ" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/" rel="" target="" data-reactid="57">Rampelys</a></div><button class="_3ZhjJ" aria-haspopup="true" data-reactid="58"><!-- react-text: 59 -->kategorier<!-- /react-text --><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="60"><title data-reactid="61">Chevron down</title><use xlink:href="#chevron-down" data-reactid="62"></use></svg></button><div class="_2x2Xk" data-reactid="63"><ul class="_-U2wv" data-reactid="64"><li class="_3JkWs" data-reactid="65"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/bok/" rel="" target="" data-reactid="66">Bok</a></li><li class="_3JkWs" data-reactid="67"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/film/" rel="" target="" data-reactid="68">Film</a></li><li class="_3JkWs" data-reactid="69"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/musikk/" rel="" target="" data-reactid="70">Musikk</a></li><li class="_3JkWs" data-reactid="71"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/spill/" rel="" target="" data-reactid="72">Spill</a></li><li class="_3JkWs" data-reactid="73"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/tv/" rel="" target="" data-reactid="74">TV</a></li><li class="_3JkWs" data-reactid="75"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/kategori/100065/panelet" rel="" target="" data-reactid="76">Panelet</a></li></ul></div><span class="gQ2ll" data-reactid="77"><a class="_1zkzA" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="78">Kjøp VG+</a><!-- react-empty: 79 --></span></div></div></div><div role="navigation" aria-label="global navigation" class="_28Owl" data-reactid="80"><div class="_2aKTz" data-reactid="81"><div class="_247dI" data-reactid="82"><div class="RAUvS" data-reactid="83"><div class="Z5Opy" data-reactid="84"><ul class="_20GMJ" aria-label="sections menu" data-reactid="85"><li class="LqHZT" data-reactid="86"><div class="_1iEGV" data-reactid="87"><span class="_3KaQt" data-reactid="88">Nyttige sider</span><button class="cn-section-nyttige sider-trigger ITtdR" data-reactid="89"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="90"><title data-reactid="91">Chevron down</title><use xlink:href="#chevron-down" data-reactid="92"></use></svg></button></div><ul class="_3IVjf" data-reactid="93"><li class="aNfwO" data-reactid="94"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.dinepenger.no/" rel="" target="" data-reactid="95">DinePenger</a></li><li class="aNfwO" data-reactid="96"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://e24.no/" rel="" target="" data-reactid="97">E24</a></li><li class="aNfwO" data-reactid="98"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://familieklubben.no/" rel="" target="" data-reactid="99">Familieklubben</a></li><li class="aNfwO" data-reactid="100"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.godt.no/" rel="" target="" data-reactid="101">Godt</a></li><li class="aNfwO" data-reactid="102"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.minmote.no/" rel="" target="" data-reactid="103">MinMote</a></li><li class="aNfwO" data-reactid="104"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://pent.no/" rel="" target="" data-reactid="105">Pent</a></li><li class="aNfwO" data-reactid="106"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/reise" rel="" target="" data-reactid="107">Reise</a></li><li class="aNfwO" data-reactid="108"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.tek.no/" rel="" target="" data-reactid="109">Tek.no</a></li><li class="aNfwO" data-reactid="110"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://tipster.no/" rel="" target="" data-reactid="111">Tipster</a></li><li class="aNfwO" data-reactid="112"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tv-guide/" rel="" target="" data-reactid="113">TV-guide</a></li><li class="aNfwO" data-reactid="114"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vektklubb.no/" rel="" target="" data-reactid="115">Vektklubb</a></li></ul></li><li class="LqHZT" data-reactid="116"><div class="_1iEGV" data-reactid="117"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/" rel="" target="" data-reactid="118">Nyheter</a><button class="cn-section-nyheter-trigger ITtdR" data-reactid="119"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="120"><title data-reactid="121">Chevron down</title><use xlink:href="#chevron-down" data-reactid="122"></use></svg></button></div><ul class="_3IVjf" data-reactid="123"><li class="aNfwO" data-reactid="124"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/innenriks/" rel="" target="" data-reactid="125">Innenriks</a></li><li class="aNfwO" data-reactid="126"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/utenriks/" rel="" target="" data-reactid="127">Utenriks</a></li><li class="aNfwO" data-reactid="128"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/meninger/" rel="" target="" data-reactid="129">Meninger</a></li><li class="aNfwO" data-reactid="130"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/nyhetsdoegnet" rel="" target="" data-reactid="131">VG Direkte</a></li></ul></li><li class="LqHZT" data-reactid="132"><div class="_1iEGV" data-reactid="133"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" data-reactid="134">Sport</a><button class="cn-section-sport-trigger ITtdR" data-reactid="135"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="136"><title data-reactid="137">Chevron down</title><use xlink:href="#chevron-down" data-reactid="138"></use></svg></button></div><ul class="_3IVjf" data-reactid="139"><li class="aNfwO" data-reactid="140"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://vglive.no/" rel="" target="" data-reactid="141">VG Live</a></li><li class="aNfwO" data-reactid="142"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/vgsporten" rel="" target="" data-reactid="143">VG Sporten Direkte</a></li><li class="aNfwO" data-reactid="144"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/fotball/" rel="" target="" data-reactid="145">Fotball</a></li><li class="aNfwO" data-reactid="146"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/7671aa32-0ee7-438f-84d1-30cbb30879bc/premier-league" rel="" target="" data-reactid="147">Premier League</a></li><li class="aNfwO" data-reactid="148"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/ab3b53d5-b05e-4049-886b-06136d31ab27/champions-league" rel="" target="" data-reactid="149">Champions League</a></li><li class="aNfwO" data-reactid="150"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/55098ce5-c811-4014-b7c0-8c01c3b52cdf/eliteserien" rel="" target="" data-reactid="151">Eliteserien</a></li><li class="aNfwO" data-reactid="152"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/haandball/" rel="" target="" data-reactid="153">Håndball</a></li><li class="aNfwO" data-reactid="154"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/sykkel/" rel="" target="" data-reactid="155">Sykkel</a></li><li class="aNfwO" data-reactid="156"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/friidrett/" rel="" target="" data-reactid="157">Friidrett</a></li><li class="aNfwO" data-reactid="158"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/langrenn/" rel="" target="" data-reactid="159">Langrenn</a></li><li class="aNfwO" data-reactid="160"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/alpint/" rel="" target="" data-reactid="161">Alpint</a></li><li class="aNfwO" data-reactid="162"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/skiskyting/" rel="" target="" data-reactid="163">Skiskyting</a></li><li class="aNfwO" data-reactid="164"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/hopp/" rel="" target="" data-reactid="165">Hopp</a></li><li class="aNfwO" data-reactid="166"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/ishockey/" rel="" target="" data-reactid="167">Ishockey</a></li><li class="aNfwO" data-reactid="168"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/kampsport/" rel="" target="" data-reactid="169">Kampsport</a></li><li class="aNfwO" data-reactid="170"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/motorsport/" rel="" target="" data-reactid="171">Motorsport</a></li></ul></li><li class="LqHZT" data-reactid="172"><div class="_1iEGV" data-reactid="173"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/" rel="" target="" data-reactid="174">Rampelys</a><button class="cn-section-rampelys-trigger ITtdR" data-reactid="175"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="176"><title data-reactid="177">Chevron down</title><use xlink:href="#chevron-down" data-reactid="178"></use></svg></button></div><ul class="_3IVjf" data-reactid="179"><li class="aNfwO" data-reactid="180"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/bok/" rel="" target="" data-reactid="181">Bok</a></li><li class="aNfwO" data-reactid="182"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/film/" rel="" target="" data-reactid="183">Film</a></li><li class="aNfwO" data-reactid="184"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/musikk/" rel="" target="" data-reactid="185">Musikk</a></li><li class="aNfwO" data-reactid="186"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/spill/" rel="" target="" data-reactid="187">Spill</a></li><li class="aNfwO" data-reactid="188"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/tv/" rel="" target="" data-reactid="189">TV</a></li><li class="aNfwO" data-reactid="190"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/kategori/100065/panelet" rel="" target="" data-reactid="191">Panelet</a></li></ul></li><li class="LqHZT" data-reactid="192"><div class="_1iEGV" data-reactid="193"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/" rel="" target="" data-reactid="194">Forbruker</a><button class="cn-section-forbruker-trigger ITtdR" data-reactid="195"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="196"><title data-reactid="197">Chevron down</title><use xlink:href="#chevron-down" data-reactid="198"></use></svg></button></div><ul class="_3IVjf" data-reactid="199"><li class="aNfwO" data-reactid="200"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/bil-baat-og-motor/" rel="" target="" data-reactid="201">Bil, båt og motor</a></li><li class="aNfwO" data-reactid="202"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/helse/" rel="" target="" data-reactid="203">Helse</a></li><li class="aNfwO" data-reactid="204"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/livsstil/" rel="" target="" data-reactid="205">Livsstil</a></li><li class="aNfwO" data-reactid="206"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/mat-og-drikke/" rel="" target="" data-reactid="207">Mat og drikke</a></li><li class="aNfwO" data-reactid="208"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/teknologi/" rel="" target="" data-reactid="209">Teknologi</a></li><li class="aNfwO" data-reactid="210"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" rel="" target="" data-reactid="211">Forbrukslån</a></li></ul></li><li class="LqHZT" data-reactid="212"><div class="_1iEGV" data-reactid="213"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="214">VG+</a><button class="cn-section-vg+-trigger ITtdR" data-reactid="215"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="216"><title data-reactid="217">Chevron down</title><use xlink:href="#chevron-down" data-reactid="218"></use></svg></button></div><ul class="_3IVjf" data-reactid="219"><li class="aNfwO" data-reactid="220"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="221">Siste saker</a></li><li class="aNfwO" data-reactid="222"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" rel="" target="" data-reactid="223">Dokumentarer</a></li></ul></li><li class="LqHZT" data-reactid="224"><div class="_1iEGV" data-reactid="225"><span class="_3KaQt" data-reactid="226">Annet</span><button class="cn-section-annet-trigger ITtdR" data-reactid="227"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="228"><title data-reactid="229">Chevron down</title><use xlink:href="#chevron-down" data-reactid="230"></use></svg></button></div><ul class="_3IVjf" data-reactid="231"><li class="aNfwO" data-reactid="232"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://kundeweb.vg.no/s/ff/products/1893/" rel="" target="" data-reactid="233">E-avis</a></li><li class="aNfwO" data-reactid="234"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/podcast" rel="" target="" data-reactid="235">Podcast</a></li><li class="aNfwO" data-reactid="236"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://trav.vg.no/" rel="" target="" data-reactid="237">Trav</a></li><li class="aNfwO" data-reactid="238"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgd.no/" rel="" target="" data-reactid="239">VG Debatt</a></li><li class="aNfwO" data-reactid="240"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://foto.vg.no/" rel="" target="" data-reactid="241">VG Foto</a></li><li class="aNfwO" data-reactid="242"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://hjem.vg.no/" rel="" target="" data-reactid="243">VG Helgeabonnement</a></li><li class="aNfwO" data-reactid="244"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vglista.no/" rel="" target="" data-reactid="245">VG-lista</a></li><li class="aNfwO" data-reactid="246"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.vgtv.no/" rel="" target="" data-reactid="247">VGTV</a></li></ul></li><li class="LqHZT" data-reactid="248"><div class="_1iEGV" data-reactid="249"><span class="_3KaQt" data-reactid="250">Andre tjenester</span><button class="cn-section-andre tjenester-trigger ITtdR" data-reactid="251"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="252"><title data-reactid="253">Chevron down</title><use xlink:href="#chevron-down" data-reactid="254"></use></svg></button></div><ul class="_3IVjf" data-reactid="255"><li class="aNfwO" data-reactid="256"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgpartnerstudio.no/" rel="" target="" data-reactid="257">Partnerstudio</a></li><li class="aNfwO" data-reactid="258"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rabattkode/" rel="" target="" data-reactid="259">Rabattkode</a></li><li class="aNfwO" data-reactid="260"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://mittanbud.no/" rel="" target="" data-reactid="261">Mitt anbud</a></li><li class="aNfwO" data-reactid="262"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://smartlapper.no/navnelapper/" rel="" target="" data-reactid="263">Navnelapper</a></li><li class="aNfwO" data-reactid="264"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/black-friday" rel="" target="" data-reactid="265">Black Friday</a></li></ul></li></ul></div><div class="_1QGSQ" data-reactid="266"><div data-reactid="267"><div class="_1iOJr" data-reactid="268"><div class="_2SFQH" data-reactid="269"><a class="_3AaMt" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="270">Kjøp VG+</a></div></div><ul class="_1xOWk" aria-label="user menu" data-reactid="271"><li data-reactid="272"><ul class="_2aboC" data-reactid="273"><li data-reactid="274"><a class="_250z6" href="https://www.vg.no/tips-oss/" data-reactid="275">Tips oss</a></li><li data-reactid="276"><a class="_250z6" href="https://www.vg.no/informasjon/_kontakt/" data-reactid="277">Kontakt VG</a></li><li data-reactid="278"><a class="_250z6" href="https://support.pluss.vg.no/hc/no" data-reactid="279">VG+ Support</a></li><li data-reactid="280"><a class="_250z6" href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="281">Annonseinfo</a></li><li data-reactid="282"><a class="_250z6" href="https://candidate.hr-manager.net/Vacancies/List.aspx?customer=schibsted&amp;mediaid=4630&amp;departmentid=19157" data-reactid="283">Ledige stillinger</a></li></ul><ul class="_2aboC" data-reactid="284"><li data-reactid="285"><a class="_250z6" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/minside/personvern/" rel="" target="" data-reactid="286">Mine innstillinger</a></li></ul></li></ul></div></div></div></div></div></div></header><!-- react-empty: 287 --><div class="_2R-3T" data-reactid="288"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="sponsorstripe" data-reactid="289"></div><!-- react-empty: 290 --><!-- react-empty: 291 --><div data-reactid="292"><!-- react-empty: 293 --><!-- react-empty: 294 --></div><!-- react-empty: 295 --><!-- react-empty: 296 --><div class="horseshoe" data-reactid="297"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="wallpaper" data-reactid="298"></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]}]" data-priority="high" data-refresh="false" data-ad-placement="topboard" data-reactid="299"></div><div class="sticky-outer-wrapper skyscraperleft" data-reactid="300"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="301"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperleft_1" data-reactid="302"></div></div></div><div class="sticky-outer-wrapper skyscraperright" data-reactid="303"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="304"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperright_1" data-reactid="305"></div></div></div></div><main class="_17Lc9" role="main" id="main" data-reactid="306"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="test_1" data-reactid="307"></div><span class="lp_is_start" style="width:1px;height:1px;" data-reactid="308"></span><article class="_35JqV" data-reactid="309"><figure class="_3ThgB" data-test-tag="@spp/ui-image" data-reactid="310"><img class="_103QJ" src="https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=1268&amp;w=1900&amp;s=fd27fea841cdd0a159227e1715fdeceebbc5946e" srcset="https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=1268&amp;w=1900&amp;s=fd27fea841cdd0a159227e1715fdeceebbc5946e 1900w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=1201&amp;w=1800&amp;s=873604523747ee2c6acdc48680988cb75109288a 1800w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=1135&amp;w=1700&amp;s=1855cc3f38abadf4f7d26f5b953a663d1d6e94ec 1700w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=1068&amp;w=1600&amp;s=d91f11da6fd62bd8b9ece693c93532e6abac41fa 1600w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=1001&amp;w=1500&amp;s=824cf4ce650a5ac20b6ddb7a22cf02bcad5fe9cc 1500w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=934&amp;w=1400&amp;s=bff5f6be614efed9f7634a9a3e22df1ff1c37081 1400w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=868&amp;w=1300&amp;s=4a0ac0a9f43c93249a45a07b1078b7380b0acbfc 1300w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=801&amp;w=1200&amp;s=c2ec59f069acf5ab962e4c5ec37aaf534eb4bfdd 1200w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=734&amp;w=1100&amp;s=dd7d68b378d67b6485f04fbc111c54f5e5f9a823 1100w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=667&amp;w=1000&amp;s=f27b66c382e18fb478bb6ef2a785a377041600e0 1000w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=601&amp;w=900&amp;s=aa3cc4b2bf2cffcbca150dfd3818116ae64f612f 900w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=534&amp;w=800&amp;s=795ca8700e16eb48823ab6d93cc3552141e4bc8d 800w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=467&amp;w=700&amp;s=26f860630d1cce1b21f6d9f1a33581733c23b6d8 700w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=400&amp;w=600&amp;s=062881e7c06f85d2b81901d493143892eb41e84b 600w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=334&amp;w=500&amp;s=99c2718d0d9d177a41d1afa96371097ff8fe6cf8 500w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=267&amp;w=400&amp;s=660cd1681c7c0ae59290b4673dde39f454dff8d3 400w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=200&amp;w=300&amp;s=57ad0db3f2ffab3f96c5beeb6071535544db9040 300w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=133&amp;w=200&amp;s=5a4cf50870f31b47d35324fd50f9c4a80a9b8ef2 200w,https://smp.vgc.no/v2/images/7cdf9371-d269-4075-83d1-986c7cf8b5a1?fit=crop&amp;h=67&amp;w=100&amp;s=931bba400ebdd4e47efcc774ed4fbca00f337fe5 100w" sizes="100vw" alt="KARPE DIEM: Den norske rapduoen Karpe Diem består av Magdi Abdelmaguid (til venstre) og Chirag Patel (til høyre)." data-test-tag="@spp/ui-image:image-asset" data-reactid="311"/><figcaption class="_3jwl_" data-reactid="312"><span data-test-tag="@spp/ui-image:caption" data-reactid="313">KARPE DIEM: Den norske rapduoen Karpe Diem består av Magdi Abdelmaguid (til venstre) og Chirag Patel (til høyre).</span><!-- react-text: 314 --> <!-- /react-text --><span data-test-tag="@spp/ui-image:byline" data-reactid="315">Foto: Klaudia Lech / VG</span></figcaption></figure><h1 class="_1o64I" data-test-tag="@spp/ui-headline" data-reactid="316">Chirag fra Karpe Diem ut mot Talib Kwelis nazibeskyldninger</h1><div class="_1kU1Z" data-test-tag="@spp/ui-label" data-reactid="317"><span data-reactid="318">RAMPELYS</span><span class="_3jFsm" data-test-tag="@spp/ui-label:timestamp" data-reactid="319"><time datetime="2018-11-19T20:15:23Z" data-reactid="320">2018-11-19T20:15:23Z</time></span></div><p class="_2vpHP _-_Vfy _25KE7" data-test-tag="@spp/ui-lead-text" data-reactid="321">Den ene halvdelen av rapduoen Karpe Diem reagerer på Talib Kwelis beskyldninger mot Rockefeller.</p><div class="_3aMu5 _25KE7" data-test-tag="@spp/ui-byline" data-reactid="322"><span data-reactid="323"></span><ul class="fxN10" aria-label="Skrevet av" data-test-tag="@spp/ui-byline:authors" data-reactid="324"><li class="_3vdqy" data-reactid="325"><a href="mailto:rano.thaseen@vg.no" data-reactid="326">Rano Tahseen</a><!-- react-text: 327 --><!-- /react-text --></li></ul></div><div class="v815a _25KE7" data-reactid="328"><span data-reactid="329"><span class="ONHZ8" data-reactid="330">Publisert:</span><time data-reactid="331">19.11.18 21:15</time></span><span data-reactid="332"> Oppdatert: 19.11.18 21:48</span></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="333"></div><!-- react-empty: 334 --><p class="_2gLYl" data-reactid="335"><!-- react-text: 336 -->Tidligere i dag gikk den amerikanske artisten<!-- /react-text --><a href="https://www.vg.no/rampelys/musikk/i/Xw0aro/rapper-i-protest-mot-norsk-band-jeg-velger-moral-over-penger" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="337"> Talib Kweli (43) ut på Twitter </a><!-- react-text: 338 -->og beskyldte Rockefeller for å støtte det han kalte for nazister. Beskyldningen kom etter artisten ble gjort oppmerksom på at det norske bandet, Taake, skulle spille på samme konsertarena som ham.<!-- /react-text --></p><p class="_2gLYl" data-reactid="339"><!-- react-text: 340 -->Dette har fått Chirag Patel (34) fra <!-- /react-text --><!-- react-text: 341 -->Karpe Diem<!-- /react-text --><!-- react-text: 342 --> til å reagere på <!-- /react-text --><a href="https://twitter.com/ChiragKarpe/with_replies" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="343">Twitter</a><!-- react-text: 344 -->.<!-- /react-text --></p><p class="_2gLYl" data-reactid="345"><!-- react-text: 346 -->«<!-- /react-text --><em data-reactid="347">Hei smarting. Naziband selger ikke ut arenaer i Oslo. Min muslimske/ hindugruppe på en annen side, solgte ut Rockefeller på åtte sekunder – fire netter på rad. Whooha!</em><!-- react-text: 348 -->», skriver Chirag til artisten på Twitter.<!-- /react-text --></p><aside data-reactid="349"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/i/vmO9MB" rel="" target="" data-reactid="350"><div class="_3ROuS" data-reactid="351"><img class="" src="https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=31db240cd7ae41c48bd62d1b4b00826b06deb5ac" srcset="https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=31db240cd7ae41c48bd62d1b4b00826b06deb5ac 1900w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=e2fb2eeb94534066bd565ce49c2d53821f003dd2 1800w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=27d58cb34bc2009e2c475dee2714094731c11446 1700w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a41f762f8e4b56d4a59d5c388cfd27dcda64b73a 1600w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=8770983b5d1a604949d5d36cfd0dbfd2b2e60697 1500w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=12a288acff190289cd52c22c68f2c7b24fc05cc2 1400w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=c881200df86d70e8bbaee00939483f8502f4a3f1 1300w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=a902aecece6008300ccc16a3b347c77d3e2b8d74 1200w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=3a472000d736d7b11f9d4bf6b36b3171edb0850d 1100w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=93c62b9a8d2f7ee4e133e919f16c35661c9eb5ee 1000w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=094465d9932853d162d2ad48cc12d60fa3983534 900w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9a149d42160cdb2826f638f20a6137892a38f9bb 800w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=7ffa81879c303c964c58b24f23de20e7f980b442 700w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ac50c3b0e58f2503bfd8a19f257ef9dc83f3b717 600w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=4fc9514d2633107dee4ccf920f2d556bf8d1baca 500w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=7454a720e1c6cf2577bf81254f60184cc1bf00da 400w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b77c9cdd6c3c4ed4e52ff960c82e89f6e77ebe62 300w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2b7278320e742379064d994bb081ff271ad3ddc1 200w,https://smp.vgc.no/v2/images/c0c67a5e-a369-4b94-a28a-b41de6e4ad5d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3f3aba04ee78afb1c2c7488ba2caf8a9d0403a28 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="352"/></div><div class="_1mXCu" data-reactid="353"><div class="_16TvN" data-reactid="354">les også</div><h3 data-reactid="355">NRK P3-profil Christine Dancke (33) fronter makkerens artister i sitt eget program</h3></div></a></aside><p class="_2gLYl" data-reactid="356">Kweli svarer Chirag og reagerer på at Karpe Diem spiller på Rockefeller.</p><p class="_2gLYl" data-reactid="357"><!-- react-text: 358 -->«<!-- /react-text --><em data-reactid="359">Vent litt. Din muslimske gruppe spiller i samme arena som islamofobiske nazister gjør? Du er en bedrager og hykler uten ryggrad eller moralsk overbevisning. En feiging</em><!-- react-text: 360 -->», svarer Kweli til Chirag.<!-- /react-text --></p><aside data-reactid="361"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/i/p657kE" rel="" target="" data-reactid="362"><div class="_3ROuS" data-reactid="363"><img class="" src="https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b557b6ab2d66e560657f7f48e134c9e0b02c8d99" srcset="https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b557b6ab2d66e560657f7f48e134c9e0b02c8d99 1900w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=f6e0c5b772262f7cdeed3ae0552c830f5f670e0a 1800w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=2530577a4bbac9ca789fe1a356c8b90d800857cf 1700w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=f57f64d7e452afcbed28743ba339cddb6e686986 1600w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=e8d14c79f680a6e2338d76c2026a0ee9b73b1121 1500w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=6eddd609e3bedc228a3b739526ae220d99703fa3 1400w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=e571043231f466c9ccc2e19647958ef0452cfc3d 1300w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=46e510b543d8230c45473f66bae4f95ba140e273 1200w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=6e26e841b434279e02ea72ff23be969ed6f5af64 1100w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b61ac4aff6dba5be12650c442800997cdd4435b4 1000w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=b33b55f5b55bfa9de7c1d6b81068845dedf58aac 900w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d34367515ae691b84c6436bf5bd444125b7e298d 800w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=baf59a96a30e04620ea093ad3d5d2ad1cee0987f 700w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=c2de818000aa843c3710338d7b8827a27af29e40 600w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=752ad4f58cee1931e3a5f901b565a7a8524a97b2 500w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=88b06e74dd27c50bf180498bc9bf60de44f0cbda 400w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=24251a111523f28f865c4fb20c26a7594ca083d1 300w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ee22578b28945c832a4e41e755b82408213ea730 200w,https://smp.vgc.no/v2/images/711fb83a-59f7-472b-8f3d-dd8582bd25c7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ee21b054c608a9e519d8f4fd6a4d3703535bc228 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="364"/></div><div class="_1mXCu" data-reactid="365"><div class="_16TvN" data-reactid="366">les også</div><h3 data-reactid="367">Karpe Diem avbryter «hvileår» for å opptre på russetreff</h3></div></a></aside><p class="_2gLYl" data-reactid="368">Den norske rapperen reagerer på at Kweli ikke byttet spillestedet. </p><p class="_2gLYl" data-reactid="369"><!-- react-text: 370 -->«<!-- /react-text --><em data-reactid="371">Du endret i det minste ikke spillestedet i Oslo for fansen din. Det å sitte hjemme og tweete er det som er feigt</em><!-- react-text: 372 -->», skriver Chirag tilbake.<!-- /react-text --></p><!-- react-empty: 373 --><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="374"></div><aside data-reactid="375"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/film/i/OnpKgl" rel="" target="" data-reactid="376"><div class="_3ROuS" data-reactid="377"><img class="" src="https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=957ba4e9f2a8b0fa2c6399bd7278fc070404a4b0" srcset="https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=957ba4e9f2a8b0fa2c6399bd7278fc070404a4b0 1900w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=612ba53711f98fd495b53ce309b92fa6854cd863 1800w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=d31bcaa0e326e4dbd9c122432449c69369226f0e 1700w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=8f3b6d01bd8a7bdd761e2d757b6942c701fc25cf 1600w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=bb5f6dbf379d8b433f00a71b446bce0bc8b0cdb6 1500w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=7ede0e541cce0c444fb0abfd506df38eba1541fe 1400w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=5515934ee535edbaa8e23180905ebf1af7620a6d 1300w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=dceafeb04c9629594469362388db02e428baf5e0 1200w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=1a2b2ab778c8ea854fca2924822fd2b855b430cc 1100w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=65d63f01272bb20c4ea14f1159726722e0c0ea83 1000w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=78f8e0278a90c6eb7876ea2b9942e387e89a5f45 900w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=8b0c3f61939a707d221fa4d8d88a4d7b832618a7 800w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=97eed155d694701ab1c2e2f8c00042b839170793 700w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=cad945a74aede117c6c1550726c88245c350344a 600w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=6b3ae36e9085bc31bc004e6896e60ecb7f892b9a 500w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=051a2507c3e5f3ff0a5995d6f783e1067892179e 400w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=e333865e519919b185873138827a2501392bc50f 300w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2197a0afb3ee40af977b22cb545efe7e0a27b156 200w,https://smp.vgc.no/v2/images/bc0df047-f493-4728-ac04-87f393c51af6?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=734b08be6654931941684fcf702e5a02de395930 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="378"/></div><div class="_1mXCu" data-reactid="379"><div class="_16TvN" data-reactid="380">les også</div><h3 data-reactid="381">Karpe Diem samlet 50.000 på fire dager</h3></div></a></aside><p class="_2gLYl" data-reactid="382">Videre beskylder Kweli den norske rapperen for å være en falsk supporter.</p><p class="_2gLYl" data-reactid="383"><!-- react-text: 384 -->«<!-- /react-text --><em data-reactid="385">Fuck deg nazielsker. Du er sint på meg, men du er ikke sint på Rockefeller for å booke nazister fordi du støtter nazister</em><!-- react-text: 386 -->», svarer Kweli.<!-- /react-text --></p><p class="_2gLYl" data-reactid="387">Chirag avslutter diskusjonen med:</p><p class="_2gLYl" data-reactid="388"><!-- react-text: 389 -->«<!-- /react-text --><em data-reactid="390">Hvem sa jeg skulle på konserten?</em><!-- react-text: 391 -->»<!-- /react-text --></p><p class="_2gLYl" data-reactid="392">VG har vært i kontakt med Chirags manager, Silje Larsen Borgan, som ikke ønsker å kommentere saken noe ytterligere.</p><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="393">– Jeg velger moral over penger</h2><p class="_2gLYl" data-reactid="394"><!-- react-text: 395 -->Tidligere i dag <!-- /react-text --><a href="https://www.vg.no/rampelys/musikk/i/Xw0aro/rapper-i-protest-mot-norsk-band-jeg-velger-moral-over-penger" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="396">fortalte den amerikanske artisten til VG</a><!-- react-text: 397 --> at han på lørdag fant ut at Taake skulle spille samme sted som ham. Talib Kweli beskyldte det norske konsertstedet for å støtte det han kaller for nazister.<!-- /react-text --></p><p class="_2gLYl" data-reactid="398">– Hvis du skulle besøkt noen og funnet ut at de skulle ha islamofobiske hvite nasjonalister på besøk, ville du blitt eller gått? Jeg velger moral over penger, fortalte Kweli til VG tidligere i dag. </p><aside data-reactid="399"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/i/l1gBpo" rel="" target="" data-reactid="400"><div class="_3ROuS" data-reactid="401"><img class="" src="https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=462e7aac98aeffee56c56bcfc2809bad36cdd6d5" srcset="https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=462e7aac98aeffee56c56bcfc2809bad36cdd6d5 1900w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=e9fe61693d02ac83cec4a93364addd28266a8dad 1800w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=928181d7f783a19071124ade90cab0a98c27b76e 1700w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=fe2d0ec0376a878033d982e33e790fe2abfb619b 1600w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=60c46555b3ba8363e7cef0541f893cb81332e1d6 1500w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=8df0a75b8abd28758557fa2ac832c7e179937fb6 1400w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=253d1a58989b101f4c9162f8fca37af060c10805 1300w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=aae5008a97dace312653f1160c306e419772b495 1200w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=ac198ca2dbffc3a55f22c879cca30055d69b0290 1100w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e5b76d26657fc2769b06bd98c11a742077e8ef9d 1000w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=31bda39d113b14ab1ea7b84fac21c9816e70aeb6 900w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=706b2cd439f876703eb26807d4170ae167698071 800w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=44c97ec684c1f7971032d5c5a324acd51517696e 700w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=4672077a1e483d8a128dc1635197a00c70e979a3 600w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=fb1760aa39a42f2832facd1be8a6ac5d412b7741 500w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=4735c18688b978881a3eb013b71404a737b0a7b4 400w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3e6adb4f39cbad362c02da951561dfbe8bbe4e5b 300w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=95a248cc220914fc5ce62511e6ef839534fd3d93 200w,https://smp.vgc.no/v2/images/5d6733fc-ea34-408d-a6be-c82d25395ffe?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b7418440ac4dc611eb7fcdf67317bf01b41440b6 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="402"/></div><div class="_1mXCu" data-reactid="403"><div class="_16TvN" data-reactid="404">les også</div><h3 data-reactid="405">Sigrid (21) vant pris for årets nykommer</h3></div></a></aside><p class="_2gLYl" data-reactid="406">43-åringen hevder at han prøvde å kontakte Rockefeller, men at de skal ha nektet å snakke med ham.</p><p class="_2gLYl" data-reactid="407">– Jeg prøvde å nå dem gjennom konsertpromotøren. De nektet å ha en samtale med meg, sa han, og var oppgitt over at Rockefeller heller valgte å stå med bandet Taake.</p><aside data-reactid="408"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/musikk/i/qozdz" rel="" target="" data-reactid="409"><div class="_3ROuS" data-reactid="410"><img class="" src="https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=69166452060b3e20e5cdf65b09d89e84326e6216" srcset="https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=69166452060b3e20e5cdf65b09d89e84326e6216 1900w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ee26bcf5114c3ae0470c84f3ba386475823dcd39 1800w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=08c1fc51e6cba043c25a343d47c51ae0015d99ba 1700w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=e3b1634e49115ba5a847f33759a4e92b720e048f 1600w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=4fe6486dc8de94739a6ce123e1903f3ba77d68d2 1500w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=dda27a96f477f7ea3982adc57845aad8ac6efc74 1400w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d0d958bd06327d1f3ab53bcaf664f3139901c18e 1300w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5d99fe99c3606d20c36b8a137047270d0ec04c4c 1200w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=77b8e4a1ae2aae17c848aca6a46f57ee36e87061 1100w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=91b9897e2e686e68773618ea8810e9836c88b170 1000w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=3594fa14b2c35be49280519e1a80614b962be185 900w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=46531d18e39a609792416082321b85e2e7513609 800w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=eeb292309ce2cd7676e3097a306820fc89e1a887 700w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=1dc1760e08e5491d04ae1ad0477bb397a0b7b471 600w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=ceb1f799297cdae1df82ef378bb3830088c2a63d 500w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=0c17d6efec3f4f1039296729fc25d6180fc074df 400w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=ade122cad681208fdfc2707aa4b6f8c2ee6f6899 300w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ebe894da57194fbc7b07bba7765fab759342f19c 200w,https://smp.vgc.no/v2/images/d25198ba-0eb9-48f4-b6f8-533f61b7c970?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b528966d0b295c980b51ddd7b6e49793964fbad7 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="411"/></div><div class="_1mXCu" data-reactid="412"><div class="_16TvN" data-reactid="413">les også</div><h3 data-reactid="414">Karpe Diem bytter manager</h3></div></a></aside><p class="_2gLYl" data-reactid="415">Vokalisten i Taake avkreftet i dag beskyldningene fra Kweli.</p><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="416"></div><p class="_2gLYl" data-reactid="417">– Tror han oppriktig at vi er nazister? Jeg har ikke gjort annet enn å avkrefte dette i 11 år nå. Men sånn kan det gå når Antifa har kjørt så hardt på med løgn- og hetskampanjene sine. Da vil det vel alltid være en og annen tufs som biter på. Syns for øvrig dette var elendig gjort mot spillested og fans, fortalte Ørjan Stedjeberg til VG.</p><!-- react-empty: 418 --><p class="_2gLYl" data-reactid="419">Rockefeller skriver i en pressemelding at de ikke kjenner seg igjen i det Talib Kweli skriver. </p><p class="_2gLYl" data-reactid="420">VG har gjentatte ganger prøvd å kontakte Rockefeller. Rockefeller viser til pressemeldingen og ønsker ikke å kommentere saken noe ytterligere.</p><div class="_1ZVOW" data-reactid="421"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/musikk/i/bpQRe" rel="" target="" data-reactid="422"><div class="_3ROuS" data-reactid="423"><img class="" src="https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b62607cb1ee736b1fc5abd9b1cabebe8835c923f" srcset="https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b62607cb1ee736b1fc5abd9b1cabebe8835c923f 1900w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=85a2e01f029e2b12ab435339c51f42dc740869c3 1800w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=9f0b7b113a2553a51ded84db368686b8cadb50b8 1700w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a00124edd5d2286482de3af77278cf573c04ee7f 1600w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=f4fcd9c3ccfcfe245e279c0e600d9c38a4db8fc1 1500w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=83a21c9be77b8f443ef3588d32cdeb48d3c3b64c 1400w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=c6f855603c33974c45fe3cddd4968ea6363e24a3 1300w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=a5c0997c0ca36d26ffdc934f0f0c7b353d83ca1f 1200w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a57a5ddde72254e64904d4152c747d94050e1e18 1100w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=48636729646ff919f07d407d42c1b59c84a3e54f 1000w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=8a6ff730e53c3895d72cad2600846f8a20be27b9 900w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=2623c69bc52f17cc58dead1a0af0026f6040b81a 800w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=41a8dc767757e37c3d90fe476b93d1f1f470cc60 700w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=d9604b02b42ab7a561707539a43b92fcc4fe095e 600w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=05f38b7f5d3caed30251fc30f03439d0033e7322 500w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=84385a9d6ecb3ed037a518ff5cfb2b325201042b 400w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=a7c9fda77ca0f2503dadd12fe6e6f3db05249219 300w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=bb1c7cdb00d366eb4a878aaf66be0125619c8b78 200w,https://smp.vgc.no/v2/images/0bd4899e-af68-4658-9c6a-56442a46695b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e50adf968702f6dc4009e06089faecdccb18c829 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="424"/></div><div class="_1mXCu" data-reactid="425"><div class="_16TvN" data-reactid="426">les også</div><h3 data-reactid="427">Karpe Diem betaler flyreisen så Rakavans bestevenn kan komme i begravelsen</h3></div></a><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/i/EonEXj" rel="" target="" data-reactid="428"><div class="_3ROuS" data-reactid="429"><img class="" src="https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2302f63916146da519e2bd06c3c55e3009b5f1b7" srcset="https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2302f63916146da519e2bd06c3c55e3009b5f1b7 1900w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=30570129acda32e875edc30050a4687b133108c6 1800w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=a7ce13e68ba7cb4145f845923436c74b3ca2022e 1700w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b9bb6bb62271d35a91a49e23a825f68500f548dc 1600w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=77fdaa71e740e7f33b9d9f8a816931823856ec31 1500w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=bb08ec5b649ea5ea38d873926c40a034c0ebe972 1400w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=6be3c653a9adc61caea4b24d1ab8091db1e08ab9 1300w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5f6bdbd8b2caf38d670ebafeba220ed7e155ac79 1200w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b19202902f18a9202f487a76ea6b009431889e4f 1100w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ee9f5065cd88596644a9aae492dc308c8833b511 1000w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=dfe17123e9a259f0f7d0cbf55c35e7ac93b2eb31 900w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=6b4dfce5d82ae402be53bf3bfc5623ec138cbdf7 800w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=84377840895cc286d0c18e5307111c95bb6d0b56 700w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=4703c4970b388a5811a81d821e7831d14e0346cf 600w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=63b09b96e32af108b8e734193fcde3357ac6c1b6 500w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=d2e48a9fa4ee7a320a607b4209eb3d514fc9f056 400w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=f77cce3a79302a312e0a6d9f2122a8b80b11c4bd 300w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b1fec2969ee09c6e30ab23149083def50f1e64e4 200w,https://smp.vgc.no/v2/images/101aa009-6131-4752-8a8b-4201e7caebba?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a2fe107c0ae9a8ca5f115b7e10d2523f0c51d032 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="430"/></div><div class="_1mXCu" data-reactid="431"><div class="_16TvN" data-reactid="432">les også (VG+)</div><h3 data-reactid="433">Skilsmisse, dødsfall og psykiske problemer: «Farmen»-deltagernes private drama</h3></div></a><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/tv/i/e1PaxR" rel="" target="" data-reactid="434"><div class="_3ROuS" data-reactid="435"><img class="" src="https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fcf5bbdfdf7d5db3e796c03acb70e0e34fddb302" srcset="https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fcf5bbdfdf7d5db3e796c03acb70e0e34fddb302 1900w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=4dc4478113e488e1fa7ff2719fa7732bc3ea93c0 1800w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=d1529ed91263ba4c997770488db17d8bca482776 1700w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=cb87ded485b28c7a41bee1c4f7f19bbe627d8569 1600w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=4fe5f2907fd5d5da553376e38beb316b123bd9d3 1500w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=57c6b0137034e16b13ff3ee9f119483e5d94d510 1400w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=733ed12bd13f179c786080552f5d65eb5f630344 1300w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=4f35327aff051d1907f3ce902b3d11c5fefeccbc 1200w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=9d3330cb05aa4d8460ef6d31c42d4d291f424381 1100w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=467bcaf4e613c5a51bed29753960f0983e972aae 1000w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=09340cac580d377edc6d06f2224a4d037f093668 900w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d9b75dd63e1b1b56faab6b66e2c03748bc225a59 800w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=89255d0f3b3d21a1bae6dc082bba03cb4d3c7a2e 700w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=44d37cdf46d31f2da918e005f7717bb5f9ff14a0 600w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=bae97376e926cfaee81218e9cea0f03357ca51bb 500w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=d82a611aaf4b5776f5301068dc25545588ab7a82 400w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=88e13b44ee6f75b4d326a1e8e6a3fbae1aa95688 300w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2c1e7a6a962fc23af09f6d844053f4aefeb547b3 200w,https://smp.vgc.no/v2/images/397cf481-409e-4add-8731-f345d075f96b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=71529d57915a6905b74231cdbb46c28135678aa9 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="436"/></div><div class="_1mXCu" data-reactid="437"><div class="_16TvN" data-reactid="438">les også</div><h3 data-reactid="439">«Hver gang vi møtes»-aktuelle Tshawe om kollapsene: – Var langt nede</h3></div></a><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/i/A2z3Lx" rel="" target="" data-reactid="440"><div class="_3ROuS" data-reactid="441"><img class="" src="https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e5cb6d3b061b0cd03a969ca9fe1b386bb1bffe66" srcset="https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e5cb6d3b061b0cd03a969ca9fe1b386bb1bffe66 1900w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ff84ed66954fed21ddeae7689df51bc464b8d046 1800w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=ca803dc0842938ebfa2ffc527b1859b26b970cdb 1700w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=5dccf84434b9dd23770fcbf474371a156b3207ba 1600w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=520d8094df1b25da08aa838d4eba7c75cad48202 1500w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=89a03bc40c915b333921ca23982021d54d18572a 1400w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=7593200b484ee3376522287c693eeaf97a39d10e 1300w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b8a89c72c8affbb5b8de2e64f9563e21d15276e6 1200w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=4ebf8414310d350fc9f6b303952b28289f359f21 1100w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=8f9c7beaf78d37a1dcf81e9cc63e9c2bf77f38a4 1000w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=57db06aa45c66bbf2a69f2ea3dbcbb663e7b3b66 900w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=95a1645d2b99def85aac0e6182e15878c3741ffc 800w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d97eab91b3e9edb626aec3ec178907a268da7486 700w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=d11fb15dfc44f65783055452f44c2624bb0cb85a 600w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=01f2a3414721d12c348bd30f23159c0640ed3f5d 500w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ecd4da6311e9d7fd2c3676ef065db2cea4409347 400w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=627bb36d8b904bef19ec332796c3f662b4a094c9 300w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3e0129bc9fe6bda0e2ddacbd5f043bdfb81626ef 200w,https://smp.vgc.no/v2/images/3ec1f829-4435-4668-8f0b-2d3d8cf4e3ed?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d3515629399f7edf17f0379e3568d4d427f67ead 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="442"/></div><div class="_1mXCu" data-reactid="443"><div class="_16TvN" data-reactid="444">les også</div><h3 data-reactid="445">Kjempeinteresse for Karpe Diem-film: – Aldri sett noe lignende</h3></div></a></div><section class="p4A9B" data-reactid="446"><h2 data-reactid="447">Her kan du lese mer om</h2><ul aria-label="Her kan du lese mer om" data-reactid="448"><li data-reactid="449"><a href="/tag/14c623ee-ed1e-4492-b4cd-3b4486ed5adc/karpe-diem" data-reactid="450">Karpe Diem</a></li><li data-reactid="451"><a href="/tag/7e84ec76-40cc-465a-bc03-3d20f24846a4/twitter" data-reactid="452">Twitter</a></li></ul></section><!-- react-empty: 453 --></article><span class="lp_is_end" style="width:1px;height:1px;" data-reactid="454"></span><div id="recirculation" data-engage-entity-id="recirculation-matrix" data-reactid="455"><div class="LazyLoad" data-reactid="456"></div></div><div class="board_ads" data-reactid="457"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="netboard_4" data-reactid="458"></div></div><div id="external-articles" data-reactid="459"><div class="LazyLoad" data-reactid="460"></div></div><div id="coupon-codes" data-reactid="461"><section class="_23z-f" data-reactid="462"><h3 class="H6r3p" data-reactid="463">Rabattkoder</h3><ul data-reactid="464"><li data-reactid="465"><a href="https://www.vg.no/rabattkode/storytel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="466"><h4 data-reactid="467">Storytel tilbud</h4></a></li><li data-reactid="468"><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="469"><h4 data-reactid="470">Stormberg rabattkoder</h4></a></li><li data-reactid="471"><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="472"><h4 data-reactid="473">Hotels.com rabattkode</h4></a></li><li data-reactid="474"><a href="https://www.vg.no/rabattkode/sportamore?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="475"><h4 data-reactid="476">Sportamore rabattkode</h4></a></li><li data-reactid="477"><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="478"><h4 data-reactid="479">Junkyard rabattkoder</h4></a></li></ul></section></div></main></div><footer role="contentinfo" class="_2Z8Lj" data-reactid="480"><div class="ArGW3" data-reactid="481"><div data-reactid="482"><dl aria-label="Kontakt redaktørene" data-reactid="483"><dt data-reactid="484">Ans. redaktør og adm. direktør</dt><dd data-reactid="485"><a href="mailto:Gard.Steiro@vg.no" data-reactid="486">Gard Steiro</a></dd><dt data-reactid="487">Nyhetsredaktør</dt><dd data-reactid="488"><a href="mailto:Tora.Bakke.Handlykken@vg.no" data-reactid="489">Tora Bakke Håndlykken</a></dd><dt data-reactid="490">Digitalredaktør</dt><dd data-reactid="491"><a href="mailto:Ola.Stenberg@vg.no" data-reactid="492">Ola E. Stenberg</a></dd><dt data-reactid="493">Magasinredaktør</dt><dd data-reactid="494"><a href="mailto:Jane.Throndsen@vg.no" data-reactid="495">Jane Throndsen</a></dd><dt data-reactid="496">Politisk redaktør</dt><dd data-reactid="497"><a href="mailto:Hanne.Skartveit@vg.no" data-reactid="498">Hanne Skartveit</a></dd></dl></div><div data-reactid="499"><dl aria-label="Tips oss" data-reactid="500"><dt data-reactid="501"><span aria-hidden="true" data-reactid="502">Tips oss! </span><!-- react-text: 503 -->SMS / MMS til<!-- /react-text --></dt><dd data-reactid="504"><a href="tel:2200" data-reactid="505">2200</a></dd><dt data-reactid="506">Ring</dt><dd data-reactid="507"><a href="tel:22000000" data-reactid="508">22 00 00 00</a></dd><dt data-reactid="509">E-post til tusentipset</dt><dd data-reactid="510"><a href="mailto:2200@vg.no" data-reactid="511">2200@vg.no</a></dd></dl><p data-reactid="512"><a href="https://www.vg.no/informasjon/_kontakt/" data-reactid="513">Kontakt VG</a></p><p data-reactid="514"><a href="https://support.pluss.vg.no/hc/no" data-reactid="515">VG+ Support</a></p><p data-reactid="516"><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="517">Annonseinfo</a></p></div><div data-reactid="518"><p data-reactid="519">VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_1ZAJO" data-reactid="520"><a href="https://www.vg.no/informasjon/copyright/" data-reactid="521">© 2018 VG</a><!-- react-text: 522 --> <!-- /react-text --><span aria-hidden="true" data-reactid="523">|</span><!-- react-text: 524 --> <!-- /react-text --><a href="http://www.vg.no/informasjon/privacy/" data-reactid="525">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div></div>
        
    
        <script src="https://vgc.no/hyperion/preload.a0340ffb02a810d32c4b.js" defer></script>
    
    


        
            <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":3000,"https":{},"serve":["public","build\u002Fclient"],"favicon":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fvg.ico","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":true},"staticServe":{"maxage":86400000}},"stats":"build\u002Fclient\u002Fhyperion-vg-assets\u002Fwebpack-stats.json","applicationName":"VG","head":{"htmlAttributes":{"lang":"no","prefix":"og: http:\u002F\u002Fogp.me\u002Fns#"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0"}],"link":[{"rel":"preconnect","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fvgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fvgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fandroid-chrome-192x192.png","sizes":"192x192"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-180x180.png","sizes":"180x180"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-114-precomposed.png","sizes":"114x114"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-72-precomposed.png","sizes":"72x72"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-57-precomposed.png","sizes":"57x57"},{"rel":"manifest","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fmanifest.json"},{"rel":"mask-icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fsafari-pinned-tab.svg","color":"#dd0000"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Ffavicon-32x32.png","sizes":"32x32"}],"base":{"href":"ROC_PATH"},"script":[],"style":[]},"ssr":true,"redirectStatusCode":301,"template":{"path":"views","name":"main.html","root":true},"history":{},"configWhitelistProperty":"universal","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer"],"parallel":false}}},"test":{"mock":{"mockedData":false,"mockedUrl":"http:\u002F\u002Flocalhost:8080","dbFilePath":"db.json","port":7555},"integrationtest":{"tests":{"path":"src","pattern":"ci\u002F**\u002F*.spec.js"},"config":{"browsers":["chrome","firefox"],"resultFolder":".\u002Fbuild\u002Ftest_result","useMock":false,"useProxy":false,"useSauce":true,"sauce":{"capabilities":[{"browserName":"internet explorer","platform":"Windows 8.1","version":"11.0","screenResolution":"1600x1200"},{"browserName":"firefox","platform":"Windows 10","version":"55.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"Windows 10","version":"60.0","screenResolution":"1600x1200"},{"browserName":"MicrosoftEdge","platform":"Windows 10","version":"15.15063","screenResolution":"1600x1200"},{"browserName":"safari","platform":"macOS 10.12","version":"11.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"macOS 10.12","version":"60.0","screenResolution":"1600x1200"}],"fastFailRegexps":""},"webdriverio":{"baseUrl":"http:\u002F\u002Flocalhost:3000","bail":0,"capabilities":[{"browserName":"chrome"},{"browserName":"firefox"}],"connectionRetryTimeout":90000,"connectionRetryCount":3,"coloredLogs":true,"exclude":[],"framework":"mocha","logLevel":"silent","maxInstances":6,"mochaOpts":{"ui":"bdd","timeout":60000},"plugins":{},"seleniumLogs":".\u002Fbuild\u002Ftest_result","services":["selenium-standalone"],"sync":true,"waitforTimeout":30000}}},"jest":{"junit":{"enabled":false,"path":"reports\u002Fjunit.xml"}}},"ads":{"enabled":true,"astUrl":"https:\u002F\u002Facdn.adnxs.com\u002Fast\u002Fstatic\u002F0.17.1\u002Fast.js","plugin":".\u002Fsrc\u002Fads\u002Fplugin.js"},"repo":{"mono":["themes"],"targets":["cjs","esm"],"input":"src","output":"lib","test":["**\u002F__tests__\u002F**\u002F*.js?(x)","**\u002F(*.)(spec|test).js?(x)"],"npmBinary":"npm","babelPresetEnv":{},"release":{"collectedRelease":"[name:2:a].[hash:6].[date:yyyy-mm-dd]"}}}</script>
            <script>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</script>
            <script>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</script>
            <script>window.__REDIAL_PROPS__ = [null,null,null,null]</script>
        

        <script defer src="https://vgc.no/hyperion/vendor.15104af63f085153cb3a.js"></script>
        <script defer src="https://vgc.no/hyperion/app.250084e79e712b7e8232.js"></script>

        
    </body>
</html>
