<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Dronning Elizabeths første bursdag uten prins Philip – dropper salutt – VG</title>
    <meta data-react-helmet="true" name="description" content="Fire dager etter at hun fulgte ektemannen til graven, fyller dronning Elizabeth 95 år."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/41kRpg"/><meta data-react-helmet="true" property="og:title" content="Dronning Elizabeths første bursdag uten prins Philip – dropper salutt"/><meta data-react-helmet="true" property="twitter:title" content="Dronning Elizabeths første bursdag uten prins Philip – dropper salutt"/><meta data-react-helmet="true" property="og:description" content="Fire dager etter at hun fulgte ektemannen til graven, fyller dronning Elizabeth 95 år."/><meta data-react-helmet="true" property="twitter:description" content="Fire dager etter at hun fulgte ektemannen til graven, fyller dronning Elizabeth 95 år."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://akamai.vgc.no/v2/images/9bbacca8-2032-4c77-acd9-cb70eb87035d?fit=crop&amp;h=867&amp;w=1182&amp;s=b3adf57d5188e2e7f2ec983289e1ea735b7de6b9"/><meta data-react-helmet="true" property="og:image:width" content="1182"/><meta data-react-helmet="true" property="og:image:height" content="867"/><meta data-react-helmet="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/9bbacca8-2032-4c77-acd9-cb70eb87035d?fit=crop&amp;h=867&amp;w=1182&amp;s=b3adf57d5188e2e7f2ec983289e1ea735b7de6b9"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/rampelys/i/41kRpg/dronning-elizabeths-foerste-bursdag-uten-prins-philip-dropper-salutt"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Dronning Elizabeths første bursdag uten prins Philip – dropper salutt","datePublished":"2021-04-19T08:55:32Z","dateModified":"2021-04-19T09:08:11Z","wordCount":438,"articleSection":"Rampelys","description":"Fire dager etter at hun fulgte ektemannen til graven, fyller dronning Elizabeth 95 år.","keywords":"storbritannia kongelige dronning elizabeth prins philip prins harry prins william","image":{"url":"https://akamai.vgc.no/v2/images/9bbacca8-2032-4c77-acd9-cb70eb87035d?fit=crop&h=867&w=1182&s=b3adf57d5188e2e7f2ec983289e1ea735b7de6b9","width":1182,"height":867,"@type":"ImageObject"},"video":{"@type":"VideoObject","name":"Se begravelsen til Prins Philip","description":"Hertugen av Edinburgh ble gravlagt på Windsor slott lørdag. Et utvalg av kongefamilien og en stor militær tilstedeværelse fulgte prins Philip på hans siste reise.","thumbnail":{"@type":"ImageObject","url":"https://imbo.vgtv.no/users/vgtv/images/796449ffe1004bda513de5bedb1e7d28.jpg?t%5B%5D=1960x1100q50","width":1960,"height":1100},"thumbnailUrl":"https://imbo.vgtv.no/users/vgtv/images/796449ffe1004bda513de5bedb1e7d28.jpg?t%5B%5D=1960x1100q50","duration":"PT7755.845S","uploadDate":"2021-04-17T11:10:13Z"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Catherine Gonsholt Ighanian","description":""}],"mainEntityOfPage":"https://www.vg.no/rampelys/i/41kRpg/dronning-elizabeths-foerste-bursdag-uten-prins-philip-dropper-salutt"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,5405,8554,5130,5218,2082,7762,960,7459,8455,2728,8462,7967,225,6568,3914,4569,7399,1228,4068,163,8347,6536,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","hyperion-feature-article-components-Image","src-features-article-components-Image-Figimage","src-sites-vg-components-VGFigcaption","hyperion-components-Headline","hyperion-components-LeadText","hyperion-experimental-components-Box","hyperion-experimental-components-Box-components-BoxText","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-components-Text","src-features-article-components-InlineVideo-variants-VGTV","hyperion-feature-article-components-Teaser","src-sites-vg-components-PaidContentIndicator","hyperion-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","src-experimental-components-Teaser-variants-ReadMore","src-features-article-components-MemoWidget","src-sites-vg-components-WidgetTitleSecondary","src-sites-vg-components-RecirculationTeaser","src-features-ads-components-Ad","src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.2b12f032.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.7e6d98e7.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.537972e8.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.7ec0eeca.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.c394507d.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.caf23d80.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.847dac1f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.0fab67f7.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-Figimage" src="/cnp-assets/src-features-article-components-Image-Figimage.b7f3e422.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.06277ac9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.17905f63.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.39ae2195.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box" src="/cnp-assets/hyperion-experimental-components-Box.fb51cf8c.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box-components-BoxText" src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.d88dee16.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.cf2d8e67.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.d3e95ed6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.ffe0759d.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.7e66b9f1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/src-features-article-components-Teaser.6a478a83.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.28aaa3e3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.d8da4d5b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.d437c3c3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.5ca8971e.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-ReadMore" src="/cnp-assets/src-experimental-components-Teaser-variants-ReadMore.45ed625c.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.93c440cd.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.bf85f697.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.8e996cdc.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.b5dcd8b4.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.4bf3533e.m.js" type="module"></script><script src="/cnp-assets/runtime.79b2cec1.js" defer nomodule></script>
<script src="/cnp-assets/vendors.8ca9ff8e.js" defer nomodule></script>
<script src="/cnp-assets/main.48611660.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.c424fb61.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.fb77817b.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.6efbcf2f.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.f8e3f0d6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.aba523f1.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-Figimage.b34931b5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.f33f5305.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.328c6bae.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.d27c230b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box.6f2c8a1c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.5193f304.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.d1641294.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.b8ba3ff4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.51b81d40.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.78a6bdc8.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.c043e9de.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.d006f315.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.ef7da3a0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.3604946f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.96952918.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-ReadMore.746d0818.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.98cf4dc5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.8b597622.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.a7514d5b.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.35e849a3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.487072e5.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.537972e8.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.c394507d.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.28aaa3e3.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 3xr1dv">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</style><style data-emotion="css 1jtdy1r">.css-1jtdy1r{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1jtdy1r{top:0;}}body[class*='-fullscreen-document'] .css-1jtdy1r{z-index:1;}@media screen and (min-width: 981px){.css-1jtdy1r{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1jtdy1r"><style data-emotion="css deg1zc">.css-deg1zc{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div data-test-tag="skip-to-content" class="css-deg1zc"><style data-emotion="css bbk9yo">.css-bbk9yo{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-bbk9yo:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-bbk9yo:focus{color:var(--component-text-color-01);background-color:#fff062;}</style><a href="#main" class="css-bbk9yo">Hopp til hovedinnhold</a></div><style data-emotion="css 11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion="css 1wmzqil">.css-1wmzqil{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#dd0000;position:fixed;}@media screen and (max-width: 980px){.css-1wmzqil{overflow-y:visible;}}</style><div class="css-1wmzqil"><style data-emotion="css 9m5mm9">.css-9m5mm9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px 0 5px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-9m5mm9{padding:0 5px 0 5px;}}</style><div class="css-9m5mm9"><style data-emotion="css 1kogeu9">.css-1kogeu9{display:block;height:inherit;font-size:0;padding:0 6px;}.css-1kogeu9::-moz-focus-inner{border:0;}.css-1kogeu9:focus{outline:var(--link-focus-outline);}.css-1kogeu9:link,.css-1kogeu9:hover,.css-1kogeu9:active,.css-1kogeu9:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1kogeu9 svg{width:auto;vertical-align:middle;fill:#fff;height:16px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1kogeu9 svg{width:141px;}}@media screen and (min-width: 768px){.css-1kogeu9 svg{height:26px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1kogeu9 svg{width:141px;}}}</style><a data-test-tag="internal-link" href="/" class="css-1kogeu9" rel="" target="" aria-label="Til forsiden av VG"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 1cv5lr5">.css-1cv5lr5{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          24px
      );padding-left:calc(
        2 *
          5px
      );}@media screen and (max-width: 980px){.css-1cv5lr5{display:inline-block;overflow:hidden;padding-left:5px;padding-right:0;}}</style><div class="css-1cv5lr5"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1phb9m4">.css-1phb9m4{display:inline-block;margin-right:16px;}@media screen and (max-width: 980px){.css-1phb9m4{display:none;}}</style><li class="css-1phb9m4"><style data-emotion="css og8xcr">.css-og8xcr{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 6px;font-size:16px;text-transform:uppercase;font-weight:600;color:#fff;}.css-og8xcr:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-og8xcr::-moz-focus-inner{border:0;}.css-og8xcr:focus{outline:var(--link-focus-outline);}.css-og8xcr:hover{color:#fff;background-color:#dd0000;}@media screen and (max-width: 980px){.css-og8xcr{padding:calc(
              (
                  44px -
                    16px
                ) / 2
            ) 6px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-og8xcr" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><style data-emotion="css 722sng">.css-722sng{display:inline-block;margin-right:16px;}@media screen and (max-width: 980px){.css-722sng{display:none;}}@media screen and (max-width: 980px){.css-722sng{display:inline-block;margin-right:3px;}}</style><li class="css-722sng"><a data-test-tag="internal-link" href="https://vglive.no" class="css-og8xcr" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="css-722sng"><a data-test-tag="internal-link" href="/tv-guide/" class="css-og8xcr" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="css-1phb9m4"><a data-test-tag="internal-link" href="/pluss/" class="css-og8xcr" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="css-1phb9m4"><a data-test-tag="internal-link" href="/tips-oss/" class="css-og8xcr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css 1htjdz7">.css-1htjdz7{margin-right:5px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;}.css-1htjdz7:hover{color:#fff;background-color:#dd0000;}.css-1htjdz7 >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-1htjdz7 >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-1htjdz7{display:none;}}.css-1htjdz7:hover{border-color:#fff;color:#fff;}.css-1htjdz7::-moz-focus-inner{border:0;}.css-1htjdz7:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 767px){.css-1htjdz7{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 768px){.css-1htjdz7{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1htjdz7"><style data-emotion="css bklh25">.css-bklh25{display:none;}@media screen and (min-width: 768px) and (max-width: 980px){.css-bklh25{display:initial;font-size:14px;font-weight:500;margin-right:6px;}}</style><span class="css-bklh25">SØK</span><style data-emotion="css 15dtvlp">.css-15dtvlp{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-15dtvlp{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 8r1vd1">.css-8r1vd1{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-8r1vd1{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-5px;padding:0 5px;}}@media screen and (min-width: 981px){.css-8r1vd1{margin-left:auto;display:block;}}</style><div class="css-8r1vd1"><style data-emotion="css 1i16it1">.css-1i16it1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1i16it1{position:relative;line-height:100%;height:inherit;}}.css-1i16it1 >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:6px;margin-left:6px;width:14px;height:14px;fill:#2b2b2b;}@media screen and (min-width: 981px){.css-1i16it1 >svg{display:none;}}</style><form aria-label="form" class="css-1i16it1"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1716bdr">.css-1716bdr{width:calc(100vw - 2 * 5px);height:32px;padding:0 calc(2 * 16px);border-radius:24px;font-size:16px;color:#757575;caret-color:#dd0000;padding-top:0px;border:1px solid #dedede;-webkit-appearance:none;}.css-1716bdr::-moz-focus-inner{border:0;}.css-1716bdr:focus{outline:var(--link-focus-outline);}.css-1716bdr::-webkit-input-placeholder{color:#757575;opacity:1;}.css-1716bdr::-moz-placeholder{color:#757575;opacity:1;}.css-1716bdr:-ms-input-placeholder{color:#757575;opacity:1;}.css-1716bdr::placeholder{color:#757575;opacity:1;}.css-1716bdr::-ms-input-placeholder{color:#757575;}.css-1716bdr::-webkit-search-decoration,.css-1716bdr::-webkit-search-cancel-button,.css-1716bdr::-webkit-search-results-button,.css-1716bdr::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1716bdr:focus{color:#2b2b2b;outline:none;}@media screen and (min-width: 981px){.css-1716bdr{width:90px;height:32px;padding-left:5px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-1716bdr:hover,.css-1716bdr:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1716bdr"/></label><style data-emotion="css 195nyls">.css-195nyls{display:none;background-color:#dd0000;}@media screen and (min-width: 981px){.css-195nyls{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:6px;width:28px;height:28px;border:1px solid #fff;}}.css-195nyls svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-195nyls svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 768px){.css-195nyls svg{margin-left:0;}}.css-195nyls::-moz-focus-inner{border:0;}.css-195nyls:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="Søk etter dette" class="css-195nyls"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 28js9t">.css-28js9t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 6px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-28js9t:hover{border-color:#fff;color:#fff;}.css-28js9t::-moz-focus-inner{border:0;}.css-28js9t:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 767px){.css-28js9t{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 768px){.css-28js9t{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-28js9t{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:5px;margin-right:0;}}.css-28js9t:hover{background-color:#dd0000;}</style><button class="css-28js9t" type="button" aria-label="MENY"><style data-emotion="css 8b5ve4">.css-8b5ve4{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:6px;margin-left:0;}@media screen and (max-width: 980px){.css-8b5ve4{display:none;}}</style><span class="css-8b5ve4">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css je272j">.css-je272j{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-je272j{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-je272j"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1rf6jcb">.css-1rf6jcb{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1rf6jcb::after,.css-1rf6jcb::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1rf6jcb::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1rf6jcb::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1rf6jcb,.css-1rf6jcb::before,.css-1rf6jcb::after{background-color:#fff;}.css-1rf6jcb::before{top:-6px;}.css-1rf6jcb::after{bottom:-6px;}</style><span class="css-1rf6jcb"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css jrvtby">.css-jrvtby{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid #f1f1f1;}@media screen and (max-width: 980px){.css-jrvtby{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:44px;}}</style><div role="navigation" aria-label="submenu" class="css-jrvtby"><style data-emotion="css 1lmceyk">.css-1lmceyk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-1lmceyk"><style data-emotion="css zjn5xl">.css-zjn5xl{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-zjn5xl{height:44px;line-height:44px;}}@media screen and (max-width: 980px){.css-zjn5xl::before{background-color:#fff;left:calc(-1 * 5px);right:calc(-1 * 5px);}}@media screen and (max-width: 980px){.css-zjn5xl::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-zjn5xl::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-zjn5xl"><style data-emotion="css 15tqzj5">.css-15tqzj5{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:6px;}@media screen and (max-width: 980px){.css-15tqzj5{z-index:20;}}@media screen and (min-width: 981px){.css-15tqzj5{margin-right:calc(2 * 5px);}}.css-15tqzj5::after{border-right:1px solid #dedede;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-15tqzj5::after{right:-18px;}}</style><div class="css-15tqzj5"><style data-emotion="css 159wc3m">.css-159wc3m{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;z-index:20;text-transform:uppercase;}.css-159wc3m:hover{border-color:#dd0000;color:#dd0000;}.css-159wc3m::-moz-focus-inner{border:0;}.css-159wc3m:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 768px){.css-159wc3m{font-size:16px;}}</style><a data-test-tag="internal-link" href="/rampelys/" class="css-159wc3m" rel="" target="" aria-label="Rampelys">Rampelys</a></div><style data-emotion="css 18vq6il">.css-18vq6il{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 6px;z-index:20;z-index:20;}.css-18vq6il:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-18vq6il::-moz-focus-inner{border:0;}.css-18vq6il:focus{outline:var(--link-focus-outline);}.css-18vq6il svg{margin-left:6px;}@media screen and (min-width: 768px){.css-18vq6il{font-size:16px;}}@media screen and (min-width: 981px){.css-18vq6il{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-18vq6il{display:none;}}</style><button type="button" aria-haspopup="true" class="css-18vq6il"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css g7vca6">.css-g7vca6{width:12px;height:7px;fill:#2b2b2b;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1i7fr9r">@media screen and (max-width: 980px){.css-1i7fr9r{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-5px;right:-5px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 767px){.css-1i7fr9r{display:none;}}@media screen and (min-width: 768px){.css-1i7fr9r{display:none;}}@media screen and (min-width: 981px){.css-1i7fr9r{max-width:65%;margin-left:6px;display:block;overflow:hidden;}}</style><div class="css-1i7fr9r"><style data-emotion="css 3su6n7">.css-3su6n7{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-3su6n7{width:100%;padding:0 5px;background-color:#f6f6f6;border-top:1px solid #dedede;}}@media screen and (min-width: 981px){.css-3su6n7{height:56px;}}</style><ul class="css-3su6n7"><style data-emotion="css ojonk0">.css-ojonk0{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 6px;line-height:56px;}.css-ojonk0 a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-ojonk0{height:48px;line-height:48px;width:auto;border-bottom:1px solid #dedede;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-ojonk0{float:left;}}</style><li class="css-ojonk0"><style data-emotion="css 1sgpx14">.css-1sgpx14{-webkit-text-decoration:none;text-decoration:none;}.css-1sgpx14:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1sgpx14::-moz-focus-inner{border:0;}.css-1sgpx14:focus{outline:var(--link-focus-outline);}.css-1sgpx14,.css-1sgpx14:hover,.css-1sgpx14:active{color:#2b2b2b;}@media screen and (max-width: 980px){.css-1sgpx14{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1sgpx14{font-size:16px;padding:0 6px;}}</style><a data-test-tag="internal-link" href="/rampelys/bok/" class="css-1sgpx14" rel="" target="" aria-label="Bok">Bok</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/rampelys/film/" class="css-1sgpx14" rel="" target="" aria-label="Film">Film</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-1sgpx14" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/rampelys/spill/" class="css-1sgpx14" rel="" target="" aria-label="Spill">Spill</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/rampelys/tv/" class="css-1sgpx14" rel="" target="" aria-label="TV">TV</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="css-1sgpx14" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></div><style data-emotion="css d2jbtd">.css-d2jbtd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;z-index:20;overflow-x:hidden;color:rgba(43, 43, 43, 0.7);}</style><div class="css-d2jbtd"></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"><style data-emotion="css 16vmcs4">@media screen and (max-width: 980px){.css-16vmcs4{display:none;}}@media screen and (min-width: 981px){.css-16vmcs4{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;}.css-16vmcs4:hover{border-color:#dd0000;color:#dd0000;}.css-16vmcs4::-moz-focus-inner{border:0;}.css-16vmcs4:focus{outline:var(--link-focus-outline);}}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-16vmcs4" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div></div><style data-emotion="css 75ss2x">.css-75ss2x{background-color:#f6f6f6;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-75ss2x{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-75ss2x{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-75ss2x{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-75ss2x{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-75ss2x"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1x74ztx">.css-1x74ztx{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1390px;}@media screen and (min-width: 981px){.css-1x74ztx{padding:0 16px;}}@media screen and (max-width: 980px){.css-1x74ztx{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1x74ztx"><style data-emotion="css 1qzxa75">.css-1qzxa75{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1qzxa75{background-color:#f1f1f1;padding-bottom:calc(44px);}}@media screen and (min-width: 981px){.css-1qzxa75{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1qzxa75"><style data-emotion="css 1ch5tur">.css-1ch5tur{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1ch5tur:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1ch5tur{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1ch5tur{padding:6px 16px 0;-webkit-flex-basis:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );-ms-flex-preferred-size:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );flex-basis:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );}}</style><div class="css-1ch5tur"><style data-emotion="css qbjkxa">.css-qbjkxa{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-qbjkxa{padding-left:0;background-color:#f6f6f6;}}@media screen and (min-width: 981px){.css-qbjkxa{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-qbjkxa"><style data-emotion="css 1c2isr">.css-1c2isr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-1c2isr{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-1c2isr{padding:16px 0;}}.css-1c2isr::before{content:'';display:block;position:absolute;border-bottom:1px solid #dedede;left:16px;right:16px;}@media screen and (min-width: 981px){.css-1c2isr::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-1c2isr:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-1c2isr:last-of-type::before{display:none;}}</style><li class="sectionItem css-1c2isr"><style data-emotion="css pdqv8a">@media screen and (max-width: 980px){.css-pdqv8a{padding:0 5px;position:relative;}}@media screen and (min-width: 981px){.css-pdqv8a{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-pdqv8a{background-color:#fff;}}</style><div class="css-pdqv8a"><style data-emotion="css ytgnsu">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</style><span class="css-ytgnsu">Nyttige sider</span><style data-emotion="css 1qbksbr">.css-1qbksbr{display:none;}@media screen and (max-width: 980px){.css-1qbksbr{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;height:calc(54px - 5px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:5px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1qbksbr:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-1qbksbr::-moz-focus-inner{border:0;}.css-1qbksbr:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 148ankc">.css-148ankc{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-148ankc{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:16px 48px 20px;}}@media screen and (min-width: 981px){.css-148ankc{margin-top:-6px;}}</style><ul class="css-148ankc"><style data-emotion="css 1ylwiwj">.css-1ylwiwj{display:inline-block;padding-right:16px;}@media screen and (max-width: 980px){.css-1ylwiwj{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1ylwiwj{padding:0 16px 0 16px;margin:6px 0;}}</style><li class="css-1ylwiwj"><style data-emotion="css 1sg4qog">.css-1sg4qog{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#2b2b2b;}.css-1sg4qog:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1sg4qog::-moz-focus-inner{border:0;}.css-1sg4qog:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1sg4qog{display:block;padding:5px 0;}}@media screen and (min-width: 981px){.css-1sg4qog{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="css-1sg4qog" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://e24.no/" class="css-1sg4qog" rel="" target="" aria-label="E24">E24</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.godt.no/" class="css-1sg4qog" rel="" target="" aria-label="Godt">Godt</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="css-1sg4qog" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://pent.no/" class="css-1sg4qog" rel="" target="" aria-label="Pent">Pent</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-1sg4qog" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.tek.no/" class="css-1sg4qog" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://tipster.no/" class="css-1sg4qog" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/tv-guide/" class="css-1sg4qog" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="css-1sg4qog" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://peil.no/" class="css-1sg4qog" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><style data-emotion="css 792aw3">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-792aw3" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-1sg4qog" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1sg4qog" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-1sg4qog" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-1sg4qog" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="https://www.vgtv.no" class="css-792aw3" rel="" target="" aria-label="VGTV">VGTV</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100324/underholdning" class="css-1sg4qog" rel="" target="" aria-label="Underholdning">Underholdning</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/121/dokumentar" class="css-1sg4qog" rel="" target="" aria-label="Dokumentar">Dokumentar</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/live-sport" class="css-1sg4qog" rel="" target="" aria-label="Live sport">Live sport</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/sport/" class="css-792aw3" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-1sg4qog" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-1sg4qog" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-1sg4qog" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-1sg4qog" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-1sg4qog" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-1sg4qog" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-1sg4qog" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-1sg4qog" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-1sg4qog" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-1sg4qog" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-1sg4qog" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-1sg4qog" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/rampelys/" class="css-792aw3" rel="" target="" aria-label="Rampelys">Rampelys</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/bok/" class="css-1sg4qog" rel="" target="" aria-label="Bok">Bok</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/film/" class="css-1sg4qog" rel="" target="" aria-label="Film">Film</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-1sg4qog" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/spill/" class="css-1sg4qog" rel="" target="" aria-label="Spill">Spill</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/tv/" class="css-1sg4qog" rel="" target="" aria-label="TV">TV</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="css-1sg4qog" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/forbruker/" class="css-792aw3" rel="" target="" aria-label="Forbruker">Forbruker</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="css-1sg4qog" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/helse/" class="css-1sg4qog" rel="" target="" aria-label="Helse">Helse</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="css-1sg4qog" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="css-1sg4qog" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-1sg4qog" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="css-1sg4qog" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/pluss" class="css-792aw3" rel="" target="" aria-label="VG+">VG+</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="css-1sg4qog" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/nyheter" class="css-1sg4qog" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/sport" class="css-1sg4qog" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/rampelys" class="css-1sg4qog" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/forbruker" class="css-1sg4qog" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/forbruker/livsstil" class="css-1sg4qog" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/trening" class="css-1sg4qog" rel="" target="" aria-label="Trening">Trening</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><span class="css-ytgnsu">Annet</span><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://vg.e-pages.dk/?mode=spid" class="css-1sg4qog" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/podkast" class="css-1sg4qog" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/tegneserier" class="css-1sg4qog" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vgd.no/" class="css-1sg4qog" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vglista.no/" class="css-1sg4qog" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rettelser/" class="css-1sg4qog" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="css-1sg4qog" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><span class="css-ytgnsu">Andre tjenester</span><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/bil/" class="css-1sg4qog" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/black-friday" class="css-1sg4qog" rel="" target="" aria-label="Black Friday">Black Friday</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.diskusjon.no" class="css-1sg4qog" rel="" target="" aria-label="Diskusjon.no">Diskusjon.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/hjemlevering" class="css-1sg4qog" rel="" target="" aria-label="Hjemleveringsguiden">Hjemleveringsguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://matkanalen.tv/" class="css-1sg4qog" rel="" target="" aria-label="Matkanalen">Matkanalen</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/minnesider/" class="css-1sg4qog" rel="" target="" aria-label="VG Minnesider">VG Minnesider</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="css-1sg4qog" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="css-1sg4qog" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="css-1sg4qog" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu" class="css-1sg4qog" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rabattkode/" class="css-1sg4qog" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="css-1sg4qog" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="css-1sg4qog" rel="" target="" aria-label="VG Butikk">VG Butikk</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://zapp.no/?utm_source=vgno&amp;utm_medium=meny" class="css-1sg4qog" rel="" target="" aria-label="Ladeappen Zapp">Ladeappen Zapp</a></li></ul></li></ul></div><style data-emotion="css gmdksv">.css-gmdksv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:0px solid #dedede;border-right:0px solid #dedede;margin-right:0;background-color:#f1f1f1;}.css-gmdksv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-gmdksv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #dedede;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-gmdksv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:6px 0 0;}}</style><div class="css-gmdksv"><style data-emotion="css 9fp29y">@media screen and (max-width: 980px){.css-9fp29y{padding:0 16px;}}</style><div data-testid="logged-out-menu" class="css-9fp29y"><style data-emotion="css 167yey4">.css-167yey4{margin:0;padding:0;list-style:none;padding:5px 16px;}@media screen and (max-width: 980px){.css-167yey4{float:right;padding:16px;}}@media screen and (max-width: 767px){.css-167yey4{float:none;padding:5px 0;}}</style><div class="css-167yey4"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 15v26oa">.css-15v26oa{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;height:40px;margin-right:16px;}.css-15v26oa:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-15v26oa::-moz-focus-inner{border:0;}.css-15v26oa:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-15v26oa" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1nk1o5a">@media screen and (min-width: 981px){.css-1nk1o5a{margin:0 16px;}}</style><li class="css-1nk1o5a"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css ntyc5v">.css-ntyc5v{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-ntyc5v::-moz-focus-inner{border:0;}.css-ntyc5v:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-ntyc5v{line-height:40px;}}@media screen and (min-width: 981px){.css-ntyc5v{margin:5px 0;}}</style><a href="https://www.vg.no/tips-oss/" class="css-ntyc5v">Tips oss</a></li><li class="css-0"><a href="https://www.vg.no/om-vg/kontakt-oss" class="css-ntyc5v">Kontakt VG</a></li><li class="css-0"><a href="https://support.pluss.vg.no/hc/no" class="css-ntyc5v">Hjelp</a></li><li class="css-0"><a href="https://annonseweb.schibsted.no/" class="css-ntyc5v">Annonseinfo</a></li><li class="css-0"><a href="https://vg.jobylon.com/" class="css-ntyc5v">Ledige stillinger</a></li></ul><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css dqlowr">.css-dqlowr{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-dqlowr::-moz-focus-inner{border:0;}.css-dqlowr:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-dqlowr{line-height:40px;}}@media screen and (min-width: 981px){.css-dqlowr{margin:5px 0;}}</style><a data-test-tag="internal-link" href="/minside/personvern/" class="css-dqlowr" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 8mjbjf">.css-8mjbjf{list-style:none;margin:0;padding:0 16px;}</style><ul aria-label="publication menu" class="css-8mjbjf"></ul></div></div></div></div></div></div></header><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 125eu9u">.css-125eu9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-125eu9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-125eu9u{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-125eu9u{background:#fff;}}@media screen and (min-width: 768px){.css-125eu9u{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-125eu9u"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"><style data-emotion="css 1d5smxt">.css-1d5smxt{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1d5smxt"><style data-emotion="css 1xncose">.css-1xncose{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1xncose>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1xncose.has-parallax-background >div[id*='utif']{z-index:1;}.css-1xncose .stickySkyscraper-right,.css-1xncose .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1xncose .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1xncose .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1xncose .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1xncose .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1xncose >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1xncose >div[id*='utif']::before{text-align:left;}.css-1xncose>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1xncose>div[id*='utif']{float:right;}.css-1xncose>div[id*='utif']::after{clear:both;}.css-1xncose>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1xncose" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-13luhq3"><style data-emotion="css 3qyl4i">.css-3qyl4i{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-3qyl4i>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-3qyl4i.has-parallax-background >div[id*='utif']{z-index:1;}.css-3qyl4i .stickySkyscraper-right,.css-3qyl4i .stickySkyscraper-left{width:var(--skyscraper-width);}.css-3qyl4i .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-3qyl4i .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-3qyl4i .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-3qyl4i .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-3qyl4i >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-3qyl4i>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-3qyl4i>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-3qyl4i" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-13luhq3"><style data-emotion="css swpnqa">.css-swpnqa{font-size:0;position:relative;}.css-swpnqa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-swpnqa.has-parallax-background >div[id*='utif']{z-index:1;}.css-swpnqa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-swpnqa" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><style data-emotion="css 1aoamo9">.css-1aoamo9{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1aoamo9{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1aoamo9::before,.css-1aoamo9::after{content:' ';display:table;}.css-1aoamo9::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-1aoamo9{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1aoamo9{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1aoamo9 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1aoamo9{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1aoamo9{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1aoamo9"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-41kRpg"><style data-emotion="css 455cu8">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1hf1paq">.css-1hf1paq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-1hf1paq{padding-bottom:inherit;}.css-1hf1paq.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1hf1paq.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1hf1paq.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1hf1paq.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1hf1paq.fullWidth,.fullPageWidthDesktop .css-1hf1paq.fullWidth,.fullScreen .css-1hf1paq.fullWidth,.fullWidth .css-1hf1paq.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-1hf1paq" data-test-tag="image"><div><style data-emotion="css fbfg94">.css-fbfg94{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-fbfg94,.fullScreen .css-fbfg94{height:100%;padding-bottom:0;}@media screen and (max-width: 767px){.css-fbfg94{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-fbfg94{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-fbfg94{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-fbfg94,.fullWidth .css-fbfg94,.fullPageWidth .css-fbfg94,.fullScreenTop .css-fbfg94,.fullScreen .css-fbfg94{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-fbfg94{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-fbfg94"><style data-emotion="css rrapw6">.css-rrapw6{width:100%;display:block;height:0;padding-bottom:73.35025%;}.fullScreen .css-rrapw6,.fullScreenTop .css-rrapw6{height:100%;padding-bottom:0;}</style><div class="css-rrapw6"><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://akamai.vgc.no/v2/images/9bbacca8-2032-4c77-acd9-cb70eb87035d?fit=crop&amp;h=867&amp;w=1182&amp;s=b3adf57d5188e2e7f2ec983289e1ea735b7de6b9" srcSet="https://akamai.vgc.no/v2/images/9bbacca8-2032-4c77-acd9-cb70eb87035d?fit=crop&amp;h=867&amp;w=1182&amp;s=b3adf57d5188e2e7f2ec983289e1ea735b7de6b9 1182w,https://akamai.vgc.no/v2/images/9bbacca8-2032-4c77-acd9-cb70eb87035d?fit=crop&amp;h=807&amp;w=1100&amp;s=544af85a5d0f150915c896cb9856ddfb70e814be 1100w,https://akamai.vgc.no/v2/images/9bbacca8-2032-4c77-acd9-cb70eb87035d?fit=crop&amp;h=734&amp;w=1000&amp;s=d121269dfaf770fd5773f688a015c79d62702c40 1000w,https://akamai.vgc.no/v2/images/9bbacca8-2032-4c77-acd9-cb70eb87035d?fit=crop&amp;h=660&amp;w=900&amp;s=7121426077b995c8fb765e87c297f8ac6ad821e6 900w,https://akamai.vgc.no/v2/images/9bbacca8-2032-4c77-acd9-cb70eb87035d?fit=crop&amp;h=587&amp;w=800&amp;s=c992dbc6a7eb1895732d1f2590d8c9637dfbc295 800w,https://akamai.vgc.no/v2/images/9bbacca8-2032-4c77-acd9-cb70eb87035d?fit=crop&amp;h=513&amp;w=700&amp;s=d91e17a3f783df607d9f9053c622344bdf7f8be3 700w,https://akamai.vgc.no/v2/images/9bbacca8-2032-4c77-acd9-cb70eb87035d?fit=crop&amp;h=440&amp;w=600&amp;s=8760ca64f0c215a1b4289666c364ed6b03d9b2b0 600w,https://akamai.vgc.no/v2/images/9bbacca8-2032-4c77-acd9-cb70eb87035d?fit=crop&amp;h=367&amp;w=500&amp;s=2e50ec5d86fe6ba1ab31487717952088053eec2e 500w,https://akamai.vgc.no/v2/images/9bbacca8-2032-4c77-acd9-cb70eb87035d?fit=crop&amp;h=293&amp;w=400&amp;s=6794329000a01b4824ba81bf19bdbd4578852f09 400w,https://akamai.vgc.no/v2/images/9bbacca8-2032-4c77-acd9-cb70eb87035d?fit=crop&amp;h=220&amp;w=300&amp;s=da591ca86fbe416460600ece4bacb060a7e41f44 300w,https://akamai.vgc.no/v2/images/9bbacca8-2032-4c77-acd9-cb70eb87035d?fit=crop&amp;h=147&amp;w=200&amp;s=05f1d2b48c2cbd325a19cf04ccd12914074c66e0 200w,https://akamai.vgc.no/v2/images/9bbacca8-2032-4c77-acd9-cb70eb87035d?fit=crop&amp;h=73&amp;w=100&amp;s=addabc668842b4f80ff9c2f1534dab1a612a7cac 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw" loading="eager"/></div></div></div><div><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css mblwkh">.css-mblwkh{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-mblwkh{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-mblwkh{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-mblwkh.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-mblwkh.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-mblwkh.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-mblwkh.fullWidth{width:var(--content-width);}}.fullPageWidth .css-mblwkh.fullWidth,.fullPageWidthDesktop .css-mblwkh.fullWidth,.fullScreen .css-mblwkh.fullWidth,.fullWidth .css-mblwkh.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth addGutters css-mblwkh"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>2015: Dronning Elizabeth og prins Philip på balkongen på Buckingham Palace. </span><span><style data-emotion="css y2bmcm">.css-y2bmcm{white-space:initial;color:#b0b0b0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.isCollapsed .css-y2bmcm{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-y2bmcm"><span data-test-tag="image:byline-text">Foto: Peter Nicholls / X03508</span></span></span></p></div></figcaption></div></figure><style data-emotion="css gj3pvd">.css-gj3pvd{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-gj3pvd{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-gj3pvd{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-gj3pvd.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-gj3pvd.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-gj3pvd.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-gj3pvd.fullWidth{width:var(--content-width);}}.fullPageWidth .css-gj3pvd.fullWidth,.fullPageWidthDesktop .css-gj3pvd.fullWidth,.fullScreen .css-gj3pvd.fullWidth,.fullWidth .css-gj3pvd.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-gj3pvd" data-test-tag="headline">Dronning Elizabeths første bursdag uten prins Philip – dropper salutt</h1><style data-emotion="css 86pvm">.css-86pvm{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-86pvm{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-86pvm{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-86pvm.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-86pvm.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-86pvm.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-86pvm.fullWidth{width:var(--content-width);}}.fullPageWidth .css-86pvm.fullWidth,.fullPageWidthDesktop .css-86pvm.fullWidth,.fullScreen .css-86pvm.fullWidth,.fullWidth .css-86pvm.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-86pvm" data-test-tag="lead-text">Fire dager etter at hun fulgte ektemannen til graven, fyller dronning Elizabeth 95 år.</p><style data-emotion="css 1n2oc1u">.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}</style><div class="css-1n2oc1u"><style data-emotion="css 3e1ekk">.css-3e1ekk{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 16px calc(0px + var(--article-padding-fluid-value, 0px));}@media screen and (min-width: 980px){.css-3e1ekk{margin:0 16px 0 16px;}}</style><div class="css-3e1ekk"><style data-emotion="css 70qt1h">.css-70qt1h{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;line-height:1.5;color:#2b2b2b;}</style><p class="css-70qt1h">Av </p><style data-emotion="css y17oge">.css-y17oge{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}</style><div class="css-y17oge"><style data-emotion="css 1rhvrrt">.css-1rhvrrt{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;}</style><a href="mailto:catherine.gonsholt.ighanian@vg.no" class="css-1rhvrrt"><style data-emotion="css 2vg3sn">.css-2vg3sn{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.5;text-transform:uppercase;color:#dd0000;}</style><p class="css-2vg3sn">Catherine Gonsholt Ighanian</p></a></div></div></div><style data-emotion="css 1a8g1kf">.css-1a8g1kf{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1a8g1kf{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1a8g1kf{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1a8g1kf.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1a8g1kf.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1a8g1kf.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1a8g1kf.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1a8g1kf.fullWidth,.fullPageWidthDesktop .css-1a8g1kf.fullWidth,.fullScreen .css-1a8g1kf.fullWidth,.fullWidth .css-1a8g1kf.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1a8g1kf" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="dateModified" dateTime="2021-04-19T09:08:11Z" aria-label="Oppdatert: 19.04.21 kl. 11:08">Oppdatert nå nettopp</time></div></div><style data-emotion="css 6xe61d">.css-6xe61d{position:relative;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media print{.css-6xe61d{display:none!important;}}@media screen and (max-width: 767px){.css-6xe61d{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-6xe61d{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-6xe61d.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{width:var(--content-width);}}.fullPageWidth .css-6xe61d.fullWidth,.fullPageWidthDesktop .css-6xe61d.fullWidth,.fullScreen .css-6xe61d.fullWidth,.fullWidth .css-6xe61d.fullWidth{margin-left:auto;margin-right:auto;}</style><section class="fullWidth addGutters css-6xe61d" data-test-tag="share"></section><div class=" css-1d5smxt"><style data-emotion="css uceery">.css-uceery{font-size:0;position:relative;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-uceery>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-uceery.has-parallax-background >div[id*='utif']{z-index:1;}.css-uceery:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-uceery{display:block;}}.css-uceery div[id*='utif']{background-color:#f6f6f6;}.css-uceery.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-uceery.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-uceery.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-uceery.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-uceery.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-uceery{margin:0px auto 24px;}}.css-uceery.banner-980x240{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-uceery.banner-980x240{max-width:100%;}}.css-uceery.banner-980x240::before{padding-bottom:8px;}.css-uceery.banner-320x320{width:auto;max-width:320px;}.css-uceery.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-uceery{width:580px;}}.css-uceery::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-uceery::before{content:'artikkelen fortsetter under annonsen';}.css-uceery>div[id*='utif']{overflow:hidden;}.css-uceery>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-uceery" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css vidf3u">.css-vidf3u{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;margin-top:0;}</style><p class="css-vidf3u">Bildet av <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="den sørgende dronningen" class="default css-1rezu2g" href="https://www.vg.no/rampelys/i/41kLra/siste-farvel-med-prins-philip" rel="noopener" data-test-tag="external-link">den sørgende dronningen</a> sittende for seg selv inne i St George&#x27;s Chapel på Windsor Slott lørdag, har grepet en hel verden.</p><p class="css-vidf3u">Når hun onsdag denne uken runder 95 år, blir det uten tradisjonell feiring. <a aria-label="London Evening Standard" class="default css-1rezu2g" href="https://www.standard.co.uk/news/uk/queen-birthday-prince-philip-funeral-b930359.html" rel="noopener" data-test-tag="external-link">London Evening Standard</a> skriver at det er første gang siden dronningen ble kronet – som 27-åring i 1953 – at hun må markere dagen uten ektemannen.</p><p class="css-vidf3u">Dronning Elizabeth oppholder seg på Windsor Castle, der hun og prins Philip har tilbrakt det meste av tiden sammen siden pandemien startet. Hun skal være omgitt av en stab på om lag 20 personer.</p><p class="css-vidf3u">På grunn av pandemien var det også i fjor en nedtonet feiring av dronningen – uten den tradisjonelle salutten i Hyde Park og Tower of London.</p><p class="css-vidf3u">Noen salutt blir det heller ikke i år. Ifølge <a aria-label="Daily Mail" class="default css-1rezu2g" href="https://www.dailymail.co.uk/news/article-9484861/Queen-mark-95th-Wednesday-tiny-coterie.html" rel="noopener" data-test-tag="external-link">Daily Mail</a> er det også første gang på 68 år at dronningen ikke skal frem et offisielt portrett av seg selv på bursdagen.</p><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css a2mmuf">.css-a2mmuf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-a2mmuf{padding-bottom:inherit;}.css-a2mmuf.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-a2mmuf.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-a2mmuf.extendedContent,.fullPageWidth .css-a2mmuf.extendedContent,.fullScreen .css-a2mmuf.extendedContent,.extendedContent .css-a2mmuf.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-a2mmuf" data-test-tag="image"><div><style data-emotion="css 1bmtluy">.css-1bmtluy{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-1bmtluy,.fullScreen .css-1bmtluy{height:100%;padding-bottom:0;}@media screen and (max-width: 767px){.css-1bmtluy{max-height:75vh;}}@media screen and (max-width: 767px){.css-1bmtluy{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1bmtluy{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1bmtluy{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1bmtluy,.fullWidth .css-1bmtluy,.fullPageWidth .css-1bmtluy,.fullScreenTop .css-1bmtluy,.fullScreen .css-1bmtluy{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-1bmtluy{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1bmtluy"><style data-emotion="css n4zwas">.css-n4zwas{width:100%;display:block;height:0;padding-bottom:71.21052%;}.fullScreen .css-n4zwas,.fullScreenTop .css-n4zwas{height:100%;padding-bottom:0;}</style><div class="css-n4zwas"><div class="observer-placeholder"><noscript><img class="css-oqqobm" src="https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=1353&amp;w=1900&amp;s=2e0105033c89541f43d723c65cdd0868832704fd" srcSet="https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=1353&amp;w=1900&amp;s=2e0105033c89541f43d723c65cdd0868832704fd 1900w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=1282&amp;w=1800&amp;s=89d902f036ad1860872db50efd8dbd862d4f007d 1800w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=1210&amp;w=1700&amp;s=2230b16b318b14432302fa89236533367014bd54 1700w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=1139&amp;w=1600&amp;s=1753a97878651b7f68ace64bee2d6248e9643362 1600w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=1068&amp;w=1500&amp;s=467a92767ff33485e9f52165e38b6787d22d1623 1500w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=997&amp;w=1400&amp;s=26cf5a116e99dbf5eea31e5833b8fad049b42053 1400w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=926&amp;w=1300&amp;s=ac05ad84cec4093092837055e8358222d207b39e 1300w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=854&amp;w=1200&amp;s=093fd43e4704722873f0b0e794e1a59a20c7857a 1200w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=783&amp;w=1100&amp;s=278b648387bb7cfd85009fcd5c451919784639c7 1100w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=712&amp;w=1000&amp;s=a10e71126867533fe976e9cf667a36e2b9ef6b98 1000w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=641&amp;w=900&amp;s=3da3bf514c191d8db67408e1b938a5621fd29ab5 900w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=570&amp;w=800&amp;s=7a5e63a576c3ebd877cd8b78827876a7e5553069 800w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=498&amp;w=700&amp;s=1ce8936afc14eb3111f5b434452439ac522af561 700w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=427&amp;w=600&amp;s=e7e88fb99868078a8232a34b1db95a719019ed2e 600w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=356&amp;w=500&amp;s=e60d13e80d7bd276bc93f451fbfcf64595267958 500w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=285&amp;w=400&amp;s=3c85fc24b516cfff13893b0c471f7350529f6477 400w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=214&amp;w=300&amp;s=c11f75ff014a12472c01ffd340673a7a13c302df 300w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=142&amp;w=200&amp;s=2f6776d585d4f83759cce31b13bff6955e40d73f 200w,https://akamai.vgc.no/v2/images/8a380935-199d-4620-ace7-b23c9d95a70b?fit=crop&amp;h=71&amp;w=100&amp;s=a838d016b85653e236925c7dd8707d3822c2c9a5 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw" loading="lazy"/></noscript></div></div></div></div><div><style data-emotion="css wyz1w3">.css-wyz1w3.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width: 768px){.css-wyz1w3.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-wyz1w3.contentWidth{width:var(--inner-content-width-desktop);}}</style><style data-emotion="css 1qfrvg6">.css-1qfrvg6{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.css-1qfrvg6.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width: 768px){.css-1qfrvg6.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-1qfrvg6.contentWidth{width:var(--inner-content-width-desktop);}}</style><figcaption class="contentWidth css-1qfrvg6"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>ENSOM MAJESTET: Dronning Elizabeth på kirkebenken lørdag. </span><span><span data-test-tag="image:byline" class="css-y2bmcm"><span data-test-tag="image:byline-text">Foto: Jonathan Brady / pool PA</span></span></span></p></div></figcaption></div></figure><p class="css-vidf3u"><a aria-label="The Telegraph" class="default css-1rezu2g" href="https://www.telegraph.co.uk/royal-family/2021/04/18/queens-birthday-pass-without-gun-salute-second-time/" rel="noopener" data-test-tag="external-link">The Telegraph</a> skriver at dronningen, som i likhet med resten av kongefamilien markerer formell sørgetid frem til fredag, kun er forventet å spise lunsj med noen av sine nærmeste på 95-årsdagen. </p><div class=" css-1d5smxt"><div class="disable-cogwheel css-uceery" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-vidf3u">Ifølge avisen skal dronningen ha hatt større fokus på feiringen av prins Philips 100-årsdag 10. juni.</p><p class="css-vidf3u">Den får ingen av dem oppleve. Prins Philip, dronningens ektemann gjennom mer enn 73 år, <a aria-label="døde fredag 9. april" class="default css-1rezu2g" href="https://www.vg.no/rampelys/i/X81K7E/det-britiske-kongehuset-prins-philip-99-er-doed" rel="noopener" data-test-tag="external-link">døde fredag 9. april</a>.</p><style data-emotion="css 5sms0f 1cactsr">.css-1cactsr.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1cactsr.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1cactsr.extendedContent,.fullPageWidth .css-1cactsr.extendedContent,.fullScreen .css-1cactsr.extendedContent,.extendedContent .css-1cactsr.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 7d9mmw">.css-7d9mmw{position:relative;-webkit-text-size-adjust:100%;margin-bottom:24px;}.css-7d9mmw.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-7d9mmw.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-7d9mmw.extendedContent,.fullPageWidth .css-7d9mmw.extendedContent,.fullScreen .css-7d9mmw.extendedContent,.extendedContent .css-7d9mmw.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-7d9mmw"><style data-emotion="css 1pz86u8">.css-1pz86u8{position:relative;height:0;padding-bottom:56.25%;}.fullScreen .css-1pz86u8,.fullScreenTop .css-1pz86u8{height:auto;top:0;right:0;bottom:0;left:0;padding-bottom:0;position:absolute;}.css-1pz86u8 .svp-player-error{height:100%;color:#fff;}</style><div class="css-1pz86u8"><div class="observer-placeholder"><noscript><style data-emotion="css 1c2sgdi">.css-1c2sgdi{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;overflow:visible;background-color:#2b2b2b;}.observer-placeholder .css-1c2sgdi{height:1px;}</style><div class="css-1c2sgdi"><style data-emotion="css tpwsm6">.css-tpwsm6{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;}</style><div class=" css-tpwsm6"></div></div></noscript></div></div></div><p class="css-vidf3u">Prins Harry (36), som fløy fra USA til England for å delta i sin bestefars begravelse, skal ha hatt planer om år reise hjem til sin gravide kone, hertuginne Meghan (39), og parets sønn Archie (snart to) kort etter. </p><p class="css-vidf3u">Nå melder en rekke medier om at Harry skal ha hatt lange samtaler både med sin bror, prins William (38) og sin far, prins Charles (72) – og at han kan komme til å utsette hjemreisen til USA til etter bestemorens bursdag. Det er ikke offisielt bekreftet.</p><p class="css-vidf3u">Forholdet mellom Harry og resten av familien har vært anstrengt i lang tid, og særlig etter at <a aria-label="det omstridte intervjuet med Oprah Winfrey" class="default css-1rezu2g" href="https://www.vg.no/rampelys/i/mB3eV1/prins-harry-om-prins-charles-jeg-foeler-meg-veldig-sviktet" rel="noopener" data-test-tag="external-link">det omstridte intervjuet med Oprah Winfrey</a> gikk på lufta i mars.</p><style data-emotion="css 1x73bv5">.css-1x73bv5{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#dd0000;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1x73bv5::before,.css-1x73bv5::after{content:' ';display:table;}.css-1x73bv5::after{clear:both;}.css-1x73bv5 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/rampelys/i/oAOko7/slik-planla-prins-philip-sin-egen-begravelse?utm_source=inline-teaser&amp;utm_content=41kRpg" class="imagePosition-top inline css-1x73bv5" rel="" target="" aria-label="Slik planla prins Philip sin egen begravelse"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css pwfvuk">.css-pwfvuk{margin:0;font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:#dd0000;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><div class=" css-pwfvuk">les også</div><style data-emotion="css 5yg7o8">.css-5yg7o8{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);}</style><div class="default css-5yg7o8"><style data-emotion="css 14ernwg">.css-14ernwg{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(10px + 0.5rem);line-height:calc(14px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-14ernwg:hover{border-bottom:2px solid;}.nohover .css-14ernwg:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-14ernwg">Slik planla prins Philip sin egen begravelse</h2></div></div></a><p class="css-vidf3u">Selv om prins Harry og prins William <a aria-label="ikke gikk sammen bak sin bestefars kiste" class="default css-1rezu2g" href="https://www.vg.no/rampelys/i/kRgvkX/nye-detaljer-om-begravelsen-harry-og-william-skal-ikke-gaa-sammen-bak-kisten" rel="noopener" data-test-tag="external-link">ikke gikk sammen bak sin bestefars kiste</a>, ble det viet <a aria-label="stor oppmerksomhet i mediene" class="default css-1rezu2g" href="https://www.news.com.au/entertainment/celebrity-life/royals/prince-harry-prince-william-and-kate-middleton-seen-speaking-at-philips-funeral/news-story/6fba1e4d6fd3ea6e44ba42bbbe132f24" rel="noopener" data-test-tag="external-link">stor oppmerksomhet i mediene</a> at brødrene etter seremonien spaserte sammen og snakket – sammen med Williams kone, hertuginne Kate (39).</p><div class=" css-1d5smxt"><div class="disable-cogwheel css-uceery" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-vidf3u">Hvert år markeres dronningens bursdag formelt to måneder senere med stor parade. Det er en mer enn 250 år lang tradisjon i Storbritannia å feire monarken i juni – noe som rett og slett skyldes at det er lettere å markere på sommeren.</p><p class="css-vidf3u">Denne feiringen utgikk i fjor på grunn av pandemien, og lenge før prins Philip gikk bort, ble det bestemt at også årets parade enten avlyses eller nedskaleres av samme årsak. </p><figure class="extendedContent css-a2mmuf" data-test-tag="image"><div><div class="landscape css-1bmtluy"><style data-emotion="css 1f94ou5">.css-1f94ou5{width:100%;display:block;height:0;padding-bottom:80.05263%;}.fullScreen .css-1f94ou5,.fullScreenTop .css-1f94ou5{height:100%;padding-bottom:0;}</style><div class="css-1f94ou5"><div class="observer-placeholder"><noscript><img class="css-oqqobm" src="https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=1521&amp;w=1900&amp;s=38e9f63e8a2bba24fa5fc7c15c32392dbf7f91ae" srcSet="https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=1521&amp;w=1900&amp;s=38e9f63e8a2bba24fa5fc7c15c32392dbf7f91ae 1900w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=1441&amp;w=1800&amp;s=38b0566b41d4a27d0fbc52b64b108714202b6e2b 1800w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=1361&amp;w=1700&amp;s=9e23ee7baa05013ad431c86b32e0f6d6356c5532 1700w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=1281&amp;w=1600&amp;s=b9e1aac28a49aba1bdcc13f27ea20791f637d9ce 1600w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=1201&amp;w=1500&amp;s=d2b7e15e4af79e4278f6ab1de180f73b5d221ee4 1500w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=1121&amp;w=1400&amp;s=dfc0af6f0c57b820bb7ff36097760458090c707c 1400w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=1041&amp;w=1300&amp;s=1e9dc9c47c913549c2b7ca2eaf6ccd4a0a75a7e6 1300w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=961&amp;w=1200&amp;s=3decf21a5e2d8b77eced3a67a744d45119125eaf 1200w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=881&amp;w=1100&amp;s=d0bbccadaa6652611252c27666be63566740c159 1100w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=801&amp;w=1000&amp;s=6d690857e1779472af0db6c17822ba98de3ca534 1000w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=721&amp;w=900&amp;s=e222c05993f932a092d0d674eaa4b4db8f7bc082 900w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=641&amp;w=800&amp;s=0d23f4322d10ee29ea76873f74b8d1d5210987c7 800w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=560&amp;w=700&amp;s=f1842e1d268138fdcd3fc7d84fcdda0326e4fb25 700w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=480&amp;w=600&amp;s=0e89a3b1e2318f33390108d6b8999e8a80ae6e23 600w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=400&amp;w=500&amp;s=ac0e8c8a479e1fb45f7e54694f91d6969b0bc1f0 500w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=320&amp;w=400&amp;s=969406f9a9fd03635c67c1e79d691e4e4e4ab8ca 400w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=240&amp;w=300&amp;s=4fd9a6a766f199a587922495e35a82bbf04a1941 300w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=160&amp;w=200&amp;s=184f6e7ecb78cf11c7a57e0757bb31553ef1d9a4 200w,https://akamai.vgc.no/v2/images/e76628c3-46c2-4ab4-8a86-164153b881f6?fit=crop&amp;h=80&amp;w=100&amp;s=b296a179bb1de50d19601f36085cd710ed0e56cc 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw" loading="lazy"/></noscript></div></div></div></div><div><figcaption class="contentWidth css-1qfrvg6"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>PRIVAT: Dette uformelle bildet fra 2003 ønsket dronning Elizabeth å dele med offentligheten etter prins Philips død. </span><span><span data-test-tag="image:byline" class="css-y2bmcm"><span data-test-tag="image:byline-text">Foto: THE COUNTESS OF WESSEX</span></span></span></p></div></figcaption></div></figure></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css f9478p">.css-f9478p{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-f9478p" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><style data-emotion="css 0 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-0" itemProp="datePublished" dateTime="2021-04-19T08:55:32Z" aria-label="Oppdatert: 19.04.21 kl. 11:08">Publisert: 19.04.21 kl. 10:55</time></div><div><time class="css-1vg6q84" itemProp="dateModified" dateTime="2021-04-19T09:08:11Z" aria-label="Oppdatert: 19.04.21 kl. 11:08">Oppdatert: 19.04.21 kl. 11:08</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css k9u5li">.css-k9u5li{clear:both;margin-bottom:24px;}</style><div class="css-k9u5li"><style data-emotion="css uqkxrh">.css-uqkxrh{font-size:16px;line-height:24px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:700;color:var(--component-text-color-01);text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;margin-top:0;}</style><h2 class="css-uqkxrh" data-test-tag="widget:title">Les også</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css v5al3">.css-v5al3{list-style:none;padding:0;margin:0;}</style><ol class="css-v5al3"><style data-emotion="css 1drnqnd">.css-1drnqnd{margin-bottom:var(--grid-gutter);}</style><li class="css-1drnqnd"><style data-emotion="css 0 1hs1hlf">.css-1hs1hlf{max-height:100%;}</style><style data-emotion="css 30d78d">.css-30d78d{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;border-left:4px solid #dd0000;padding:var(--gap-unit) 0 var(--gap-unit) calc(-14px + 1.5rem);margin-bottom:var(--gap-unit);margin-bottom:24px;}</style><a data-test-tag="internal-link" href="/rampelys/i/41kLra/siste-farvel-med-prins-philip?utm_source=inline-teaser-bottom&amp;utm_content=41kRpg" class="nolinkstyles small css-30d78d" rel="" target="" aria-label="Siste farvel med prins Philip"><style data-emotion="css inxa61">.css-inxa61{-webkit-flex:1;-ms-flex:1;flex:1;overflow:hidden;}</style><div class="css-inxa61"><style data-emotion="css 1ea7j7f">.css-1ea7j7f{display:block;font-size:12px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><time class="css-1ea7j7f">17.04.2021</time><div class="css-5yg7o8"><style data-emotion="css dnynoa">.css-dnynoa{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-dnynoa:hover{border-bottom:2px solid;}.nohover .css-dnynoa:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-dnynoa">Siste farvel med prins Philip</h2></div><style data-emotion="css 1w6ca6e">.css-1w6ca6e{font-size:calc(6px + 0.5rem);line-height:24px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#4d4d4d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;display:none;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;max-width:100%;}@media screen and (min-width: 768px){.css-1w6ca6e{display:block;}}.css-1w6ca6e:not(:last-of-type){margin-bottom:var(--gap-unit);}</style><div class="css-1w6ca6e">Hertugen av Edinburgh ble begravet på Windsor slott lørdag. Et utvalg av kongefamilien og en stor militær…</div></div><style data-emotion="css jbp5zz">.css-jbp5zz{margin-left:var(--gap-unit);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-jbp5zz"><style data-emotion="css 17wwaj7">.css-17wwaj7{overflow:hidden;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:calc(12 * var(--gap-unit));height:calc(9 * var(--gap-unit));}</style><div class="css-17wwaj7"><div class="observer-placeholder"><noscript><style data-emotion="css nzw3kb">.css-nzw3kb{object-fit:contain;max-height:100%;}</style><img class="css-nzw3kb" src="https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=102x57q80 102w" alt="" data-test-tag="image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="internal-link" href="/nyheter/i/EprWXa/prins-philip-stoettet-diana-skrev-fortrolige-brev-til-hverandre?utm_source=inline-teaser-bottom&amp;utm_content=41kRpg" class="nolinkstyles small css-30d78d" rel="" target="" aria-label="Prins Philip støttet Diana: Skrev fortrolige brev til hverandre"><div class="css-inxa61"><time class="css-1ea7j7f">17.04.2021</time><div class="css-5yg7o8"><h2 class="css-dnynoa">Prins Philip støttet Diana: Skrev fortrolige brev til hverandre</h2></div><div class="css-1w6ca6e">Prins Philip hadde en spesiell relasjon til svigerdatteren prinsesse Diana.</div><div class="_38GQT _2LK9Z JGpa8 css-13wylk3" data-test-tag="plus-content-indicator"><style data-emotion="css dcwfsh">.css-dcwfsh{object-fit:contain;}</style><img class="css-dcwfsh" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 71w" alt="Pluss content" data-test-tag="image-asset" width="71" height="13" sizes="100vw"/></div></div><div class="css-jbp5zz"><div class="css-17wwaj7"><div class="observer-placeholder"><noscript><img class="css-nzw3kb" src="https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2b27af08d51e31f8276820e33ccbeb8be84922f4" srcSet="https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2b27af08d51e31f8276820e33ccbeb8be84922f4 1900w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ebf1c7e1b1c24db2b4ffeb30861a2cec1e09f4d6 1800w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=49b77419e8d0848f2beaf716b55dd49fe6afb097 1700w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b66a157e8d2e4849244e849c1d372af733c68b87 1600w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=b3a56ce4881376ccb97260a04cddc4d87bcfce7c 1500w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=c1b65a3cc1a6a1123bcf7d2c404ac117b788b205 1400w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a55488790450681bfdd65ba81c5862426edd6d88 1300w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=919d28ca56a57b51d2ba8c0c73d61d6250a05b07 1200w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=d814bb1afa925e476a052968f3fe59dfe2f72ed5 1100w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=2fa93ce01de40ea6b0c0d8ca12b9d5ff1fed2f10 1000w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=c39793d019c9f78013589bc2e18936ab5c285bd0 900w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=fa3855ef8eba7c1c3fe29c27c1bbe16150b6f6b0 800w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=4b662d14e89abdace3524b521face12cb7949344 700w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=3c176be1826e59927fb386298b93a3fe54607c08 600w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=79046e124529bf81cceaae7f56e2af7fa15de54e 500w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=7721e8aecbfd09f89d3ad467371bce2956758286 400w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=d0d42750cdbff630327de2f3da262162e94bc44c 300w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=749f85e965cd94bf7302762fc57285ce29f80e83 200w,https://akamai.vgc.no/v2/images/962fcae8-f5e8-4d9a-8770-de942e75b002?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3965223bf5e2d439d582f98260d8e02bc6ad537c 100w" alt="" data-test-tag="image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="internal-link" href="/rampelys/i/kRgvkX/nye-detaljer-om-begravelsen-harry-og-william-skal-ikke-gaa-sammen-bak-kisten?utm_source=inline-teaser-bottom&amp;utm_content=41kRpg" class="nolinkstyles small css-30d78d" rel="" target="" aria-label="Harry og William skal ikke gå sammen bak kisten"><div class="css-inxa61"><time class="css-1ea7j7f">16.04.2021</time><div class="css-5yg7o8"><h2 class="css-dnynoa">Harry og William skal ikke gå sammen bak kisten</h2></div><div class="css-1w6ca6e">Dronning Elizabeth (94) har bestemt at prins William (39) og prins Harry (36) skal ha avstand til hverandre i…</div></div><div class="css-jbp5zz"><div class="css-17wwaj7"><div class="observer-placeholder"><noscript><img class="css-nzw3kb" src="https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=809549b036b6a4617777d5f678ddbe9f8eccfb24" srcSet="https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=809549b036b6a4617777d5f678ddbe9f8eccfb24 1900w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=72956a9cd06f6f7a0e9311be1d92351dfdfb454c 1800w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=e07dc8084313db2facdeb2774ed7d1e5b42432ed 1700w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b3c0bc1540c37926c7c118dd8d5a045dcd9bc6cb 1600w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=51c34ea48b2591add80a7eba33c8347cf8902b08 1500w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=6142cf64e80615313b5bf8ae000892cb854d5006 1400w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=58d11dbc5756b764b28dc4116c140f1d779e3682 1300w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=3cfd2cd700f1b7ecac92c9fbba33a9710f54f49d 1200w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=45683aad106ca04005c9b1067ef2aa1d99953881 1100w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=05e7a43fda84d7bc5c4828c3455a7d3cae1ad8b4 1000w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=dec9d465ee3302801beda9155aa634e429a3dad2 900w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ae149ae6a2ff9ea489f355367ee8fbd68daa9d9e 800w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=6dc7f014129b1afa32a45325f975d355ba41faeb 700w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=2db3807f6b540dbaab4c6429a60805841486431d 600w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c7e8ece0c1f8afcc77ae5887d246884698605c6e 500w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=81fa17c91d26596b47e9063e18fe9f8801b645a7 400w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=8caf04af81aba7285b8cbc2fa51757e221830020 300w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a5cb377482a0debed913ef59c1b0063d8f04b085 200w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=bd2a9c39be0a0a6fb0543be57bf364d1067aef38 100w" alt="" data-test-tag="image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="internal-link" href="/rampelys/i/zgKAWb/charles-og-camilla-roert-over-blomsterhilsener?utm_source=inline-teaser-bottom&amp;utm_content=41kRpg" class="nolinkstyles small css-30d78d" rel="" target="" aria-label="Charles og Camilla rørt over blomsterhilsener"><div class="css-inxa61"><time class="css-1ea7j7f">15.04.2021</time><div class="css-5yg7o8"><h2 class="css-dnynoa">Charles og Camilla rørt over blomsterhilsener</h2></div><div class="css-1w6ca6e">Prins Charles (72) og hertuginne Camilla (73) lot seg avbilde da de torsdag studerte alle blomsterbukettene etter prins…</div></div><div class="css-jbp5zz"><div class="css-17wwaj7"><div class="observer-placeholder"><noscript><img class="css-nzw3kb" src="https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e6b26c323049f43d2fe14172d387aefd2799b33d" srcSet="https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e6b26c323049f43d2fe14172d387aefd2799b33d 1900w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=6bcbba59dcab235b0f255245fba97f654a6ccb2e 1800w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=35f49fd31fe8027f303c69e0aed215fded04799f 1700w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=65abe52b28b93b1a44ed2d0aabe2691450ac619e 1600w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=ab73e4f88ea79002b21e7d29c8afcc69483c7c00 1500w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=82e3b09902d620c14cf2c4e241c7ee7c6686147a 1400w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=c0d36fd4e376da0456364db61c1345ddda8095e1 1300w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b876e4b1b4b23aa7a36abfb61922da4c0905076d 1200w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=7d5fb217a0354f2ae5fd5f0d179cd44d2f7cb1a1 1100w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=a7b7966a14d51ab2fcca1fb68e04c40c3a642b9c 1000w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=707fbf6fe03d524aa8df63e96dec4bc7ba43bcc1 900w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a67406aa7b9db5fb83274346020cee190d605d51 800w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=2ca61c24e3e0d69b40673ef0249b064891baedb9 700w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=524e2c6098e5a9ddc87a619fd4accd8cf0b5add1 600w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f82d95d34b0909582e3cd60ef52b113b44aa510c 500w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=145e7d40ab98e7493f7976db586b5d968a274807 400w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=c1f4a1a8872d77060c06e50dbae5b281b0c9d5fb 300w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=5d77d8696522d2a4e701296127d5ea3a7eafa5c0 200w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e0cb7ba203116490d97ebc09d7ecde50f5a958d3 100w" alt="" data-test-tag="image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="internal-link" href="/rampelys/i/0K8EG0/prins-william-vil-savne-bestefar?utm_source=inline-teaser-bottom&amp;utm_content=41kRpg" class="nolinkstyles small css-30d78d" rel="" target="" aria-label="Prins William: – Vil savne bestefar"><div class="css-inxa61"><time class="css-1ea7j7f">12.04.2021</time><div class="css-5yg7o8"><h2 class="css-dnynoa">Prins William: – Vil savne bestefar</h2></div><div class="css-1w6ca6e">Prins William (38) hyller sin «ekstraordinære» bestefar i en pressemelding sendt ut av det britiske kongehuset.</div></div><div class="css-jbp5zz"><div class="css-17wwaj7"><div class="observer-placeholder"><noscript><img class="css-nzw3kb" src="https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=41aa8f1aa60b302cef08a62e553dfaf3e44a148e" srcSet="https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=41aa8f1aa60b302cef08a62e553dfaf3e44a148e 1900w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=1e2e89ea4f803cbdb11cad96ac2d86b7d63f2391 1800w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8edf128e8dfe30174d7678b6a67c1b476452b0fe 1700w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=d0dff2dc39df3edbdcaf9c804f0ab83d8eb6e00d 1600w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=046e1f88284cb75278c9aece82f5c2570f4fa6b0 1500w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=f3a57a4991c55d8f6bc66c1cfcec4c80ceddabec 1400w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d5696689f9078bc0d378b3aec5a63cda5745c08c 1300w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=44ef8ff7edc6cb3b4050c973ff1b2b8f0be1dfaf 1200w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=8eb3b2c24508e24ac79098d208bdd71357c0da6d 1100w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=3af55cab73bdff5067f267265ed31638d83abf24 1000w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=8f11a0c4e13b5eaebdc41126ef711eaaf7f1ad6c 900w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=fec3673ddcf98d8fc7cb3e24123e8a1c74d8b585 800w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=3864e776299ec2d3fe568e6ffc76ddb89aa24b23 700w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=283d0ddd50d9127042860e0fb75b7a2e60ca2f67 600w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=2936b3340fc5aad2ed975f098643b687b7d30f55 500w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3c40350ac86066d6e3a0838d2325dcacd724013c 400w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=fd5106843e675ea8395f338fd32757301d0b1603 300w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0a38a29011cfb183509369d1cede4f6d62a0c534 200w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=7a428b4cb3d6c417efde79b1b836e7740cdbde0d 100w" alt="" data-test-tag="image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="internal-link" href="/rampelys/i/aP9rw4/dronning-elizabeth-om-ektemannens-doed-han-etterlater-et-stort-tomrom?utm_source=inline-teaser-bottom&amp;utm_content=41kRpg" class="nolinkstyles small css-30d78d" rel="" target="" aria-label="Dronning Elizabeth om ektemannens død: Han etterlater et stort tomrom"><div class="css-inxa61"><time class="css-1ea7j7f">11.04.2021</time><div class="css-5yg7o8"><h2 class="css-dnynoa">Dronning Elizabeth om ektemannens død: Han etterlater et stort tomrom</h2></div><div class="css-1w6ca6e">Det er prins Andrew, en av dronningen og prins Philips tre sønner, som viderebringer uttalelsen fra dronningen.</div></div><div class="css-jbp5zz"><div class="css-17wwaj7"><div class="observer-placeholder"><noscript><img class="css-nzw3kb" src="https://imbo.vgtv.no/users/vgtv/images/1fc0c63d7ce6297edaf9c27de52390ec.jpg?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/1fc0c63d7ce6297edaf9c27de52390ec.jpg?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/1fc0c63d7ce6297edaf9c27de52390ec.jpg?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/1fc0c63d7ce6297edaf9c27de52390ec.jpg?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/1fc0c63d7ce6297edaf9c27de52390ec.jpg?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/1fc0c63d7ce6297edaf9c27de52390ec.jpg?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/1fc0c63d7ce6297edaf9c27de52390ec.jpg?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/1fc0c63d7ce6297edaf9c27de52390ec.jpg?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/1fc0c63d7ce6297edaf9c27de52390ec.jpg?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/1fc0c63d7ce6297edaf9c27de52390ec.jpg?t%5B%5D=102x57q80 102w" alt="" data-test-tag="image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="internal-link" href="/nyheter/utenriks/i/dleyKq/se-prins-philips-liv-i-bilder?utm_source=inline-teaser-bottom&amp;utm_content=41kRpg" class="nolinkstyles small css-30d78d" rel="" target="" aria-label="Se Prins Philips liv i bilder"><div class="css-inxa61"><time class="css-1ea7j7f">09.04.2021</time><div class="css-5yg7o8"><h2 class="css-dnynoa">Se Prins Philips liv i bilder</h2></div><div class="css-1w6ca6e">Prins Philip, hertug av Edinburgh gikk bort 99 år gammel. Her er utvalgte bilder fra hans liv.</div></div><div class="css-jbp5zz"><div class="css-17wwaj7"><div class="observer-placeholder"><noscript><img class="css-nzw3kb" src="https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ff5c933e55a2ee3f61c544c8d671dfe970affeeb" srcSet="https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ff5c933e55a2ee3f61c544c8d671dfe970affeeb 1900w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=3b04824c5a12d431bd52f2a65f5900bc6101dede 1800w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=86943c89ba83b42768a47e9535c9bd6a223f9010 1700w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a0d859f7faaf3e3388e393d46c477d77fbb202b1 1600w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=36f695eeee0eac553330ee429ea01e89b16e773d 1500w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=28ab87563cb57173761b344ba1c47d7b5f784c4e 1400w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=94d590cc8428e4265470ae491f619e2890384e9b 1300w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=bde8a711177eb02302432320aee76fbca7d551cc 1200w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=7c1925852e7ada94083d1197d1c348aa3e460223 1100w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=80ceb544633858238385b1dbab7ec646468d9ac0 1000w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=bedadac84f67d53cdff3428f6faf3dbe1316e988 900w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=bad8fe663b0cdafc71162ffc09b48cd26c14a58a 800w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=7b4364b41e6c70ad1eee3d1fb0d4711b7a2d8519 700w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=29a9482036df1d51e24ce26566d6e418a80cdbd1 600w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=9e210e0e8595dcc9684ef1a93fa4a9593fc6cdef 500w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=a52d8de95480a36df5c6c26287bcd8bdf9c7ebf0 400w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=33aab3ceefc863e7b2f05a2184733fd9b10b044a 300w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ccc4e686220fc0e6e1ac61ed2efed5c23ade4e2d 200w,https://akamai.vgc.no/v2/images/7ec5aadc-09f5-4b70-a566-cb82da3f1e9e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=7764d5648ea258a01e064a34309b15a7bb616824 100w" alt="" data-test-tag="image-asset" sizes="150px"/></noscript></div></div></div></a></li></ol></div></div><div class="css-1n2oc1u"><style data-emotion="css zczfj6">.css-zczfj6{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:6px calc(0px + var(--article-padding-fluid-value, 0px)) 48px calc(0px + var(--article-padding-fluid-value, 0px));padding:0 0 16px 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-zczfj6"><style data-emotion="css k5mcwh">.css-k5mcwh{margin:0 0 24px 0;font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;line-height:1.5;text-transform:uppercase;color:#000;}</style><p class="css-k5mcwh">Mer om</p><style data-emotion="css 1po8z2d">.css-1po8z2d{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:-4px;}</style><div class="css-1po8z2d"><style data-emotion="css oxoy9n">.css-oxoy9n{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:#f6f6f6;border-color:#ffffff00;border-width:1px;margin:2px;padding:6px 15px 8px 15px;border-style:solid;}</style><a data-test-tag="internal-link" href="/tag/cc693e49-1a53-47f6-97a3-91567e02389c/storbritannia" class="css-oxoy9n" rel="" target=""><style data-emotion="css m9s1mv">.css-m9s1mv{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.15;color:#2b2b2b;}</style><p class="css-m9s1mv">Storbritannia</p></a><a data-test-tag="internal-link" href="/tag/b31e34e3-dcbd-4cd6-b967-cf8386a038c3/kongelige" class="css-oxoy9n" rel="" target=""><p class="css-m9s1mv">Kongelige</p></a><a data-test-tag="internal-link" href="/tag/694952f8-bd74-4e98-ac14-51cfa8a5f09c/dronning-elizabeth" class="css-oxoy9n" rel="" target=""><p class="css-m9s1mv">Dronning Elizabeth</p></a><a data-test-tag="internal-link" href="/tag/31fd6959-3775-43db-b241-1a3649f55af3/prins-philip" class="css-oxoy9n" rel="" target=""><p class="css-m9s1mv">Prins Philip</p></a><a data-test-tag="internal-link" href="/tag/0d34a65b-c725-4ea0-9447-46efa13bc5ad/prins-harry" class="css-oxoy9n" rel="" target=""><p class="css-m9s1mv">Prins Harry</p></a><a data-test-tag="internal-link" href="/tag/9370b5d7-98d0-4036-9e58-f390b4ded248/prins-william" class="css-oxoy9n" rel="" target=""><p class="css-m9s1mv">Prins William</p></a></div></div></div><div class="css-k9u5li"><style data-emotion="css 10wsg6r">.css-10wsg6r{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-10wsg6r" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/41kLra/siste-farvel-med-prins-philip?utm_source=recirculation-matrix&amp;utm_content=41kRpg" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Siste farvel med prins Philip"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css yvwix5">.css-yvwix5{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-yvwix5{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-yvwix5"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/aa9d72e12bb482d916fb38dcb0e5a5a7.jpg?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><div class="css-1hlrz9z"><div class="default css-5yg7o8"><style data-emotion="css t34puh">.css-t34puh{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-t34puh:hover{border-bottom:2px solid;}.nohover .css-t34puh:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-t34puh">Siste farvel med prins Philip</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/0K8EG0/prins-william-vil-savne-bestefar?utm_source=recirculation-matrix&amp;utm_content=41kRpg" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Prins William: – Vil savne bestefar"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=1069&amp;w=1900&amp;s=267853fbd2cdad348011d567f16ec705b6a0a766" srcSet="https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=1069&amp;w=1900&amp;s=267853fbd2cdad348011d567f16ec705b6a0a766 1900w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=1013&amp;w=1800&amp;s=6793e417fa4adb5bd0733203c2e45394854a7c6c 1800w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=956&amp;w=1700&amp;s=04a67b0c3152dd3a7f18c5775c7438ff7036f76b 1700w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=900&amp;w=1600&amp;s=451579625720f83389648b68a09e14005fae2262 1600w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=844&amp;w=1500&amp;s=1b07564356b5ebae7608685d403034e47aeb6270 1500w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=788&amp;w=1400&amp;s=9284915a2b0a4d558f0824afd818665c680c4611 1400w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=731&amp;w=1300&amp;s=8ce52bd952f164acd0123557e6eae39316be225d 1300w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=675&amp;w=1200&amp;s=cb1bbc12cb257122ac30ae1fbc91bdd4b86a8536 1200w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=619&amp;w=1100&amp;s=0ae2e74e094cf27d42b576cbfca0937f4fc4956a 1100w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=563&amp;w=1000&amp;s=8f9e36d5e13c15735ab0157a8d339759d681ada4 1000w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=506&amp;w=900&amp;s=e0002cf82628801963c555d1d672cb267dcb36fe 900w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=450&amp;w=800&amp;s=10e4e208ee827448e7aef009db60f86e9215bb7f 800w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=394&amp;w=700&amp;s=f6c0e2a1ac9e484d62a17344583f88f036dd24c6 700w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=338&amp;w=600&amp;s=332782314db619e62a82cec0bedc3076fc490fb9 600w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=281&amp;w=500&amp;s=64ba349d662507ba1727905ca981ebe15c00d0c2 500w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=225&amp;w=400&amp;s=6a9e3e780a1836e6e2500394239c19e03e1c65c0 400w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=169&amp;w=300&amp;s=8cf4dd6429c0b7a28790cf0ebd361454fadbcd78 300w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=113&amp;w=200&amp;s=31e02a4b1e634b0b22d93b633584569c9a3e3ad5 200w,https://akamai.vgc.no/v2/images/6ecaf040-cbd5-48ef-a95e-160c8b4542a6?fit=crop&amp;h=56&amp;w=100&amp;s=f6b6b1ad384c4c21c8c74708420c43b26e8bf6d4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-5yg7o8"><h2 class="css-t34puh">Prins William: – Vil savne bestefar</h2></div></div></a></li><li class="css-u68rjb"><div class=" css-1d5smxt"><style data-emotion="css 5fs2np">.css-5fs2np{font-size:0;position:relative;}.css-5fs2np>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-5fs2np.has-parallax-background >div[id*='utif']{z-index:1;}.css-5fs2np>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-5fs2np>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-5fs2np" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/zgKAWb/charles-og-camilla-roert-over-blomsterhilsener?utm_source=recirculation-matrix&amp;utm_content=41kRpg" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Charles og Camilla rørt over blomsterhilsener"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=1069&amp;w=1900&amp;s=d3b56a72f6ca85944c2da0787f1c2d7f2e3e5ff6" srcSet="https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=1069&amp;w=1900&amp;s=d3b56a72f6ca85944c2da0787f1c2d7f2e3e5ff6 1900w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=1013&amp;w=1800&amp;s=6e602403fb42c1294d679335057cb80f8cde0427 1800w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=956&amp;w=1700&amp;s=39ec38ef553065acb680a4a770050d35d7ebd5af 1700w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=900&amp;w=1600&amp;s=f1c29126725b51bcb75cb32c3a846e29c8ad5ef1 1600w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=844&amp;w=1500&amp;s=6c09df6fb70fe4c321f2bbd457e62cc421dfdf7a 1500w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=788&amp;w=1400&amp;s=ea9e7dcab820ebb89f3bbeb05fa33856630a453a 1400w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=731&amp;w=1300&amp;s=1a8cef968d25b541c5dd0bdb2a654fc38e400fe8 1300w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=675&amp;w=1200&amp;s=e893099a6da1eeaa8500aab00af79c27bca6a421 1200w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=619&amp;w=1100&amp;s=14c39abef9e9f55bad2f181f357ac68659bf1672 1100w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=563&amp;w=1000&amp;s=33aa4b8b0d68294c77b4ee954ec7e0d1054a9bdd 1000w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=506&amp;w=900&amp;s=d436a053c18e598fb08fae20738bb5382c20d428 900w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=450&amp;w=800&amp;s=d9bd2c28291e4d3610b45ae63d06d6bd3bb4bbf5 800w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=394&amp;w=700&amp;s=35b66e9cae704fe6f27a5d8799cbcded4d9d06d3 700w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=338&amp;w=600&amp;s=c69e0c8a95d8b3501941f49b1affbfde156ecc02 600w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=281&amp;w=500&amp;s=352f5ac90d55179d67bd7f84ad49182fb7467acb 500w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=225&amp;w=400&amp;s=165ab2093d58d970bc0429d29a09b3cd335c3bb1 400w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=169&amp;w=300&amp;s=9cc85b5efe382dff6e95df2d169bd8b42b8f3132 300w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=113&amp;w=200&amp;s=4136ba925543e556151ff6260b7e88914c62bb54 200w,https://akamai.vgc.no/v2/images/abc00ce6-dd00-4051-ae70-8e5ec05247df?fit=crop&amp;h=56&amp;w=100&amp;s=64ce707b82d0bb53c23a51f6e8e3b1ab46a51461 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-5yg7o8"><h2 class="css-t34puh">Charles og Camilla rørt over blomsterhilsener</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/bnPOy5/disse-30-kommer-i-prins-philips-begravelse?utm_source=recirculation-matrix&amp;utm_content=41kRpg" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Disse 30 kommer i prins Philips begravelse"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=996&amp;w=1771&amp;s=b011455f271188860dfabe482c4d452f84e99311" srcSet="https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=996&amp;w=1771&amp;s=b011455f271188860dfabe482c4d452f84e99311 1771w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=956&amp;w=1700&amp;s=ff20eba025f770d7fbbc8b55e22f70d71846e06a 1700w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=900&amp;w=1600&amp;s=cf32088134bb7527ed9b4f8c69c7ff9a2dd10795 1600w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=844&amp;w=1500&amp;s=38f4c3541b8728cc6e516d120a118360a725f77c 1500w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=788&amp;w=1400&amp;s=235d2168c8bbeea23bc0660d71b6146e7dad3643 1400w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=731&amp;w=1300&amp;s=43a282e748c14836e44ed533498a41f8532d6865 1300w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=675&amp;w=1200&amp;s=bb15bcfb9f843271c1b4321c5b0bfd0936fe0545 1200w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=619&amp;w=1100&amp;s=e01a6a11384da24c1c85f7c6b400e5e12a54f21d 1100w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=563&amp;w=1000&amp;s=0b039997c476ebaeae0331c32dfbd37255210511 1000w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=506&amp;w=900&amp;s=92575fd97ec01b121ffd6fa7acb950cfdd381aa4 900w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=450&amp;w=800&amp;s=91d6b15ecebe7f817351d01677a672d15e3587b2 800w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=394&amp;w=700&amp;s=5332ef4d2baeddd29215675911a3fd7c20e3e6cc 700w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=338&amp;w=600&amp;s=43e494adbef0ef1a0ff471409ce0d1d4a7f980d5 600w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=281&amp;w=500&amp;s=34febe561f65f476a7d3e2e4dbcc2cf122b09bee 500w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=225&amp;w=400&amp;s=6eb242e80282257853f0cc44a900767a552c3af1 400w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=169&amp;w=300&amp;s=49b4787d634a7053a5335ac76ffa3a8a347679b6 300w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=113&amp;w=200&amp;s=953cba55d77eb188ff44bbe4cd9c5e1f09c86633 200w,https://akamai.vgc.no/v2/images/ed339d68-e389-4916-bfb0-e569bac6f5bc?fit=crop&amp;h=56&amp;w=100&amp;s=8f149153e7d85082e05801600768ecc6c8ea1c0c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-5yg7o8"><h2 class="css-t34puh">Disse 30 kommer i prins Philips begravelse</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/kRgvkX/nye-detaljer-om-begravelsen-harry-og-william-skal-ikke-gaa-sammen-bak-kisten?utm_source=recirculation-matrix&amp;utm_content=41kRpg" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Nye detaljer om begravelsen: Harry og William skal ikke gå sammen bak kisten"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=1069&amp;w=1900&amp;s=f224c4ce9387c8a6b3340c0194b22c6cfae6637d" srcSet="https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=1069&amp;w=1900&amp;s=f224c4ce9387c8a6b3340c0194b22c6cfae6637d 1900w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=1013&amp;w=1800&amp;s=26a9ccb1e8cc66a81af7ba450d1b901a7742dd72 1800w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=956&amp;w=1700&amp;s=27bcdcf560c5528bec3402f021ee49f750fbd0de 1700w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=900&amp;w=1600&amp;s=486471f60a2d4f9b247295c15d82ce647ccb3880 1600w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=844&amp;w=1500&amp;s=38d021e581ec212202db8856d6783fc4b72e0134 1500w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=788&amp;w=1400&amp;s=3a4d3bff81668b0e557d6fa0d41b331bf8df97ec 1400w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=731&amp;w=1300&amp;s=5c868b08b9d15ca1acad1ee06e87bdcb9a491546 1300w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=675&amp;w=1200&amp;s=5b51eac5202fc10cad7e6760af502520b3ab4481 1200w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=619&amp;w=1100&amp;s=f8251ac4c7722080f60f11527aa369dc262ebd5b 1100w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=563&amp;w=1000&amp;s=1e981f000ad6759b8d63c858e446fc3486840311 1000w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=506&amp;w=900&amp;s=687c71496875cfc58d1b3d4affd9722d1c474647 900w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=450&amp;w=800&amp;s=1c2bdb089c2ba92841cbbc69b935495179a2d72a 800w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=394&amp;w=700&amp;s=91387b429727f9223429250c6c56ce397482c9cd 700w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=338&amp;w=600&amp;s=29be5d826c2001030b5e26bced54754d8eb6b179 600w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=281&amp;w=500&amp;s=93e82e840e5d797987ae4c06b0b56d2417ddbcaa 500w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=225&amp;w=400&amp;s=43109e91076e1f702e4526d2e422849410bb34cc 400w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=169&amp;w=300&amp;s=26bc65851666d25944acaa3ef45703e38f3906d0 300w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=113&amp;w=200&amp;s=8cb3c88f9976541a6a227b0e0817f231d4e8a404 200w,https://akamai.vgc.no/v2/images/835a363b-8c66-44ec-a0ae-138f98dff63a?fit=crop&amp;h=56&amp;w=100&amp;s=8e484efb227ba3f34a539b8cf8aed7c500b0431f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-5yg7o8"><h2 class="css-t34puh">Nye detaljer om begravelsen: Harry og William skal ikke gå sammen bak kisten</h2></div></div></a></li></ol></div></div><div class=" css-1d5smxt"><style data-emotion="css 1qntdn2">.css-1qntdn2{font-size:0;position:relative;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-1qntdn2>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1qntdn2.has-parallax-background >div[id*='utif']{z-index:1;}.css-1qntdn2:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1qntdn2{display:block;}}.css-1qntdn2 div[id*='utif']{background-color:#f6f6f6;}.css-1qntdn2.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-1qntdn2.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1qntdn2.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-1qntdn2.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1qntdn2.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-1qntdn2{margin:0px auto 24px;}}.css-1qntdn2.banner-980x240{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1qntdn2.banner-980x240{max-width:100%;}}.css-1qntdn2.banner-980x240::before{padding-bottom:8px;}.css-1qntdn2.banner-320x320{width:auto;max-width:320px;}.css-1qntdn2.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1qntdn2{width:580px;}}.css-1qntdn2::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1qntdn2>div[id*='utif']{overflow:hidden;}.css-1qntdn2>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1qntdn2" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><style data-emotion="css-global 0"></style></div></div><div class="css-k9u5li"><h2 class="css-10wsg6r" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css 5wxc7c">.css-5wxc7c{margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-5wxc7c{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Bergens Tidende: Dronningen satt alene da prins Philip ble stedt til hvile" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-kRgpPA.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css o8hlt1">.css-o8hlt1{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-o8hlt1"><time class="css-1ea7j7f">17.04.2021</time><style data-emotion="css f1hmry">.css-f1hmry{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-f1hmry{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-f1hmry"><h2 class="css-dnynoa">Dronningen satt alene da prins Philip ble stedt til hvile</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: 5 ting å legge merke til i prins Philips bisettelse i dag" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-8605aW.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ea7j7f">17.04.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">5 ting å legge merke til i prins Philips bisettelse i dag</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Dronningen satt alene da hun tok sitt siste farvel med ektemannen" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-pA8nVX.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ea7j7f">17.04.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">Dronningen satt alene da hun tok sitt siste farvel med ektemannen</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Prinsen som alltid var to skritt bak" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-K1aEE.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ea7j7f">09.04.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">Prinsen som alltid var to skritt bak</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Det ble så bittert og vondt som man kunne vente. Men den såreste historien ble ikke nevnt." class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-86RjEQ.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ea7j7f">08.03.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">Det ble så bittert og vondt som man kunne vente. Men den såreste historien ble ikke nevnt.</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Dronning Elizabeth tilbake til kongelige plikter" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-7Kzdo8.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ea7j7f">14.04.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">Dronning Elizabeth tilbake til kongelige plikter</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion="css 4j9s36">.css-4j9s36{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-4j9s36 ul{padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.css-4j9s36 ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:300px;margin-right:var(--gap-unit);margin-bottom:calc(var(--gap-unit) * 2.25);}</style><section class="css-4j9s36"><style data-emotion="css 1dbvdjq">.css-1dbvdjq{color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><h3 class="css-1dbvdjq">VG Rabattkoder</h3><style data-emotion="css 1jypw3p">.css-1jypw3p{font-size:14px;font-weight:normal;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-top:0;}</style><h4 class="css-1jypw3p">Et kommersielt samarbeid med kickback.no</h4><ul><li><a href="https://www.vg.no/rabattkode/lyko?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Lyko rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><style data-emotion="css 107ogju">.css-107ogju{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:65px;height:65px;margin:0 var(--gap-unit) var(--gap-unit) 0;box-shadow:1px 1px 3px #b5b5b5;}.css-107ogju img{width:100%;height:100%;}</style><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lyko-200x200.png?itok=aKOm2-bL" alt="Lyko logo"/></aside><main class="css-0"><style data-emotion="css 1n1x540">.css-1n1x540{font-size:12px;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><header class="css-1n1x540">Lyko rabattkode</header><style data-emotion="css 959dsp">.css-959dsp{font-size:17px;line-height:22px;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:0;}</style><p class="css-959dsp">Få 50 kr rabatt for hver venn du verver hos Lyko</p><style data-emotion="css g4bjjr">.css-g4bjjr{font-size:12px;color:#dd0000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><footer class="css-g4bjjr"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/na-kd?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="NAKD rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/nakd-200x200.png?itok=Mmz2onUc" alt="NAKD logo"/></aside><main class="css-0"><header class="css-1n1x540">NAKD rabattkode</header><p class="css-959dsp">20% rabatt på din første bestilling hos NA-KD</p><footer class="css-g4bjjr"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/cdon?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="CDON rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/CDON%20logo.png?itok=DLyNz1Zy" alt="CDON rabattkode"/></aside><main class="css-0"><header class="css-1n1x540">CDON rabattkode</header><p class="css-959dsp">Meld deg på nyhetsbrevet og motta CDON rabattkoder!</p><footer class="css-g4bjjr"><time dateTime="">Gyldig til 18. februar</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/gymgrossisten?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Gymgrossisten rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/gymgrossisten3-200x200_0.png?itok=JtqqQRqq" alt="Gymgrossisten logo"/></aside><main class="css-0"><header class="css-1n1x540">Gymgrossisten rabattkode</header><p class="css-959dsp">Beste rabattkoder og tilbud for april 2021 hos Gymgrossisten. </p><footer class="css-g4bjjr"><time dateTime="">Oppdatert i dag</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/blivakker?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="BliVakker rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/BliVakker%20logo.png?itok=U7Xbh2x9" alt="Blivakker rabattkode"/></aside><main class="css-0"><header class="css-1n1x540">BliVakker rabattkode</header><p class="css-959dsp">20% BliVakker rabattkode på ordinære priser via dette tilbudet</p><footer class="css-g4bjjr"><time dateTime="">Gyldig til 27. juni</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div class="css-1q80ms7"><div class=" css-1d5smxt"><style data-emotion="css imv56b">.css-imv56b{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-imv56b>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-imv56b.has-parallax-background >div[id*='utif']{z-index:1;}.css-imv56b .stickySkyscraper-right,.css-imv56b .stickySkyscraper-left{width:var(--skyscraper-width);}.css-imv56b .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-imv56b .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-imv56b .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-imv56b .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-imv56b >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-imv56b >div[id*='utif']::before{text-align:left;}.css-imv56b>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-imv56b>div[id*='utif']{float:left;}.css-imv56b>div[id*='utif']::after{clear:both;}.css-imv56b>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-imv56b" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css bxrgm2">.css-bxrgm2{z-index:1;}</style><span class="css-bxrgm2"><section></section><footer role="contentinfo" class="_1FJeI4_rrR6mY_Y496rsi5"><div class="_2jR4Ib9stAgmlelROapuyz"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens<!-- --> <a href="https://vg.e-pages.dk/?mode=spid">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="icQBwQksCfeHnUIYZ6QQz"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="LqCvRULISfYryVwZ51wdG"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2021<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></span></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","TRACKERS_LINKPULSE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>