<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#d00"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">«Madcon»-Yosef skal lage dramaserie – VG</title>
    <meta data-rh="true" name="description" content="Serieskaperne Yosef Woldemariam og Mikael Samuelsen får 3.650.000 kroner til dramaserien Flus. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.vg.no/i/28bX9B"/><meta data-rh="true" property="og:title" content="«Madcon»-Yosef skal lage dramaserie"/><meta data-rh="true" property="twitter:title" content="«Madcon»-Yosef skal lage dramaserie"/><meta data-rh="true" property="og:description" content="Serieskaperne Yosef Woldemariam og Mikael Samuelsen får 3.650.000 kroner til dramaserien Flus. "/><meta data-rh="true" property="twitter:description" content="Serieskaperne Yosef Woldemariam og Mikael Samuelsen får 3.650.000 kroner til dramaserien Flus. "/><meta data-rh="true" property="fb:app_id" content="152316758161786"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=5d6bba2d0eeefd02c827501ded4c81a125820234"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=5d6bba2d0eeefd02c827501ded4c81a125820234"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.vg.no/i/28bX9B"/>
    <link data-rh="true" rel="canonical" href="https://www.vg.no/rampelys/i/28bX9B/madcon-yosef-skal-lage-dramaserie"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"«Madcon»-Yosef skal lage dramaserie","datePublished":"2021-11-26T13:24:48Z","dateModified":"2021-11-26T13:30:42Z","wordCount":70,"articleSection":"Rampelys","description":"Serieskaperne Yosef Woldemariam og Mikael Samuelsen får 3.650.000 kroner til dramaserien Flus. ","keywords":"madcon nrk","image":{"url":"https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&format=auto&h=1267&w=1900&s=5d6bba2d0eeefd02c827501ded4c81a125820234","width":1900,"height":1267,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Maria Støre","description":""}],"mainEntityOfPage":"https://www.vg.no/rampelys/i/28bX9B/madcon-yosef-skal-lage-dramaserie"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,2110,2082,7762,960,7459,5405,8455,2728,4068,163,7399,225,8347,6568,6536,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-sites-vg-components-Image","hyperion-components-Headline","hyperion-components-LeadText","hyperion-experimental-components-Box","hyperion-experimental-components-Box-components-BoxText","src-components-Timestamp-variants-Dual","hyperion-components-Text","hyperion-components-Share","src-features-article-components-MemoWidget","src-sites-vg-components-WidgetTitleSecondary","hyperion-components-Bundle","src-sites-vg-components-RecirculationTeaser","src-sites-vg-components-PaidContentIndicator","src-features-ads-components-Ad","src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.da502aae.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.ec8b4509.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.7906f06c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.b81ac6c7.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.js.f10a4ad1.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.85981665.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Image" src="/cnp-assets/src-sites-vg-components-Image.js.162aeec0.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.f93179b4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.e56d215e.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box" src="/cnp-assets/hyperion-experimental-components-Box.js.c7e6ace2.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box-components-BoxText" src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.js.a9b9fee6.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/async-commons.js.cfa4b8de.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.4e87312f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.20ce86fb.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.7c1db1d8.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.js.9c0a0524.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.js.682bd09d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-features-article-components-Teaser.js.6abb0b40.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.4b02d9fc.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.f9418bfc.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.17c8e544.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.js.33bd1e03.m.js" type="module"></script><script src="/cnp-assets/runtime.cc04ba26.js" defer nomodule></script>
<script src="/cnp-assets/vendors.badbff17.js" defer nomodule></script>
<script src="/cnp-assets/main.d48fce1a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.eaa63114.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.js.cd75b17b.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.d6394846.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Image.js.f0ae5fe2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.7ba610ac.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.a6af3e7c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box.js.4c512282.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.js.276286a2.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.4c11cff7.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.d4ea651b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.856bff76.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.8c33f746.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.js.0bb4a825.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.js.e5f72d98.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.js.4a80ece5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.ca318ca5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.1fbe9d6d.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.00fa97c3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.js.f1e6b64b.js" defer nomodule></script><script id="vg-nav-script" data-src="https://www.vg.no/vgc/cdn/vg-nav/main.1.3.75.js" defer></script>
    <link rel="stylesheet" href="https://www.vg.no/vgc/cdn/vg-nav/main.1.3.75.css"><link rel="stylesheet" href="https://www.vg.no/vgc/cdn/css/styleguide/index.1.7.3.css"><link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.7906f06c.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global zsxdmk">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</style><div><style>body[class*="fullscreen-document"] #vg-nav-container { z-index: -1; } #vg-nav-container { position: relative; z-index: 3; }</style><div id="vg-nav-container"><header id="vg-nav" class="nav-fOn1Mv"><div class="nav-1VjowJ"><div class="nav-1JM3H0 nav-1GVUjx"><a href="https://www.vg.no/" class="nav-1GH3nJ" aria-label="Tilbake til forsiden"><svg width="80" height="16" viewBox="0 0 80 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M80 13.3333C80 14.8061 78.8061 16 77.3333 16H46.6667C45.1939 16 44 14.8061 44 13.3333V2.66667C44 1.19391 45.1939 0 46.6667 0L77.3333 0C78.8061 0 80 1.19391 80 2.66667V4H68.8C68.8 3.81254 68.8 3.63421 68.8 3.46636C68.8 2.58271 68.0837 1.86667 67.2 1.86667H56.8C55.9163 1.86667 55.2 2.58301 55.2 3.46667V12.5333C55.2 13.417 55.9163 14.1333 56.8 14.1333H67.2C68.0837 14.1333 68.8 13.417 68.8 12.5333V9.06666H62V7.2H80V13.3333Z" fill="currentColor"></path><path d="M13.8125 16L0 0H13.2813L21.25 9.6L29.2188 0H42.5L28.6875 16H13.8125Z" fill="currentColor"></path></svg></a><nav aria-label="Snarveier" class="nav-3XsEMl"><h2 class="nav-2YDNgF">Snarveier</h2><a class="nav-3u604y nav-3LUSNv" href="https://vglive.no" aria-label="VG Live">VG Live</a><a class="nav-3u604y nav-3LUSNv" href="https://www.vgtv.no/" aria-label="VGTV">VGTV</a><a class="nav-3u604y nav-3LUSNv" href="https://www.vg.no/pluss/" aria-label="VG+">VG+</a><a class="nav-3u604y nav-3LUSNv" href="https://www.vg.no/sport/" aria-label="Sport">Sport</a><a class="nav-3u604y nav-3LUSNv" href="https://tvguide.vg.no/" aria-label="TV-guide">TV-guide</a><a class="nav-3u604y nav-3LUSNv" href="https://www.vg.no/tips-oss/" aria-label="Tips oss">Tips oss</a></nav><div class="nav-7_ZVP9"><div class="nav-2USDaT"></div><div class="nav-2H80pY"><form class="nav-3efyo1" action="https://www.vg.no/sok"><span class="nav-9eiT3x"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.75 1C9.92564 1 12.5 3.57436 12.5 6.75C12.5 8.0858 12.0445 9.31521 11.2803 10.2914L14.795 13.805C15.0683 14.0784 15.0683 14.5216 14.795 14.795C14.5216 15.0683 14.0784 15.0683 13.805 14.795L10.2914 11.2803C9.31521 12.0445 8.0858 12.5 6.75 12.5C3.57436 12.5 1 9.92564 1 6.75C1 3.57436 3.57436 1 6.75 1ZM6.75 2.5C4.40279 2.5 2.5 4.40279 2.5 6.75C2.5 9.09721 4.40279 11 6.75 11C9.09721 11 11 9.09721 11 6.75C11 4.40279 9.09721 2.5 6.75 2.5Z" fill="currentColor"></path></svg></span><input type="search" autoComplete="off" placeholder="Søk" aria-label="Søk" name="q" value="" class="nav-2xZFk_"/></form></div><button class="nav-13DdwX nav-1iT_5N" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><div class="nav-3Xk2a4 
            "><svg width="40" height="32" viewBox="0 0 40 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16 6C13.2386 6 11 8.23858 11 11C11 13.7614 13.2386 16 16 16C18.7614 16 21 13.7614 21 11C21 8.23858 18.7614 6 16 6ZM13 11C13 9.34315 14.3431 8 16 8C17.6569 8 19 9.34315 19 11C19 12.6569 17.6569 14 16 14C14.3431 14 13 12.6569 13 11Z" fill="white"></path><path d="M12 18C10.6739 18 9.40215 18.5268 8.46447 19.4645C7.52678 20.4021 7 21.6739 7 23V25C7 25.5523 7.44772 26 8 26C8.55228 26 9 25.5523 9 25V23C9 22.2043 9.31607 21.4413 9.87868 20.8787C10.4413 20.3161 11.2044 20 12 20H20C20.7956 20 21.5587 20.3161 22.1213 20.8787C22.6839 21.4413 23 22.2044 23 23V25C23 25.5523 23.4477 26 24 26C24.5523 26 25 25.5523 25 25V23C25 21.6739 24.4732 20.4021 23.5355 19.4645C22.5979 18.5268 21.3261 18 20 18H12Z" fill="white"></path><path d="M24 8C24 3.58172 27.5817 0 32 0C36.4183 0 40 3.58172 40 8C40 12.4183 36.4183 16 32 16C27.5817 16 24 12.4183 24 8Z" fill="white"></path><path d="M30.7879 10.4261H32.5824V10.2651C32.5919 9.34185 32.9233 8.91098 33.6714 8.46117C34.5568 7.9356 35.1345 7.23958 35.1345 6.12689C35.1345 4.46969 33.7993 3.50378 31.9195 3.50378C30.2008 3.50378 28.7993 4.40341 28.7567 6.29735H30.6885C30.7169 5.52557 31.2898 5.11363 31.9101 5.11363C32.5493 5.11363 33.0654 5.53977 33.0654 6.19791C33.0654 6.81818 32.6156 7.23011 32.0332 7.59943C31.2377 8.10132 30.7926 8.60795 30.7879 10.2651V10.4261ZM31.7207 13.4564C32.3267 13.4564 32.8523 12.9498 32.857 12.3201C32.8523 11.6998 32.3267 11.1932 31.7207 11.1932C31.0957 11.1932 30.5796 11.6998 30.5843 12.3201C30.5796 12.9498 31.0957 13.4564 31.7207 13.4564Z" fill="#DD0000"></path></svg></div></button><button class="nav-26kJdT nav-1iT_5N" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M2 5C2 4.44772 2.44772 4 3 4H21C21.5523 4 22 4.44772 22 5C22 5.55228 21.5523 6 21 6H3C2.44772 6 2 5.55228 2 5Z" fill="currentColor"></path><path d="M2 12C2 11.4477 2.44772 11 3 11H21C21.5523 11 22 11.4477 22 12C22 12.5523 21.5523 13 21 13H3C2.44772 13 2 12.5523 2 12Z" fill="currentColor"></path><path d="M3 18C2.44772 18 2 18.4477 2 19C2 19.5523 2.44772 20 3 20H21C21.5523 20 22 19.5523 22 19C22 18.4477 21.5523 18 21 18H3Z" fill="currentColor"></path></svg></button></div></div></div><nav aria-label="Hovedmeny" aria-hidden="true" class="nav-33DHge"><div class="nav-3XYeH5"><div class="nav-30zpms"><section><h2><a href="https://www.vg.no/nyheter/" class="nav-34m4ni nav-3LUSNv nav-10doEs">Nyheter</a></h2><ul class="nav-19gt8E"><li><a href="https://www.vg.no/nyheter/" class="nav-34m4ni nav-3LUSNv">Alle nyheter</a></li><li><a href="https://www.vg.no/nyheter/innenriks/" class="nav-34m4ni nav-3LUSNv">Innenriks</a></li><li><a href="https://www.vg.no/nyheter/utenriks/" class="nav-34m4ni nav-3LUSNv">Utenriks</a></li><li><a href="https://www.vg.no/nyheter/meninger/" class="nav-34m4ni nav-3LUSNv">Meninger</a></li><li><a href="https://www.vg.no/spesial/corona/" class="nav-34m4ni nav-3LUSNv">Coronaviruset</a></li></ul></section><section><h2><a href="https://www.vg.no/sport/" class="nav-34m4ni nav-3LUSNv nav-10doEs">Sport</a></h2><ul class="nav-19gt8E"><li><a href="https://vglive.no" class="nav-34m4ni nav-3LUSNv">VG Live</a></li><li><a href="https://www.vg.no/sport/fotball/" class="nav-34m4ni nav-3LUSNv">Fotball</a></li><li><a href="https://direkte.vg.no/vintersport" class="nav-34m4ni nav-3LUSNv">Vintersport Direkte</a></li><li><a href="https://www.vg.no/tag/6b534a18-76a9-4652-94b7-2289b3987e58/langrenn" class="nav-34m4ni nav-3LUSNv">Langrenn</a></li><li><a href="https://www.vg.no/sport/skiskyting" class="nav-34m4ni nav-3LUSNv">Skiskyting</a></li><li><a href="https://www.vg.no/sport/hopp" class="nav-34m4ni nav-3LUSNv">Hopp</a></li><li><a href="https://www.vg.no/tag/28131b94-a5f8-49de-9934-145ee3047048/alpint" class="nav-34m4ni nav-3LUSNv">Alpint</a></li><li><a href="https://direkte.vg.no/motorsport" class="nav-34m4ni nav-3LUSNv">Motorsport</a></li><li><a href="https://www.vg.no/sport/haandball/" class="nav-34m4ni nav-3LUSNv">Håndball</a></li><li><a href="https://www.vg.no/sport/ishockey/" class="nav-34m4ni nav-3LUSNv">Ishockey</a></li><li><a href="https://direkte.vg.no/sportsdognet" class="nav-34m4ni nav-3LUSNv">Sportsdøgnet</a></li><li><a href="https://direkte.vg.no/sjakk-vm-2021" class="nav-34m4ni nav-3LUSNv">Sjakk-VM 2021</a></li></ul></section><section><h2><a href="https://www.vg.no/rampelys/" class="nav-34m4ni nav-3LUSNv nav-10doEs">Rampelys</a></h2><ul class="nav-19gt8E"><li><a href="https://www.vg.no/rampelys/film/" class="nav-34m4ni nav-3LUSNv">Film</a></li><li><a href="https://www.vg.no/rampelys/bok/" class="nav-34m4ni nav-3LUSNv">Bok</a></li><li><a href="https://www.vg.no/rampelys/musikk/" class="nav-34m4ni nav-3LUSNv">Musikk</a></li><li><a href="https://www.vg.no/rampelys/spill/" class="nav-34m4ni nav-3LUSNv">Spill</a></li><li><a href="https://www.vg.no/rampelys/tv/" class="nav-34m4ni nav-3LUSNv">TV</a></li><li><a href="https://www.vglista.no/" class="nav-34m4ni nav-3LUSNv">VG-Lista</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/forbruker/" class="nav-34m4ni nav-3LUSNv nav-10doEs">Forbruker</a></h2><ul class="nav-19gt8E"><li><a href="https://www.vg.no/forbruker/bil-baat-og-motor/" class="nav-34m4ni nav-3LUSNv">Bil, båt og motor</a></li><li><a href="https://www.vg.no/forbruker/helse/" class="nav-34m4ni nav-3LUSNv">Helse</a></li><li><a href="https://www.vg.no/forbruker/livsstil/" class="nav-34m4ni nav-3LUSNv">Livsstil</a></li><li><a href="https://www.vg.no/forbruker/mat-og-drikke/" class="nav-34m4ni nav-3LUSNv">Mat og drikke</a></li><li><a href="https://www.vg.no/forbruker/reise" class="nav-34m4ni nav-3LUSNv">Reise</a></li><li><a href="https://www.vg.no/forbruker/teknologi/" class="nav-34m4ni nav-3LUSNv">Teknologi</a></li><li><a href="https://www.vg.no/sammenlign/forbrukslån/" class="nav-34m4ni nav-3LUSNv">Forbrukslån</a></li></ul></section><section><h2><a href="https://www.vg.no/pluss" class="nav-34m4ni nav-3LUSNv nav-10doEs">VG+</a></h2><ul class="nav-19gt8E"><li><a href="https://www.vgtv.no/vgpluss-dokumentar" class="nav-34m4ni nav-3LUSNv">Dokumentarer</a></li><li><a href="https://www.vg.no/pluss/nyheter" class="nav-34m4ni nav-3LUSNv">Nyheter</a></li><li><a href="https://www.vg.no/pluss/sport" class="nav-34m4ni nav-3LUSNv">Sport</a></li><li><a href="https://www.vg.no/pluss/rampelys" class="nav-34m4ni nav-3LUSNv">Rampelys</a></li><li><a href="https://www.vg.no/pluss/forbruker/bil-baat-og-motor/" class="nav-34m4ni nav-3LUSNv">Bil, båt og motor</a></li><li><a href="https://www.vg.no/pluss/forbruker/teknologi/" class="nav-34m4ni nav-3LUSNv">Teknologi</a></li><li><a href="https://www.vg.no/pluss/forbruker/mat-og-drikke/" class="nav-34m4ni nav-3LUSNv">Mat og drikke</a></li><li><a href="https://www.vg.no/pluss/forbruker/helse/" class="nav-34m4ni nav-3LUSNv">Helse</a></li></ul></section><section><h2><a href="https://www.vgtv.no" class="nav-34m4ni nav-3LUSNv nav-10doEs">VGTV</a></h2><ul class="nav-19gt8E"><li><a href="https://www.vgtv.no/kategori/100324/underholdning" class="nav-34m4ni nav-3LUSNv">Underholdning</a></li><li><a href="https://www.vgtv.no/kategori/121/dokumentar" class="nav-34m4ni nav-3LUSNv">Dokumentar</a></li><li><a href="https://www.vgtv.no/live-sport" class="nav-34m4ni nav-3LUSNv">Live sport</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/tegneserier" class="nav-34m4ni nav-3LUSNv nav-10doEs">Tegneserier</a></h2><ul class="nav-19gt8E"><li><a href="https://www.vg.no/tegneserier#comic-pondus" class="nav-34m4ni nav-3LUSNv">Pondus</a></li><li><a href="https://www.vg.no/tegneserier#comic-lunch" class="nav-34m4ni nav-3LUSNv">Lunch</a></li><li><a href="https://www.vg.no/tegneserier#comic-hjalmar" class="nav-34m4ni nav-3LUSNv">Hjalmar</a></li><li><a href="https://www.vg.no/tegneserier#comic-pappa" class="nav-34m4ni nav-3LUSNv">Pappa</a></li><li><a href="https://www.vg.no/tegneserier#comic-tegnehanne" class="nav-34m4ni nav-3LUSNv">Tegnehanne</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/podkast" class="nav-34m4ni nav-3LUSNv nav-10doEs">Podkast</a></h2><ul class="nav-19gt8E"></ul></section><section><h2><a class="nav-34m4ni nav-3LUSNv nav-10doEs">Annet innhold</a></h2><ul class="nav-19gt8E"><li><a href="https://www.vg.no/podkast" class="nav-34m4ni nav-3LUSNv">Podkast</a></li><li><a href="https://www.vg.no/spill/ordstjernen" class="nav-34m4ni nav-3LUSNv">Ordstjernen</a></li><li><a href="https://e24.no/" class="nav-34m4ni nav-3LUSNv">E24</a></li><li><a href="https://www.minmote.no/" class="nav-34m4ni nav-3LUSNv">MinMote</a></li><li><a href="https://www.godt.no/" class="nav-34m4ni nav-3LUSNv">Godt</a></li><li><a href="https://pent.no/" class="nav-34m4ni nav-3LUSNv">Pent</a></li><li><a href="https://www.tek.no/" class="nav-34m4ni nav-3LUSNv">Tek.no</a></li><li><a href="https://www.dinepenger.no/" class="nav-34m4ni nav-3LUSNv">DinePenger</a></li><li><a href="https://tvguide.vg.no/" class="nav-34m4ni nav-3LUSNv">TV-guide</a></li><li><a href="https://www.vektklubb.no/" class="nav-34m4ni nav-3LUSNv">Vektklubb</a></li><li><a href="https://www.vg.no/tegneserier" class="nav-34m4ni nav-3LUSNv">Tegneserier</a></li><li><a href="https://vgd.no" class="nav-34m4ni nav-3LUSNv">VG Debatt</a></li><li><a href="https://vg.e-pages.pub/" class="nav-34m4ni nav-3LUSNv">E-avis</a></li></ul></section></div><div class="nav-1GXGcu"><div class="nav-L2aoXL"><section class="nav-v76qfl"><h2>Tjenester</h2><ul class="nav-39vBUZ nav-neEGiN"><li><a href="https://www.vg.no/minnesider/">VG Minnesider</a></li><li><a href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu">Penger.no</a></li><li><a href="https://www.diskusjon.no/?utm_source=vgno&amp;utm_medium=vgnav">Diskusjon.no</a></li><li><a href="https://www.vg.no/sammenlign/str%C3%B8m">Strømguiden</a></li><li><a href="https://www.vg.no/bil/">Bilguiden</a></li><li><a href="http://vgpartnerstudio.no/">Partnerstudio</a></li><li><a href="https://www.vg.no/black-friday">Black Friday</a></li><li><a href="https://www.vg.no/rabattkode/">Rabattkoder</a></li><li><a href="https://matkanalen.tv/">Matkanalen</a></li><li><a href="https://mittanbud.no/">Mitt anbud</a></li><li><a href="https://butikk.vg.no/">VG Butikk</a></li><li><a href="https://elton.app/?utm_source=vgno&amp;utm_medium=meny">Ladeappen Elton</a></li><li><a href="https://kupp.no/?utm_source=vgno&amp;utm_medium=meny">Kupp</a></li></ul></section><section class="nav-v76qfl"><h2>Info og kontakt</h2><ul class="nav-39vBUZ"><li><a href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a href="https://www.vg.no/informasjon/kontakt-oss">Kontakt VG</a></li><li><a href="https://www.vg.no/informasjon/om-schibsted">Informasjon</a></li></ul></section></div></div></div></nav><nav aria-label="Brukermeny" aria-hidden="true" class="nav-3AqIB_"><div class="nav-3_5DXy"><div class="nav-3WuSR7"></div><div class="nav-1Rw4L3"><div class="nav-15Ckay"><span class="nav-3NGyBu nav-3LUSNv"><svg width="40" height="32" viewBox="0 0 40 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16 6C13.2386 6 11 8.23858 11 11C11 13.7614 13.2386 16 16 16C18.7614 16 21 13.7614 21 11C21 8.23858 18.7614 6 16 6ZM13 11C13 9.34315 14.3431 8 16 8C17.6569 8 19 9.34315 19 11C19 12.6569 17.6569 14 16 14C14.3431 14 13 12.6569 13 11Z" fill="white"></path><path d="M12 18C10.6739 18 9.40215 18.5268 8.46447 19.4645C7.52678 20.4021 7 21.6739 7 23V25C7 25.5523 7.44772 26 8 26C8.55228 26 9 25.5523 9 25V23C9 22.2043 9.31607 21.4413 9.87868 20.8787C10.4413 20.3161 11.2044 20 12 20H20C20.7956 20 21.5587 20.3161 22.1213 20.8787C22.6839 21.4413 23 22.2044 23 23V25C23 25.5523 23.4477 26 24 26C24.5523 26 25 25.5523 25 25V23C25 21.6739 24.4732 20.4021 23.5355 19.4645C22.5979 18.5268 21.3261 18 20 18H12Z" fill="white"></path><path d="M24 8C24 3.58172 27.5817 0 32 0C36.4183 0 40 3.58172 40 8C40 12.4183 36.4183 16 32 16C27.5817 16 24 12.4183 24 8Z" fill="white"></path><path d="M30.7879 10.4261H32.5824V10.2651C32.5919 9.34185 32.9233 8.91098 33.6714 8.46117C34.5568 7.9356 35.1345 7.23958 35.1345 6.12689C35.1345 4.46969 33.7993 3.50378 31.9195 3.50378C30.2008 3.50378 28.7993 4.40341 28.7567 6.29735H30.6885C30.7169 5.52557 31.2898 5.11363 31.9101 5.11363C32.5493 5.11363 33.0654 5.53977 33.0654 6.19791C33.0654 6.81818 32.6156 7.23011 32.0332 7.59943C31.2377 8.10132 30.7926 8.60795 30.7879 10.2651V10.4261ZM31.7207 13.4564C32.3267 13.4564 32.8523 12.9498 32.857 12.3201C32.8523 11.6998 32.3267 11.1932 31.7207 11.1932C31.0957 11.1932 30.5796 11.6998 30.5843 12.3201C30.5796 12.9498 31.0957 13.4564 31.7207 13.4564Z" fill="#DD0000"></path></svg>Du er ikke logget inn</span></div><div class="nav-_6hQQb"><span class="nav-54YNq2"><svg class="nav-eHjLME" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 2C9.23858 2 7 4.23858 7 7C7 9.76142 9.23858 12 12 12C14.7614 12 17 9.76142 17 7C17 4.23858 14.7614 2 12 2ZM9 7C9 5.34315 10.3431 4 12 4C13.6569 4 15 5.34315 15 7C15 8.65685 13.6569 10 12 10C10.3431 10 9 8.65685 9 7Z" fill="currentColor"></path><path d="M8 14C6.67392 14 5.40215 14.5268 4.46447 15.4645C3.52678 16.4021 3 17.6739 3 19V21C3 21.5523 3.44772 22 4 22C4.55228 22 5 21.5523 5 21V19C5 18.2043 5.31607 17.4413 5.87868 16.8787C6.44129 16.3161 7.20435 16 8 16H16C16.7956 16 17.5587 16.3161 18.1213 16.8787C18.6839 17.4413 19 18.2044 19 19V21C19 21.5523 19.4477 22 20 22C20.5523 22 21 21.5523 21 21V19C21 17.6739 20.4732 16.4021 19.5355 15.4645C18.5979 14.5268 17.3261 14 16 14H8Z" fill="currentColor"></path></svg>Min oversikt</span></div><div class="nav-_6hQQb"><span class="nav-54YNq2"><svg class="nav-eHjLME" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20.3064 2C20.5825 2 20.8064 2.22386 20.8064 2.5V21.5C20.8064 21.7761 20.5825 22 20.3064 22H3.3064C3.03025 22 2.8064 21.7761 2.8064 21.5V2.5C2.8064 2.22386 3.03025 2 3.3064 2H20.3064ZM18.8064 4H4.8064V20H18.8064V4ZM16.8064 16V17H6.8064V16H16.8064ZM16.8064 14V15H6.8064V14H16.8064ZM10.8064 12V13H6.8064V12H10.8064ZM16.8064 8V13H11.8064V8H16.8064ZM10.8064 10V11H6.8064V10H10.8064ZM10.8064 8V9H6.8064V8H10.8064Z" fill="currentColor"></path></svg>Mitt abonnement</span></div><div class="nav-_6hQQb"><span class="nav-54YNq2"><svg class="nav-eHjLME" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.7878 12.0527C14.7878 10.3491 13.3923 8.96001 11.6772 8.96001C9.96206 8.96001 8.56657 10.3491 8.56657 12.0527C8.56657 13.7562 9.96206 15.1453 11.6772 15.1453C13.3923 15.1453 14.7878 13.7562 14.7878 12.0527ZM16.3969 12.0527C16.3969 14.6466 14.2793 16.7545 11.6772 16.7545C9.07498 16.7545 6.95738 14.6466 6.95738 12.0527C6.95738 9.45872 9.07498 7.35082 11.6772 7.35082C14.2793 7.35082 16.3969 9.45872 16.3969 12.0527ZM21.6877 10.8098V13.1481C21.6877 13.7875 21.1834 14.2545 20.5904 14.3061L19.395 14.5705C19.281 14.9049 19.1503 15.228 19.0042 15.5339C19.1871 15.7941 19.3997 16.0843 19.735 16.5362C20.1667 16.9891 20.1806 17.7213 19.7366 18.1633L18.0647 19.8276C17.6304 20.2598 16.9367 20.2327 16.4861 19.8629C16.2966 19.7448 16.1266 19.6372 15.7852 19.4203C15.6423 19.3295 15.53 19.2582 15.4339 19.1975C15.1114 19.3598 14.7763 19.5045 14.4309 19.631C14.4131 19.7433 14.3921 19.8743 14.3656 20.0386C14.299 20.4511 14.2682 20.6468 14.2361 20.8684C14.1989 21.4752 13.7038 22 13.0739 22H10.6825C10.0459 22 9.57742 21.5005 9.52335 20.9097C9.47673 20.7081 9.43372 20.5197 9.34769 20.1415C9.31534 19.9993 9.28912 19.8841 9.26653 19.7851C8.88821 19.6716 8.51466 19.5273 8.1526 19.3559C8.06009 19.4223 7.95226 19.4994 7.81688 19.5961C7.48597 19.8324 7.32371 19.949 7.14646 20.079C6.69337 20.5066 5.96424 20.5201 5.52245 20.0803L3.85056 18.4161C3.41172 17.9793 3.44195 17.2778 3.82081 16.8274C3.93694 16.6497 4.04316 16.4848 4.25938 16.1476C4.34765 16.0099 4.41789 15.9005 4.47811 15.807C4.28943 15.4355 4.12689 15.0553 3.99167 14.6667C3.88799 14.6498 3.76792 14.63 3.61987 14.6054C3.47728 14.5818 3.47728 14.5818 3.33575 14.5585C3.13574 14.5257 2.9731 14.5 2.81918 14.477C2.21353 14.439 1.68774 13.9468 1.68774 13.3166V10.9572C1.68774 10.3193 2.18983 9.85289 2.78111 9.79959C3.1219 9.72149 3.43166 9.65196 3.94749 9.53755C4.07578 9.14469 4.23767 8.76146 4.4318 8.38839C4.36371 8.29628 4.29188 8.19804 4.21402 8.09073C4.17855 8.04184 3.8795 7.6272 3.74278 7.43902C3.3049 6.97501 3.28922 6.21049 3.74475 5.83668L5.41664 4.17245C5.85096 3.74011 6.54476 3.76726 6.99534 4.13715C7.18681 4.25673 7.36032 4.36753 7.71032 4.59254C7.85651 4.68652 7.97115 4.76009 8.06877 4.82244C8.41439 4.65131 8.77916 4.50625 9.1682 4.383C9.18595 4.27291 9.20638 4.14472 9.23177 3.98465C9.29912 3.56005 9.33238 3.35451 9.37318 3.11738C9.41716 2.51667 9.90937 2 10.5344 2H12.9258C13.5608 2 14.0284 2.49696 14.0845 3.08578C14.1427 3.32834 14.197 3.56954 14.2831 3.96191C14.331 4.18006 14.3643 4.3315 14.3904 4.44937C14.7081 4.55962 15.0185 4.69138 15.3215 4.84376C15.4216 4.77157 15.5394 4.6862 15.6911 4.57606C16.0409 4.32216 16.2142 4.19713 16.4054 4.06191C16.8589 3.6407 17.5828 3.62962 18.0223 4.06712L19.6942 5.73135C20.1332 6.1683 20.1028 6.87 19.7237 7.32044C19.6281 7.46649 19.5284 7.62089 19.4078 7.80954C19.3208 7.9456 19.3208 7.9456 19.2336 8.08236C19.1187 8.26264 19.0313 8.39943 18.9567 8.5156C19.1035 8.81858 19.2325 9.13274 19.3438 9.45791C19.4556 9.47576 19.5812 9.49619 19.7306 9.52076C20.1863 9.59567 20.3311 9.61907 20.5324 9.64901C21.1341 9.68185 21.6226 10.1229 21.6877 10.8098ZM19.4696 11.1086C19.0753 11.0438 18.8552 11.009 18.6112 10.9744C18.2945 10.9293 18.0346 10.7009 17.9491 10.3927C17.797 9.84364 17.5889 9.33521 17.3249 8.86591C17.1774 8.60371 17.1885 8.28113 17.3536 8.02968C17.5009 7.80552 17.6168 7.62501 17.8767 7.21729C17.9642 7.08019 17.9642 7.08019 18.0522 6.9424C18.1351 6.81287 18.2085 6.69872 18.2778 6.5919L17.1721 5.49131C17.0363 5.58849 16.8801 5.70146 16.6364 5.87837C16.3841 6.06148 16.2236 6.17756 16.0821 6.27878C15.8607 6.59211 15.4325 6.75988 15.0105 6.50784C14.5265 6.21876 14.0213 5.99995 13.4958 5.85563C13.2115 5.77758 12.9927 5.55035 12.9255 5.26337C12.8644 5.00282 12.8382 4.88519 12.7113 4.3069C12.6451 4.00534 12.5985 3.79675 12.5547 3.6092H10.9221C10.8955 3.76938 10.8661 3.95297 10.8211 4.23675C10.7491 4.69078 10.716 4.89434 10.6711 5.15387C10.6171 5.46581 10.3851 5.71708 10.0785 5.79585C9.45375 5.95633 8.92099 6.16663 8.44589 6.44688C8.1878 6.59912 7.86649 6.59533 7.61207 6.43704C7.39593 6.30258 7.22441 6.1932 6.84012 5.94615C6.57952 5.77862 6.41919 5.67596 6.27676 5.58606L5.17783 6.67699C5.3213 6.87532 5.49203 7.11199 5.51651 7.14572C5.71669 7.42163 5.87311 7.63198 6.02727 7.83056C6.23217 8.09452 6.2526 8.45764 6.0786 8.74292C5.75132 9.2795 5.51319 9.83725 5.36786 10.4159C5.29363 10.7114 5.05881 10.9397 4.76128 11.0055C4.04789 11.1633 3.66794 11.2479 3.29694 11.3324V12.9223C3.38927 12.9369 3.4875 12.9527 3.59595 12.9705C3.74012 12.9942 3.74012 12.9942 3.88324 13.0179C4.30703 13.0883 4.49433 13.1185 4.72604 13.1526C5.03958 13.1989 5.29677 13.4249 5.38295 13.7299C5.54989 14.3207 5.7939 14.8922 6.11066 15.444C6.26151 15.7068 6.25194 16.0321 6.08587 16.2855C5.95553 16.4845 5.85066 16.6472 5.614 17.0162C5.45578 17.263 5.35549 17.419 5.26696 17.5555L6.3701 18.6536C6.50112 18.5587 6.6516 18.4509 6.88171 18.2865C7.24369 18.028 7.40386 17.9128 7.6026 17.7666C7.85564 17.5804 8.19389 17.5585 8.4688 17.7106C8.99449 18.0013 9.55825 18.22 10.1182 18.3459C10.4197 18.4137 10.6558 18.6481 10.7256 18.9492C10.7788 19.1789 10.8213 19.3648 10.9168 19.7846C10.9802 20.0631 11.02 20.238 11.0551 20.3908H12.6803C12.7043 20.2345 12.7331 20.0541 12.777 19.7821C12.8476 19.3444 12.878 19.1508 12.9124 18.9113C12.9566 18.6034 13.1742 18.3486 13.4713 18.2568C14.0386 18.0816 14.5749 17.8507 15.0647 17.5695C15.3216 17.4219 15.6388 17.4275 15.8904 17.584C16.1049 17.7175 16.273 17.8237 16.6482 18.0621C16.904 18.2246 17.062 18.3247 17.2039 18.4138L18.3087 17.3141C17.8788 16.7333 17.6593 16.4267 17.3999 16.0395C17.2311 15.7874 17.2184 15.4617 17.3672 15.1973C17.6198 14.7483 17.8329 14.2227 17.9935 13.6634C18.0749 13.3798 18.305 13.1635 18.593 13.0998L20.0792 12.7711L20.082 11.2081C19.9424 11.1862 19.7736 11.1586 19.4696 11.1086Z" fill="currentColor"></path></svg>Mine preferanser</span></div><div class="nav-_6hQQb"><span class="nav-54YNq2"><svg class="nav-eHjLME" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.8064 18V7.868L11.2514 12.832C11.4194 12.944 11.6134 13 11.8064 13C11.9994 13 12.1934 12.944 12.3614 12.832L19.8064 7.868V18H3.8064ZM17.5034 7L11.8064 10.798L6.1094 7H17.5034ZM20.8064 5H2.8064C2.2534 5 1.8064 5.448 1.8064 6V19C1.8064 19.552 2.2534 20 2.8064 20H20.8064C21.3594 20 21.8064 19.552 21.8064 19V6C21.8064 5.448 21.3594 5 20.8064 5Z" fill="currentColor"></path></svg>Nyhetsbrev</span></div><div class="nav-_6hQQb"><a href="https://www.vg.no/informasjon/kontakt-oss" class="nav-3NGyBu nav-3LUSNv"><svg class="nav-eHjLME" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4.38926 19.4189L8.1919 18.1514C8.44484 18.0671 8.72099 18.0873 8.95898 18.2075C9.99651 18.7315 11.1432 19.0031 12.3077 19.0001C15.148 18.999 17.7439 17.3936 19.0155 14.8492C19.5396 13.8117 19.8112 12.665 19.8081 11.5027L19.8096 11.0551C19.5996 7.24828 16.5599 4.20857 12.8081 4.00003H12.3055C11.1432 3.99703 9.99651 4.2686 8.95518 4.79457C6.4146 6.06431 4.80922 8.66024 4.80812 11.5027C4.80509 12.665 5.07667 13.8117 5.60072 14.8492C5.72093 15.0872 5.74112 15.3633 5.65681 15.6163L4.38926 19.4189ZM21.8082 11.4988C21.8118 12.9757 21.4666 14.4326 20.8026 15.7471C19.1943 18.9652 15.9061 20.9987 12.3107 21.0001C10.9757 21.0035 9.65691 20.722 8.44207 20.1762L3.12435 21.9487C2.3426 22.2093 1.59886 21.4656 1.85944 20.6838L3.63202 15.3661C3.08619 14.1513 2.80465 12.8327 2.80813 11.4997C2.80952 7.90207 4.84299 4.6139 8.05727 3.00747C9.37597 2.34139 10.8334 1.99621 12.3081 2.00003L12.8632 2.00158C17.688 2.26776 21.5404 6.12023 21.8082 11.0001V11.4988Z" fill="currentColor"></path></svg>Kundeservice</a></div><div class="nav-20BpsS">Schibsted konto</div><div class="nav-_6hQQb"><span class="nav-54YNq2">Min Schibsted-konto<svg class="nav-2Zr8z_" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 6C17.0065 6 17.0129 6.00006 17.0193 6.00018C17.0427 6.00063 17.066 6.00189 17.0893 6.00397C17.1097 6.00575 17.1294 6.0081 17.149 6.01102C17.1659 6.01363 17.1834 6.0167 17.2007 6.02024C17.2227 6.02464 17.2444 6.02983 17.2658 6.03572C17.2815 6.0401 17.2969 6.04473 17.3121 6.04974C17.3318 6.05612 17.3516 6.06332 17.3711 6.0711C17.3888 6.0782 17.4061 6.08568 17.4232 6.09367C17.4439 6.10338 17.4643 6.11379 17.4843 6.12488C17.4964 6.1315 17.5086 6.13861 17.5207 6.146C17.5463 6.16172 17.5711 6.17849 17.5952 6.19631C17.6343 6.22531 17.6717 6.2575 17.7071 6.29289L17.6168 6.21279C17.6802 6.26255 17.7374 6.31982 17.7872 6.38325C17.7927 6.39016 17.7982 6.3974 17.8037 6.40469C17.8215 6.42887 17.8383 6.45372 17.8539 6.47934C17.8614 6.49139 17.8685 6.50361 17.8753 6.51594C17.8862 6.53571 17.8966 6.55611 17.9063 6.5769C17.9143 6.5939 17.9218 6.6112 17.9288 6.62866C17.9367 6.64842 17.9439 6.6682 17.9505 6.68826C17.9553 6.70315 17.9599 6.71854 17.9642 6.73401C17.9702 6.75556 17.9754 6.77725 17.9798 6.79921C17.9833 6.81662 17.9864 6.83405 17.989 6.85153C17.9962 6.89964 18 6.94938 18 7L17.9963 6.91377C17.9978 6.93173 17.9989 6.94973 17.9995 6.96775L18 7V13C18 13.5523 17.5523 14 17 14C16.4477 14 16 13.5523 16 13V9.414L7.70711 17.7071C7.34662 18.0676 6.77939 18.0953 6.3871 17.7903L6.29289 17.7071C5.90237 17.3166 5.90237 16.6834 6.29289 16.2929L14.584 8H11C10.4872 8 10.0645 7.61396 10.0067 7.11662L10 7C10 6.44772 10.4477 6 11 6H17Z" fill="currentColor"></path></svg></span></div><div class="nav-_6hQQb"><a href="https://www.vg.no/minside/personvern" class="nav-3NGyBu nav-3LUSNv">Personverninnstillinger<svg class="nav-2Zr8z_" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 6C17.0065 6 17.0129 6.00006 17.0193 6.00018C17.0427 6.00063 17.066 6.00189 17.0893 6.00397C17.1097 6.00575 17.1294 6.0081 17.149 6.01102C17.1659 6.01363 17.1834 6.0167 17.2007 6.02024C17.2227 6.02464 17.2444 6.02983 17.2658 6.03572C17.2815 6.0401 17.2969 6.04473 17.3121 6.04974C17.3318 6.05612 17.3516 6.06332 17.3711 6.0711C17.3888 6.0782 17.4061 6.08568 17.4232 6.09367C17.4439 6.10338 17.4643 6.11379 17.4843 6.12488C17.4964 6.1315 17.5086 6.13861 17.5207 6.146C17.5463 6.16172 17.5711 6.17849 17.5952 6.19631C17.6343 6.22531 17.6717 6.2575 17.7071 6.29289L17.6168 6.21279C17.6802 6.26255 17.7374 6.31982 17.7872 6.38325C17.7927 6.39016 17.7982 6.3974 17.8037 6.40469C17.8215 6.42887 17.8383 6.45372 17.8539 6.47934C17.8614 6.49139 17.8685 6.50361 17.8753 6.51594C17.8862 6.53571 17.8966 6.55611 17.9063 6.5769C17.9143 6.5939 17.9218 6.6112 17.9288 6.62866C17.9367 6.64842 17.9439 6.6682 17.9505 6.68826C17.9553 6.70315 17.9599 6.71854 17.9642 6.73401C17.9702 6.75556 17.9754 6.77725 17.9798 6.79921C17.9833 6.81662 17.9864 6.83405 17.989 6.85153C17.9962 6.89964 18 6.94938 18 7L17.9963 6.91377C17.9978 6.93173 17.9989 6.94973 17.9995 6.96775L18 7V13C18 13.5523 17.5523 14 17 14C16.4477 14 16 13.5523 16 13V9.414L7.70711 17.7071C7.34662 18.0676 6.77939 18.0953 6.3871 17.7903L6.29289 17.7071C5.90237 17.3166 5.90237 16.6834 6.29289 16.2929L14.584 8H11C10.4872 8 10.0645 7.61396 10.0067 7.11662L10 7C10 6.44772 10.4477 6 11 6H17Z" fill="currentColor"></path></svg></a></div><div class="nav-2G1KNi"></div></div></div></nav><div class="nav-1et2gS"><section class="nav-2b_GzW nav-1GVUjx"><h2 class="nav-11YQfY">Rampelys</h2><nav class="nav-XyqAIm" aria-label="Undermeny"><a class="nav-1p3ViT nav-3LUSNv" href="https://www.vg.no/rampelys/">Forside</a><a class="nav-1p3ViT nav-3LUSNv" href="https://www.vg.no/rampelys/film/">Film</a><a class="nav-1p3ViT nav-3LUSNv" href="https://www.vg.no/rampelys/bok/">Bok</a><a class="nav-1p3ViT nav-3LUSNv" href="https://www.vg.no/rampelys/musikk/">Musikk</a><a class="nav-1p3ViT nav-3LUSNv" href="https://www.vg.no/rampelys/spill/">Spill</a><a class="nav-1p3ViT nav-3LUSNv" href="https://www.vg.no/rampelys/tv/">TV</a><a class="nav-1p3ViT nav-3LUSNv" href="https://www.vglista.no/">VG-Lista</a></nav></section></div></header><script type="application/json" id="VG_NAV_CONFIG" data-reactroot="">{"vgDeviceHeader":"desktop","pathname":"/rampelys"}</script></div></div><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 125eu9u">.css-125eu9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-125eu9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-125eu9u{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-125eu9u{background:#fff;}}@media screen and (min-width: 768px){.css-125eu9u{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-125eu9u"><style data-emotion="css u79tas">.css-u79tas{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-u79tas:empty{display:none;}@media screen and (min-width: 981px){.css-u79tas{z-index:2;}}</style><div class="css-u79tas"><style data-emotion="css 1mi936f">.css-1mi936f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1mi936f"><style data-emotion="css 1nvbygz">.css-1nvbygz{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-1nvbygz>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1nvbygz.has-parallax-background >div[id*='utif']{z-index:1;}.css-1nvbygz .stickySkyscraper-right,.css-1nvbygz .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1nvbygz .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1nvbygz .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1nvbygz .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1nvbygz .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1nvbygz >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1nvbygz >div[id*='utif']::before{text-align:left;}.css-1nvbygz>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1nvbygz>div[id*='utif']{float:right;}.css-1nvbygz>div[id*='utif']::after{clear:both;}.css-1nvbygz>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1nvbygz" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-17ovhe"><style data-emotion="css ve7890">.css-ve7890{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-ve7890>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-ve7890.has-parallax-background >div[id*='utif']{z-index:1;}.css-ve7890 .stickySkyscraper-right,.css-ve7890 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-ve7890 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-ve7890 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-ve7890 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-ve7890 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-ve7890 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-ve7890>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-ve7890>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-ve7890" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-17ovhe"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><style data-emotion="css 1aoamo9">.css-1aoamo9{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1aoamo9{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1aoamo9::before,.css-1aoamo9::after{content:' ';display:table;}.css-1aoamo9::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-1aoamo9{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1aoamo9{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1aoamo9 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1aoamo9{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1aoamo9{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1aoamo9"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-28bX9B"><style data-emotion="css 455cu8">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1cinku5">.css-1cinku5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1cinku5{padding-bottom:inherit;}@media screen and (max-width: 767px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1cinku5 .image-asset{display:block;width:100%;}.css-1cinku5.fullScreen .image-asset,.css-1cinku5.fullScreenTop .image-asset{height:100%;width:auto;}.css-1cinku5.limit-height .image-asset{max-height:75vh;}@media screen and (min-width: 768px){.css-1cinku5.limit-height .image-asset{max-height:600px;}}.css-1cinku5.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1cinku5.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1cinku5.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1cinku5.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1cinku5.fullWidth,.fullPageWidthDesktop .css-1cinku5.fullWidth,.fullScreen .css-1cinku5.fullWidth,.fullWidth .css-1cinku5.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1cinku5"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=5d6bba2d0eeefd02c827501ded4c81a125820234" srcSet="https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=5d6bba2d0eeefd02c827501ded4c81a125820234 1900w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=45e3bd03be1f594b0fe1cab27b0457b808020069 1800w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=c2d86a34bb557afb92bf34f9ef23aeb56cf4c07e 1700w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=d5edf6a81f1e46c1901a64022f18f6b528d92809 1600w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=644e36f362e7940cdd37a7b2d57fe53c1adc4cad 1500w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=6f5bc5f02b526f62a0424e834abc87fbc2a4d913 1400w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=2e4552fda26844ddc4627fbc9eb2726c337fa749 1300w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=fc2ef8250e02f39eaf9945f3d9666922d6c40e2e 1200w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=f0fd4fd9ad4ce8819dc8286a6f7e8d4ac0347c95 1100w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=a3f60c7770fc5b2db37b6dfaa2dadceaf46d11c4 1000w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=bc7c4f2841e925501afc5bf5f565a3ad6328cbf6 900w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=ff919f4890a74747704817e389d2afd077875d37 800w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=d74c555754d0f5f5b2f46c12da9e37259785aaf3 700w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=c5065501801e3ccddfa2405311292e01799df5a3 600w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=9a66072106320528d27e28ad69e3cd8d314ab7af 500w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=262272b2e6709abac8569f445ba18216adeabe44 400w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=6a9d8f0123ef5624f4831a6d23c85e0d240a4100 300w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=ff280776f11aa22898a4b07c72b89bd06a190f28 200w,https://akamai.vgc.no/v2/images/597f532f-219d-41f2-96b3-b7dc1ab99579?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=65d74070884538a611bd06c44cd1e18f03900664 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 1267"/><style data-emotion="css buxrk4">.css-buxrk4{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;width:100%;max-width:var(--inner-content-width-mobile);}@media screen and (max-width: 767px){.css-buxrk4{max-width:var(--inner-content-width-mobile);}}.css-buxrk4 .button{font-size:12px;color:inherit;height:16px;line-height:16px;}@media screen and (min-width: 768px){.css-buxrk4{max-width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-buxrk4{max-width:var(--inner-content-width-desktop);}}@media screen and (min-width: 768px){.fullWidth .css-buxrk4{padding-left:16px;padding-right:16px;max-width:100%;}}</style><figcaption class="image-figcaption css-buxrk4" data-test-tag="image:caption"><span class="image-caption">«Madcon»-Yosef får tilskudd til å lage en gangsterkomedie. Serien skal gå på NRK.</span><style data-emotion="css 1wvinnc">.css-1wvinnc{color:#b0b0b0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-1wvinnc"> Foto: Jan Petter Lynau</span></figcaption></figure><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 74v5tz">.css-74v5tz{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-74v5tz{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-74v5tz{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-74v5tz.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-74v5tz.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-74v5tz.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-74v5tz.fullWidth{width:var(--content-width);}}.fullPageWidth .css-74v5tz.fullWidth,.fullPageWidthDesktop .css-74v5tz.fullWidth,.fullScreen .css-74v5tz.fullWidth,.fullWidth .css-74v5tz.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-74v5tz" data-test-tag="headline">«Madcon»-Yosef skal lage dramaserie</h1><style data-emotion="css 1n3quh1">.css-1n3quh1{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1n3quh1{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1n3quh1{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1n3quh1.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n3quh1.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n3quh1.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1n3quh1.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1n3quh1.fullWidth,.fullPageWidthDesktop .css-1n3quh1.fullWidth,.fullScreen .css-1n3quh1.fullWidth,.fullWidth .css-1n3quh1.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-1n3quh1" data-test-tag="lead-text">Serieskaperne Yosef Woldemariam og Mikael Samuelsen får 3.650.000 kroner til dramaserien Flus. </p><style data-emotion="css 1n2oc1u">.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}</style><div class="css-1n2oc1u"><style data-emotion="css 3e1ekk">.css-3e1ekk{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 16px calc(0px + var(--article-padding-fluid-value, 0px));}@media screen and (min-width: 980px){.css-3e1ekk{margin:0 16px 0 16px;}}</style><div class="css-3e1ekk"><style data-emotion="css 1hhqbdu">.css-1hhqbdu{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;line-height:1.5;color:#2b2b2b;}.css-1hhqbdu mqDark{color:#ffffff;}</style><p class="css-1hhqbdu">Av </p><style data-emotion="css y17oge">.css-y17oge{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}</style><div class="css-y17oge"><style data-emotion="css 1rhvrrt">.css-1rhvrrt{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;}</style><a href="mailto:maria.store@schibsted.com" rel="noopener nofollow noreferrer" aria-label="Maria Støre" class="css-1rhvrrt"><style data-emotion="css 11c3zqy">.css-11c3zqy{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.5;text-transform:uppercase;color:#dd0000;}.css-11c3zqy mqDark{color:#ED1C24;}</style><p class="css-11c3zqy">Maria Støre</p></a></div></div></div><style data-emotion="css 1jzg5zj">.css-1jzg5zj{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jzg5zj{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jzg5zj{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jzg5zj.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jzg5zj.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jzg5zj.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jzg5zj.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jzg5zj.fullWidth,.fullPageWidthDesktop .css-1jzg5zj.fullWidth,.fullScreen .css-1jzg5zj.fullWidth,.fullWidth .css-1jzg5zj.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1jzg5zj" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-11-26T13:24:48Z" aria-label="Publisert: 26.11.21 kl. 14:24">For mindre enn 10 minutter siden</time></div></div><div class=" css-1mi936f"><style data-emotion="css 1sfitsn">.css-1sfitsn{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-1sfitsn>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1sfitsn.has-parallax-background >div[id*='utif']{z-index:1;}.css-1sfitsn:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1sfitsn{display:block;}}.css-1sfitsn div[id*='utif']{background-color:#f6f6f6;}.css-1sfitsn.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-1sfitsn.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1sfitsn.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-1sfitsn.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1sfitsn.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-1sfitsn{margin:0px auto 24px;}}.css-1sfitsn.banner-980x240,.css-1sfitsn.banner-980x400,.css-1sfitsn.banner-980x500,.css-1sfitsn.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1sfitsn.banner-980x240,.css-1sfitsn.banner-980x400,.css-1sfitsn.banner-980x500,.css-1sfitsn.banner-980x600{max-width:100%;}}.css-1sfitsn.banner-980x240::before,.css-1sfitsn.banner-980x400::before,.css-1sfitsn.banner-980x500::before,.css-1sfitsn.banner-980x600::before{padding-bottom:8px;}.css-1sfitsn.banner-320x320{width:auto;max-width:320px;}.css-1sfitsn.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1sfitsn{width:580px;}}.css-1sfitsn::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1sfitsn::before{content:'artikkelen fortsetter under annonsen';}.css-1sfitsn>div[id*='utif']{overflow:hidden;}.css-1sfitsn>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1sfitsn" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 1e6bvi7">.css-1e6bvi7{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;margin-top:0;}</style><p class="css-1e6bvi7">Det melder Norsk filminstitutt i en pressemelding.</p><p class="css-1e6bvi7">Serien er en gangsterkomedie fra Oslos gjengmiljø på slutten av nittitallet. Den skal gå på NRK.</p><p class="css-1e6bvi7">Yosef Woldemariam, kjent fra musikkduoen «Madcon», skal sammen med Mikael Samuelsen og Spark AS lage serien. De to har tidligere jobbet sammen på NRK-suksess-serien «Kongen av Gulset». Nå skal de skrive manus og regissere sammen, ifølge Norsk filminstitutt. </p><p class="css-1e6bvi7">Woldemariam er også kjent som dommer i «The Voice». </p></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 287f3k">.css-287f3k{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-287f3k" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><style data-emotion="css 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-1vg6q84" itemProp="datePublished" dateTime="2021-11-26T13:24:48Z" aria-label="Publisert: 26.11.21 kl. 14:24">Publisert: 26.11.21 kl. 14:24</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class="css-1n2oc1u"><style data-emotion="css zczfj6">.css-zczfj6{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:6px calc(0px + var(--article-padding-fluid-value, 0px)) 48px calc(0px + var(--article-padding-fluid-value, 0px));padding:0 0 16px 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-zczfj6"><style data-emotion="css 1y5h2pk">.css-1y5h2pk{margin:0 0 24px 0;font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;line-height:1.5;text-transform:uppercase;color:#2b2b2b;}.css-1y5h2pk mqDark{color:#ffffff;}</style><p class="css-1y5h2pk">Mer om</p><style data-emotion="css 1po8z2d">.css-1po8z2d{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:-4px;}</style><div class="css-1po8z2d"><style data-emotion="css 1bmaf8r">.css-1bmaf8r{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:#f6f6f6;border-color:#ffffff00;border-width:1px;margin:2px;padding:6px 15px 8px 15px;border-style:solid;}.css-1bmaf8r mqDark{background-color:#171717;}</style><a data-test-tag="internal-link" href="/tag/86a69740-fa1f-405d-865b-01a360da4df6/madcon" class="css-1bmaf8r" rel="" target="" aria-label="Madcon"><style data-emotion="css 1lrry39">.css-1lrry39{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.15;color:#2b2b2b;}.css-1lrry39 mqDark{color:#ffffff;}</style><p class="css-1lrry39">Madcon</p></a><a data-test-tag="internal-link" href="/tag/b110acd2-0dda-46a9-b7e8-ce4670c03c5e/nrk" class="css-1bmaf8r" rel="" target="" aria-label="NRK"><p class="css-1lrry39">NRK</p></a></div></div></div><style data-emotion="css j499fm">.css-j499fm{clear:both;margin-bottom:24px;padding:0;}</style><div class="css-j499fm"><style data-emotion="css 10wsg6r">.css-10wsg6r{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-10wsg6r" data-test-tag="widget:title">Flere artikler</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/jawAPz/rekordhoeye-tall-for-foerstegangstjenesten?utm_source=recirculation-matrix&amp;utm_content=28bX9B" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Rekordhøye tall for «Førstegangs­tjenesten»"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css vmcn8h">.css-vmcn8h{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-vmcn8h{padding-bottom:inherit;height:inherit;width:inherit;}.css-vmcn8h .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=f1ec3cdb26700241f33bb536e91073f4aeaff50e" srcSet="https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=f1ec3cdb26700241f33bb536e91073f4aeaff50e 1900w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=08369b22e5a6534e38296b9a6b7bcb96251a5e1f 1800w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=9dc7f51325199e4e583a41e67f27a2b36bf9e535 1700w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=177ed3285ab39958e1543c449416f6723bc2e34b 1600w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=37e19fd30d4a19e396a1cdf5f8fd805aa8505b9f 1500w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=6fb06bd1cda948f128a75d0a57e76eef444b66fd 1400w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=61f68bb7f3f068f0125fd872f2470b4e70e516ed 1300w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=5367811ce25d7eee5d1338957bc65e27f0c83419 1200w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=7fcf7e532bbb4b9724099b558bf4021263cc5923 1100w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=7b5f48315e3fe8d0f8daa53aca6879dd19f189fd 1000w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=12d1b4294c730b4a213135b683df474db4465887 900w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=fb6facef05f3608d0bf3379468baa03ee50198c1 800w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=5289f6f801ebc2c89ea817c85e64f486470db45b 700w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=de834cdbe0e1b313aad6cb19278d417ab94eca1a 600w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=1ce8f79a2975eb2376e296dc8552807387bec515 500w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=6f0ead555ea42f9cfdbae87ddf1cf7b70da7058a 400w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=8a8432cb145945ed4b16b06ded3e7b583f0b5395 300w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=2516bef22dc88e9b9ad945a5fbe84fe07a01171b 200w,https://akamai.vgc.no/v2/images/48101545-b8bf-40d2-a2d4-b98eb29317f5?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=1025ec4e510b4d803611fc51414fdda185068a8f 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 1l1knvb">.css-1l1knvb{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);}</style><div class="default css-1l1knvb"><style data-emotion="css 1rpqz75">.css-1rpqz75{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1rpqz75:hover{border-bottom:2px solid;}.nohover .css-1rpqz75:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1rpqz75">Rekordhøye tall for «Førstegangs­tjenesten»</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/OrlqJE/tore-sandberg-paa-det-meste-tok-jeg-24-tabletter-for-aa-holde-sykdommen-i-sjakk?utm_source=recirculation-matrix&amp;utm_content=28bX9B" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Tore Sandberg: På det meste tok jeg 24 tabletter for å holde sykdommen i sjakk"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css serbs8">.css-serbs8{object-fit:cover;object-position:44.9997801893676% 85.08620264888039%!important;}</style><img class="image-asset css-serbs8" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=693fc4649fe682c91e63b6a272e90a7643c8792f" srcSet="https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=693fc4649fe682c91e63b6a272e90a7643c8792f 1900w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=0f01e2ee531b22aa68d77706b967fecf6d6189c6 1800w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=1310f7cfa0bcf42cb5471c440bf2b206e6d4fa3a 1700w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=094cd0becd471b0bb3a209a2358c51becdc1fc6f 1600w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=fd768e763d8b5fa151f2235bab4ed83f94449588 1500w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=3c302946ae855f5dbd1db85db9253a2fcc2ecf20 1400w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=d5529ecb0b53297492c8f37256f5bf458b2b6ddb 1300w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=91a97a907fc8ff30b1af83c58d54c857efb9eacb 1200w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=c287570fe16bf35e7e9341efc9745b0bc6845ad5 1100w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=4041a1e320277cce48b4faea809a968be0079b2b 1000w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=65f8e88b746c4e20c4c0d40d6630cdb5e1aa7869 900w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=00e911b5da9689207a1a3592e8a973c29cb2e7d7 800w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=9bcd839039860f51dab04d8873cada675ba63658 700w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=fdb64153646e2c33479896560e9661256143cdf0 600w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=0e1a1be564cd4ffe98fb07a8aec12adf1684f7b7 500w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=4a92270f611fad9c2f7c79f90d9a424e0f025511 400w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=3f1ca16f25af8038e01f5179aad2e283d7d7a988 300w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=db7cc5183096d3b90ab19e7a840370004706c474 200w,https://akamai.vgc.no/v2/images/6f747fb9-11f5-42d9-9805-0c8d8ac37bea?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=8f8d065eb5eacc6f582ee5018d364ee6d5c0f613 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div><style data-emotion="css 17avlqe 133ay6o">.css-17avlqe .image-asset{width:25px;height:25px;}.css-133ay6o{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}.css-133ay6o .image-asset{width:25px;height:25px;}</style><style data-emotion="css 1hkbk1l">.css-1hkbk1l{line-height:1;position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}.css-1hkbk1l img{display:block;}.css-1hkbk1l.article,.css-1hkbk1l.articleMono,.css-1hkbk1l.articleMonoLight{margin-top:calc(0.5 * var(--gap-unit));margin-bottom:calc(
          1 * var(--gap-unit)
        );}.css-1hkbk1l.article .image-asset,.css-1hkbk1l.articleMono .image-asset,.css-1hkbk1l.articleMonoLight .image-asset{margin:0 0;}.css-1hkbk1l.small{margin-top:calc(var(--gap-unit) * 0.75);margin-bottom:calc(var(--gap-unit) * 0.75);}.css-1hkbk1l .image-asset{width:25px;height:25px;}</style><div class="badge css-1hkbk1l" data-test-tag="plus-content-indicator"><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" sizes="100vw" style="aspect-ratio:25 / 25"/></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Tore Sandberg: På det meste tok jeg 24 tabletter for å holde sykdommen i sjakk</h2></div></div></a></li><li class="css-u68rjb"><div class=" css-1mi936f"><style data-emotion="css 1j1tk37">.css-1j1tk37{font-size:0;position:relative;min-height:1px;}.css-1j1tk37>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1j1tk37.has-parallax-background >div[id*='utif']{z-index:1;}.css-1j1tk37>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1j1tk37>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1j1tk37" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/Rr49vW/albumanmeldelse-no-4-no-4-bakgrunnssloey?utm_source=recirculation-matrix&amp;utm_content=28bX9B" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Albumanmeldelse No. 4 «No. 4» – Bakgrunnssløy"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=eb1f4021ee53198f5fc076697b9cad1b8711c184" srcSet="https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=eb1f4021ee53198f5fc076697b9cad1b8711c184 1900w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=aafff849db08b371431a6abc6b12716e28c7953c 1800w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=e8ecddf2fd76fb8f806d3d1db18d5f5eb6eb8c67 1700w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=668589e8f011205839f72f00075e1fffaab73ba7 1600w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=22b9cbc4affc6449090c4513262809d235bc0fdf 1500w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=7b3f5f9fbf90b37d9a6eed5e354c5d0f894924ef 1400w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=276e00a381d07e39b0c51e16cf25498df215f0ea 1300w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=173dee925dc8a65efb30bfa82028a0c8a09b9be6 1200w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=ea9d6febec219c2ac303ca7d9b51fe15c652caba 1100w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=4e9234239cba4b030f48f47fa0fd72bba5d752ff 1000w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=10ce494585c2650d06d8948cf819d0bb0d1b98c8 900w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=cd3591c969e9d86570f1f92006854c9fd340db89 800w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=6e520eb4a03cfbcee8d15aff74ffb9af4d4d2421 700w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=94d689b8d8bf0d0da5c1e2d483386affc704aecc 600w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=9a00d5f0f68dfba0604954529e5ade556ce550fa 500w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=aef247723867691c69e02c153a08d6aa609f2d3b 400w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=4e52c4dfe881c50d41cfd515070a18eebc6c8fc9 300w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=02fcd0e63952f55f8591798e7b36ff73692ccab9 200w,https://akamai.vgc.no/v2/images/7e5246bd-5f00-4435-ba88-88193b9ba917?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=a6ecde1a5c7bdec767be86d839f7e5bfa002dc1c 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Albumanmeldelse No. 4 «No. 4» – Bakgrunnssløy</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/KzGEle/legger-ned-karakter?utm_source=recirculation-matrix&amp;utm_content=28bX9B" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Legger ned «Karakter»"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=58b0378ff4b54e10bc26ee64b64e554433479ca6" srcSet="https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=58b0378ff4b54e10bc26ee64b64e554433479ca6 1600w,https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=0dca8df1fa05286a708adf4e7afecdcd5db869cd 1500w,https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=34bf90857ac99d72593d8370796a228756070106 1400w,https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=caae6dc25fd103e566b680d5a2993ce7b04c9cc7 1300w,https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=6f0e64318c6b5faa1a26c78babe309756168da8b 1200w,https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=aac4cb81f1a71c85a684e4fa5c28c1a8d1dd46b5 1100w,https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=e0e027dd0a1f9376ff069d9628c049d8fa1d76ee 1000w,https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=ec38405e7ab4ba0aa1542062f99ea8c1ed30de3d 900w,https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=f6b75fe3173f3bc9b358412c45e934c6ee50b4f5 800w,https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=dc5b4da7aa254cfc5299d708e88d46a7bc6565e2 700w,https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=5184b2ba404be4cc06749ea66d664cd0483dd0c9 600w,https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=889ca4a18b2dcd85cc47af0cf37bfaa507cc0d75 500w,https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=67426527c2556da2e2f395a071e818d673ef558c 400w,https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=e49667b5226a67d908ab18fb5d41085912a85f6d 300w,https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=eacaad8bd0fc8d7f13939dff8e9993bb3894dcb6 200w,https://akamai.vgc.no/v2/images/9b770047-2381-4fd0-a03d-d845a933afb8?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=6d767aaff13d780f1df1c41541bcc5f3a978983f 100w" alt="" sizes="360px" style="aspect-ratio:1600 / 900"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Legger ned «Karakter»</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/Bjwk2g/line-andersen-skal-dekke-ol-i-beijing-for-discovery?utm_source=recirculation-matrix&amp;utm_content=28bX9B" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Line Andersen skal dekke OL i Beijing for Discovery"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css 1vn3v3o">.css-1vn3v3o{object-fit:cover;object-position:52.352678571428555% 82.2312460140306%!important;}</style><img class="image-asset css-1vn3v3o" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=e979f66c6990d4dffe6ce3d8369da7dd1d2ee17e" srcSet="https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=e979f66c6990d4dffe6ce3d8369da7dd1d2ee17e 1900w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=e168c22919bcd7cf83ee814186f507da00f52729 1800w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=82e29afaf2696d16ca6a99667b979926675b562b 1700w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=de9fd43d00e362da98001c2543bccc014e0d9b9c 1600w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=1aca8ea5b45f3c1db20c7d8a2f63faf9b1460c8d 1500w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=1f167e5d8f2895149729ce0abb7459be6a75453d 1400w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=ac7ce59828f9410f22253d4c5e58ffaaae86b78d 1300w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=a5df8649c41578bb3a84f6daf90240b14e57ce1e 1200w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=720c7ecda655123256fb82021ca46547d2ba1cf4 1100w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=0fc9a417c76c87086f58ba610598ce841eccfe14 1000w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=65796fe1de21f62852d6867ea08c6ad80e7d342e 900w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=26947af87f8bc17a5e65517a44c27678aea85c38 800w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=bffca6839a07b591bdac7af7de5ea3ed5500e92b 700w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=520831af6e4908c414e8f2b2fc7ca13fcae3dc7a 600w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=865448bf1948a1c7d1a6679347534d20a7ccb7d1 500w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=83dcc61421c4d7bf5213c57d3abd584d356b5cc4 400w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=2327808ef5955c2f51fb7378eee34e8872454c1e 300w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=9b8ec1dde309a673b09cbd48b3ba9532e7feebea 200w,https://akamai.vgc.no/v2/images/e9b6bc16-388b-40ce-8b59-f208144b4fcc?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=76cd3739ade45835111c374731369c66816746d4 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Line Andersen skal dekke OL i Beijing for Discovery</h2></div></div></a></li></ol></div></div><div class=" css-1mi936f"><style data-emotion="css 1c447mf">.css-1c447mf{font-size:0;position:relative;min-height:1px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-1c447mf>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1c447mf.has-parallax-background >div[id*='utif']{z-index:1;}.css-1c447mf:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1c447mf{display:block;}}.css-1c447mf div[id*='utif']{background-color:#f6f6f6;}.css-1c447mf.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-1c447mf.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1c447mf.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-1c447mf.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1c447mf.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-1c447mf{margin:0px auto 24px;}}.css-1c447mf.banner-980x240,.css-1c447mf.banner-980x400,.css-1c447mf.banner-980x500,.css-1c447mf.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1c447mf.banner-980x240,.css-1c447mf.banner-980x400,.css-1c447mf.banner-980x500,.css-1c447mf.banner-980x600{max-width:100%;}}.css-1c447mf.banner-980x240::before,.css-1c447mf.banner-980x400::before,.css-1c447mf.banner-980x500::before,.css-1c447mf.banner-980x600::before{padding-bottom:8px;}.css-1c447mf.banner-320x320{width:auto;max-width:320px;}.css-1c447mf.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1c447mf{width:580px;}}.css-1c447mf::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1c447mf>div[id*='utif']{overflow:hidden;}.css-1c447mf>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1c447mf" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><style data-emotion="css-global 0"></style></div></div><div class="css-j499fm"><h2 class="css-10wsg6r" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css 1pumaz4">.css-1pumaz4{margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-1pumaz4{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Aftenposten: Norwegian TV journalists arrested in Qatar" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-k6BMr6.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css o8hlt1">.css-o8hlt1{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-o8hlt1"><style data-emotion="css 1ejf0vz">.css-1ejf0vz{display:block;font-size:12px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><time class="css-1ejf0vz">24.11.2021</time><style data-emotion="css xifsso">.css-xifsso{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-xifsso{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-xifsso"><style data-emotion="css 1900dfc">.css-1900dfc{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1900dfc:hover{border-bottom:2px solid;}.nohover .css-1900dfc:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1900dfc">Norwegian TV journalists arrested in Qatar</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: NRK-journalister ble arrestert i Qatar: - En opplevelse jeg ikke unner noen" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-WjamBj.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">23.11.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">NRK-journalister ble arrestert i Qatar: - En opplevelse jeg ikke unner noen</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: NRK-journalister tilbake i Norge: – Har vært fælt" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-66Vo38.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">24.11.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">NRK-journalister tilbake i Norge: – Har vært fælt</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Solbakken om Qatars NRK-arrestasjon: – Det er tragisk" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-x8VO8l.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">24.11.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Solbakken om Qatars NRK-arrestasjon: – Det er tragisk</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Journalister fengslet i Qatar: Hva gjør norske politikere nå?" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-7dxVBw.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">24.11.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Journalister fengslet i Qatar: Hva gjør norske politikere nå?</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: NRK-journalister: Pågrepet etter intervju med VM-sjefen" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-47xL0g.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">24.11.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">NRK-journalister: Pågrepet etter intervju med VM-sjefen</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion="css k8hkb8">.css-k8hkb8{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-k8hkb8 ul{padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.css-k8hkb8 ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:300px;margin-right:var(--gap-unit);margin-bottom:calc(var(--gap-unit) * 2.25);}</style><section class="css-k8hkb8"><style data-emotion="css 12ilv9s">.css-12ilv9s{color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><h3 class="css-12ilv9s">VG Rabattkoder</h3><style data-emotion="css hcgr4f">.css-hcgr4f{font-size:14px;font-weight:normal;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-top:0;}</style><h4 class="css-hcgr4f">Et kommersielt samarbeid med kickback.no</h4><ul><li><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><a href="https://www.vg.no/black-friday?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Black Friday!" class="nolinkstyles css-zjik7"><article class="css-zjik7"><style data-emotion="css 107ogju">.css-107ogju{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:65px;height:65px;margin:0 var(--gap-unit) var(--gap-unit) 0;box-shadow:1px 1px 3px #b5b5b5;}.css-107ogju img{width:100%;height:100%;}</style><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/afton/files/image_holder/black-friday-widget.png" alt="Black Friday Norge 2021"/></aside><main class="css-0"><style data-emotion="css t1blni">.css-t1blni{font-size:12px;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><header class="css-t1blni">Black Friday!</header><style data-emotion="css 1uimbkp">.css-1uimbkp{font-size:17px;line-height:22px;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:0;}</style><p class="css-1uimbkp">Se hvilke tilbud som er live allerede nå!</p><style data-emotion="css koz5rv">.css-koz5rv{font-size:12px;color:#dd0000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><footer class="css-koz5rv"><time dateTime="">Aktiv nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/fotoknudsen?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Fotoknudsen rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/fotoknudsen-200x200_0.png?itok=GMbmXiMl" alt="fotoknudsen rabattkoder og tilbud"/></aside><main class="css-0"><header class="css-t1blni">Fotoknudsen rabattkode</header><p class="css-1uimbkp">50% rabatt på fotobøker og fotokalendere🔥🔥🔥</p><footer class="css-koz5rv"><time dateTime="">Gyldig til 29. november</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Stormberg rabattkoder" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/stormberg-200x200.png?itok=Xh_NNOvF" alt="Stormberg rabattkode"/></aside><main class="css-0"><header class="css-t1blni">Stormberg rabattkoder</header><p class="css-1uimbkp">Få 20% rabatt på din bestilling over 800 kr</p><footer class="css-koz5rv"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/nytelse?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Nytelse.no rabattkoder" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/nytelse-logo.jpg?itok=7UPpEzCm" alt="Nytelse.no logo"/></aside><main class="css-0"><header class="css-t1blni">Nytelse.no rabattkoder</header><p class="css-1uimbkp">Få 10% rabatt på din bestilling</p><footer class="css-koz5rv"><time dateTime="">Gyldig til 31. januar</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/lampegiganten?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Lampegiganten rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lampegiganten-200x200_0.png?itok=sM28Y_Tw" alt="Lampegiganten rabattkoder og tilbud"/></aside><main class="css-0"><header class="css-t1blni">Lampegiganten rabattkode</header><p class="css-1uimbkp">Få 19% rabatt på kjøp over 5000 kr</p><footer class="css-koz5rv"><time dateTime="">Gyldig til 28. november</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"><div class=" css-1mi936f"><style data-emotion="css moaru7">.css-moaru7{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-moaru7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-moaru7.has-parallax-background >div[id*='utif']{z-index:1;}.css-moaru7 .stickySkyscraper-right,.css-moaru7 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-moaru7 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-moaru7 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-moaru7 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-moaru7 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-moaru7 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-moaru7 >div[id*='utif']::before{text-align:left;}.css-moaru7>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-moaru7>div[id*='utif']{float:left;}.css-moaru7>div[id*='utif']::after{clear:both;}.css-moaru7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-moaru7" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css bxrgm2">.css-bxrgm2{z-index:1;}</style><span class="css-bxrgm2"><section></section><footer role="contentinfo" class="_1FJeI4_rrR6mY_Y496rsi5"><div class="_2jR4Ib9stAgmlelROapuyz"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens<!-- --> <a href="https://vg.e-pages.pub/">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="icQBwQksCfeHnUIYZ6QQz"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="LqCvRULISfYryVwZ51wdG"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2021<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></span>,</div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.k8s.vgnett.no\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_HOTJAR_ENABLED":"false","TRACKERS_FBPIXEL_ENABLED":"false","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>