<!DOCTYPE html>
<html lang="no" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="format-detection" content="telephone=no">

        <script type='text/javascript'>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</script>

        <title data-react-helmet="true">Takk for lesefesten, Klaus! - VG</title>
        <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" property="apple-itunes-app" content="app-id=381071021, affiliate-data=&amp;amp;uo=4&amp;amp;at=10lugu, app-argument=https://www.vg.no/rampelys/bok/i/0E6qb0/takk-for-lesefesten-klaus"/><meta data-react-helmet="true" property="google-play-app" content="app-id=com.agens.android.vgsnarvei"/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content=" Klaus Hagerup (1946-2018) til minne."/><meta data-react-helmet="true" name="keywords" content="Drama, Teater, Litteratur, Barn, Humor, Rampelys, Bok"/><meta data-react-helmet="true" property="article:section" content="Bok"/><meta data-react-helmet="true" property="article:published_time" content="2018-12-20T21:21:00Z"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/i/0E6qb0"/><meta data-react-helmet="true" property="lp.article:score" content="4"/><meta data-react-helmet="true" property="article:tag" content="Drama"/><meta data-react-helmet="true" property="article:tag" content="Teater"/><meta data-react-helmet="true" property="article:tag" content="Litteratur"/><meta data-react-helmet="true" property="article:tag" content="Barn"/><meta data-react-helmet="true" property="article:tag" content="Humor"/><meta data-react-helmet="true" property="og:author" content="Guri Hjeltnes"/><meta data-react-helmet="true" property="fb:pages" content="137059286994"/><meta data-react-helmet="true" property="fb:pages" content="191842593486"/><meta data-react-helmet="true" property="fb:pages" content="161048627113"/><meta data-react-helmet="true" property="fb:pages" content="162476410432473"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Takk for lesefesten, Klaus!"/><meta data-react-helmet="true" property="twitter:description" content=" Klaus Hagerup (1946-2018) til minne."/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=1267&amp;w=1900&amp;s=22de70419215648acb870a1c823a066fd12f4b1a"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/0E6qb0"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Takk for lesefesten, Klaus!"/><meta data-react-helmet="true" property="og:description" content=" Klaus Hagerup (1946-2018) til minne."/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=1267&amp;w=1900&amp;s=22de70419215648acb870a1c823a066fd12f4b1a"/>
        <link data-react-helmet="true" rel="preconnect" href="https://smp.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://smp.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://ib.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://ib.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://cdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://acdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://acdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://secure.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://secure.adnxs.com"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/android-chrome-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-180x180.png" sizes="180x180"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png" sizes="114x114"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png" sizes="72x72"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png" sizes="57x57"/><link data-react-helmet="true" rel="manifest" href="//vgc.no/vgnett-prod/img/icons/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="//vgc.no/vgnett-prod/img/icons/safari-pinned-tab.svg" color="#dd0000"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/favicon-32x32.png" sizes="32x32"/><link data-react-helmet="true" rel="canonical" href="https://www.vg.no/rampelys/bok/i/0E6qb0/takk-for-lesefesten-klaus"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Roman-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Italic-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Bold-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/Druk-Heavy-Web.woff2" crossOrigin="true"/>
        

        
        <script>
            function initSentry() {
                Raven.config('https://55842d8eb4b140d386c0a0fce21b8b20@sentry.app.osl.pubops.net/8', {
                    environment: 'production',
                    sampleRate: 0.5,
                    includePaths: [
                        /vgc\.no\/hyperion/,
                        /vg\.no/,
                    ],
                    whitelistUrls: [
                        /vgc\.no\/hyperion/,
                    ],
                }).install();
            }
        </script>
        <script defer src="https://vgc.no/js/raven/3.19.1/raven.min.js" onload="initSentry()"></script>
        

        <script data-react-helmet="true" >window.vgDevice = 'desktop'</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Takk for lesefesten, Klaus!","datePublished":"2018-12-20T21:21:00Z","dateModified":"2018-12-20T21:23:03Z","wordCount":587,"articleSection":"Bok","description":" Klaus Hagerup (1946-2018) til minne.","keywords":"drama teater litteratur barn humor","image":"https://vgc.no/hyperion/img/logo.png","publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":"https://vgc.no/hyperion/img/logo.png"},"author":[{"@type":"Person","name":"Guri Hjeltnes"}],"mainEntityOfPage":"https://www.vg.no/i/0E6qb0"}</script>
        <style data-react-helmet="true" >
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Roman-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Roman-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Roman-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 400;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Italic-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Italic-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Italic-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 400;
                font-style: italic;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Bold-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Bold-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Bold-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 700;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsHeadline-Bold-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff") format('woff');
                font-family: Austin-News-Headline-Bold;
                font-display: fallback;
                font-weight: 700;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/Druk-Heavy-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff") format('woff');
                font-family: Druk-Heavy;
                font-display: fallback;
                font-weight: 800;
                font-style: normal;
            }
        </style>

        
            <link rel="stylesheet" href="https://vgc.no/hyperion/vendor.85a23c93d028b74fe806.css">
            <link rel="stylesheet" href="https://vgc.no/hyperion/app.85a23c93d028b74fe806.css">
        

        
    
        <script src="https://acdn.adnxs.com/ast/static/0.17.1/ast.js" defer></script>
    
    
    
        <script id="initialPageOpts">window.pageOpts = {"member":3296,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new","no-sno-news-section":"vg_rampelys","no-sno-news-subsection":"vg_bok","no-sno-news-sponsors":["vg_drama","vg_teater","vg_litteratur","vg_barn","vg_humor"],"aa-sch-supply_type":"web_desktop","no-sno-device":"desktop"}};</script>
    


        <script>
            if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
                document.write('<script src="https://vgc.no/js/core-js/2.5.6/core.min.js"><\/script>');
                document.write('<script src="https://cdn.vgc.no/js/libs/polyfills/url-polyfill.min.js"><\/script>');
            }
        </script>

        

        <script>
            if (location.protocol === 'https:' && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(function(registrations) {
                    registrations.forEach(function (registration) {
                        registration.unregister()
                    });
                });
            }
        </script>

        <script defer src="https://vgc.no/hyperion/manifest-v1.js"></script>
    </head>

    <body class="vgTheme-rampelysnews">

        
        <div id="spritesheet"><svg xmlns="http://www.w3.org/2000/svg" style="display:none;"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
    
    
            <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="291696675"><!-- react-empty: 2 --><div class="flex-container-column" data-reactid="3"><!-- react-empty: 4 --><!-- react-empty: 5 --><!-- react-empty: 6 --><div class="_21ZZe" data-reactid="7"><a href="#main" class="noprint c3wl7" data-reactid="8">Hopp til hovedinnhold</a></div><header class="_1K9_6" data-test-tag="@spp/ui-core-navigation" data-reactid="9"><div class="_3r-np" data-reactid="10"><div class="GlkjF" data-reactid="11"><a class="HRIGx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/" rel="" target="" data-reactid="12"><svg role="img" class="_1zGG4 _3LU0a" aria-hidden="true" viewBox="0 0 160.46124093409452 32" data-reactid="13"><title data-reactid="14">VG Logo</title><use xlink:href="#logo" data-reactid="15"></use></svg></a><div class="_1Wa_4" data-reactid="16"><nav role="navigation" aria-label="quick navigation" data-reactid="17"><ul class="rrT_M" data-reactid="18"><li class="_15_fI" data-reactid="19"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" tabindex="0" data-reactid="20">Sporten</a></li><li class="_15_fI" data-reactid="21"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vglive.no/" rel="" target="" tabindex="0" data-reactid="22">VG Live</a></li><li class="_15_fI" data-reactid="23"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://tvguide.vg.no/" rel="" target="" tabindex="0" data-reactid="24">TV-guide</a></li><li class="_15_fI" data-reactid="25"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss/" rel="" target="" tabindex="0" data-reactid="26">VG+</a></li><li class="_15_fI" data-reactid="27"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tips-oss/" rel="" target="" tabindex="0" data-reactid="28">Tips oss</a></li></ul></nav></div><div class="_2JUiM" data-reactid="29"><div class="_27Zu0" data-reactid="30"><div class="_2Yt5T" data-reactid="31"><form class="_3J1QZ" data-reactid="32"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="33"><title data-reactid="34">search</title><use xlink:href="#search" data-reactid="35"></use></svg><label for="searchInput" data-reactid="36"></label><input type="search" autocomplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_2IomA" data-reactid="37"/><button class="_2gSWV" type="submit" aria-label="Submit" data-reactid="38"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="39"><title data-reactid="40">search</title><use xlink:href="#search" data-reactid="41"></use></svg></button></form></div><button class="_1Qvax" data-reactid="42"><span class="_2ATfJ" data-reactid="43">SØK</span><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="44"><title data-reactid="45">search</title><use xlink:href="#search" data-reactid="46"></use></svg></button></div><button class="_33NXf" aria-controls="navigation" aria-label="Meny" data-reactid="47"><span class="_3vJNH" data-reactid="48">MENY</span><span class="hEHeB" data-reactid="49">LUKK</span><div class="_3y3d0" data-reactid="50"><span class="_1H0qa" data-reactid="51"><span class="_3qnNc" data-reactid="52"></span></span></div></button></div></div></div><div class="_1nmGi" role="navigation" aria-label="submenu" data-reactid="53"><div class="_2dStf" data-reactid="54"><div class="_2eiTa" data-reactid="55"><div class="Pu8WX" data-reactid="56"><a class="_1ZJmQ" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/" rel="" target="" data-reactid="57">Rampelys</a></div><button class="_3ZhjJ" aria-haspopup="true" data-reactid="58"><!-- react-text: 59 -->kategorier<!-- /react-text --><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="60"><title data-reactid="61">Chevron down</title><use xlink:href="#chevron-down" data-reactid="62"></use></svg></button><div class="_2x2Xk" data-reactid="63"><ul class="_-U2wv" data-reactid="64"><li class="_3JkWs _13OmY" data-reactid="65"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/bok/" rel="" target="" data-reactid="66">Bok</a></li><li class="_3JkWs" data-reactid="67"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/film/" rel="" target="" data-reactid="68">Film</a></li><li class="_3JkWs" data-reactid="69"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/musikk/" rel="" target="" data-reactid="70">Musikk</a></li><li class="_3JkWs" data-reactid="71"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/spill/" rel="" target="" data-reactid="72">Spill</a></li><li class="_3JkWs" data-reactid="73"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/tv/" rel="" target="" data-reactid="74">TV</a></li><li class="_3JkWs" data-reactid="75"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/kategori/100065/panelet" rel="" target="" data-reactid="76">Panelet</a></li></ul></div><span class="gQ2ll" data-reactid="77"><a class="_1zkzA" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="78">Kjøp VG+</a><!-- react-empty: 79 --></span></div></div></div><div role="navigation" aria-label="global navigation" class="_28Owl" data-reactid="80"><div class="_2aKTz" data-reactid="81"><div class="_247dI" data-reactid="82"><div class="RAUvS" data-reactid="83"><div class="Z5Opy" data-reactid="84"><ul class="_20GMJ" aria-label="sections menu" data-reactid="85"><li class="LqHZT" data-reactid="86"><div class="_1iEGV" data-reactid="87"><span class="_3KaQt" data-reactid="88">Nyttige sider</span><button class="cn-section-nyttige sider-trigger ITtdR" data-reactid="89"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="90"><title data-reactid="91">Chevron down</title><use xlink:href="#chevron-down" data-reactid="92"></use></svg></button></div><ul class="_3IVjf" data-reactid="93"><li class="aNfwO" data-reactid="94"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.dinepenger.no/" rel="" target="" data-reactid="95">DinePenger</a></li><li class="aNfwO" data-reactid="96"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://e24.no/" rel="" target="" data-reactid="97">E24</a></li><li class="aNfwO" data-reactid="98"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://familieklubben.no/" rel="" target="" data-reactid="99">Familieklubben</a></li><li class="aNfwO" data-reactid="100"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.godt.no/" rel="" target="" data-reactid="101">Godt</a></li><li class="aNfwO" data-reactid="102"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.minmote.no/" rel="" target="" data-reactid="103">MinMote</a></li><li class="aNfwO" data-reactid="104"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://pent.no/" rel="" target="" data-reactid="105">Pent</a></li><li class="aNfwO" data-reactid="106"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/reise" rel="" target="" data-reactid="107">Reise</a></li><li class="aNfwO" data-reactid="108"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.tek.no/" rel="" target="" data-reactid="109">Tek.no</a></li><li class="aNfwO" data-reactid="110"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://tipster.no/" rel="" target="" data-reactid="111">Tipster</a></li><li class="aNfwO" data-reactid="112"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://tvguide.vg.no/" rel="" target="" data-reactid="113">TV-guide</a></li><li class="aNfwO" data-reactid="114"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vektklubb.no/" rel="" target="" data-reactid="115">Vektklubb</a></li></ul></li><li class="LqHZT" data-reactid="116"><div class="_1iEGV" data-reactid="117"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/" rel="" target="" data-reactid="118">Nyheter</a><button class="cn-section-nyheter-trigger ITtdR" data-reactid="119"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="120"><title data-reactid="121">Chevron down</title><use xlink:href="#chevron-down" data-reactid="122"></use></svg></button></div><ul class="_3IVjf" data-reactid="123"><li class="aNfwO" data-reactid="124"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/innenriks/" rel="" target="" data-reactid="125">Innenriks</a></li><li class="aNfwO" data-reactid="126"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/utenriks/" rel="" target="" data-reactid="127">Utenriks</a></li><li class="aNfwO" data-reactid="128"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/meninger/" rel="" target="" data-reactid="129">Meninger</a></li><li class="aNfwO" data-reactid="130"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/nyhetsdoegnet" rel="" target="" data-reactid="131">VG Direkte</a></li></ul></li><li class="LqHZT" data-reactid="132"><div class="_1iEGV" data-reactid="133"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" data-reactid="134">Sport</a><button class="cn-section-sport-trigger ITtdR" data-reactid="135"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="136"><title data-reactid="137">Chevron down</title><use xlink:href="#chevron-down" data-reactid="138"></use></svg></button></div><ul class="_3IVjf" data-reactid="139"><li class="aNfwO" data-reactid="140"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://vglive.no/" rel="" target="" data-reactid="141">VG Live</a></li><li class="aNfwO" data-reactid="142"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/vgsporten" rel="" target="" data-reactid="143">VG Sporten Direkte</a></li><li class="aNfwO" data-reactid="144"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/fotball/" rel="" target="" data-reactid="145">Fotball</a></li><li class="aNfwO" data-reactid="146"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/7671aa32-0ee7-438f-84d1-30cbb30879bc/premier-league" rel="" target="" data-reactid="147">Premier League</a></li><li class="aNfwO" data-reactid="148"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/ab3b53d5-b05e-4049-886b-06136d31ab27/champions-league" rel="" target="" data-reactid="149">Champions League</a></li><li class="aNfwO" data-reactid="150"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/haandball/" rel="" target="" data-reactid="151">Håndball</a></li><li class="aNfwO" data-reactid="152"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/langrenn/" rel="" target="" data-reactid="153">Langrenn</a></li><li class="aNfwO" data-reactid="154"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/alpint/" rel="" target="" data-reactid="155">Alpint</a></li><li class="aNfwO" data-reactid="156"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/ishockey/" rel="" target="" data-reactid="157">Ishockey</a></li><li class="aNfwO" data-reactid="158"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/skiskyting/" rel="" target="" data-reactid="159">Skiskyting</a></li><li class="aNfwO" data-reactid="160"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/hopp/" rel="" target="" data-reactid="161">Hopp</a></li><li class="aNfwO" data-reactid="162"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/55098ce5-c811-4014-b7c0-8c01c3b52cdf/eliteserien" rel="" target="" data-reactid="163">Eliteserien</a></li><li class="aNfwO" data-reactid="164"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/sykkel/" rel="" target="" data-reactid="165">Sykkel</a></li><li class="aNfwO" data-reactid="166"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/friidrett/" rel="" target="" data-reactid="167">Friidrett</a></li><li class="aNfwO" data-reactid="168"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/kampsport/" rel="" target="" data-reactid="169">Kampsport</a></li><li class="aNfwO" data-reactid="170"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/motorsport/" rel="" target="" data-reactid="171">Motorsport</a></li></ul></li><li class="LqHZT" data-reactid="172"><div class="_1iEGV" data-reactid="173"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/" rel="" target="" data-reactid="174">Rampelys</a><button class="cn-section-rampelys-trigger ITtdR" data-reactid="175"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="176"><title data-reactid="177">Chevron down</title><use xlink:href="#chevron-down" data-reactid="178"></use></svg></button></div><ul class="_3IVjf" data-reactid="179"><li class="aNfwO" data-reactid="180"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/bok/" rel="" target="" data-reactid="181">Bok</a></li><li class="aNfwO" data-reactid="182"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/film/" rel="" target="" data-reactid="183">Film</a></li><li class="aNfwO" data-reactid="184"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/musikk/" rel="" target="" data-reactid="185">Musikk</a></li><li class="aNfwO" data-reactid="186"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/spill/" rel="" target="" data-reactid="187">Spill</a></li><li class="aNfwO" data-reactid="188"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/tv/" rel="" target="" data-reactid="189">TV</a></li><li class="aNfwO" data-reactid="190"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/kategori/100065/panelet" rel="" target="" data-reactid="191">Panelet</a></li></ul></li><li class="LqHZT" data-reactid="192"><div class="_1iEGV" data-reactid="193"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/" rel="" target="" data-reactid="194">Forbruker</a><button class="cn-section-forbruker-trigger ITtdR" data-reactid="195"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="196"><title data-reactid="197">Chevron down</title><use xlink:href="#chevron-down" data-reactid="198"></use></svg></button></div><ul class="_3IVjf" data-reactid="199"><li class="aNfwO" data-reactid="200"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/bil-baat-og-motor/" rel="" target="" data-reactid="201">Bil, båt og motor</a></li><li class="aNfwO" data-reactid="202"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/helse/" rel="" target="" data-reactid="203">Helse</a></li><li class="aNfwO" data-reactid="204"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/livsstil/" rel="" target="" data-reactid="205">Livsstil</a></li><li class="aNfwO" data-reactid="206"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/mat-og-drikke/" rel="" target="" data-reactid="207">Mat og drikke</a></li><li class="aNfwO" data-reactid="208"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/teknologi/" rel="" target="" data-reactid="209">Teknologi</a></li><li class="aNfwO" data-reactid="210"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" rel="" target="" data-reactid="211">Forbrukslån</a></li></ul></li><li class="LqHZT" data-reactid="212"><div class="_1iEGV" data-reactid="213"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="214">VG+</a><button class="cn-section-vg+-trigger ITtdR" data-reactid="215"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="216"><title data-reactid="217">Chevron down</title><use xlink:href="#chevron-down" data-reactid="218"></use></svg></button></div><ul class="_3IVjf" data-reactid="219"><li class="aNfwO" data-reactid="220"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="221">Siste saker</a></li><li class="aNfwO" data-reactid="222"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" rel="" target="" data-reactid="223">Dokumentarer</a></li></ul></li><li class="LqHZT" data-reactid="224"><div class="_1iEGV" data-reactid="225"><span class="_3KaQt" data-reactid="226">Annet</span><button class="cn-section-annet-trigger ITtdR" data-reactid="227"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="228"><title data-reactid="229">Chevron down</title><use xlink:href="#chevron-down" data-reactid="230"></use></svg></button></div><ul class="_3IVjf" data-reactid="231"><li class="aNfwO" data-reactid="232"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://kundeweb.vg.no/s/ff/products/1893/" rel="" target="" data-reactid="233">E-avis</a></li><li class="aNfwO" data-reactid="234"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/podcast" rel="" target="" data-reactid="235">Podcast</a></li><li class="aNfwO" data-reactid="236"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://trav.vg.no/" rel="" target="" data-reactid="237">Trav</a></li><li class="aNfwO" data-reactid="238"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgd.no/" rel="" target="" data-reactid="239">VG Debatt</a></li><li class="aNfwO" data-reactid="240"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://foto.vg.no/" rel="" target="" data-reactid="241">VG Foto</a></li><li class="aNfwO" data-reactid="242"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://hjem.vg.no/" rel="" target="" data-reactid="243">VG Helgeabonnement</a></li><li class="aNfwO" data-reactid="244"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vglista.no/" rel="" target="" data-reactid="245">VG-lista</a></li><li class="aNfwO" data-reactid="246"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.vgtv.no/" rel="" target="" data-reactid="247">VGTV</a></li></ul></li><li class="LqHZT" data-reactid="248"><div class="_1iEGV" data-reactid="249"><span class="_3KaQt" data-reactid="250">Andre tjenester</span><button class="cn-section-andre tjenester-trigger ITtdR" data-reactid="251"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="252"><title data-reactid="253">Chevron down</title><use xlink:href="#chevron-down" data-reactid="254"></use></svg></button></div><ul class="_3IVjf" data-reactid="255"><li class="aNfwO" data-reactid="256"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgpartnerstudio.no/" rel="" target="" data-reactid="257">Partnerstudio</a></li><li class="aNfwO" data-reactid="258"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rabattkode/" rel="" target="" data-reactid="259">Rabattkode</a></li><li class="aNfwO" data-reactid="260"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://mittanbud.no/" rel="" target="" data-reactid="261">Mitt anbud</a></li><li class="aNfwO" data-reactid="262"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://smartlapper.no/navnelapper/" rel="" target="" data-reactid="263">Navnelapper</a></li><li class="aNfwO" data-reactid="264"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/black-friday" rel="" target="" data-reactid="265">Black Friday</a></li></ul></li></ul></div><div class="_1QGSQ" data-reactid="266"><div data-reactid="267"><div class="_1iOJr" data-reactid="268"><div class="_2SFQH" data-reactid="269"><a class="_3AaMt" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="270">Kjøp VG+</a></div></div><ul class="_1xOWk" aria-label="user menu" data-reactid="271"><li data-reactid="272"><ul class="_2aboC" data-reactid="273"><li data-reactid="274"><a class="_250z6" href="https://www.vg.no/tips-oss/" data-reactid="275">Tips oss</a></li><li data-reactid="276"><a class="_250z6" href="https://www.vg.no/om-vg/kontakt-oss" data-reactid="277">Kontakt VG</a></li><li data-reactid="278"><a class="_250z6" href="https://support.pluss.vg.no/hc/no" data-reactid="279">VG+ Support</a></li><li data-reactid="280"><a class="_250z6" href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="281">Annonseinfo</a></li><li data-reactid="282"><a class="_250z6" href="https://candidate.hr-manager.net/Vacancies/List.aspx?customer=schibsted&amp;mediaid=4630&amp;departmentid=19157" data-reactid="283">Ledige stillinger</a></li></ul><ul class="_2aboC" data-reactid="284"><li data-reactid="285"><a class="_250z6" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/minside/personvern/" rel="" target="" data-reactid="286">Mine innstillinger</a></li></ul></li></ul></div></div></div></div></div></div></header><!-- react-empty: 287 --><div class="_2R-3T" data-reactid="288"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="sponsorstripe" data-reactid="289"></div><!-- react-empty: 290 --><!-- react-empty: 291 --><div data-reactid="292"><!-- react-empty: 293 --><!-- react-empty: 294 --></div><!-- react-empty: 295 --><!-- react-empty: 296 --><div class="horseshoe" data-reactid="297"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="wallpaper" data-reactid="298"></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]}]" data-priority="high" data-refresh="false" data-ad-placement="topboard" data-reactid="299"></div><div class="sticky-outer-wrapper skyscraperleft" data-reactid="300"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="301"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperleft_1" data-reactid="302"></div></div></div><div class="sticky-outer-wrapper skyscraperright" data-reactid="303"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="304"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperright_1" data-reactid="305"></div></div></div></div><main class="_17Lc9" role="main" id="main" data-reactid="306"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="test_1" data-reactid="307"></div><span class="lp_is_start" style="width:1px;height:1px;" data-reactid="308"></span><article class="_35JqV" data-reactid="309"><figure class="_3ThgB" data-test-tag="@spp/ui-image" data-reactid="310"><img class="_103QJ" src="https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=1267&amp;w=1900&amp;s=22de70419215648acb870a1c823a066fd12f4b1a" srcset="https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=1267&amp;w=1900&amp;s=22de70419215648acb870a1c823a066fd12f4b1a 1900w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=1200&amp;w=1800&amp;s=49919564ed467331df29c360c328165c7931e97f 1800w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=1133&amp;w=1700&amp;s=112b241cdbd55ea98b8d428113cb6c8b3bc20cdb 1700w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=1067&amp;w=1600&amp;s=957d219962c4910420688ec62c2d7f108d0b4865 1600w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=1000&amp;w=1500&amp;s=72c488097c18fcd96b59d91c1cd6db94d0dabfa1 1500w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=933&amp;w=1400&amp;s=05c0f218bbd77b4dc6f8ff35a4a9ff7a05e8c1e4 1400w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=867&amp;w=1300&amp;s=65af1b50f009be164c90dc000b6cebe476f71df5 1300w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=800&amp;w=1200&amp;s=da1632d2f56d2ce7d6f0bb6e3089489b354aea4f 1200w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=733&amp;w=1100&amp;s=b396e9889174ec8a2b99107fa07fb84a448536cd 1100w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=667&amp;w=1000&amp;s=ce8bd7e35dbd9c88e2f7639354907433f753920f 1000w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=600&amp;w=900&amp;s=9afba35949558ddc4a5da8cdf7eb521515f45d76 900w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=533&amp;w=800&amp;s=c9a918e76b68567816059584dc42ae9878ffe083 800w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=467&amp;w=700&amp;s=a9e49c31a35c686717898c8d5f7d629a1ae0c7ef 700w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=400&amp;w=600&amp;s=48cd5c4b43a1ec225f80589cbce6dda3e5699eb5 600w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=333&amp;w=500&amp;s=c3a96c5d31f03b25b235a1a30fb55af48f0b0ccb 500w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=267&amp;w=400&amp;s=e6ea08876589405af477856c64e90098303173c3 400w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=200&amp;w=300&amp;s=4a3f948891b72d2fbd840fc045a3dc62cfee11c2 300w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=133&amp;w=200&amp;s=d2ab6badb3d2b55a87a6f71a88ac7234e4f6a886 200w,https://smp.vgc.no/v2/images/e6f66385-f92f-445a-b765-3454230b4b12?fit=crop&amp;h=67&amp;w=100&amp;s=cb615f43f2588830baf090253a5ea6d95a8cddfa 100w" sizes="100vw" alt="DØD: Klaus Hagerup ble 72 år gammel." data-test-tag="@spp/ui-image:image-asset" data-reactid="311"/><figcaption class="_3jwl_" data-reactid="312"><span data-test-tag="@spp/ui-image:caption" data-reactid="313">DØD: Klaus Hagerup ble 72 år gammel.</span><!-- react-text: 314 --> <!-- /react-text --><span data-test-tag="@spp/ui-image:byline" data-reactid="315">Foto: Paul Paiewonsky</span></figcaption></figure><h1 class="_1o64I" data-test-tag="@spp/ui-headline" data-reactid="316">Takk for lesefesten, Klaus!</h1><div class="_1kU1Z" data-test-tag="@spp/ui-label" data-reactid="317"><span data-reactid="318">BOK</span><span class="_3jFsm" data-test-tag="@spp/ui-label:timestamp" data-reactid="319"><time datetime="2018-12-20T21:21:00Z" data-reactid="320">2018-12-20T21:21:00Z</time></span></div><p class="_2vpHP _-_Vfy _25KE7" data-test-tag="@spp/ui-lead-text" data-reactid="321"> Klaus Hagerup (1946-2018) til minne.</p><div class="_3aMu5 _25KE7" data-test-tag="@spp/ui-byline" data-reactid="322"><span data-reactid="323"></span><ul class="fxN10" aria-label="Skrevet av" data-test-tag="@spp/ui-byline:authors" data-reactid="324"><li class="_3vdqy" data-reactid="325"><a href="mailto:guri.hjeltnes@hlsenteret.no" data-reactid="326">Guri Hjeltnes</a><!-- react-text: 327 --><!-- /react-text --></li></ul></div><div class="v815a _25KE7" data-reactid="328"><span data-reactid="329"><span class="ONHZ8" data-reactid="330">Publisert:</span><time data-reactid="331">20.12.18 22:21</time></span></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="332"></div><!-- react-empty: 333 --><p class="_2gLYl" data-reactid="334"> Klaus Hagerup døde torsdag 20. desember, etter lengre tids sykeleie. Den allsidige forfatteren, skuespilleren og regissøren ble bare 72 år gammel. Hans omfattende kunstneriske produksjon skaper alskens minner når vi kaster blikket bakover i tid. </p><p class="_2gLYl" data-reactid="335">Han har skapt en lang rekke klassikere som huskes av flere generasjoner, voksne og barn, i spranget mellom «Ellinors vise» fra 1976 og den pågående suksessen «Snøfall» på NRK, som i disse dager også går som teaterstykke – et manus han skrev sammen med døtrene Hanne Hagerup og Hilde Hagerup.  </p><aside data-reactid="336"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/bok/i/3j8e9M" rel="" target="" data-reactid="337"><div class="_3ROuS" data-reactid="338"><img class="" src="https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3db7410d7198414eefce36347862e27614e29474" srcset="https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3db7410d7198414eefce36347862e27614e29474 1900w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=098eeac2867ffc66d0f0a6a92af27817c7efd618 1800w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=e9597ad3abc75c5c06131b5a88f295c6b2da4bd4 1700w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7010b086d070103075baa5d23064c3c88a58728a 1600w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c3f17586ce9cc3ad6a0af6b791ef8d0800c9dc1b 1500w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=8cd58afb24e65e336c8c76fd01304456526cf632 1400w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=0f32d875f057573bae10fdba2a86c92db0bb3da4 1300w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=e129a1c2008314f52288156e769f9303358326e4 1200w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=c9047bf802f8d60fbf078c4743ab73eee464f7ff 1100w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=c02a7a8e18b5d10ea7af4e2ccd3cdd20b73cb8bc 1000w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=08cd579845bc152a008565b07812c0ea3d11f647 900w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a0f613f9f9157206a7680132569cbd524fd24e1c 800w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=5557b32d5ac3582bd444110612c06042eef90599 700w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=571090942c9377847f655672161031f8da0eaeec 600w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c35e2d50c5d67891ab2a0fb134555d1e1e2dbe25 500w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=64e5035019601d598e7887983c9a4fe605067859 400w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=bd2b836f1b800044f48157be2b2377c9f7eabc7d 300w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ebfebd5809bd6af84e3c709154a4a07b1def5e23 200w,https://smp.vgc.no/v2/images/27644741-efd6-481a-8cf3-ae519f965cf3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=5a7d9c409e24db28c92e6c810e4190030531428d 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="339"/></div><div class="_1mXCu" data-reactid="340"><div class="_16TvN" data-reactid="341">les også</div><h3 data-reactid="342">Klaus Hagerup er død</h3></div></a></aside><p class="_2gLYl" data-reactid="343">Klaus Hagerup var et kunstnerbarn, sønn av lyrikeren Inger Hagerup og Anders, og med kunstnere både i storfamilien og egen familie. Klaus Hagerup tilhørte en engasjert generasjon. Han gikk tidlig inn i den store politiske bevegelsen på 1960-tallet, og ble i 1963 sentralstyremedlem da Sosialistisk Ungdomsforbund ble stiftet som Sosialistisk Folkepartis ungdomsorganisasjon. Han var med i legendariske Bryn/Hellerud SUF i Oslo, et senter for den marxist-leninistiske opposisjonen – der han opererte sammen med Tron Øgrim og Pål Steigan. Men det var kunsten som skulle høste mest av hans arbeidskraft, selv om den politiske bevisstheten holdt seg og fulgte med også inn i det han skapte som kunstner.  </p><div class="LazyLoad" data-reactid="344"></div><aside data-reactid="345"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/bok/i/gP99EA" rel="" target="" data-reactid="346"><div class="_3ROuS" data-reactid="347"><img class="" src="https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=86bd89fa925f1c13b56bb6239ef5a050e3297878" srcset="https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=86bd89fa925f1c13b56bb6239ef5a050e3297878 1900w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=dfb6b036247e77ce366c65db84989b9766742c30 1800w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=fffb0b30b0b3ec9496961550df3a75f38b0a2026 1700w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=6ca52882147839f425f83cc75dfa51d718a067c7 1600w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=d90946be3ede78f833cfc2b35c912d157675ff6b 1500w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=818ad7fea0d3eed9982bbab724d02581d90bb5eb 1400w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=bf6b8b64f14b7eea21894b7aee6216521ea8cd44 1300w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=9bfca615071861df57b32bf2680b3906e832a29b 1200w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=ab8d66cefcecf6487997b533c4734daa743bf992 1100w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f0775241c455c81f63bd5a8246b3f36f27c7a07b 1000w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=50290a0710c186d1213e8f3274c7659d9a8e46ec 900w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=10fec1b0df4b772bda149bba5b3cdba7027cf3ac 800w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=2f2f65f07df73de8fabe05f411af130a281281c5 700w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=262eb7c0060cfc62921727441ea3d12c83505107 600w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=5f7c0c54c3e853b5e29b3a4c6a3e146f891bcf2e 500w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=7342930a953f3d20392f91ca41bd17b20433ad42 400w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=4db3675c625346791921679c26e9a267dd80c807 300w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=4d1268d07d0d8d00b9037547b1d510629c0ec528 200w,https://smp.vgc.no/v2/images/948fdb06-dd86-4eaa-ad64-e813b2f8132c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d1c9e287ae4389cc3769be14ebe538412d1a1a14 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="348"/></div><div class="_1mXCu" data-reactid="349"><div class="_16TvN" data-reactid="350">les også</div><h3 data-reactid="351"> Klaus Hagerup kreftsyk: – Tankene blir klarere </h3></div></a></aside><p class="_2gLYl" data-reactid="352">Hans utrolige allsidighet kom tidlig til syne. Hagerup debuterte i 1969 med diktsamlingen «Slik tenker jeg på dere». Han var med i dukketeateret til Birgit Strøm, studerte drama i Devon og tok Statens teaterskole. Ved Den Nationale Scene og Nationaltheateret arbeidet han som skuespiller, instruktør, dramaturg og forfatter. Og ikke minst var han med på å bygge opp Hålogaland teater i pionerårene 1971-73. Han har spilt i film, men etablerte seg først og fremst som dramatiker for radio og scene og som ungdomsbokforfatter. En rekke av hans skuespill er oppført på mange scener rundt om i Norge.   </p><aside data-reactid="353"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/i/l1xaO3" rel="" target="" data-reactid="354"><div class="_3ROuS" data-reactid="355"><img class="" src="https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ebe47b3033ad3f59f1abe72adb0396f3b6737e77" srcset="https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ebe47b3033ad3f59f1abe72adb0396f3b6737e77 1900w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=89008daf776ad5f893117910caf970fde12fd273 1800w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8894f71ad1772cfae07399283909f8bfb647915f 1700w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=6facd657818c300a45bd4259ca0baf6df6c8ecb5 1600w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=188c545ca557ac1dca0d608690dde2194fe6b607 1500w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=5a1a3f1708bb640787ebb9090a8c28ec2ae55158 1400w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=f1e2942ef7c6a1ed8b9d2fdea280e74e58473c37 1300w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=c836ee106cc8e88070983b183404ac2e3bd66a2d 1200w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=780c3778a97123b1ead1aaa143e7971f0a3a95f9 1100w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5b61a2c8afd9d32d7a88f7d58592ecd25a4e4a99 1000w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=877ab34d9a3921df27539cdb78c758afaf13f552 900w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=1f3f7a0a32a13efc170c19eadbe9d0660a76a90a 800w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=725f38f318c8e40a3fc54ab0ffe065f6ef96f54d 700w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=a152215a098039fc747ec531f0cc8f067028d6f0 600w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=6d2092d2507585f9b5c9974722d40ca9c113b44f 500w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=2244f2165ed6f3a2f12d722bf66e46a4ea08510e 400w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=bfa8b089b3160451a8932e60b0320c762d42e69f 300w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3647451c28a10df879756025ab783a068e2baeb8 200w,https://smp.vgc.no/v2/images/98b90e01-5433-46a8-9111-678f189df034?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=9139882fb4b2b43fce8cb9f9c26b8b749eb3cfb6 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="356"/></div><div class="_1mXCu" data-reactid="357"><div class="_16TvN" data-reactid="358">les også</div><h3 data-reactid="359">Tande-P: - Klaus var en utrolig morsom fyr</h3></div></a></aside><p class="_2gLYl" data-reactid="360">På 1980-tallet slo han rot på Aschehoug forlag og forfatterskapet blomstret med noveller, romaner og ikke minst bøker for barn og unge. For en sitrende lesefest det var, hver gang det kom en ny bok fra Klaus Hagerup om Markus Simonsen! For et univers han skapte for små og store. Men ikke bare traff han barn og unge, han traff oss foreldre. Hagerup tok barns følelser og redsler på alvor. Og han våget å tøyse med det.  Trekker man fram fra bokhyllen «Høyere enn himmelen» (1990) er de to første sidene tekst både morsomt, slemt og gøy, sett med barns øyne. Og vi voksne har hatt et og annet å lære. Her var humor, varme, ufattelig mye morsom lesning, og også alvor – i en varm form. </p><div class="LazyLoad" data-reactid="361"></div><aside data-reactid="362"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/i/e1grqK" rel="" target="" data-reactid="363"><div class="_3ROuS" data-reactid="364"><img class="" src="https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3982cb1e325d566691160c3dd47d608d3c64f0a8" srcset="https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3982cb1e325d566691160c3dd47d608d3c64f0a8 1900w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=7d2080ab162b5fb6661e29b71a1ef1267d7f55ea 1800w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=2f8ecb921ba4e703e20409a74d1ec274f90f294b 1700w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=3ea87612a59651df69bc84007f5b4775e57a25b8 1600w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=f3a76a12501e7fd2e2b06d77cd94168617cec6cb 1500w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=3ada2013bd952bb97980ec917ec0af84422d96ac 1400w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=7b3c1551a041252a139794c6196f1edd1f1e210f 1300w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=ed39f159e544457a7ef044a7face9dac30a75591 1200w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=919e1128941bddae04deed8aa1fc42e76eb6aea4 1100w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=c69757df7522e0f6fc1fe223c0bc6d3448b7e56c 1000w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=9cf07b889c249c30223fdf2b34c03e77f1bdc712 900w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=046e1318493ebf1bf9041a21634a4063d1dd859d 800w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=490ccc3a3bab30990465cff5be566cda4570c815 700w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=59ac04d816d9bcdf82c9cea636f616b44bba890c 600w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=5124cbb972044b126f64a06af91f927967b19222 500w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=35ebfddc8dfc406f7bda1ab0b89f26b428999df4 400w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=7d4da765cdde0bd81aefd9e54e498ca4cf4b7a05 300w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=25157efa38037fc28e4931bb084b9174d8096c75 200w,https://smp.vgc.no/v2/images/001cf886-cfc2-497f-8c2a-0b4dd80f5c3b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=684ce5a43a6c227f75b1f95885129defc1d3d304 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="365"/></div><div class="_1mXCu" data-reactid="366"><div class="_16TvN" data-reactid="367">les også</div><h3 data-reactid="368">Teateranmeldelse «Snøfall»:  En riktig god jul </h3></div></a></aside><p class="_2gLYl" data-reactid="369">Klaus Hagerup maktet også å skrive en god biografi om sin mor, «Alt er så nær meg» (1988), det var berikende for publikum, men opplagt et tøft personlig løft. I de senere år har nyere generasjoner barn lært ham å kjenne gjennom TV. Og han har skrevet om mat, gyldne dager og dype viner i Italia sammen med kona Bibbi Børresen. </p><div class="LazyLoad" data-reactid="370"></div><aside data-reactid="371"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/bok/i/22l4l" rel="" target="" data-reactid="372"><div class="_3ROuS" data-reactid="373"><img class="" src="https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=1324&amp;tight=true&amp;w=1765&amp;s=cad69092506275aa2a8507676abaf6bc2a8020ba" srcset="https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=1324&amp;tight=true&amp;w=1765&amp;s=cad69092506275aa2a8507676abaf6bc2a8020ba 1765w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f6cba94c8c1404314c86485ece58da1fddda33bc 1700w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=2039d972af5640f77955fb08960ec7a68a092e77 1600w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=3d9202f89f4673e1119f0c6cc4f220bff68ffe27 1500w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=9f2b44133724fec2657191243020fc1666d946d9 1400w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=14d2074a098330b2fdc038d2affb73a8948f01b3 1300w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=bd26c14ca64565563387d6bf721e89789a1b20b4 1200w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=104f52f2fd8b1b5224ba4ab042e052e0ac20f3e2 1100w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=d85bce2aa41d6b83e212724d938d34f0fb2315fe 1000w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=1fae5a3d078298c4a5c81bea2a1e7665b54b6738 900w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=0733e4c8df8958dd463a3417f252219df6610bf5 800w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=03c7807fe86db7981cf00b60a9bee9cf221b4d05 700w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=c7c810c04e03078c0d51f134b325a747fede68ee 600w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=18e57a2cbf7fda06c82a50ec30da8316673ac8b8 500w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=70205c0979659e95230736a5e41a0f6238870c7c 400w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=88fe5e94204a8c3ecceed28f89e0966e661a7f36 300w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=28a0d1afd79c2ec176164f67f9a617e15472800a 200w,https://smp.vgc.no/v2/images/f35a4256-1f87-47ea-9a86-5c8d476f15b6?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f75eba8d2fc6bf6dcd64ecaf5648bbacb7ea381f 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="374"/></div><div class="_1mXCu" data-reactid="375"><div class="_16TvN" data-reactid="376">les også</div><h3 data-reactid="377">En historie som gjør inntrykk: Bokanmeldelse: Alf van der Hagen: «Leseren. En samtale med Henning Hagerup»</h3></div></a></aside><p class="_2gLYl" data-reactid="378">Klaus Hagerup mottok en rekke priser for sitt skapende virke. Den siste bare for en måned siden, hedersprisen under Brageprisutdelingen, for sin intense fortellerglede og en uløselig blanding av dypt alvor og ellevill humor.</p><!-- react-empty: 379 --><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="380"></div><p class="_2gLYl" data-reactid="381"><!-- react-text: 382 -->Det er rett og slett sørgelig at en så produktiv og kreativ kunstner nå er borte. Det passer å avslutte med siste strofe av «Ellinors vise», som <!-- /react-text --><a href="https://no.wikipedia.org/wiki/Sverre_Kjelsberg" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="383">Sverre Kjelsberg</a><!-- react-text: 384 --> tonsatte, sluttsang i teaterstykket «Dikt &amp; førbainna løgn» i 1976, og kåret til en av Norges nasjonalviser av <!-- /react-text --><a href="https://no.wikipedia.org/wiki/Nitimen" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="385">Nitimens</a><!-- react-text: 386 --> lyttere. <!-- /react-text --></p><p class="_2gLYl" data-reactid="387"><!-- react-text: 388 -->«Æ drømme at vi får en vår<!-- /react-text --><br data-reactid="389"/><!-- react-text: 390 -->da undertrøkkinga på jorda stanse.<!-- /react-text --><br data-reactid="391"/><!-- react-text: 392 -->Ei ny tid kommer sjøl om fjellan står,<!-- /react-text --><br data-reactid="393"/><!-- react-text: 394 -->og det bli like fint å jobbe som å danse.» <!-- /react-text --></p><div class="_1ZVOW" data-reactid="395"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/i/5275E" rel="" target="" data-reactid="396"><div class="_3ROuS" data-reactid="397"><img class="" src="https://smp.vgc.no/v2/images/d6bad775-84d0-4f50-9115-b06730e13bdc?fit=crop&amp;h=626&amp;tight=true&amp;w=834&amp;s=4130b5913b6814863aeebdb45beb7ba475bd2b47" srcset="https://smp.vgc.no/v2/images/d6bad775-84d0-4f50-9115-b06730e13bdc?fit=crop&amp;h=626&amp;tight=true&amp;w=834&amp;s=4130b5913b6814863aeebdb45beb7ba475bd2b47 834w,https://smp.vgc.no/v2/images/d6bad775-84d0-4f50-9115-b06730e13bdc?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=fe0a4b20b0630301256bd7130cadfc3ae6b5d81d 800w,https://smp.vgc.no/v2/images/d6bad775-84d0-4f50-9115-b06730e13bdc?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=1c739cf0d7ec34bf9be1e90058f7f9f028353fa9 700w,https://smp.vgc.no/v2/images/d6bad775-84d0-4f50-9115-b06730e13bdc?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=91187b64ab56c486be49662469bb82202e810da5 600w,https://smp.vgc.no/v2/images/d6bad775-84d0-4f50-9115-b06730e13bdc?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=49d00a456a6045bddc65c76931fca9f380c6ecdc 500w,https://smp.vgc.no/v2/images/d6bad775-84d0-4f50-9115-b06730e13bdc?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=87694fee1b5a1b55a7704707ccb748d8a89defc8 400w,https://smp.vgc.no/v2/images/d6bad775-84d0-4f50-9115-b06730e13bdc?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=195f7a712a64f531362135e6cf2bab5a9df56ecf 300w,https://smp.vgc.no/v2/images/d6bad775-84d0-4f50-9115-b06730e13bdc?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d1c0db4eb2cafa4b1accfcce60a724af0b4ac7f0 200w,https://smp.vgc.no/v2/images/d6bad775-84d0-4f50-9115-b06730e13bdc?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=548236bcfc287a36e4f239bcff2f847addac3048 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="398"/></div><div class="_1mXCu" data-reactid="399"><div class="_16TvN" data-reactid="400">les også</div><h3 data-reactid="401">Slik reagerer forfatterne på Aschehoug-skandalen</h3></div></a><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/bok/i/3jjBPA" rel="" target="" data-reactid="402"><div class="_1mXCu" data-reactid="403"><div class="_16TvN" data-reactid="404">les også</div><h3 data-reactid="405">Markus rapper seg bort</h3></div></a><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/nyheter/innenriks/i/A2MkgM" rel="" target="" data-reactid="406"><div class="_3ROuS" data-reactid="407"><img class="" src="https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b88633231583662ed6dbafe23c823bb61768e1a4" srcset="https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b88633231583662ed6dbafe23c823bb61768e1a4 1900w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=706ada7647a6bd965c5580c3282775748813dce7 1800w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=89f0a9b1938a5368c6e06cd3f4618e3602386ca2 1700w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=3f0500c172adc235095f44d5e8ca99aba72063b3 1600w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=528de5c04b79b96b9b705604f895e1b7d19770a0 1500w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=bdd88c9a1af3824183a88d0c7adea16b739176d2 1400w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=97559b2c60a9827bf1b0353723e16dfabb3244d1 1300w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b167fae584944d0e1b8358fb0d2ef5fbd537565b 1200w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=f7d8a32b44c11dbc1d9a12c95d92b92f7a089d89 1100w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ea621f523a0abd159310ca6356785e14bb8ef431 1000w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=45591204c8abf5b1b8dc0b1244599b39045c548a 900w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=2192370db4172d2743a375ede0240b7b87ed9ccc 800w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=ebd1b96b037ede50ad1fc2f622360a7518de154b 700w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=312807c7507ea81cd9e7d879fd7bb31fbe7f4bdd 600w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=8924b78ea5799b477e740acead974c78b719f9c4 500w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=993a75d0086fffabd70671356f993479bb9fc2dc 400w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=82b3b76e07289e8808bf6ecc547eb24653bcd6ff 300w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f774ea445feaa41311953a60ba768ff87c59031e 200w,https://smp.vgc.no/v2/images/3d121476-b7e2-432b-96b1-e2bfa25b0d58?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d3d91703c3f2ca4c240085c674e11af0a855657a 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="408"/></div><div class="_1mXCu" data-reactid="409"><div class="_16TvN" data-reactid="410">les også (VG+)</div><h3 data-reactid="411">Klaus Hagerup: – Har alltid hatt sterk dødsangst</h3></div></a><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/rampelys/bok/i/jP7WRn" rel="" target="" data-reactid="412"><div class="_3ROuS" data-reactid="413"><img class="" src="https://imbo.vgtv.no/users/vgtv/images/6c742be2ab64a6bfc0009494874ca15a?t%5B%5D=1960x1100q50" srcset="https://imbo.vgtv.no/users/vgtv/images/6c742be2ab64a6bfc0009494874ca15a?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/6c742be2ab64a6bfc0009494874ca15a?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/6c742be2ab64a6bfc0009494874ca15a?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/6c742be2ab64a6bfc0009494874ca15a?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/6c742be2ab64a6bfc0009494874ca15a?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/6c742be2ab64a6bfc0009494874ca15a?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/6c742be2ab64a6bfc0009494874ca15a?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/6c742be2ab64a6bfc0009494874ca15a?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/6c742be2ab64a6bfc0009494874ca15a?t%5B%5D=102x57q80 102w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="414"/></div><div class="_1mXCu" data-reactid="415"><div class="_16TvN" data-reactid="416">les også</div><h3 data-reactid="417">Jon Michelets datter i minnetalen: – Du kan aldri bli et spøkelse</h3></div></a></div><section class="p4A9B" data-reactid="418"><h2 data-reactid="419">Her kan du lese mer om</h2><ul aria-label="Her kan du lese mer om" data-reactid="420"><li data-reactid="421"><a href="/tag/04d6ef01-9cc3-4766-90f5-04dcbfe4299a/drama" data-reactid="422">Drama</a></li><li data-reactid="423"><a href="/tag/3a732dae-9f05-4ae8-aa7b-5aa365f592d0/teater" data-reactid="424">Teater</a></li><li data-reactid="425"><a href="/tag/632c69aa-ab68-4475-8c56-0b54dfd91f06/litteratur" data-reactid="426">Litteratur</a></li><li data-reactid="427"><a href="/tag/7f6f5a24-3df5-4580-837b-23c938399413/barn" data-reactid="428">Barn</a></li><li data-reactid="429"><a href="/tag/752c077b-cdbd-47ff-b730-009316b886ab/humor" data-reactid="430">Humor</a></li></ul></section><!-- react-empty: 431 --></article><span class="lp_is_end" style="width:1px;height:1px;" data-reactid="432"></span><div id="recirculation" data-engage-entity-id="recirculation-matrix" data-reactid="433"><div class="LazyLoad" data-reactid="434"></div></div><div class="board_ads" data-reactid="435"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="netboard_4" data-reactid="436"></div></div><div id="external-articles" data-reactid="437"><div class="LazyLoad" data-reactid="438"></div></div><div id="coupon-codes" data-reactid="439"><section class="_23z-f" data-reactid="440"><h3 class="H6r3p" data-reactid="441">Rabattkoder</h3><ul data-reactid="442"><li data-reactid="443"><a href="https://www.vg.no/rabattkode/storytel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="444"><h4 data-reactid="445">Storytel tilbud</h4></a></li><li data-reactid="446"><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="447"><h4 data-reactid="448">Stormberg rabattkoder</h4></a></li><li data-reactid="449"><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="450"><h4 data-reactid="451">Hotels.com rabattkode</h4></a></li><li data-reactid="452"><a href="https://www.vg.no/rabattkode/sportamore?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="453"><h4 data-reactid="454">Sportamore rabattkode</h4></a></li><li data-reactid="455"><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="456"><h4 data-reactid="457">Junkyard rabattkoder</h4></a></li></ul></section></div></main></div><footer role="contentinfo" class="_2Z8Lj" data-reactid="458"><div class="ArGW3" data-reactid="459"><div data-reactid="460"><dl aria-label="Kontakt redaktørene" data-reactid="461"><dt data-reactid="462">Ans. redaktør og adm. direktør</dt><dd data-reactid="463"><a href="mailto:Gard.Steiro@vg.no" data-reactid="464">Gard Steiro</a></dd><dt data-reactid="465">Nyhetsredaktør</dt><dd data-reactid="466"><a href="mailto:Tora.Bakke.Handlykken@vg.no" data-reactid="467">Tora Bakke Håndlykken</a></dd><dt data-reactid="468">Digitalredaktør</dt><dd data-reactid="469"><a href="mailto:Ola.Stenberg@vg.no" data-reactid="470">Ola E. Stenberg</a></dd><dt data-reactid="471">Magasinredaktør</dt><dd data-reactid="472"><a href="mailto:Jane.Throndsen@vg.no" data-reactid="473">Jane Throndsen</a></dd><dt data-reactid="474">Politisk redaktør</dt><dd data-reactid="475"><a href="mailto:Hanne.Skartveit@vg.no" data-reactid="476">Hanne Skartveit</a></dd></dl></div><div data-reactid="477"><dl aria-label="Tips oss" data-reactid="478"><dt data-reactid="479"><span aria-hidden="true" data-reactid="480">Tips oss! </span><!-- react-text: 481 -->SMS / MMS til<!-- /react-text --></dt><dd data-reactid="482"><a href="tel:2200" data-reactid="483">2200</a></dd><dt data-reactid="484">Ring</dt><dd data-reactid="485"><a href="tel:22000000" data-reactid="486">22 00 00 00</a></dd><dt data-reactid="487">E-post til tusentipset</dt><dd data-reactid="488"><a href="mailto:2200@vg.no" data-reactid="489">2200@vg.no</a></dd></dl><p data-reactid="490"><a href="https://www.vg.no/om-vg/kontakt-oss" data-reactid="491">Kontakt VG</a></p><p data-reactid="492"><a href="https://support.pluss.vg.no/hc/no" data-reactid="493">VG+ Support</a></p><p data-reactid="494"><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="495">Annonseinfo</a></p></div><div data-reactid="496"><p data-reactid="497">VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_1ZAJO" data-reactid="498"><a href="https://www.vg.no/informasjon/copyright/" data-reactid="499">© 2018 VG</a><!-- react-text: 500 --> <!-- /react-text --><span aria-hidden="true" data-reactid="501">|</span><!-- react-text: 502 --> <!-- /react-text --><a href="http://www.vg.no/informasjon/privacy/" data-reactid="503">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div></div>
        
    
        <script src="https://vgc.no/hyperion/preload.4925b2d9abf2089d7b69.js" defer></script>
    
    


        
            <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":3000,"https":{},"serve":["public","build\u002Fclient"],"favicon":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fvg.ico","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":true},"staticServe":{"maxage":86400000}},"stats":"build\u002Fclient\u002Fhyperion-vg-assets\u002Fwebpack-stats.json","applicationName":"VG","head":{"htmlAttributes":{"lang":"no","prefix":"og: http:\u002F\u002Fogp.me\u002Fns#"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0"}],"link":[{"rel":"preconnect","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fvgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fvgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fandroid-chrome-192x192.png","sizes":"192x192"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-180x180.png","sizes":"180x180"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-114-precomposed.png","sizes":"114x114"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-72-precomposed.png","sizes":"72x72"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-57-precomposed.png","sizes":"57x57"},{"rel":"manifest","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fmanifest.json"},{"rel":"mask-icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fsafari-pinned-tab.svg","color":"#dd0000"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Ffavicon-32x32.png","sizes":"32x32"}],"base":{"href":"ROC_PATH"},"script":[],"style":[]},"ssr":true,"redirectStatusCode":301,"template":{"path":"views","name":"main.html","root":true},"history":{},"configWhitelistProperty":"universal","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer"],"parallel":false}}},"test":{"mock":{"mockedData":false,"mockedUrl":"http:\u002F\u002Flocalhost:8080","dbFilePath":"db.json","port":7555},"integrationtest":{"tests":{"path":"src","pattern":"ci\u002F**\u002F*.spec.js"},"config":{"browsers":["chrome","firefox"],"resultFolder":".\u002Fbuild\u002Ftest_result","useMock":false,"useProxy":false,"useSauce":true,"sauce":{"capabilities":[{"browserName":"internet explorer","platform":"Windows 8.1","version":"11.0","screenResolution":"1600x1200"},{"browserName":"firefox","platform":"Windows 10","version":"55.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"Windows 10","version":"60.0","screenResolution":"1600x1200"},{"browserName":"MicrosoftEdge","platform":"Windows 10","version":"15.15063","screenResolution":"1600x1200"},{"browserName":"safari","platform":"macOS 10.12","version":"11.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"macOS 10.12","version":"60.0","screenResolution":"1600x1200"}],"fastFailRegexps":""},"webdriverio":{"baseUrl":"http:\u002F\u002Flocalhost:3000","bail":0,"capabilities":[{"browserName":"chrome"},{"browserName":"firefox"}],"connectionRetryTimeout":90000,"connectionRetryCount":3,"coloredLogs":true,"exclude":[],"framework":"mocha","logLevel":"silent","maxInstances":6,"mochaOpts":{"ui":"bdd","timeout":60000},"plugins":{},"seleniumLogs":".\u002Fbuild\u002Ftest_result","services":["selenium-standalone"],"sync":true,"waitforTimeout":30000}}},"jest":{"junit":{"enabled":false,"path":"reports\u002Fjunit.xml"}}},"ads":{"enabled":true,"astUrl":"https:\u002F\u002Facdn.adnxs.com\u002Fast\u002Fstatic\u002F0.17.1\u002Fast.js","plugin":".\u002Fsrc\u002Fads\u002Fplugin.js"},"repo":{"mono":["themes"],"targets":["cjs","esm"],"input":"src","output":"lib","test":["**\u002F__tests__\u002F**\u002F*.js?(x)","**\u002F(*.)(spec|test).js?(x)"],"npmBinary":"npm","babelPresetEnv":{},"release":{"collectedRelease":"[name:2:a].[hash:6].[date:yyyy-mm-dd]"}}}</script>
            <script>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</script>
            <script>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</script>
            <script>window.__REDIAL_PROPS__ = [null,null,null,null]</script>
        

        <script defer src="https://vgc.no/hyperion/vendor.4bb9ee29f601736227b6.js"></script>
        <script defer src="https://vgc.no/hyperion/app.c80e339bd1a689b52350.js"></script>

        

        <script src="https://d1eeslyv5reb21.cloudfront.net/appnexus-seat-test.js" defer data-appnexus-test-seat-member="9700"></script>
    </body>
</html>
