<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#d00"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Trygve (37) på Haiti: En hel fødeavdeling hadde kollapset – VG</title>
    <meta data-rh="true" name="description" content="Trygve Thorson fra Leger uten grenser har befunnet seg på jordskjelvrammede Haiti i tre uker. – Det som var ille før skjelvet, har blitt verre nå, sier han til VG."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.vg.no/i/y48bEE"/><meta data-rh="true" property="og:title" content="Trygve (37) på Haiti: En hel fødeavdeling hadde kollapset"/><meta data-rh="true" property="twitter:title" content="Trygve (37) på Haiti: En hel fødeavdeling hadde kollapset"/><meta data-rh="true" property="og:description" content="Trygve Thorson fra Leger uten grenser har befunnet seg på jordskjelvrammede Haiti i tre uker. – Det som var ille før skjelvet, har blitt verre nå, sier han til VG."/><meta data-rh="true" property="twitter:description" content="Trygve Thorson fra Leger uten grenser har befunnet seg på jordskjelvrammede Haiti i tre uker. – Det som var ille før skjelvet, har blitt verre nå, sier han til VG."/><meta data-rh="true" property="fb:app_id" content="152316758161786"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=1425&amp;w=1900&amp;s=356bcbd744890e1ec68cef319e70ef830a88ca97"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1425"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=1425&amp;w=1900&amp;s=356bcbd744890e1ec68cef319e70ef830a88ca97"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.vg.no/i/y48bEE"/>
    <link data-rh="true" rel="canonical" href="https://www.vg.no/nyheter/utenriks/i/y48bEE/trygve-37-paa-haiti-en-hel-foedeavdeling-hadde-kollapset"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Trygve (37) på Haiti: En hel fødeavdeling hadde kollapset","datePublished":"2021-09-19T08:18:24Z","dateModified":"2021-09-19T08:18:24Z","wordCount":468,"articleSection":"Utenriks","description":"Trygve Thorson fra Leger uten grenser har befunnet seg på jordskjelvrammede Haiti i tre uker. – Det som var ille før skjelvet, har blitt verre nå, sier han til VG.","keywords":"jordskjelv haiti leger uten grenser","image":{"url":"https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&h=1425&w=1900&s=356bcbd744890e1ec68cef319e70ef830a88ca97","width":1900,"height":1425,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Kari Spets","description":""}],"mainEntityOfPage":"https://www.vg.no/nyheter/utenriks/i/y48bEE/trygve-37-paa-haiti-en-hel-foedeavdeling-hadde-kollapset"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,5837,6237,2006,2082,7762,960,7459,5405,8455,2728,8462,2110,9009,225,6568,4068,163,7399,8347,6536,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-sites-vg-components-Gallery","hyperion-feature-article-components-Gallery-Image","hyperion-components-Headline","hyperion-components-LeadText","hyperion-experimental-components-Box","hyperion-experimental-components-Box-components-BoxText","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-components-Text","src-sites-vg-components-Image","hyperion-components-ParagraphHeader","hyperion-feature-article-components-Teaser","src-sites-vg-components-PaidContentIndicator","src-features-article-components-MemoWidget","src-sites-vg-components-WidgetTitleSecondary","hyperion-components-Bundle","src-sites-vg-components-RecirculationTeaser","src-features-ads-components-Ad","src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.126e613b.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.8dcf19ed.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.75f2c49a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.a47ac210.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.js.1b0ef8ae.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.b76a4b1d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Gallery" src="/cnp-assets/5837.js.1edae7e4.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Gallery" src="/cnp-assets/src-sites-vg-components-Gallery.js.3f31a51c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Gallery-Image" src="/cnp-assets/hyperion-feature-article-components-Gallery-Image.js.d30bd639.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.d588d562.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.11b636fc.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box" src="/cnp-assets/hyperion-experimental-components-Box.js.caa6d044.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box-components-BoxText" src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.js.a35c4be7.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/async-commons.js.ed6badb4.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.58adbc83.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.bd819b2d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.83d5af0d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Image" src="/cnp-assets/src-sites-vg-components-Image.js.fc2d4219.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.3abec590.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/src-features-article-components-Teaser.js.878039d5.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.7d37a4fe.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.58c22561.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.js.971ffa7e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.js.c686a74a.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.6f2bbd0b.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.34d9f23d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.js.5eb36df5.m.js" type="module"></script><script src="/cnp-assets/runtime.6139a8c5.js" defer nomodule></script>
<script src="/cnp-assets/vendors.b1514dc6.js" defer nomodule></script>
<script src="/cnp-assets/main.4f2f2b10.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.01d7cf3c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.js.cb12931f.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.9fdb1346.js" defer nomodule></script>
<script src="/cnp-assets/5837.js.ef47593a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Gallery.js.8c829c14.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Gallery-Image.js.0f28c442.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.5a849ddf.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.38693535.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box.js.d849fc39.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.js.9ac06ef5.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.019fdf94.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.03244fb0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.eae5c964.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.09f1a2c9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Image.js.a6b32940.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.5c5119d0.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.js.29a4daf2.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.f763d047.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.b39970af.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.js.61250441.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.js.b123819a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.8efef1fd.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.fafbb9e6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.js.b74e9e37.js" defer nomodule></script><script id="vg-nav-script" data-src="https://www.vg.no/vgc/cdn/vg-nav/main.1.2.10.js" defer></script>
    <link rel="stylesheet" href="https://www.vg.no/vgc/cdn/vg-nav/main.1.2.10.css"><link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.75f2c49a.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.1b0ef8ae.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global 1o4oyin">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</style><div><style>#vg-nav-container { position: relative; z-index: 3; }</style><div id="vg-nav-container"><header id="vg-nav" class="nav-fOn1Mv"><div class="nav-1VjowJ"><div class="nav-1JM3H0 nav-1GVUjx"><a href="https://www.vg.no/" class="nav-1GH3nJ" aria-label="Tilbake til forsiden"><svg viewBox="0 0 430 86"><path fill="#fff" d="M409 86H255s-19 1-19-16V19c0-20 19-19 19-19h156c19 0 19 19 19 19v3h-61v-3s-1-9-11-9h-48c-12 0-12 11-12 11v43s-1 12 12 12h47c11 0 12-11 12-11V49h-35V39h96v28s0 19-21 19M73 86L0 0h76l38 58 41-58h75l-74 86H73"></path></svg></a><nav role="navigation" aria-label="Hurtigmeny" class="nav-17oTf7"><a class="nav-3_0N9q nav-3LUSNv" href="https://www.vg.no/sport/" aria-label="Sporten">Sporten</a><a class="nav-3_p01u nav-3_0N9q nav-3LUSNv" href="https://vglive.no" aria-label="VG Live">VG Live</a><a class="nav-3_p01u nav-3_0N9q nav-3LUSNv" href="https://tvguide.vg.no/" aria-label="TV-guide">TV-guide</a><a class="nav-3_0N9q nav-3LUSNv" href="https://www.vg.no/pluss/" aria-label="VG+">VG+</a><a class="nav-3_0N9q nav-3LUSNv" href="https://www.vgtv.no/" aria-label="VGTV">VGTV</a><a class="nav-3_0N9q nav-3LUSNv" href="https://www.vg.no/tips-oss/" aria-label="Tips oss">Tips oss</a></nav><div class="nav-7_ZVP9"><button class="nav-2WfRzT nav-1iT_5N" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.5 17C23.7761 17 24 17.2239 24 17.5V18.5C24 18.7761 23.7761 19 23.5 19H16.5C16.2239 19 16 18.7761 16 18.5V17.5C16 17.2239 16.2239 17 16.5 17H23.5ZM23.5 11C23.7761 11 24 11.2239 24 11.5V12.5C24 12.7761 23.7761 13 23.5 13H14C13.7239 13 13.5 12.7761 13.5 12.5V11.5C13.5 11.2239 13.7239 11 14 11H23.5ZM23.5 5C23.7761 5 24 5.22386 24 5.5V6.5C24 6.77614 23.7761 7 23.5 7H12.5C12.2239 7 12 6.77614 12 6.5V5.5C12 5.22386 12.2239 5 12.5 5H23.5Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M5.75 5C8.92564 5 11.5 7.57436 11.5 10.75C11.5 12.0858 11.0445 13.3152 10.2803 14.2914L13.795 17.805C14.0683 18.0784 14.0683 18.5216 13.795 18.795C13.5216 19.0683 13.0784 19.0683 12.805 18.795L9.29138 15.2803C8.31521 16.0445 7.0858 16.5 5.75 16.5C2.57436 16.5 0 13.9256 0 10.75C0 7.57436 2.57436 5 5.75 5ZM5.75 6.5C3.40279 6.5 1.5 8.40279 1.5 10.75C1.5 13.0972 3.40279 15 5.75 15C8.09721 15 10 13.0972 10 10.75C10 8.40279 8.09721 6.5 5.75 6.5Z" fill="white"></path></svg></button></div></div></div><nav aria-label="Hovedmeny" aria-hidden="true" class="nav-33DHge" id="global-navigation"><div class="nav-3XYeH5 nav-1GVUjx"><div class="nav-1jEziZ"><div class="nav-3FnsmH"><div class="nav-2H80pY"><form class="nav-3efyo1" action="https://www.vg.no/sok"><input type="search" autoComplete="off" placeholder="Søk" aria-label="Søk" name="q" class="nav-2xZFk_" value=""/><button class="nav-2lGTRM" aria-label="Søk" type="submit"><svg role="img" class="nav-2EDB8w" viewBox="0 0 973 1024" aria-hidden="true"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></svg></button></form></div></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M">Nyttige sider</h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.dinepenger.no/" class="nav-1krZWh nav-3LUSNv">DinePenger</a></li><li><a href="https://e24.no/" class="nav-1krZWh nav-3LUSNv">E24</a></li><li><a href="https://www.godt.no/" class="nav-1krZWh nav-3LUSNv">Godt</a></li><li><a href="https://www.minmote.no/" class="nav-1krZWh nav-3LUSNv">MinMote</a></li><li><a href="https://pent.no/" class="nav-1krZWh nav-3LUSNv">Pent</a></li><li><a href="https://www.tek.no/" class="nav-1krZWh nav-3LUSNv">Tek.no</a></li><li><a href="https://tipster.no/" class="nav-1krZWh nav-3LUSNv">Tipster</a></li><li><a href="https://tvguide.vg.no/" class="nav-1krZWh nav-3LUSNv">TV-guide</a></li><li><a href="https://www.vektklubb.no/" class="nav-1krZWh nav-3LUSNv">Vektklubb</a></li><li><a href="https://www.peil.no/" class="nav-1krZWh nav-3LUSNv">Peil</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vg.no/nyheter/" class="nav-1XNRRe nav-3LUSNv">Nyheter</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vg.no/nyheter/innenriks/" class="nav-1krZWh nav-3LUSNv">Innenriks</a></li><li><a href="https://www.vg.no/nyheter/utenriks/" class="nav-1krZWh nav-3LUSNv">Utenriks</a></li><li><a href="https://www.vg.no/nyheter/meninger/" class="nav-1krZWh nav-3LUSNv">Meninger</a></li><li><a href="https://direkte.vg.no/nyhetsdognet" class="nav-1krZWh nav-3LUSNv">Nyhetsdøgnet</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vg.no/valgnatt/2021" class="nav-1XNRRe nav-3LUSNv">Valg 2021</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vg.no/valgnatt/2021" class="nav-1krZWh nav-3LUSNv">Valgresultat 2021</a></li><li><a href="https://www.vg.no/spesial/2021/valgomat/" class="nav-1krZWh nav-3LUSNv">Valgomat</a></li><li><a href="https://www.vg.no/tag/7d5f6926-d5c8-4c70-9c69-22d180b8295f/stortingsvalget-2021" class="nav-1krZWh nav-3LUSNv">Artikler</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vg.no/spesial/corona/" class="nav-1XNRRe nav-3LUSNv">Coronaviruset</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vg.no/spesial/corona/" class="nav-1krZWh nav-3LUSNv">Spredningskart</a></li><li><a href="https://www.vg.no/spesial/2020/corona-hjelpen/" class="nav-1krZWh nav-3LUSNv">Hjelpeguide</a></li><li><a href="https://direkte.vg.no/coronaviruset/" class="nav-1krZWh nav-3LUSNv">Siste nytt</a></li><li><a href="https://www.vg.no/spesial/corona/vaksinering/norge/" class="nav-1krZWh nav-3LUSNv">Vaksinering</a></li><li><a href="https://www.vg.no/spesial/corona/tiltak/" class="nav-1krZWh nav-3LUSNv">Tiltak</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vg.no/sport/" class="nav-1XNRRe nav-3LUSNv">Sport</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://direkte.vg.no/sportsdognet" class="nav-1krZWh nav-3LUSNv">Sportsdøgnet</a></li><li><a href="https://direkte.vg.no/sommer-ol-2021/60cb39b455d5dd00112bf572" class="nav-1krZWh nav-3LUSNv">Sommer-OL</a></li><li><a href="https://www.vg.no/sport/fotball/" class="nav-1krZWh nav-3LUSNv">Fotball</a></li><li><a href="https://www.vg.no/sport/friidrett/" class="nav-1krZWh nav-3LUSNv">Friidrett</a></li><li><a href="https://www.vg.no/sport/hopp/" class="nav-1krZWh nav-3LUSNv">Hopp</a></li><li><a href="https://www.vg.no/sport/sykkel/" class="nav-1krZWh nav-3LUSNv">Sykkel</a></li><li><a href="https://direkte.vg.no/motorsport" class="nav-1krZWh nav-3LUSNv">Motorsport</a></li><li><a href="https://www.vg.no/sport/haandball/" class="nav-1krZWh nav-3LUSNv">Håndball</a></li><li><a href="https://www.vg.no/sport/ishockey/" class="nav-1krZWh nav-3LUSNv">Ishockey</a></li><li><a href="https://www.vg.no/sport/kampsport/" class="nav-1krZWh nav-3LUSNv">Kampsport</a></li><li><a href="https://www.vg.no/sport/langrenn/" class="nav-1krZWh nav-3LUSNv">Langrenn</a></li><li><a href="https://www.vg.no/sport/skiskyting/" class="nav-1krZWh nav-3LUSNv">Skiskyting</a></li><li><a href="https://direkte.vg.no/vintersport" class="nav-1krZWh nav-3LUSNv">Vintersport Direkte</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vgtv.no" class="nav-1XNRRe nav-3LUSNv">VGTV</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vgtv.no/kategori/100324/underholdning" class="nav-1krZWh nav-3LUSNv">Underholdning</a></li><li><a href="https://www.vgtv.no/kategori/121/dokumentar" class="nav-1krZWh nav-3LUSNv">Dokumentar</a></li><li><a href="https://www.vgtv.no/live-sport" class="nav-1krZWh nav-3LUSNv">Live sport</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vg.no/rampelys/" class="nav-1XNRRe nav-3LUSNv">Rampelys</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vg.no/rampelys/bok/" class="nav-1krZWh nav-3LUSNv">Bok</a></li><li><a href="https://www.vg.no/rampelys/film/" class="nav-1krZWh nav-3LUSNv">Film</a></li><li><a href="https://www.vg.no/rampelys/musikk/" class="nav-1krZWh nav-3LUSNv">Musikk</a></li><li><a href="https://www.vg.no/rampelys/spill/" class="nav-1krZWh nav-3LUSNv">Spill</a></li><li><a href="https://www.vg.no/rampelys/tv/" class="nav-1krZWh nav-3LUSNv">TV</a></li><li><a href="https://www.vgtv.no/kategori/100065/panelet" class="nav-1krZWh nav-3LUSNv">Panelet</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vg.no/forbruker/" class="nav-1XNRRe nav-3LUSNv">Forbruker</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vg.no/forbruker/bil-baat-og-motor/" class="nav-1krZWh nav-3LUSNv">Bil, båt og motor</a></li><li><a href="https://www.vg.no/forbruker/helse/" class="nav-1krZWh nav-3LUSNv">Helse</a></li><li><a href="https://www.vg.no/forbruker/livsstil/" class="nav-1krZWh nav-3LUSNv">Livsstil</a></li><li><a href="https://www.vg.no/forbruker/mat-og-drikke/" class="nav-1krZWh nav-3LUSNv">Mat og drikke</a></li><li><a href="https://www.vg.no/forbruker/reise" class="nav-1krZWh nav-3LUSNv">Reise</a></li><li><a href="https://www.vg.no/forbruker/teknologi/" class="nav-1krZWh nav-3LUSNv">Teknologi</a></li><li><a href="https://www.vg.no/sammenlign/forbrukslån/" class="nav-1krZWh nav-3LUSNv">Forbrukslån</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vg.no/pluss" class="nav-1XNRRe nav-3LUSNv">VG+</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vgtv.no/vgpluss-dokumentar" class="nav-1krZWh nav-3LUSNv">Dokumentarer</a></li><li><a href="https://www.vg.no/pluss/nyheter" class="nav-1krZWh nav-3LUSNv">Nyheter</a></li><li><a href="https://www.vg.no/pluss/sport" class="nav-1krZWh nav-3LUSNv">Sport</a></li><li><a href="https://www.vg.no/pluss/rampelys" class="nav-1krZWh nav-3LUSNv">Rampelys</a></li><li><a href="https://www.vg.no/pluss/forbruker" class="nav-1krZWh nav-3LUSNv">Forbruker</a></li><li><a href="https://www.vg.no/pluss/forbruker/livsstil" class="nav-1krZWh nav-3LUSNv">Livsstil</a></li><li><a href="https://direkte.vg.no/trening" class="nav-1krZWh nav-3LUSNv">Trening</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M">Annet</h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://vg.e-pages.pub/" class="nav-1krZWh nav-3LUSNv">E-avis</a></li><li><a href="https://www.vg.no/podkast" class="nav-1krZWh nav-3LUSNv">Podkast</a></li><li><a href="https://www.vg.no/tegneserier" class="nav-1krZWh nav-3LUSNv">Tegneserier</a></li><li><a href="https://www.vg.no/valgnatt/2019/" class="nav-1krZWh nav-3LUSNv">Valgresultater</a></li><li><a href="https://vgd.no/" class="nav-1krZWh nav-3LUSNv">VG Debatt</a></li><li><a href="https://hjem.vg.no/" class="nav-1krZWh nav-3LUSNv">VG Helgeabonnement</a></li><li><a href="https://vglista.no/" class="nav-1krZWh nav-3LUSNv">VG-lista</a></li><li><a href="https://www.vg.no/rettelser/" class="nav-1krZWh nav-3LUSNv">VG retter</a></li><li><a href="https://www.vg.no/trafikkregler/" class="nav-1krZWh nav-3LUSNv">VGs trafikkregler</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M">Andre tjenester</h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vg.no/bil/" class="nav-1krZWh nav-3LUSNv">Bilguiden</a></li><li><a href="https://www.vg.no/black-friday" class="nav-1krZWh nav-3LUSNv">Black Friday</a></li><li><a href="https://www.diskusjon.no/?utm_source=vgno&amp;utm_medium=vgnav" class="nav-1krZWh nav-3LUSNv">Diskusjon.no</a></li><li><a href="https://www.vg.no/hjemlevering" class="nav-1krZWh nav-3LUSNv">Hjemleveringsguiden</a></li><li><a href="https://matkanalen.tv/" class="nav-1krZWh nav-3LUSNv">Matkanalen</a></li><li><a href="https://www.vg.no/minnesider/" class="nav-1krZWh nav-3LUSNv">VG Minnesider</a></li><li><a href="https://mittanbud.no/" class="nav-1krZWh nav-3LUSNv">Mitt anbud</a></li><li><a href="https://smartlapper.no/navnelapper/" class="nav-1krZWh nav-3LUSNv">Navnelapper</a></li><li><a href="http://vgpartnerstudio.no/" class="nav-1krZWh nav-3LUSNv">Partnerstudio</a></li><li><a href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu" class="nav-1krZWh nav-3LUSNv">Penger.no</a></li><li><a href="https://www.vg.no/rabattkode/" class="nav-1krZWh nav-3LUSNv">Rabattkode</a></li><li><a href="https://www.vg.no/sammenlign/str%C3%B8m" class="nav-1krZWh nav-3LUSNv">Strømguiden</a></li><li><a href="https://butikk.vg.no/" class="nav-1krZWh nav-3LUSNv">VG Butikk</a></li><li><a href="https://elton.app/?utm_source=vgno&amp;utm_medium=meny" class="nav-1krZWh nav-3LUSNv">Ladeappen Elton</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vg.no/tegneserier" class="nav-1XNRRe nav-3LUSNv">Tegneserier</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vg.no/tegneserier#comic-pondus" class="nav-1krZWh nav-3LUSNv">Pondus</a></li><li><a href="https://www.vg.no/tegneserier#comic-lunch" class="nav-1krZWh nav-3LUSNv">Lunch</a></li><li><a href="https://www.vg.no/tegneserier#comic-hjalmar" class="nav-1krZWh nav-3LUSNv">Hjalmar</a></li><li><a href="https://www.vg.no/tegneserier#comic-storefri" class="nav-1krZWh nav-3LUSNv">Storefri</a></li><li><a href="https://www.vg.no/tegneserier#comic-tegnehanne" class="nav-1krZWh nav-3LUSNv">Tegnehanne</a></li></ul></div></div><div class="nav-1sfh1C"><div class="nav-7l-Uqz"></div><div><a href="https://www.vg.no/innstillinger" class="nav-13XNTW nav-3LUSNv">Mine innstillinger</a><a href="https://www.vg.no/minside/personvern/" class="nav-13XNTW nav-3LUSNv">Personvern</a><a href="https://www.vg.no/tips-oss/" class="nav-13XNTW nav-3LUSNv">Tips oss</a><a href="https://www.vg.no/informasjon/kontakt-oss" class="nav-13XNTW nav-3LUSNv">Kontakt VG</a><a href="https://www.vg.no/informasjon/om-schibsted" class="nav-13XNTW nav-3LUSNv">Om Schibsted</a><a href="https://support.pluss.vg.no/hc/no" class="nav-13XNTW nav-3LUSNv">Hjelp</a><a href="https://annonseweb.schibsted.no/" class="nav-13XNTW nav-3LUSNv">Annonseinfo</a><a href="https://vg.jobylon.com/" class="nav-13XNTW nav-3LUSNv">Ledige stillinger</a></div></div></div></nav><div class="nav-1et2gS"><div class="nav-2b_GzW nav-1GVUjx"><h2 class="nav-5YGcyT"><a href="https://www.vg.no/nyheter/" class="nav-A45nKA nav-3LUSNv">Nyheter</a></h2><nav class="nav-10_agX" aria-label="Undermeny"><a class="nav-Zp356e nav-3LUSNv" href="https://www.vg.no/nyheter/innenriks/">Innenriks</a><a class="nav-12_3lx nav-Zp356e nav-3LUSNv" href="https://www.vg.no/nyheter/utenriks/">Utenriks</a><a class="nav-Zp356e nav-3LUSNv" href="https://www.vg.no/nyheter/meninger/">Meninger</a><a class="nav-Zp356e nav-3LUSNv" href="https://direkte.vg.no/nyhetsdognet">Nyhetsdøgnet</a></nav><div class="nav-3zeF0l"><div class="nav-1IXbmC nav-7l-Uqz"></div></div></div></div></header><script type="application/json" id="VG_NAV_CONFIG" data-reactroot="">{"vgDeviceHeader":"desktop","pathname":"/nyheter/utenriks"}</script></div></div><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 125eu9u">.css-125eu9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-125eu9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-125eu9u{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-125eu9u{background:#fff;}}@media screen and (min-width: 768px){.css-125eu9u{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-125eu9u"><style data-emotion="css u79tas">.css-u79tas{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-u79tas:empty{display:none;}@media screen and (min-width: 981px){.css-u79tas{z-index:2;}}</style><div class="css-u79tas"><style data-emotion="css 1mi936f">.css-1mi936f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1mi936f"><style data-emotion="css 1nvbygz">.css-1nvbygz{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-1nvbygz>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1nvbygz.has-parallax-background >div[id*='utif']{z-index:1;}.css-1nvbygz .stickySkyscraper-right,.css-1nvbygz .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1nvbygz .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1nvbygz .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1nvbygz .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1nvbygz .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1nvbygz >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1nvbygz >div[id*='utif']::before{text-align:left;}.css-1nvbygz>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1nvbygz>div[id*='utif']{float:right;}.css-1nvbygz>div[id*='utif']::after{clear:both;}.css-1nvbygz>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1nvbygz" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-17ovhe"><style data-emotion="css ve7890">.css-ve7890{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-ve7890>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-ve7890.has-parallax-background >div[id*='utif']{z-index:1;}.css-ve7890 .stickySkyscraper-right,.css-ve7890 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-ve7890 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-ve7890 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-ve7890 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-ve7890 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-ve7890 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-ve7890>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-ve7890>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-ve7890" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-17ovhe"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><style data-emotion="css 1aoamo9">.css-1aoamo9{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1aoamo9{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1aoamo9::before,.css-1aoamo9::after{content:' ';display:table;}.css-1aoamo9::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-1aoamo9{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1aoamo9{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1aoamo9 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1aoamo9{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1aoamo9{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1aoamo9"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-y48bEE"><style data-emotion="css 455cu8">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1tzv4yi">.css-1tzv4yi{font-size:14px;line-height:18px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#2b2b2b;letter-spacing:0.1px;text-align:center;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-48px + 4rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;outline:0;line-height:0;touch-action:pan-y;}.css-1tzv4yi .gallery-fullscreen-button{position:absolute;top:0;right:0;z-index:3;padding:var(--gap-unit);}@media screen and (min-width: 768px){.css-1tzv4yi .gallery-fullscreen-button{padding:calc(var(--gap-unit) * 2);}}.css-1tzv4yi .gallery-fullscreen-button:not(:disabled):not([disabled]):focus{outline:none;background-color:transparent;}.css-1tzv4yi .gallery-fullscreen-button:not(:disabled):not([disabled]):active,.css-1tzv4yi .gallery-fullscreen-button:not(:disabled):not([disabled]):not(:active):hover{background-color:transparent;outline:none;}.css-1tzv4yi .gallery-fullscreen-button .text{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-1tzv4yi .carousel-slide-item-wrapper{max-height:none;position:absolute;}.css-1tzv4yi .carousel-slide{height:0;}.css-1tzv4yi.fullscreen{position:fixed;top:0;bottom:0;left:0;right:0;z-index:1000;margin-bottom:0;margin-top:0;display:block;}.css-1tzv4yi.fullscreen .carousel-slide{height:100vh;}.css-1tzv4yi.fullscreen .image-asset{object-fit:contain;}.css-1tzv4yi.fullscreen .carousel{max-height:100vh;margin-bottom:0;}.css-1tzv4yi.fullscreen .carousel-slide-item-wrapper{max-height:none;position:absolute;}@media screen and (max-width: 980px){.css-1tzv4yi:not(.fullscreen){width:auto;}}.css-1tzv4yi .carousel-container{background-color:#f1f1f1;}.css-1tzv4yi .icon{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#fff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;border-radius:50%;background-color:rgba(43, 43, 43, 0.2);font-weight:400;padding:var(--gap-unit);width:40px;height:40px;}.css-1tzv4yi .icon:not(:active):not(:disabled):not([disabled]):hover{background-color:rgb(43, 43, 43);box-shadow:1px 1px 7px 1px rgba(0,0,0,0.4);}.css-1tzv4yi .icon:disabled,.css-1tzv4yi .icon[disabled]{cursor:default;}.css-1tzv4yi .carousel-clickable-area{background:transparent;border-style:none;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;cursor:pointer;}.css-1tzv4yi .carousel-clickable-area:not(:disabled):not([disabled]):active .icon ,.css-1tzv4yi .carousel-clickable-area:not(:disabled):not([disabled]):not(:active):hover .icon {background-color:rgb(43, 43, 43);box-shadow:1px 1px 7px 1px rgba(0,0,0,0.4);}.css-1tzv4yi.fullscreen .carousel-container{background-color:#2b2b2b;}.css-1tzv4yi.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1tzv4yi.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1tzv4yi.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1tzv4yi.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1tzv4yi.fullWidth,.fullPageWidthDesktop .css-1tzv4yi.fullWidth,.fullScreen .css-1tzv4yi.fullWidth,.fullWidth .css-1tzv4yi.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="gallery fullWidth css-1tzv4yi" role="presentation" data-test-tag="gallery" aria-label="Galleri med 2 bilder"><style data-emotion="css-global 1c5isq4">.{position:fixed;width:100vw;height:100vh;margin:0;padding:0;}</style><style data-emotion="css ccnhdq">.css-ccnhdq{position:relative;overflow:hidden;display:grid;z-index:1;margin-bottom:var(--gap-unit);grid-template-columns:calc(7 * var(--gap-unit)) 1fr calc(7 * var(--gap-unit));grid-template-rows:calc(7 * var(--gap-unit)) 1fr calc(7 * var(--gap-unit));}@media screen and (min-width: 768px){.css-ccnhdq{grid-template-columns:calc(9 * var(--gap-unit)) 1fr calc(
        9 * var(--gap-unit)
      );grid-template-rows:calc(9 * var(--gap-unit)) 1fr calc(9 * var(--gap-unit));}}.css-ccnhdq .carousel-container{margin:0;padding:0;white-space:nowrap;list-style:none;font-size:0;}.css-ccnhdq .carousel-change-slide-button{grid-row:1/span 3;cursor:pointer;padding:0 var(--gap-unit);z-index:2;position:relative;}@media screen and (min-width: 768px){.css-ccnhdq .carousel-change-slide-button{padding:0 calc(var(--gap-unit) * 2);}}.css-ccnhdq .carousel-change-slide-button:hover,.css-ccnhdq .carousel-change-slide-button:focus{background:transparent;}.css-ccnhdq .carousel-change-slide-button:disabled{visibility:hidden;}.css-ccnhdq .carousel-change-slide-button.carousel-previous-button{grid-column:1;}.css-ccnhdq .carousel-change-slide-button.carousel-next-button{grid-column:3;}.css-ccnhdq .carousel-container-viewport{margin:0;padding:0;white-space:nowrap;list-style:none;font-size:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-ccnhdq .carousel-slide-item-wrapper{top:0;right:0;bottom:0;left:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;white-space:normal;max-height:700px;}.css-ccnhdq .image-asset{width:auto;height:auto;max-width:100%;max-height:100%;display:block;}.css-ccnhdq .carousel-slide{width:100%;position:relative;display:inline-block;list-style:none;vertical-align:middle;padding-left:2px;padding-right:2px;box-sizing:border-box;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);left:50%;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.css-ccnhdq .carousel-clickable-area{background:transparent;border-style:none;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;cursor:pointer;border-radius:0;}.css-ccnhdq .carousel-clickable-area:not(:disabled):not([disabled]):focus{outline:none;background-color:transparent;}.css-ccnhdq .carousel-clickable-area:not(:disabled):not([disabled]):active,.css-ccnhdq .carousel-clickable-area:not(:disabled):not([disabled]):not(:active):hover{background-color:transparent;outline:none;}</style><div class="carousel css-ccnhdq" data-test-tag="carousel"><style data-emotion="css 1q4f9w7">.css-1q4f9w7{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#4d4d4d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;border-radius:2px;background-color:rgb(241, 241, 241);font-weight:400;padding:var(--gap-unit);min-width:40px;}.css-1q4f9w7:focus:not(:disabled):not([disabled]){background-color:var(--component-background-color-03);}.css-1q4f9w7:not(:active):not(:disabled):not([disabled]):hover{background-color:var(--component-background-color-03);}.css-1q4f9w7:disabled,.css-1q4f9w7[disabled]{cursor:default;}</style><button class="default button carousel-change-slide-button carousel-clickable-area carousel-previous-button css-1q4f9w7" aria-label="forrige" disabled="" type="button"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-ea91rp">forrige</span></button><style data-emotion="css 75nabn">.css-75nabn{grid-row:1/span 3;grid-column:1/span 3;position:relative;}</style><div role="button" tabindex="0" class="gallery-clickable-area css-75nabn" aria-label="fullskjerm"><div class="carousel-container"><ul class="carousel-container-viewport" style="transform:translate3d(0%, 0, 0)"><li class="carousel-slide" style="z-index:1;filter:none(1);padding-bottom:75%"><div class="carousel-slide-item-wrapper"><div class="observer-placeholder"><noscript><style data-emotion="css d4jom6">.css-d4jom6{object-fit:contain;object-position:28.893643141573754% 33.457647462277095%!important;}</style><img class="image-asset css-d4jom6" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=1425&amp;w=1900&amp;s=356bcbd744890e1ec68cef319e70ef830a88ca97" srcSet="https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=1425&amp;w=1900&amp;s=356bcbd744890e1ec68cef319e70ef830a88ca97 1900w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=1350&amp;w=1800&amp;s=ad6a8f2b91b119f23f42c2c49460c899d32893c5 1800w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=1275&amp;w=1700&amp;s=fb25e6d21b65f1b12a710df73192832f5b92f4ce 1700w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=1200&amp;w=1600&amp;s=0c721596e9d4e950b5a8b905477d80ae0a77c33b 1600w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=1125&amp;w=1500&amp;s=1a71399d75d636a60ce72b57470039f6aceac4df 1500w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=1050&amp;w=1400&amp;s=2f041900d9b8a51b714b95c2a9f46781e8ffba7e 1400w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=975&amp;w=1300&amp;s=399a81ce17f3fbadbfdfeaced3eb53438a45d998 1300w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=900&amp;w=1200&amp;s=d9db2cf373c263e0f1d65ae6a7e9ee2f3661d3d9 1200w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=825&amp;w=1100&amp;s=e7b60478534fa61c060644c9f1eb299d552f033c 1100w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=750&amp;w=1000&amp;s=f514a7af3964500147eb6c2023d9174c6d1480bf 1000w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=675&amp;w=900&amp;s=bc9254283df81f6fec2ecc9bbb499327a6ec3789 900w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=600&amp;w=800&amp;s=16826854a53ea6c17541f0e04100cd218d52bd0c 800w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=525&amp;w=700&amp;s=b843a3a2385a97b2f64a9d06c266a2a3151f9fd1 700w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=450&amp;w=600&amp;s=cbefb7a46653e1a925b97efb2125f0a4e0876f3d 600w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=375&amp;w=500&amp;s=fc52e26372f917efe0e868518f7d4dd024a3d76d 500w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=300&amp;w=400&amp;s=9fdd82268f428a830735ab2e77be24b33a41cb2b 400w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=225&amp;w=300&amp;s=4000c9eb273ef9c093d2f47eff1cd2ef26c4cf91 300w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=150&amp;w=200&amp;s=5acac62dc23db1182c03932c468b93de460cfc44 200w,https://akamai.vgc.no/v2/images/ba21b853-0fd1-45dd-a891-d27f998b38f9?fit=crop&amp;h=75&amp;w=100&amp;s=f8f3e5c50ebae2b0e3c0903d593e227d24e5be04 100w" alt="" sizes="100vw" style="aspect-ratio:1900 / 1425"/></noscript></div></div></li><li class="carousel-slide" style="filter:none(0.3);padding-bottom:75%"><div class="carousel-slide-item-wrapper"><div class="observer-placeholder"><noscript><style data-emotion="css km0dce">.css-km0dce{object-fit:contain;object-position:41.210756655092595% 48.965657552083336%!important;}</style><img class="image-asset css-km0dce" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=1267&amp;w=1900&amp;s=7f031f00776938320b8e76f5fd10a0051f99a219" srcSet="https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=1267&amp;w=1900&amp;s=7f031f00776938320b8e76f5fd10a0051f99a219 1900w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=1200&amp;w=1800&amp;s=50939ce33b34208fbd87a43dddde7ce82633556f 1800w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=1133&amp;w=1700&amp;s=a76be1e1fe7625b959edcfb5718d911b73934a64 1700w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=1067&amp;w=1600&amp;s=b857084fdb41fa0bc1a9b41625bcfd39ab33521d 1600w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=1000&amp;w=1500&amp;s=e4dc67f02ce484a94e9ef27e6ce982f2f9da1d3b 1500w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=933&amp;w=1400&amp;s=ac31bbbadf5c630b4bbbc3d3e70c23f1fc4c2c9d 1400w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=867&amp;w=1300&amp;s=2a43f247834d22892eb084385fae5cffb08f3550 1300w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=800&amp;w=1200&amp;s=f25fb9c0f702a67252708bb118ab5d122ff3ffbe 1200w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=733&amp;w=1100&amp;s=be46a69c8dff53754e7f1edcd45e27dc973516e0 1100w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=667&amp;w=1000&amp;s=70cc026d0611352c1d95fd83ac48bb58b33e67ed 1000w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=600&amp;w=900&amp;s=74bd4d02d3ca5ddef9da161d3ee3c66c4226c6b2 900w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=533&amp;w=800&amp;s=4b6337643cc6a2df8d4ccbba9024454361252771 800w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=467&amp;w=700&amp;s=816e47f90166d2a3f7bf45906c6ddae7e6432259 700w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=400&amp;w=600&amp;s=5ae0db77089f8a46c622d86cb1d4b0cb611b1adc 600w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=333&amp;w=500&amp;s=1952d87648810d4750bcdf19cb256d85372419ad 500w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=267&amp;w=400&amp;s=edfe8f8c41515faebd94ab53da7736d901eeff02 400w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=200&amp;w=300&amp;s=901e2c44277f33fd7127bb3645ff43c90085efdb 300w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=133&amp;w=200&amp;s=3a696d761ae1b132537ed46ac686178240c6a142 200w,https://akamai.vgc.no/v2/images/c2de9eaa-b7df-4924-a8f5-a8e7b739fc95?fit=crop&amp;h=67&amp;w=100&amp;s=25cd6976c1e9c96939fbcf2efa005ce6cb7f5a64 100w" alt="" sizes="100vw" style="aspect-ratio:1900 / 1267"/></noscript></div></div></li></ul></div><style data-emotion="css 13ykzs2">.css-13ykzs2{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:400;font-size:16px;line-height:24px;}.css-13ykzs2:active:not(:disabled):not([disabled]){color:rgb(156, 0, 0);}.css-13ykzs2:not(:active):not(:disabled):not([disabled]):hover{color:rgb(221, 0, 0);}.css-13ykzs2:disabled,.css-13ykzs2[disabled]{color:rgb(176, 176, 176);}.css-13ykzs2:disabled,.css-13ykzs2[disabled]{cursor:default;}.css-13ykzs2 .icon+.text,.css-13ykzs2 .text+.icon{margin-left:var(--gap-unit);}</style><button class="default button gallery-fullscreen-button  css-13ykzs2" aria-label="fullskjerm" type="button"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">fullskjerm</span></button></div><button class="default button carousel-change-slide-button carousel-clickable-area carousel-next-button css-1q4f9w7" aria-label="neste" type="button"><span class="text css-ea91rp">neste</span></button></div><style data-emotion="css 1e0foc">.css-1e0foc{box-sizing:border-box;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;overflow:hidden;text-overflow:ellipsis;line-height:18px;}@media screen and (max-width: 767px){.css-1e0foc{width:100%;margin-left:auto;margin-right:auto;max-width:var(--inner-content-width-mobile);}}.fullscreen .css-1e0foc{padding-top:calc(3 * var(--gap-unit));padding-bottom:calc(var(--gap-unit) * 2);position:absolute;bottom:0;right:0;left:0;z-index:20;background:linear-gradient(
      -180deg,
      rgba(0, 0, 0, 0) 0%,
      rgba(0, 0, 0, 0.6) 100%
    );min-height:calc(12 * var(--gap-unit));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}@media screen and (max-width: 980px){.fullscreen .css-1e0foc{min-height:calc(16 * var(--gap-unit));}}.fullscreen .css-1e0foc{color:#fff;}</style><figcaption class="gallery-figcaption css-1e0foc" data-test-tag="gallery:figcaption"><style data-emotion="css 1fill6y">.gallery:not(.fullscreen) .css-1fill6y{white-space:nowrap;}</style><span class="css-1fill6y">MOBIL KLINIKK: På en av Leger uten grensers mobile klinikker gis helsehjelp til mennesker som bor i en leir i byen Les Cayes.</span><div class="css-0"><style data-emotion="css 1vnuvpk">.css-1vnuvpk{font-weight:bold;display:inline-block;margin-right:var(--gap-unit);color:inherit;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.fullscreen .css-1vnuvpk{color:inherit;}.gallery:not(.fullscreen) .css-1vnuvpk{display:none;}</style><span class="css-1vnuvpk">1 av 2</span><style data-emotion="css 1nrhknh">.css-1nrhknh{color:#b0b0b0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.gallery:not(.fullscreen) .css-1nrhknh{display:none;}</style><span class="css-1nrhknh">Foto: Nico Dauterive/Leger uten grenser / MSF</span></div></figcaption></div><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 74v5tz">.css-74v5tz{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-74v5tz{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-74v5tz{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-74v5tz.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-74v5tz.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-74v5tz.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-74v5tz.fullWidth{width:var(--content-width);}}.fullPageWidth .css-74v5tz.fullWidth,.fullPageWidthDesktop .css-74v5tz.fullWidth,.fullScreen .css-74v5tz.fullWidth,.fullWidth .css-74v5tz.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-74v5tz" data-test-tag="headline">Trygve (37) på Haiti: En hel fødeavdeling hadde kollapset</h1><style data-emotion="css 1n3quh1">.css-1n3quh1{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1n3quh1{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1n3quh1{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1n3quh1.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n3quh1.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n3quh1.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1n3quh1.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1n3quh1.fullWidth,.fullPageWidthDesktop .css-1n3quh1.fullWidth,.fullScreen .css-1n3quh1.fullWidth,.fullWidth .css-1n3quh1.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-1n3quh1" data-test-tag="lead-text">Trygve Thorson fra Leger uten grenser har befunnet seg på jordskjelvrammede Haiti i tre uker. – Det som var ille før skjelvet, har blitt verre nå, sier han til VG.</p><style data-emotion="css 1n2oc1u">.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}</style><div class="css-1n2oc1u"><style data-emotion="css 3e1ekk">.css-3e1ekk{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 16px calc(0px + var(--article-padding-fluid-value, 0px));}@media screen and (min-width: 980px){.css-3e1ekk{margin:0 16px 0 16px;}}</style><div class="css-3e1ekk"><style data-emotion="css lwg5n9">.css-lwg5n9{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;line-height:1.5;color:#2b2b2b;}</style><p class="css-lwg5n9">Av </p><style data-emotion="css y17oge">.css-y17oge{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}</style><div class="css-y17oge"><style data-emotion="css 1rhvrrt">.css-1rhvrrt{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;}</style><a href="mailto:kari.spets@vg.no" rel="noopener nofollow noreferrer" aria-label="Kari Spets" class="css-1rhvrrt"><style data-emotion="css 1qehahd">.css-1qehahd{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.5;text-transform:uppercase;color:#dd0000;}</style><p class="css-1qehahd">Kari Spets</p></a></div></div></div><style data-emotion="css 1jzg5zj">.css-1jzg5zj{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jzg5zj{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jzg5zj{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jzg5zj.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jzg5zj.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jzg5zj.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jzg5zj.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jzg5zj.fullWidth,.fullPageWidthDesktop .css-1jzg5zj.fullWidth,.fullScreen .css-1jzg5zj.fullWidth,.fullWidth .css-1jzg5zj.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1jzg5zj" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-09-19T08:18:24Z" aria-label="Publisert: 19.09.21 kl. 10:18">For mindre enn 20 minutter siden</time></div></div><style data-emotion="css 6xe61d">.css-6xe61d{position:relative;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media print{.css-6xe61d{display:none!important;}}@media screen and (max-width: 767px){.css-6xe61d{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-6xe61d{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-6xe61d.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{width:var(--content-width);}}.fullPageWidth .css-6xe61d.fullWidth,.fullPageWidthDesktop .css-6xe61d.fullWidth,.fullScreen .css-6xe61d.fullWidth,.fullWidth .css-6xe61d.fullWidth{margin-left:auto;margin-right:auto;}</style><section class="fullWidth addGutters css-6xe61d" data-test-tag="share"></section><div class=" css-1mi936f"><style data-emotion="css 1sfitsn">.css-1sfitsn{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-1sfitsn>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1sfitsn.has-parallax-background >div[id*='utif']{z-index:1;}.css-1sfitsn:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1sfitsn{display:block;}}.css-1sfitsn div[id*='utif']{background-color:#f6f6f6;}.css-1sfitsn.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-1sfitsn.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1sfitsn.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-1sfitsn.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1sfitsn.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-1sfitsn{margin:0px auto 24px;}}.css-1sfitsn.banner-980x240,.css-1sfitsn.banner-980x400,.css-1sfitsn.banner-980x500,.css-1sfitsn.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1sfitsn.banner-980x240,.css-1sfitsn.banner-980x400,.css-1sfitsn.banner-980x500,.css-1sfitsn.banner-980x600{max-width:100%;}}.css-1sfitsn.banner-980x240::before,.css-1sfitsn.banner-980x400::before,.css-1sfitsn.banner-980x500::before,.css-1sfitsn.banner-980x600::before{padding-bottom:8px;}.css-1sfitsn.banner-320x320{width:auto;max-width:320px;}.css-1sfitsn.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1sfitsn{width:580px;}}.css-1sfitsn::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1sfitsn::before{content:'artikkelen fortsetter under annonsen';}.css-1sfitsn>div[id*='utif']{overflow:hidden;}.css-1sfitsn>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1sfitsn" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 1e6bvi7">.css-1e6bvi7{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;margin-top:0;}</style><p class="css-1e6bvi7">– Vi har sett folk kommet til fots bærende på mennesker. I kriser tar lokalsamfunn vare på hverandre, sier humanitærrådgiver Trygve Thorson (37) til VG.</p><p class="css-1e6bvi7">Han har vært i den naturkatastroferammede karibiske republikken i tre uker.</p><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1pg50ym">.css-1pg50ym{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1pg50ym{padding-bottom:inherit;}@media screen and (max-width: 767px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1pg50ym .image-asset{display:block;width:100%;}.css-1pg50ym.fullScreen .image-asset,.css-1pg50ym.fullScreenTop .image-asset{height:100%;width:auto;}.css-1pg50ym.limit-height .image-asset{max-height:75vh;}@media screen and (min-width: 768px){.css-1pg50ym.limit-height .image-asset{max-height:600px;}}.css-1pg50ym.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1pg50ym.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1pg50ym.extendedContent,.fullPageWidth .css-1pg50ym.extendedContent,.fullScreen .css-1pg50ym.extendedContent,.extendedContent .css-1pg50ym.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-1pg50ym"><div class="observer-placeholder" style="aspect-ratio:1600 / 1134"><noscript><style data-emotion="css rkvtqj">.css-rkvtqj{object-fit:contain;object-position:40.46587890625% 57.5371163554585%!important;}</style><img class="image-asset css-rkvtqj" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=1134&amp;w=1600&amp;s=60f4c0a1d4a16377c280daf310a8ab29c7d68813" srcSet="https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=1134&amp;w=1600&amp;s=60f4c0a1d4a16377c280daf310a8ab29c7d68813 1600w,https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=1063&amp;w=1500&amp;s=495834d8f760400ea84f7efb22e1deecfc257974 1500w,https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=992&amp;w=1400&amp;s=bf41642596268eedfaad4088c46906ed0dff83ce 1400w,https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=921&amp;w=1300&amp;s=3424288ccea1409e5fa7be13a831cd58e26e9065 1300w,https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=851&amp;w=1200&amp;s=0b10a5acf8c4092bb958791fa75e63a546280c90 1200w,https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=780&amp;w=1100&amp;s=582d178663d4bee386c847f2d4ee3d4bc59256fa 1100w,https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=709&amp;w=1000&amp;s=bfcfb70f9b187cf11ca5fd2b5aa0ac47ef539f13 1000w,https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=638&amp;w=900&amp;s=374321d416588177be4e5eaee846a57bf6ad0026 900w,https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=567&amp;w=800&amp;s=8e07d47c3e601b364009c6b66974017c94ce7a84 800w,https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=496&amp;w=700&amp;s=b85797cbf22e9f2297a83608b860656c06002a15 700w,https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=425&amp;w=600&amp;s=ba723da77c75b39916ab86d10ded6b79ad5210ae 600w,https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=354&amp;w=500&amp;s=7f7db0594e93cfa4653bcc2e58f04968b93a752e 500w,https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=284&amp;w=400&amp;s=94163f399a31297bcf58547030f33edf2b90bb7b 400w,https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=213&amp;w=300&amp;s=51f8070775ce38a43cb1b557c596558461978493 300w,https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=142&amp;w=200&amp;s=a5ec12792fc7d7fec77bc31ac36c147ecbaf3ff8 200w,https://akamai.vgc.no/v2/images/c4d8e0f5-9370-409f-998c-7b318475283f?fit=crop&amp;h=71&amp;w=100&amp;s=a4fe7a000ebb64ad9be07500da2bcf746d794199 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="eager" style="aspect-ratio:1600 / 1134"/></noscript></div><style data-emotion="css buxrk4">.css-buxrk4{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;width:100%;max-width:var(--inner-content-width-mobile);}@media screen and (max-width: 767px){.css-buxrk4{max-width:var(--inner-content-width-mobile);}}.css-buxrk4 .button{font-size:12px;color:inherit;height:16px;line-height:16px;}@media screen and (min-width: 768px){.css-buxrk4{max-width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-buxrk4{max-width:var(--inner-content-width-desktop);}}@media screen and (min-width: 768px){.fullWidth .css-buxrk4{padding-left:16px;padding-right:16px;max-width:100%;}}</style><figcaption class="image-figcaption css-buxrk4" data-test-tag="image:caption"><span class="image-caption">I RUINER: Trygve Thorson forteller at Leger uten grensers oppgave nå er å avlaste Haitis helsevesen – som enten mangler kapasitet eller ligger i ruiner. Bildet er tatt på Haiti torsdag.</span><style data-emotion="css 1wvinnc">.css-1wvinnc{color:#b0b0b0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-1wvinnc"> Foto: Leger uten grenser</span></figcaption></figure><p class="css-1e6bvi7"><strong>Haiti har et stort behov for bistand etter</strong><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a class="default css-1rezu2g" href="https://www.vg.no/nyheter/utenriks/i/a7GdVA/jordskjelvet-paa-haiti-det-var-ikke-nok-leger-naa-er-hun-doed" rel="noopener" data-test-tag="external-link"><strong> jordskjelvet 14. august</strong></a><strong>. Det har ført til store ødeleggelser som ble forverret av den tropiske stormen Grace to dager etter skjelvet. Om lag 2200 mennesker er døde, og over 12.000 er skadet. </strong></p><p class="css-1e6bvi7">Thorson fra Leger uten grenser snakker med VG på telefonen fra Miragoâne, en havneby i det sørvestre Haiti. I regionen, som ble hardest rammet av jordskjelvet, er det mye spredt bebyggelse, avsidesliggende landsbyer og dårlig infrastruktur.</p><p class="css-1e6bvi7">– Mange der bodde langt fra helsetjenestene før katastrofen, og ble da jordskjelvet brøt ut ytterligere avskåret, forteller Thorson.</p><style data-emotion="css wz714i">.css-wz714i{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(4px + 1rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-12px + 1rem);}</style><h2 data-test-tag="paragraph-header" class="css-wz714i">En hel fødeavdeling kollapset</h2><p class="css-1e6bvi7">Thorson forklarer at den akutte fasen er over og at man er på et mellomstadium før gjenoppbyggingen kan begynne. Leger uten grensers jobb er nå å avlaste helsevesenet – som enten mangler kapasitet eller ligger i ruiner. </p><style data-emotion="css 1x73bv5">.css-1x73bv5{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#dd0000;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1x73bv5::before,.css-1x73bv5::after{content:' ';display:table;}.css-1x73bv5::after{clear:both;}.css-1x73bv5 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/ja3nKn/doedstallene-stiger-gatene-fylles-av-skrik?utm_source=inline-teaser&amp;utm_content=y48bEE" class="imagePosition-top inline css-1x73bv5" rel="" target="" aria-label="Dødstallene stiger: – Gatene fylles av skrik"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css ffle16">.css-ffle16{margin:0;font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:#dd0000;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><div class=" css-ffle16">les også</div><style data-emotion="css 1l1knvb">.css-1l1knvb{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);}</style><div class="default css-1l1knvb"><style data-emotion="css 1q4kvo6">.css-1q4kvo6{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(10px + 0.5rem);line-height:calc(14px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1q4kvo6:hover{border-bottom:2px solid;}.nohover .css-1q4kvo6:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1q4kvo6">Dødstallene stiger: – Gatene fylles av skrik</h2></div></div></a><p class="css-1e6bvi7">Ifølge WHO er 60 sykehus i regionen mer eller mindre ødelagt etter jordskjelvet. </p><div class=" css-1mi936f"><style data-emotion="css 1e88ute">.css-1e88ute{font-size:0;position:relative;min-height:1px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-1e88ute>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1e88ute.has-parallax-background >div[id*='utif']{z-index:1;}.css-1e88ute:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1e88ute{display:block;}}.css-1e88ute div[id*='utif']{background-color:#f6f6f6;}.css-1e88ute.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-1e88ute.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1e88ute.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-1e88ute.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1e88ute.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-1e88ute{margin:0px auto 24px;}}.css-1e88ute.banner-980x240,.css-1e88ute.banner-980x400,.css-1e88ute.banner-980x500,.css-1e88ute.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1e88ute.banner-980x240,.css-1e88ute.banner-980x400,.css-1e88ute.banner-980x500,.css-1e88ute.banner-980x600{max-width:100%;}}.css-1e88ute.banner-980x240::before,.css-1e88ute.banner-980x400::before,.css-1e88ute.banner-980x500::before,.css-1e88ute.banner-980x600::before{padding-bottom:8px;}.css-1e88ute.banner-320x320{width:auto;max-width:320px;}.css-1e88ute.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1e88ute{width:580px;}}.css-1e88ute::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1e88ute::before{content:'artikkelen fortsetter under annonsen';}.css-1e88ute>div[id*='utif']{overflow:hidden;}.css-1e88ute>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1e88ute" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e6bvi7"><strong>– I forrige uke besøkte jeg et lokalt sykehus hvor hele fødeavdelingen totalt hadde kollapset, sier Thorson.</strong></p><p class="css-1e6bvi7">– Jeg har selv gode venner hjemme som har født eller venter på å føde, så å se den bygningen er sterkt.</p><style data-emotion="css 1ity5xh">.css-1ity5xh{font-size:14px;line-height:18px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#2b2b2b;letter-spacing:0.1px;text-align:center;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-48px + 4rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;outline:0;line-height:0;touch-action:pan-y;}.css-1ity5xh .gallery-fullscreen-button{position:absolute;top:0;right:0;z-index:3;padding:var(--gap-unit);}@media screen and (min-width: 768px){.css-1ity5xh .gallery-fullscreen-button{padding:calc(var(--gap-unit) * 2);}}.css-1ity5xh .gallery-fullscreen-button:not(:disabled):not([disabled]):focus{outline:none;background-color:transparent;}.css-1ity5xh .gallery-fullscreen-button:not(:disabled):not([disabled]):active,.css-1ity5xh .gallery-fullscreen-button:not(:disabled):not([disabled]):not(:active):hover{background-color:transparent;outline:none;}.css-1ity5xh .gallery-fullscreen-button .text{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-1ity5xh .carousel-slide-item-wrapper{max-height:none;position:absolute;}.css-1ity5xh .carousel-slide{height:0;}.css-1ity5xh.fullscreen{position:fixed;top:0;bottom:0;left:0;right:0;z-index:1000;margin-bottom:0;margin-top:0;display:block;}.css-1ity5xh.fullscreen .carousel-slide{height:100vh;}.css-1ity5xh.fullscreen .image-asset{object-fit:contain;}.css-1ity5xh.fullscreen .carousel{max-height:100vh;margin-bottom:0;}.css-1ity5xh.fullscreen .carousel-slide-item-wrapper{max-height:none;position:absolute;}@media screen and (max-width: 980px){.css-1ity5xh:not(.fullscreen){width:auto;}}.css-1ity5xh .carousel-container{background-color:#f1f1f1;}.css-1ity5xh .icon{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#fff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;border-radius:50%;background-color:rgba(43, 43, 43, 0.2);font-weight:400;padding:var(--gap-unit);width:40px;height:40px;}.css-1ity5xh .icon:not(:active):not(:disabled):not([disabled]):hover{background-color:rgb(43, 43, 43);box-shadow:1px 1px 7px 1px rgba(0,0,0,0.4);}.css-1ity5xh .icon:disabled,.css-1ity5xh .icon[disabled]{cursor:default;}.css-1ity5xh .carousel-clickable-area{background:transparent;border-style:none;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;cursor:pointer;}.css-1ity5xh .carousel-clickable-area:not(:disabled):not([disabled]):active .icon ,.css-1ity5xh .carousel-clickable-area:not(:disabled):not([disabled]):not(:active):hover .icon {background-color:rgb(43, 43, 43);box-shadow:1px 1px 7px 1px rgba(0,0,0,0.4);}.css-1ity5xh.fullscreen .carousel-container{background-color:#2b2b2b;}.css-1ity5xh.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1ity5xh.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1ity5xh.extendedContent,.fullPageWidth .css-1ity5xh.extendedContent,.fullScreen .css-1ity5xh.extendedContent,.extendedContent .css-1ity5xh.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="gallery extendedContent css-1ity5xh" role="presentation" data-test-tag="gallery" aria-label="Galleri med 2 bilder"><style data-emotion="css-global 1c5isq4">.{position:fixed;width:100vw;height:100vh;margin:0;padding:0;}</style><div class="carousel css-ccnhdq" data-test-tag="carousel"><button class="default button carousel-change-slide-button carousel-clickable-area carousel-previous-button css-1q4f9w7" aria-label="forrige" disabled="" type="button"><span class="text css-ea91rp">forrige</span></button><div role="button" tabindex="0" class="gallery-clickable-area css-75nabn" aria-label="fullskjerm"><div class="carousel-container"><ul class="carousel-container-viewport" style="transform:translate3d(0%, 0, 0)"><li class="carousel-slide" style="z-index:1;filter:none(1);padding-bottom:66.68421%"><div class="carousel-slide-item-wrapper"><div class="observer-placeholder"><noscript><style data-emotion="css 16pq24l">.css-16pq24l{object-fit:contain;object-position:54.810257351119695% 81.75012540873959%!important;}</style><img class="image-asset css-16pq24l" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=1267&amp;w=1900&amp;s=ec9ea22d58601acaf42d4e5a071e264f4f3a093e" srcSet="https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=1267&amp;w=1900&amp;s=ec9ea22d58601acaf42d4e5a071e264f4f3a093e 1900w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=1200&amp;w=1800&amp;s=6a6024fc19a17eefa97e9e9ba75f9003eb21d8db 1800w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=1133&amp;w=1700&amp;s=c879a8fc7779291962ce170f294e4394a45bec70 1700w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=1067&amp;w=1600&amp;s=230a8a359e9eebdf13b67aac4a83e4fe9eede8e5 1600w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=1000&amp;w=1500&amp;s=93b5e57e1f9a227e407accfcf6f82646b50a5d45 1500w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=933&amp;w=1400&amp;s=89d794df6fe0edff89f846e7ec4f25a021da1308 1400w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=867&amp;w=1300&amp;s=e8a82119b6b98a41ad9486282c27d9cda1570991 1300w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=800&amp;w=1200&amp;s=2069066ed3b400b50484828b90d2d060c75c8947 1200w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=733&amp;w=1100&amp;s=4fab23e2f4e612e5c55c07fb8cb043230a438dfd 1100w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=667&amp;w=1000&amp;s=b8889252bb2658a5ddd7d8c9f90a0be0b439ed4b 1000w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=600&amp;w=900&amp;s=ded69c5768f24a2b46a2478e7bc82dc75292cd33 900w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=533&amp;w=800&amp;s=22e65746e3e4e731585ca9833e8d9ee1b116c219 800w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=467&amp;w=700&amp;s=2076b2041c2a7e21db00b64551b4a8aaf9cc1f6e 700w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=400&amp;w=600&amp;s=04ff61ca10f2c29b6123e396ea4f68c136e9daa5 600w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=333&amp;w=500&amp;s=1c617d2144bc4fd45e585f2a66c2b7e1e023192c 500w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=267&amp;w=400&amp;s=ccd03a34505f805c6ec5c912de8c328caa24fa6e 400w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=200&amp;w=300&amp;s=63f03b016d36f26b91020aec71c05a1537557bf9 300w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=133&amp;w=200&amp;s=5fa34e2c0b599f478773239dad4f3f1ef5972e3c 200w,https://akamai.vgc.no/v2/images/351f577f-0a93-4b0f-bc14-83d1e4a130e7?fit=crop&amp;h=67&amp;w=100&amp;s=c840392b0ad93b73ebddb35cdf13e919323da3d2 100w" alt="" sizes="100vw" style="aspect-ratio:1900 / 1267"/></noscript></div></div></li><li class="carousel-slide" style="filter:none(0.3);padding-bottom:66.68421%"><div class="carousel-slide-item-wrapper"><div class="observer-placeholder"><noscript><style data-emotion="css 80cgmb">.css-80cgmb{object-fit:contain;object-position:40.814248497159454% 59.76225754310345%!important;}</style><img class="image-asset css-80cgmb" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=1267&amp;w=1900&amp;s=a571ffe0442648db2f74362979f249520691ae22" srcSet="https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=1267&amp;w=1900&amp;s=a571ffe0442648db2f74362979f249520691ae22 1900w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=1200&amp;w=1800&amp;s=e93c4d428619e35d8c013abce7378ee58a447319 1800w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=1133&amp;w=1700&amp;s=99fa4076966a0b725ded581277b1be66eec3be17 1700w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=1067&amp;w=1600&amp;s=374f46185db7ba61d2d2f70e1ae8938babee166e 1600w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=1000&amp;w=1500&amp;s=a4fa416c3cadf828b288ca71dc6e2a90c49b4360 1500w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=933&amp;w=1400&amp;s=d9e66f1f3c29e8a2a44b212b0314e080c05b141b 1400w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=867&amp;w=1300&amp;s=529cecd5aa88be8a6c7ac46257e4adc9ecd99539 1300w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=800&amp;w=1200&amp;s=608ec94443dc808c8aa3c495d618dcaff3dc4e3e 1200w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=733&amp;w=1100&amp;s=ddc17807132c8b802d288c63fbc538ddb0cb1aee 1100w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=667&amp;w=1000&amp;s=f735ccd1565719c035efa863d44099632ac2aad1 1000w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=600&amp;w=900&amp;s=2800d1a15a585c50f0f8f2b46a381fbb757db77d 900w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=533&amp;w=800&amp;s=a2854a352fd6b509861448841632891ec9f944df 800w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=467&amp;w=700&amp;s=35a9ceb487b4bf2f98276c1cb7fbd254b7015b0f 700w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=400&amp;w=600&amp;s=5766793b2ca97ee18d55c1dd8d5661ccca4bc3c3 600w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=333&amp;w=500&amp;s=376f3a28dd9b24c668b34261b1a6463e9d9dab99 500w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=267&amp;w=400&amp;s=d0ffaeba9bede2f2bf3d99fc5c34e9d4e381dc79 400w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=200&amp;w=300&amp;s=7079bb57b6b1d7a42ed9ff2db24538802f155976 300w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=133&amp;w=200&amp;s=eac0c4946beee1853795c6c4e06d479c54da34b8 200w,https://akamai.vgc.no/v2/images/94a260b0-2d8d-420c-95fd-dcf47b8d2af4?fit=crop&amp;h=67&amp;w=100&amp;s=d843552087e2100abde7efb0a10d943fa46234c2 100w" alt="" sizes="100vw" style="aspect-ratio:1900 / 1267"/></noscript></div></div></li></ul></div><button class="default button gallery-fullscreen-button  css-13ykzs2" aria-label="fullskjerm" type="button"><span class="text css-1r5gb7q">fullskjerm</span></button></div><button class="default button carousel-change-slide-button carousel-clickable-area carousel-next-button css-1q4f9w7" aria-label="neste" type="button"><span class="text css-ea91rp">neste</span></button></div><figcaption class="gallery-figcaption css-1e0foc" data-test-tag="gallery:figcaption"><span class="css-1fill6y">HUSLØSE: En familie som mistet hjemmet sitt i jordskjelvet lever en måned etter fremdeles i en teltlignende konstruksjon i Les Cayes på Haiti.</span><div class="css-0"><span class="css-1vnuvpk">1 av 2</span><span class="css-1nrhknh">Foto: Duples Plymouth / EFE</span></div></figcaption></div><p class="css-1e6bvi7">Det er et av stedene hvor Leger uten grenser har satt opp telt som sykehusene kan bruke midlertidig. I tillegg kjører hjelpearbeiderne – eller går til fots – for å sette opp mobile klinikker. Der kan de ta unna opp mot 100 konsultasjoner i løpet av en dag. </p><p class="css-1e6bvi7">Mandag formiddag <a aria-label="reiste også et spesialtrent medisinsk beredskapsteam" class="default css-1rezu2g" href="https://www.vg.no/nyheter/i/oWkO5K/norske-helsearbeidere-til-haiti-disse-folkene-kommer-til-aa-redde-mange-liv" rel="noopener" data-test-tag="external-link">reiste også et spesialtrent medisinsk beredskapsteam</a> fra Gardermoen til Haiti for å redde liv.</p><h2 data-test-tag="paragraph-header" class="css-wz714i">Risiko for smittsomme sykdommer</h2><p class="css-1e6bvi7">Thorson understreker at det Haiti trenger i denne fasen er støtte til det nasjonale helsesystemet som allerede er der.</p><p class="css-1e6bvi7">Det er ikke lenger operasjoner av benbrudd og andre skader som tar det meste av kapasiteten, men behov som er indirekte linket til naturkatastrofene. Det kan være oppfølging etter operasjoner, hud- eller luftveisinfeksjoner eller utbrudd av diaré eller kolera.</p><div class=" css-1mi936f"><div class="disable-cogwheel css-1e88ute" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e6bvi7">– Vi har ikke sett tydelige tegn til utbrudd av smittsomme sykdommer, men risikoen øker når folk bor dårlig, i leirer, og mangler rent vann, sier Thorson. </p><h2 data-test-tag="paragraph-header" class="css-wz714i">Få corona-vaksinerte</h2><p class="css-1e6bvi7">Også rørsystemer kollapset da katastrofen inntraff. Haiti hadde et stort kolerautbrudd etter jordskjelvet i 2010, og for å unngå økning i vannbårne sykdommer nå, er rent vann essensielt.</p><p class="css-1e6bvi7">Leger uten grenser leverer rent vann flere steder og skal de neste månedene også reparere vannrør. Rent vann, hygiene og tilgang til helsetjenester er også viktig for å forebygge andre smittsomme sykdommer, som corona. Svært få er vaksinert mot viruset på Haiti.</p><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/a7GdVA/jordskjelvet-paa-haiti-det-var-ikke-nok-leger-naa-er-hun-doed?utm_source=inline-teaser&amp;utm_content=y48bEE" class="imagePosition-top inline css-1x73bv5" rel="" target="" aria-label="Jordskjelvet på Haiti: – Det var ikke nok leger. Nå er hun død "><div class="css-1hlrz9z"><div class=" css-ffle16">les også</div><div class="default css-1l1knvb"><h2 class="css-1q4kvo6">Jordskjelvet på Haiti: – Det var ikke nok leger. Nå er hun død </h2></div></div></a><p class="css-1e6bvi7">– Allerede før jordskjelvet var helsevesenet på Haiti svakt. De manglet både medisiner, medisinsk utstyr og ansatte. Det som var ille før jordskjelvet, har blitt verre, sier Thorson.</p></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 287f3k">.css-287f3k{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-287f3k" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><style data-emotion="css 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-1vg6q84" itemProp="datePublished" dateTime="2021-09-19T08:18:24Z" aria-label="Publisert: 19.09.21 kl. 10:18">Publisert: 19.09.21 kl. 10:18</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class="css-1n2oc1u"><style data-emotion="css zczfj6">.css-zczfj6{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:6px calc(0px + var(--article-padding-fluid-value, 0px)) 48px calc(0px + var(--article-padding-fluid-value, 0px));padding:0 0 16px 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-zczfj6"><style data-emotion="css uxk316">.css-uxk316{margin:0 0 24px 0;font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;line-height:1.5;text-transform:uppercase;color:#2b2b2b;}</style><p class="css-uxk316">Mer om</p><style data-emotion="css 1po8z2d">.css-1po8z2d{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:-4px;}</style><div class="css-1po8z2d"><style data-emotion="css oxoy9n">.css-oxoy9n{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:#f6f6f6;border-color:#ffffff00;border-width:1px;margin:2px;padding:6px 15px 8px 15px;border-style:solid;}</style><a data-test-tag="internal-link" href="/tag/8e9d331b-acbe-46d8-98dc-477e493a21f0/jordskjelv" class="css-oxoy9n" rel="" target="" aria-label="Jordskjelv"><style data-emotion="css pfivuu">.css-pfivuu{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.15;color:#2b2b2b;}</style><p class="css-pfivuu">Jordskjelv</p></a><a data-test-tag="internal-link" href="/tag/5f5fd567-86be-47b9-babd-c1685f27a74f/haiti" class="css-oxoy9n" rel="" target="" aria-label="Haiti"><p class="css-pfivuu">Haiti</p></a><a data-test-tag="internal-link" href="/tag/0fa50016-8f70-457d-8ebf-52e8532c4bdb/leger-uten-grenser" class="css-oxoy9n" rel="" target="" aria-label="Leger Uten Grenser"><p class="css-pfivuu">Leger Uten Grenser</p></a></div></div></div><style data-emotion="css k9u5li">.css-k9u5li{clear:both;margin-bottom:24px;}</style><div class="css-k9u5li"><style data-emotion="css 10wsg6r">.css-10wsg6r{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-10wsg6r" data-test-tag="widget:title">Flere artikler</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/ja3nKn/doedstallene-stiger-gatene-fylles-av-skrik?utm_source=recirculation-matrix&amp;utm_content=y48bEE" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Dødstallene stiger: – Gatene fylles av skrik"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css vmcn8h">.css-vmcn8h{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-vmcn8h{padding-bottom:inherit;height:inherit;width:inherit;}.css-vmcn8h .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css 186szhh">.css-186szhh{object-fit:cover;object-position:56.967987272813374% 64.96290764561081%!important;}</style><img class="image-asset css-186szhh" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=1069&amp;w=1900&amp;s=eb944d57f8c4cddceb3bb1ff6c55fa3804aa2554" srcSet="https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=1069&amp;w=1900&amp;s=eb944d57f8c4cddceb3bb1ff6c55fa3804aa2554 1900w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=1013&amp;w=1800&amp;s=e9d2624feee2ad89135a2e8b2d8bbdd223feeac5 1800w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=956&amp;w=1700&amp;s=93b5ba8030995bd79032c1fb1b482c3d68db04a1 1700w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=900&amp;w=1600&amp;s=372dd2d8c9f7487c7f891e3b3abeb23c6e5e7bf3 1600w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=844&amp;w=1500&amp;s=6451d6ea4c324f9087881b96c846287fafb1b90e 1500w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=788&amp;w=1400&amp;s=1b322931d3e01114bc741e38036844e9042634cc 1400w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=731&amp;w=1300&amp;s=b1359c4a2c93a082e42ed0b350f091eaa3064bb5 1300w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=675&amp;w=1200&amp;s=e83b62ba96d93569df43429269530cb2d06aec05 1200w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=619&amp;w=1100&amp;s=4a2452b68d3528563a09266af94e945feca47a10 1100w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=563&amp;w=1000&amp;s=13dae220a238367b82f057c9868394ad17e1d2c2 1000w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=506&amp;w=900&amp;s=059a398ff37c65389c3132b6ca58628085b537b3 900w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=450&amp;w=800&amp;s=c4f6caece2273cdb2064615fa581efe11337b9e1 800w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=394&amp;w=700&amp;s=92d34b4c206f5d8378d2db1385d3568483dddfd7 700w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=338&amp;w=600&amp;s=a97b907dca9424c6bbb6dac54e6a41997ce02263 600w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=281&amp;w=500&amp;s=fd4d80cebd2d55f4b23c76f061d6351f9f08433b 500w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=225&amp;w=400&amp;s=00191f9fb59b50700f9f65b7803b8c07a7b94150 400w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=169&amp;w=300&amp;s=f096e9cfb93fa625f2c4913f5820de340a570960 300w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=113&amp;w=200&amp;s=bd3eac7d8b6abaa07de0b542db6a5d434e6c94ca 200w,https://akamai.vgc.no/v2/images/7cce314f-3728-4edc-8bdd-4775d5f1d4fb?fit=crop&amp;h=56&amp;w=100&amp;s=7e8fb62c1c2c879af53b00c10d57e7ec7f810979 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><style data-emotion="css 1rpqz75">.css-1rpqz75{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1rpqz75:hover{border-bottom:2px solid;}.nohover .css-1rpqz75:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1rpqz75">Dødstallene stiger: – Gatene fylles av skrik</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/i/oWkO5K/norske-helsearbeidere-til-haiti-disse-folkene-kommer-til-aa-redde-mange-liv?utm_source=recirculation-matrix&amp;utm_content=y48bEE" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Norske helsearbeidere til Haiti: - Disse folkene kommer til å redde mange liv"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=1069&amp;w=1900&amp;s=11b8349d3a22d7821723cd7772f07168f9bdef25" srcSet="https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=1069&amp;w=1900&amp;s=11b8349d3a22d7821723cd7772f07168f9bdef25 1900w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=1013&amp;w=1800&amp;s=4fc6fb886e4c3cf7317a1c7e1a2e5bbbed4d9e17 1800w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=956&amp;w=1700&amp;s=475142edac3ec27a52247bc20d112d4cd1a4c6f6 1700w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=900&amp;w=1600&amp;s=ba361d122c178177805e6609e45715b963412d27 1600w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=844&amp;w=1500&amp;s=49950a86f497aafd6b105aaf5f81c6833928c9bb 1500w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=788&amp;w=1400&amp;s=452083807633d432fd4f235972cf8d281c0fc404 1400w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=731&amp;w=1300&amp;s=65319d526f578050f6cc32970e94a9f4335a8b1f 1300w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=675&amp;w=1200&amp;s=1e430639f3796a736899fe90a7edf01a3a476f57 1200w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=619&amp;w=1100&amp;s=fbe62dc434471436c260f410156e01804b9ee65d 1100w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=563&amp;w=1000&amp;s=5d8b03f657517d8da84a6060e95f6190884df14e 1000w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=506&amp;w=900&amp;s=3f831c410d4ad4f546e32581137070520b5c3fcc 900w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=450&amp;w=800&amp;s=c1ac95d59eab12c726795ef2920f056f0aeb9385 800w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=394&amp;w=700&amp;s=2d40795106717b55853ca8654098893cdc55aa3a 700w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=338&amp;w=600&amp;s=4e1e6a1e81baaddc354e24b66df3f019174a69e9 600w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=281&amp;w=500&amp;s=e7ac5e8ef0ba982cb48646b9a14b92fc1e28cfb5 500w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=225&amp;w=400&amp;s=b7bed956ef7e015ef6386ef96cf1417f64a349e0 400w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=169&amp;w=300&amp;s=f762cb5295a5828c919d29beb5df667f9370b7d4 300w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=113&amp;w=200&amp;s=074635d8ce779bd3e3f4411a5110d93aebd48e8a 200w,https://akamai.vgc.no/v2/images/499017db-e718-4049-83ac-e9b080fbd8d8?fit=crop&amp;h=56&amp;w=100&amp;s=bfe3fd0f9a1ac3ecedf17b16a8e74f9b5f8c3b2c 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Norske helsearbeidere til Haiti: - Disse folkene kommer til å redde mange liv</h2></div></div></a></li><li class="css-u68rjb"><div class=" css-1mi936f"><style data-emotion="css 1j1tk37">.css-1j1tk37{font-size:0;position:relative;min-height:1px;}.css-1j1tk37>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1j1tk37.has-parallax-background >div[id*='utif']{z-index:1;}.css-1j1tk37>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1j1tk37>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1j1tk37" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/lVMlpL/erklaerer-unntakstilstand-i-haiti-227-personer-omkomne?utm_source=recirculation-matrix&amp;utm_content=y48bEE" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Erklærer unntakstilstand i Haiti: 227 personer omkomne"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=1069&amp;w=1900&amp;s=4afa05f1b5f1ab81438c6f212d39c255bdef1098" srcSet="https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=1069&amp;w=1900&amp;s=4afa05f1b5f1ab81438c6f212d39c255bdef1098 1900w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=1013&amp;w=1800&amp;s=690fa99aa1953da775dec5cdb4636bc0fe3891a7 1800w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=956&amp;w=1700&amp;s=2bb635b0a6338a2d97dc9f7c36ceb387f8f663ba 1700w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=900&amp;w=1600&amp;s=87ca1012c10582b58024f3175eae3d21b4e97e2b 1600w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=844&amp;w=1500&amp;s=e676b8ac4bc4ae4e637fded6e7dd06a898eb0322 1500w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=788&amp;w=1400&amp;s=dcb3c0b1dd58b1fda95aa8f07d796b78af3cb721 1400w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=731&amp;w=1300&amp;s=3b99805d7811c701935a281a9747f1130f84b25a 1300w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=675&amp;w=1200&amp;s=6166558763de1299b639fe62e727734f2ae152ee 1200w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=619&amp;w=1100&amp;s=8315d0ba5ab954da7d3c906a6f812457f76e2c25 1100w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=563&amp;w=1000&amp;s=11c26538316e5c3c7c47d8f4aecd5c117ed8f401 1000w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=506&amp;w=900&amp;s=3489e8924698d30c4f7fdfdf9e8af44c01ba5fa1 900w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=450&amp;w=800&amp;s=63aa92a6f849f0a6e551f0dfa2c1e81cb8025dab 800w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=394&amp;w=700&amp;s=1fae3c9f77b5867d0b76b629a5bb5908e3fc1066 700w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=338&amp;w=600&amp;s=f40e9342c199784310e1b8313f86b8f18c8279ae 600w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=281&amp;w=500&amp;s=f52a0f43911bda9b8fb7e4daa3b2d4a62b6756b8 500w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=225&amp;w=400&amp;s=cbb5b42c04a2e6bd4186833b93c32ce4555e14d4 400w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=169&amp;w=300&amp;s=1c32688d344ca24e38c978c79ed47eb0dc94e9f7 300w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=113&amp;w=200&amp;s=d21823c99fec63a63d27c745af4f697af7d38b5f 200w,https://akamai.vgc.no/v2/images/7f810380-ef57-40c1-b4c6-74a1775295bf?fit=crop&amp;h=56&amp;w=100&amp;s=29bf57e1a415acd087e4dbb1111dceadf63b2e9e 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Erklærer unntakstilstand i Haiti: 227 personer omkomne</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/OryaMw/fhi-kan-bli-opp-mot-200-innleggelser?utm_source=recirculation-matrix&amp;utm_content=y48bEE" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="FHI: – Kan bli opp mot 200 innleggelser "><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=1069&amp;w=1900&amp;s=128dca39acc032c328c42682e34285a8f9043d38" srcSet="https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=1069&amp;w=1900&amp;s=128dca39acc032c328c42682e34285a8f9043d38 1900w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=1013&amp;w=1800&amp;s=4751bfae00cc72cc9577a8158febd16f8b5a2675 1800w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=956&amp;w=1700&amp;s=3a91614d52719042421e35981f29fd3a13c3f02f 1700w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=900&amp;w=1600&amp;s=813ea45cbe77ccec747ab08f7fe01fa9642c5985 1600w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=844&amp;w=1500&amp;s=f3024c7508b6f7238ff7a02aa319d9eb6d3d0dfc 1500w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=788&amp;w=1400&amp;s=7ba1209d371c58368aaf080e054887b1294689c0 1400w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=731&amp;w=1300&amp;s=49b1417b5a6381c085895d830e054b94f1ca4900 1300w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=675&amp;w=1200&amp;s=42d7b211fc9170c86b652c9402bbd9570bbf5327 1200w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=619&amp;w=1100&amp;s=62cbef5338cb94fd9f62739885537b50c0e79bf5 1100w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=563&amp;w=1000&amp;s=426c47e386464fa246601f404ab97dbee1d3f9fd 1000w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=506&amp;w=900&amp;s=0992308d60501be7f514c2763c84a775146392d7 900w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=450&amp;w=800&amp;s=30621bdfe93bf8df378b560323fd6a9f9a13dad1 800w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=394&amp;w=700&amp;s=c4d557220e43374b72538eca1ec003cddae64179 700w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=338&amp;w=600&amp;s=c3d70d00606808fb035a8530b0f1c560990ee8c9 600w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=281&amp;w=500&amp;s=ff602257b79a82a08f53fd823de7afadcfc20956 500w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=225&amp;w=400&amp;s=34ff6da274674ab5974f5889851aad337577029c 400w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=169&amp;w=300&amp;s=c1efdaac0a8af630736b86b322abbc725695031f 300w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=113&amp;w=200&amp;s=5f0729fa74055c341ead28701be099722a731164 200w,https://akamai.vgc.no/v2/images/bcf51758-7ffd-497f-8589-dae5c8d575d4?fit=crop&amp;h=56&amp;w=100&amp;s=7fc86d05db4b7315f9a2e87c0450c2dd6732c307 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">FHI: – Kan bli opp mot 200 innleggelser </h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/forbruker/helse/i/Wj6Era/helenes-soenn-ble-alvorlig-syk-jeg-hoerte-det-paa-graaten-hans?utm_source=recirculation-matrix&amp;utm_content=y48bEE" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Helenes sønn ble alvorlig syk: – Jeg hørte det på gråten hans"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css 13jp14l">.css-13jp14l{object-fit:cover;object-position:51.308724221152914% 82.83138963646462%!important;}</style><img class="image-asset css-13jp14l" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=1069&amp;w=1900&amp;s=fd30606c866f75e0d35124a158f3815a1ce0d208" srcSet="https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=1069&amp;w=1900&amp;s=fd30606c866f75e0d35124a158f3815a1ce0d208 1900w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=1013&amp;w=1800&amp;s=536b5b8cca3fadec78b775c2c3d468956ca7d1f5 1800w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=956&amp;w=1700&amp;s=a10c69fc2e7b4abe95ac9ae84a94591689daad9f 1700w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=900&amp;w=1600&amp;s=a9c0fa416d8e26b74c5ae26effafb390757232fe 1600w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=844&amp;w=1500&amp;s=5274bfb8bcfb0566d58fb476b14652bf515e3839 1500w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=788&amp;w=1400&amp;s=7ab6355805d4d3f1bb35dccb73337ab7ef91f9f1 1400w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=731&amp;w=1300&amp;s=25f42950f7851096436d852749ceb7c869df4fc5 1300w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=675&amp;w=1200&amp;s=319a2d3d5bd5d1e4e4816b0e7f4324091b85aaa6 1200w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=619&amp;w=1100&amp;s=f38d3ee6869c8618501ef8095776820d5732a1e8 1100w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=563&amp;w=1000&amp;s=bfb9d497fa3122325c83105642ef47542174cbe6 1000w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=506&amp;w=900&amp;s=fb00600ce9724d53de4e560572e42ff8e01340dd 900w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=450&amp;w=800&amp;s=64605d41e3f7ea6e56f7c6cefab7673700cdf91a 800w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=394&amp;w=700&amp;s=480c97340c1a003ec61988882b7c7b1b0117384a 700w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=338&amp;w=600&amp;s=98ce58b6c99693e82f97c9309fee1c354a9555c1 600w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=281&amp;w=500&amp;s=7094b624514660941611d282f39e91f855de82ee 500w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=225&amp;w=400&amp;s=cb9ec8930af74e7b106bcefb8a9d26798940391a 400w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=169&amp;w=300&amp;s=009d151ca80808f03cea490a00f98f397a02ca15 300w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=113&amp;w=200&amp;s=aa49f56d70140e21d1ac41208f8f20e229dd8e43 200w,https://akamai.vgc.no/v2/images/e33af4f6-7626-4326-a06d-39fad47b89ff?fit=crop&amp;h=56&amp;w=100&amp;s=38a8b09b8f21909822929e704268ed233d104bd2 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div><style data-emotion="css 17avlqe 133ay6o">.css-17avlqe .image-asset{width:25px;height:25px;}.css-133ay6o{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}.css-133ay6o .image-asset{width:25px;height:25px;}</style><style data-emotion="css 1hkbk1l">.css-1hkbk1l{line-height:1;position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}.css-1hkbk1l img{display:block;}.css-1hkbk1l.article,.css-1hkbk1l.articleMono,.css-1hkbk1l.articleMonoLight{margin-top:calc(0.5 * var(--gap-unit));margin-bottom:calc(
          1 * var(--gap-unit)
        );}.css-1hkbk1l.article .image-asset,.css-1hkbk1l.articleMono .image-asset,.css-1hkbk1l.articleMonoLight .image-asset{margin:0 0;}.css-1hkbk1l.small{margin-top:calc(var(--gap-unit) * 0.75);margin-bottom:calc(var(--gap-unit) * 0.75);}.css-1hkbk1l .image-asset{width:25px;height:25px;}</style><div class="badge css-1hkbk1l" data-test-tag="plus-content-indicator"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" sizes="100vw" style="aspect-ratio:25 / 25"/></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Helenes sønn ble alvorlig syk: – Jeg hørte det på gråten hans</h2></div></div></a></li></ol></div></div><div class=" css-1mi936f"><style data-emotion="css udkw08">.css-udkw08{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-udkw08>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-udkw08.has-parallax-background >div[id*='utif']{z-index:1;}.css-udkw08:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-udkw08{display:block;}}.css-udkw08 div[id*='utif']{background-color:#f6f6f6;}.css-udkw08.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-udkw08.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-udkw08.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-udkw08.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-udkw08.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-udkw08{margin:0px auto 24px;}}.css-udkw08.banner-980x240,.css-udkw08.banner-980x400,.css-udkw08.banner-980x500,.css-udkw08.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-udkw08.banner-980x240,.css-udkw08.banner-980x400,.css-udkw08.banner-980x500,.css-udkw08.banner-980x600{max-width:100%;}}.css-udkw08.banner-980x240::before,.css-udkw08.banner-980x400::before,.css-udkw08.banner-980x500::before,.css-udkw08.banner-980x600::before{padding-bottom:8px;}.css-udkw08.banner-320x320{width:auto;max-width:320px;}.css-udkw08.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-udkw08{width:580px;}}.css-udkw08::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-udkw08>div[id*='utif']{overflow:hidden;}.css-udkw08>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-udkw08" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><style data-emotion="css-global 0"></style></div></div><div class="css-k9u5li"><h2 class="css-10wsg6r" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css 1pumaz4">.css-1pumaz4{margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-1pumaz4{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Bergens Tidende: Minst 724 døde etter jordskjelv i Haiti" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-a7GLpE.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css o8hlt1">.css-o8hlt1{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-o8hlt1"><style data-emotion="css 1ejf0vz">.css-1ejf0vz{display:block;font-size:12px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><time class="css-1ejf0vz">15.08.2021</time><style data-emotion="css xifsso">.css-xifsso{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-xifsso{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-xifsso"><style data-emotion="css 1900dfc">.css-1900dfc{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1900dfc:hover{border-bottom:2px solid;}.nohover .css-1900dfc:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1900dfc">Minst 724 døde etter jordskjelv i Haiti</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Dødstallet etter jordskjelvet i Haiti stiger til 2189" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-qWOwBO.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">19.08.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Dødstallet etter jordskjelvet i Haiti stiger til 2189</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Minst 304 døde hittil etter jordskjelv i Haiti" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-y4zbXR.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">14.08.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Minst 304 døde hittil etter jordskjelv i Haiti</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Mange omkomne etter kraftig jordskjelv i Haiti" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-ALRql3.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">14.08.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Mange omkomne etter kraftig jordskjelv i Haiti</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Tiden renner ut for å finne overlevende etter jordskjelvet i Haiti" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-47EGlG.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">16.08.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Tiden renner ut for å finne overlevende etter jordskjelvet i Haiti</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Mistet barn i uke 21: – Vår opplevelse var at de bare fjernet henne. Litt sånn «tack och hej»." class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-wOdzn5.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">20.08.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Mistet barn i uke 21: – Vår opplevelse var at de bare fjernet henne. Litt sånn «tack och hej».</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion="css k8hkb8">.css-k8hkb8{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-k8hkb8 ul{padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.css-k8hkb8 ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:300px;margin-right:var(--gap-unit);margin-bottom:calc(var(--gap-unit) * 2.25);}</style><section class="css-k8hkb8"><style data-emotion="css 12ilv9s">.css-12ilv9s{color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><h3 class="css-12ilv9s">VG Rabattkoder</h3><style data-emotion="css hcgr4f">.css-hcgr4f{font-size:14px;font-weight:normal;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-top:0;}</style><h4 class="css-hcgr4f">Et kommersielt samarbeid med kickback.no</h4><ul><li><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Stormberg rabattkoder" class="nolinkstyles css-zjik7"><article class="css-zjik7"><style data-emotion="css 107ogju">.css-107ogju{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:65px;height:65px;margin:0 var(--gap-unit) var(--gap-unit) 0;box-shadow:1px 1px 3px #b5b5b5;}.css-107ogju img{width:100%;height:100%;}</style><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/stormberg-200x200.png?itok=Xh_NNOvF" alt="Stormberg rabattkode"/></aside><main class="css-0"><style data-emotion="css t1blni">.css-t1blni{font-size:12px;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><header class="css-t1blni">Stormberg rabattkoder</header><style data-emotion="css 1uimbkp">.css-1uimbkp{font-size:17px;line-height:22px;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:0;}</style><p class="css-1uimbkp">Få 20% rabatt på din bestilling over 800 kr</p><style data-emotion="css koz5rv">.css-koz5rv{font-size:12px;color:#dd0000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><footer class="css-koz5rv"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/lampegiganten?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Lampegiganten rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lampegiganten-200x200_0.png?itok=sM28Y_Tw" alt="Lampegiganten rabattkoder og tilbud"/></aside><main class="css-0"><header class="css-t1blni">Lampegiganten rabattkode</header><p class="css-1uimbkp">12% rabatt på din bestilling over 2000 kr</p><footer class="css-koz5rv"><time dateTime="">Gyldig til 20. september</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/fotoknudsen?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Fotoknudsen rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/fotoknudsen-200x200_0.png?itok=GMbmXiMl" alt="fotoknudsen rabattkoder og tilbud"/></aside><main class="css-0"><header class="css-t1blni">Fotoknudsen rabattkode</header><p class="css-1uimbkp">Få 50% rabatt på kalendere med denne rabattkoden</p><footer class="css-koz5rv"><time dateTime="">Gyldig til 30. september</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/lensit?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Lensit rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lensit-200x200.png?itok=ZHt5OUt0" alt="Lensit rabattkode"/></aside><main class="css-0"><header class="css-t1blni">Lensit rabattkode</header><p class="css-1uimbkp">Få 7% rabatt på hele din bestilling</p><footer class="css-koz5rv"><time dateTime="">Gyldig til 28. februar</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/jotex?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Jotex rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/jotex-200x200_0.png?itok=oGBMedyG" alt="Jotex tilbudskode logo"/></aside><main class="css-0"><header class="css-t1blni">Jotex rabattkode</header><p class="css-1uimbkp">Få 10% rabatt på hele kjøpet med denne rabattkoden</p><footer class="css-koz5rv"><time dateTime="">Gyldig til 30. september</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"><div class=" css-1mi936f"><style data-emotion="css moaru7">.css-moaru7{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-moaru7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-moaru7.has-parallax-background >div[id*='utif']{z-index:1;}.css-moaru7 .stickySkyscraper-right,.css-moaru7 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-moaru7 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-moaru7 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-moaru7 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-moaru7 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-moaru7 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-moaru7 >div[id*='utif']::before{text-align:left;}.css-moaru7>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-moaru7>div[id*='utif']{float:left;}.css-moaru7>div[id*='utif']::after{clear:both;}.css-moaru7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-moaru7" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css bxrgm2">.css-bxrgm2{z-index:1;}</style><span class="css-bxrgm2"><section></section><footer role="contentinfo" class="_1FJeI4_rrR6mY_Y496rsi5"><div class="_2jR4Ib9stAgmlelROapuyz"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens<!-- --> <a href="https://vg.e-pages.pub/">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="icQBwQksCfeHnUIYZ6QQz"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="LqCvRULISfYryVwZ51wdG"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2021<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></span>,</div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.k8s.vgnett.no\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"false","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>