<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://vgc.no" crossorigin><link rel="dns-prefetch" href="https://vgc.no"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2008.png">
    <script type='text/javascript' >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</script>
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://vgc.no/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://vgc.no/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }

    </script>

  
    <title data-react-helmet="true">Ankesaken i Marokko starter etter planen onsdag</title>
    <meta data-react-helmet="true" name="description" content="Ankesaken mot mennene som er dømt for drapene på norske Maren Ueland og danske Louisa Vesterager Jespersen, starter onsdag, ifølge nyhetsbyrået AFP. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/xPbp4X"/><meta data-react-helmet="true" property="og:title" content="Ankesaken i Marokko starter etter planen onsdag"/><meta data-react-helmet="true" property="twitter:title" content="Ankesaken i Marokko starter etter planen onsdag"/><meta data-react-helmet="true" property="og:description" content="Ankesaken mot mennene som er dømt for drapene på norske Maren Ueland og danske Louisa Vesterager Jespersen, starter onsdag, ifølge nyhetsbyrået AFP. "/><meta data-react-helmet="true" property="twitter:description" content="Ankesaken mot mennene som er dømt for drapene på norske Maren Ueland og danske Louisa Vesterager Jespersen, starter onsdag, ifølge nyhetsbyrået AFP. "/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=1267&amp;w=1900&amp;s=f474ad5b539eb919f8de84f4e06493f84afbc47f"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=1267&amp;w=1900&amp;s=f474ad5b539eb919f8de84f4e06493f84afbc47f"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="vg"/><meta data-react-helmet="true" name="article-info" data-short-id="xPbp4X" data-newsroom="vg"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/utenriks/i/xPbp4X/ankesaken-i-marokko-starter-etter-planen-onsdag"/>
    
    
    <link rel="preload" as="font" href="https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" crossorigin><link rel="preload" as="font" href="https://vgc.no/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" crossorigin><link rel="preload" as="font" href="https://vgc.no/font/Druk-Heavy-Web.woff2" type="font/woff2" crossorigin>
    <script type="module" defer src="/cnp-assets/runtime.1121718d.m.js"></script><script type="module" defer src="/cnp-assets/default~main~preload.d469f856.m.js"></script><script type="module" defer src="/cnp-assets/preload.845ca12b.m.js"></script><script type="module" defer src="/cnp-assets/async-styles.2e572bcb.m.js"></script><script type="module" defer src="/cnp-assets/src/features/ads/components/Ad.d992a26d.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/Touchpoints.c345fa8a.m.js"></script><script type="module" defer src="/cnp-assets/async-commons.a2875aaa.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Image.25c142ef.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/VGFigcaption.cab76ebd.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Headline.81f8bf9b.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/LeadText.691726f2.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Byline/variants/Compact.486f16d1.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/Timestamp.bd19b5c0.m.js"></script><script type="module" defer src="/cnp-assets/vendors~src/sites/vg/components/Share.b1ce3afa.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/Share.6f8ef056.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Text.8b1a88bb.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/PaidContentIndicator.6e643a90.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/ParagraphHeader.4b2790e1.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Widget.96003c36.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Widget/WidgetTitle.ea4b92b6.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Bundle.be15b058.m.js"></script><script type="module" defer src="/cnp-assets/src/experimental/components/Teaser/variants/ReadMore.3f1a5805.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Teaser/variants/Tag.822e23e4.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/Comments.02582f46.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/WidgetTitleSecondary.95db43f9.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/RecirculationTeaser.db52a26a.m.js"></script><script type="module" defer src="/cnp-assets/src/experimental/components/Teaser/variants/RelatedExternalArticlesTeaser.2355c6d1.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/coupon-codes.c75504ff.m.js"></script><script type="module" defer src="/cnp-assets/default~main.e22e6239.m.js"></script><script type="module" defer src="/cnp-assets/main.29fbffb0.m.js"></script><script defer nomodule src="/cnp-assets/runtime.26837c96.js"></script><script defer nomodule src="/cnp-assets/default~main~preload.6b1bddbc.js"></script><script defer nomodule src="/cnp-assets/preload.5e7b146e.js"></script><script defer nomodule src="/cnp-assets/async-styles.2e572bcb.js"></script><script defer nomodule src="/cnp-assets/src/features/ads/components/Ad.8c3b1af5.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/Touchpoints.ceeb1f18.js"></script><script defer nomodule src="/cnp-assets/async-commons.6020e847.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Image.ebb3dab6.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/VGFigcaption.7c1b10a6.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Headline.2f489fba.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/LeadText.81896ee3.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Byline/variants/Compact.38e365b3.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/Timestamp.81abaae5.js"></script><script defer nomodule src="/cnp-assets/vendors~src/sites/vg/components/Share.b1ce3afa.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/Share.9d3ea4a5.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Text.c1706ced.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/PaidContentIndicator.6d58bd58.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/ParagraphHeader.e8dbba82.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Widget.4c000fc5.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Widget/WidgetTitle.e90df744.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Bundle.38df27c8.js"></script><script defer nomodule src="/cnp-assets/src/experimental/components/Teaser/variants/ReadMore.6b9b1037.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Teaser/variants/Tag.ff4682ff.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/Comments.15574bd3.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/WidgetTitleSecondary.98420d8f.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/RecirculationTeaser.56526f1f.js"></script><script defer nomodule src="/cnp-assets/src/experimental/components/Teaser/variants/RelatedExternalArticlesTeaser.a04c8d06.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/coupon-codes.96ba3499.js"></script><script defer nomodule src="/cnp-assets/default~main.9af5021a.js"></script><script defer nomodule src="/cnp-assets/main.29fbffb0.js"></script>
    <link rel='stylesheet' href='/cnp-assets/default~main~preload.d469f856.css' />
<link rel='stylesheet' href='/cnp-assets/default~main.e22e6239.css' />
<link rel='stylesheet' href='/cnp-assets/async-styles.2e572bcb.css' />
    <style data-react-helmet="true" type="text/css">html, body { background-color: #fff; }</style>
    <script src="https://vgc.no/cdn/js/libs/ast/0.22.0/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"ffc4a46b-806d-4b50-958d-292dab3d5bee","title":"Utenriks","parent":{"id":"addeb271-e473-4fff-adef-32e3b8602605","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/utenriks","statisticsName":"utenriks"},"tags":[{"id":"e1d9b3ec-64f7-4533-81ca-71586f9c6cef","title":"Marokko","type":"location"},{"id":"9711b2e2-b098-48aa-98d4-5dfc0244e289","title":"Krim","type":"descriptor"},{"id":"8df85b0b-55ec-4854-93a5-ac846bfca393","title":"IS","type":"descriptor"}],"deviceType":"desktop"};</script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi" data-test-tag="core-navigation"><div class="oQxI6 _2JOkI" data-test-tag="skip-to-content"><a href="#main" class="sdVCb _15R7- v-L29">Hopp til hovedinnhold</a></div><div class="_3t8Vk _3qGhn"><div class="_1f70i"><a data-test-tag="internal-link" href="/" class="_1bPej" rel="" target="" aria-label="Til forsiden av VG"><svg role="img" class="" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1I1El"><nav role="navigation" aria-label="quick navigation"><ul class="LcwqD"><li class="_2pYs1"><a data-test-tag="internal-link" href="/sport/" class="AI07z" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><li class="_2pYs1 _3Oj4o"><a data-test-tag="internal-link" href="https://www.vglive.no/" class="AI07z" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="_2pYs1 _3Oj4o"><a data-test-tag="internal-link" href="/tv-guide/" class="AI07z" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/pluss/" class="AI07z" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/tips-oss/" class="AI07z" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_286YT"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="Søk etter dette"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_1rOHM" type="button" aria-label="MENY"><span class="_2nQKZ">MENY</span><span class="_1Eqvp">LUKK</span><div class="y69vg"><span class="_3vdaw"><span class="_20X_I"></span></span></div></button></div></div></div><div class="_2iT34 undefined" role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/nyheter/" class="_32eHH" rel="" target="" aria-label="Nyheter">Nyheter</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_3CLpH" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_3JbbF _3ciaC"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_3CLpH" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_3CLpH" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_3CLpH" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><div class="_3D670 _3x_2R"></div><span class="_5WsG6"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="Z-ViG _35ya6 _35ya6" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Nyttige sider</span><button class="cn-section-nyttige sider-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="_1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://e24.no/" class="_1Q4z2" rel="" target="" aria-label="E24">E24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="_1Q4z2" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.godt.no/" class="_1Q4z2" rel="" target="" aria-label="Godt">Godt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="_1Q4z2" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://pent.no/" class="_1Q4z2" rel="" target="" aria-label="Pent">Pent</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/" class="_1Q4z2" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://tipster.no/" class="_1Q4z2" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv-guide/" class="_1Q4z2" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="_1Q4z2" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_1Q4z2" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_1Q4z2" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://vglive.no/" class="_1Q4z2" rel="" target="" aria-label="VG Live">VG Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/studio/vgsporten" class="_1Q4z2" rel="" target="" aria-label="VG Sporten Direkte">VG Sporten Direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/alpint/" class="_1Q4z2" rel="" target="" aria-label="Alpint">Alpint</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/hopp/" class="_1Q4z2" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/haandball/" class="_1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_1Q4z2" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_1Q4z2" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/motorsport/" class="_1Q4z2" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_1Q4z2" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/rampelys/" class="_117ai _3ao7Z" rel="" target="" aria-label="Rampelys">Rampelys</a><button class="cn-section-rampelys-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/bok/" class="_1Q4z2" rel="" target="" aria-label="Bok">Bok</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/film/" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/spill/" class="_1Q4z2" rel="" target="" aria-label="Spill">Spill</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/tv/" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="_1Q4z2" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/forbruker/" class="_117ai _3ao7Z" rel="" target="" aria-label="Forbruker">Forbruker</a><button class="cn-section-forbruker-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="_1Q4z2" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/helse/" class="_1Q4z2" rel="" target="" aria-label="Helse">Helse</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="_1Q4z2" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="_1Q4z2" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="_117ai _3ao7Z" rel="" target="" aria-label="VG+">VG+</a><button class="cn-section-vg+-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss" class="_1Q4z2" rel="" target="" aria-label="Siste saker">Siste saker</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="_1Q4z2" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vg.no/eavis/" class="_1Q4z2" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podkast" class="_1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tegneserier" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="_1Q4z2" rel="" target="" aria-label="Trav">Trav</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgd.no/" class="_1Q4z2" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vglista.no/" class="_1Q4z2" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="_1Q4z2" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="_1Q4z2" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rabattkode/" class="_1Q4z2" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="_1Q4z2" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="_1Q4z2" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/bil/" class="_1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="_1Q4z2" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="_3K6RZ" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a class="_3LnHH" href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a class="_3LnHH" href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></li><li><a class="_3LnHH" href="https://support.pluss.vg.no/hc/no">VG+ Support</a></li><li><a class="_3LnHH" href="https://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></li><li><a class="_3LnHH" href="https://vg.jobylon.com/">Ledige stillinger</a></li></ul><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="/minside/personvern/" class="_3LnHH" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"></ul></div></div></div></div></div></div></header><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div><div class="_3YMvp _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><section class="_31Sng _3eySO P4B5j"><div id="touchpoint-placement-article" class="touchpoint-placement"></div></section><div><div class="_3YMvp D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-is-last="false"><div></div></div></div><div><div class="_3YMvp _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-is-last="false"><div></div></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="bPlRb _3dAii _9XUAa"><div><div class="_3YMvp _3USgb _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="test_1" data-is-last="false"><div></div></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU fullWidth"><div style="padding-bottom:66.68421%" class="_2f7Ia"><img class="_2zM24" src="https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=1267&amp;w=1900&amp;s=f474ad5b539eb919f8de84f4e06493f84afbc47f" srcSet="https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=1267&amp;w=1900&amp;s=f474ad5b539eb919f8de84f4e06493f84afbc47f 1900w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=1200&amp;w=1800&amp;s=d5f0ae499803b0e3646e00844ded52d41080092a 1800w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=1133&amp;w=1700&amp;s=dd60b7826e52bb14cec4190f83f25dcf78e5de60 1700w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=1067&amp;w=1600&amp;s=44ba22ce86843343e4937de7a78bd3343a37fe97 1600w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=1000&amp;w=1500&amp;s=c506658cb53865ee59fe2b88e442c1b5cd4a1580 1500w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=933&amp;w=1400&amp;s=cc760184a43dca92f5b361082fc5628ee67145a7 1400w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=867&amp;w=1300&amp;s=d0109cbdc40e305c4811b3bf8ee582e94eb70ffa 1300w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=800&amp;w=1200&amp;s=eeab4ff1179a3bfef0aebeb8fe519415fccc2e76 1200w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=733&amp;w=1100&amp;s=c597b304b0c9addefacb201f7b16f29ab4828cc3 1100w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=667&amp;w=1000&amp;s=87e9956dc7b25f0dc977091be8b32d9f79a0a614 1000w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=600&amp;w=900&amp;s=c05513c24a5251704a78615c2415e4f15b854ad5 900w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=533&amp;w=800&amp;s=accddf2b256281da2333da982531e4a10aab22de 800w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=467&amp;w=700&amp;s=84a49e633366c144ceda972d1616000fb37e93da 700w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=400&amp;w=600&amp;s=825c3462b5859188b331a81fab5e3fba03f025a0 600w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=333&amp;w=500&amp;s=83119578133a1a453c64646a12b1e84ba35398db 500w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=267&amp;w=400&amp;s=89e734a7cb3c93c3c8cbea8dccec07456323f82f 400w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=200&amp;w=300&amp;s=20384530c23eca21b596f27d7c36cedbe153f19a 300w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=133&amp;w=200&amp;s=f83c1fa50198cdb1bb45ec7739de0886963b69e2 200w,https://smp.vgc.no/v2/images/9514345e-f395-42e7-a08f-73999358f3c3?fit=crop&amp;h=67&amp;w=100&amp;s=0f0b71d2534050fbfc4dd001cb1a56adfd69d107 100w" alt="Maren Ueland og Louisa Vesterager Jespersen ble drept i Atlasfjellene i Marokko i desember i fjor. Foto: Trond Reidar Teigen / NTB scanpix" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="fullWidth addGutters _2cgSL"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Maren Ueland og Louisa Vesterager Jespersen ble drept i Atlasfjellene i Marokko i desember i fjor. Foto: Trond Reidar Teigen / NTB scanpix </span><span></span></p></div></figcaption></figure><h1 class="_1WNBn _3dxvO fullWidth addGutters" data-test-tag="headline">Ankesaken i Marokko starter etter planen onsdag</h1><p class="_240ZN _1EFZu fullWidth addGutters" data-test-tag="lead-text">Ankesaken mot mennene som er dømt for drapene på norske Maren Ueland og danske Louisa Vesterager Jespersen, starter onsdag, ifølge nyhetsbyrået AFP. </p><div class="qYeHY fullWidth addGutters" data-test-tag="byline"><div class="_1Jf9n" data-test-tag="byline:authors"><div class="_2upZp">NTB-AFP</div></div></div><div class="_2DWx4 fullWidth addGutters" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time itemProp="datePublished" dateTime="2019-08-28T09:09:55Z" aria-label="Publisert: 28.08.19 kl. 11:09">Nå nettopp</time></div></div><section class="_3Oy_U NHpnH fullWidth addGutters v-L29" data-test-tag="share"><ul class="WCt5C"><li aria-label="link" class="_3-oIC"><button class="_2BfyE _3hKJ0 nolinkstyles" title="Kopier lenke" aria-label="Kopier lenke" type="button"><span class="_3s2Hq _15R7-">Kopier lenke</span></button></li><li aria-label="facebook" class="_3-oIC"><button class="_2BfyE _3hKJ0 nolinkstyles" aria-label="Del på Facebook" type="button"><span class="_3s2Hq _15R7-">Del på Facebook</span></button></li><li aria-label="email" class="_3-oIC"><button class="_2BfyE _3hKJ0 nolinkstyles" aria-label="Del med e-post" type="button"><span class="_3s2Hq _15R7-">Del med e-post</span></button></li></ul></section><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Det er ventet at det første rettsmøtet i hovedsak vil dreie seg om å avklare den videre behandlingen av ankesaken, ifølge byrået.</p><p class="_3Lrvz _1Q79c">Erfaringsmessig ble den opprinnelige saken utsatt flere ganger, det er fullt mulig at det skjer også denne gangen.</p><p class="_3Lrvz _1Q79c">Ankesaken i domstolen i Salé starter seks uker etter at Abdessamad Ejjoud, Younes Ouaziyad og Rachid Afatti <a aria-label="ble dømt til døden for å ha deltatt både i planleggingen og gjennomføringen av drapene" href="https://www.vg.no/nyheter/utenriks/i/GGeyKB/marokko-rettssaken-de-tre-hovedtiltalte-doemt-til-doedsstraff" rel="noopener" class="_3Imz3" data-test-tag="external-link">ble dømt til døden for å ha deltatt både i planleggingen og gjennomføringen av drapene</a>. </p><section class="_31Sng _3eySO"><div id="touchpoint-placement-article-xPbp4X" class="touchpoint-placement"></div></section><p class="_3Lrvz _1Q79c">Til sammen 24 menn ble dømt i forbindelse med drapssaken. De øvrige fikk fengselsstraffer på alt fra fem år til livstid. For de tre som er dømt til døden, betyr dommen i praksis livstid i fengsel, i og med at Marokko ikke har henrettet noen siden 1993.</p><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/2Gy0w4/de-drapsdoemte-i-marokko-anker?utm_source=inline-teaser&amp;utm_content=xPbp4X" class="_6cKEc _3v6UN _3j0HF inline" rel="" target="" aria-label="De drapsdømte i Marokko anker"><div><div class="LeIVf _1R5ui">les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">De drapsdømte i Marokko anker</h2></div></a><h2 class="_1FVG9" data-test-tag="paragraph-header">Også familien anket</h2><p class="_3Lrvz _1Q79c">Ueland (28) og Jespersen (24) <a aria-label="ble funnet drept nær landsbyen Imlil i Atlasfjellene i Marokko" href="https://www.vg.no/nyheter/utenriks/i/5V7rne/maren-28-og-louisa-24-ble-drept-i-marokko" rel="noopener" class="_3Imz3" data-test-tag="external-link">ble funnet drept nær landsbyen Imlil i Atlasfjellene i Marokko</a> 17. desember i fjor, etter å ha vært på fottur i fjellet. I en video sverget fire av de dømte troskap til den ytterliggående islamistgruppa IS.</p><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Mens de dømte ønsker mildere straff, <a aria-label="ønsker kvinnenes familier at dommen fra 18. juli opprettholdes" href="https://www.vg.no/nyheter/utenriks/i/b5jygk/mor-ber-om-doedsstraff-verden-vil-vaere-et-bedre-sted-uten-dem" rel="noopener" class="_3Imz3" data-test-tag="external-link">ønsker kvinnenes familier at dommen fra 18. juli opprettholdes</a>, får AFP opplyst av advokatene i saken.</p><p class="_3Lrvz _1Q79c">Ueland-familien <a aria-label="har anket saken på erstatningsbeløpet" href="https://www.vg.no/nyheter/utenriks/i/2Gy0w4/de-drapsdoemte-i-marokko-anker" rel="noopener" class="_3Imz3" data-test-tag="external-link">har anket saken på erstatningsbeløpet</a>. Under rettssaken krevde Ueland-familien fem millioner marokkanske dirham, tilsvarende 4,5 millioner kroner, i erstatning, men de ble kun tilkjent to millioner dirham av retten i Salé.</p><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/b5jygk/mor-ber-om-doedsstraff-verden-vil-vaere-et-bedre-sted-uten-dem?utm_source=inline-teaser&amp;utm_content=xPbp4X" class="_6cKEc _3v6UN _3j0HF inline" rel="" target="" aria-label="Mor ber om dødsstraff: – Verden vil være et bedre sted uten dem"><div><div class="LeIVf _1R5ui">les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Mor ber om dødsstraff: – Verden vil være et bedre sted uten dem</h2></div></a><h2 class="_1FVG9" data-test-tag="paragraph-header">– Moralsk ansvar</h2><p class="_3Lrvz _1Q79c">Ifølge bistandsadvokat Ragnar Falck Paulsen anker familien fordi de lettere vil få tilgang til informasjon om det som skjer i ankesaken, ettersom familiens marokkanske bistandsadvokat da vil ha rett til å være til stede i rettssalen.</p><p class="_3Lrvz _1Q79c">Familien har tidligere sagt at et eventuelt erstatningsbeløp i sin helhet vil gå til en stiftelse som opprettes i Maren Uelands navn.</p><p class="_3Lrvz _1Q79c">Den danske familiens bistandsadvokat Khalid El Fataoui ønsker å bevise den marokkanske statens moralske ansvar for drapene. I rettssaken ble Ejjoud, Ouaziyad og Afatti dømt til å betale erstatning, men Fataoui mener de tre ikke har råd til å betale summen.</p><p class="_3Lrvz _1Q79c">Drapene rystet både Norge, Danmark og Marokko. Flere steder i de tre landene ble det holdt flere minnemarkeringer for kvinnene. </p><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time class="_3WJhK" itemProp="datePublished" dateTime="2019-08-28T09:09:55Z" aria-label="Publisert: 28.08.19 kl. 11:09">Publisert: 28.08.19 kl. 11:09</time></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><ul class="WCt5C"><li aria-label="link" class="_3-oIC"><button class="_2BfyE _3hKJ0 nolinkstyles" title="Kopier lenke" aria-label="Kopier lenke" type="button"><span class="_3s2Hq _15R7-">Kopier lenke</span></button></li><li aria-label="facebook" class="_3-oIC"><button class="_2BfyE _3hKJ0 nolinkstyles" aria-label="Del på Facebook" type="button"><span class="_3s2Hq _15R7-">Del på Facebook</span></button></li><li aria-label="email" class="_3-oIC"><button class="_2BfyE _3hKJ0 nolinkstyles" aria-label="Del med e-post" type="button"><span class="_3s2Hq _15R7-">Del med e-post</span></button></li></ul></section><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Les også</h2><div class="QanVE LBO7C"><ol class="CZ_2w"><li class="_2q2-Z"><a data-test-tag="internal-link" href="/nyheter/utenriks/i/9v8Kyw/terroristenes-grufulle-forklaringer-etter-marokko-drapene?utm_source=inline-teaser-bottom&amp;utm_content=xPbp4X" class="_2uD5z _1n4O3 _2jegB small" rel="" target="" aria-label="Terroristenes grufulle forklaringer etter Marokko-drapene"><div class="FPFi9"><time class="_1p4dr">15.05.2019</time><h2 class="_2oNDx _1eFyf _1K4Od gmUYj">Terroristenes grufulle forklaringer etter Marokko-drapene</h2><div class="_1sMta">De drapstiltalte mennene ville reise til Syria for å slutte seg til den såkalte islamske stat, men hadde ikke råd.</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=e5a08d7b198465653a1ee2003a5529ea345c144d" srcSet="https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=e5a08d7b198465653a1ee2003a5529ea345c144d 1500w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=30e478dd691e68bdc88c4a0036717cabf802f50c 1400w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=69fadf796b9453595c0d61fd0ab1f7ddbbd72c47 1300w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=15c0264349e5b0fd13db518963960eda660665e6 1200w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=6180b9b7774666be3332595a524c95873affd664 1100w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=a9787844a266ee419ee52283fe8f0f39b055ad23 1000w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=b8bdb4cd399a538ddf5abc3072030b64f652cf38 900w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=b2909bd8d39d55ab792d20e1f6a87fba463712af 800w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=da2d4973b4bde6c3ce2d4cdb2226c17f96819f1b 700w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=35e06be4b1142bfdc401bf86b7c2647278bf5f52 600w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=13dc4d7edd97d5f9b6e6c5171db171539114cc0b 500w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=a77a130b6726ce5bc8c2c16ae5e187dc69538cf5 400w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=d13f51aad643e5d8e8993819efe8b2bae092f893 300w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2162ccc9364631491a8ecfc583e0730e194174e0 200w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ff524bb8121345e1165b1ae0e292dd26844e8c56 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li></ol></div></div><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mer om</h2><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/e1d9b3ec-64f7-4533-81ca-71586f9c6cef" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Marokko"><span>Marokko</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/9711b2e2-b098-48aa-98d4-5dfc0244e289" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Krim"><span>Krim</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/8df85b0b-55ec-4854-93a5-ac846bfca393" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="IS"><span>IS</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="dKWT5" data-testid="ui-core-comments"></div></noscript></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/2Gy0w4/de-drapsdoemte-i-marokko-anker?utm_source=recirculation-matrix&amp;utm_content=xPbp4X" class="_6cKEc _3v6UN large" rel="" target="" aria-label="De drapsdømte i Marokko anker"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=1067&amp;w=1896&amp;s=5dadacc331beaf2f2e4f52e94a1e2c55dbd5e978" srcSet="https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=1067&amp;w=1896&amp;s=5dadacc331beaf2f2e4f52e94a1e2c55dbd5e978 1896w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=1013&amp;w=1800&amp;s=efed511b55c0c4f220ba3a313c90de592c2dcd33 1800w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=956&amp;w=1700&amp;s=6980041d8ba120bd3bdfdc0293319f8d318b7443 1700w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=900&amp;w=1600&amp;s=435c3c518b0cd3f38180fd5c3162fc3acf060a49 1600w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=844&amp;w=1500&amp;s=d131740d5063310f1f0435cb44588549d9e1ccd8 1500w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=788&amp;w=1400&amp;s=3cd87180adbd32d48f04e9470fb16ec82a5b1fa3 1400w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=731&amp;w=1300&amp;s=357cc4275e209eefee4d28074994081aa9d51920 1300w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=675&amp;w=1200&amp;s=0e1e1b321f2465b8bf6d65b6382b81292bbf3476 1200w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=619&amp;w=1100&amp;s=305cbc00fbccb2b90abf1779827d2190326efbd6 1100w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=563&amp;w=1000&amp;s=f209297659cb786c1e54ca8f36fce527c7375ec2 1000w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=506&amp;w=900&amp;s=a542f5df3514eb0036e3a1b5ce7c29579c13b6c4 900w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=450&amp;w=800&amp;s=8e1426b213f729fd86dedeea852036195c79b13b 800w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=394&amp;w=700&amp;s=ebc901f0814a87c41ee71c8fc7bdd22aae0f02bb 700w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=338&amp;w=600&amp;s=fb4b8ed12c83d37a1d624b4d17b4d2f44e46af13 600w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=281&amp;w=500&amp;s=f55233ce4ccfc0fa22bf17e775a36c28a9433afe 500w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=225&amp;w=400&amp;s=0eae2653535967444c79728ada306ac40a8cd77a 400w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=169&amp;w=300&amp;s=e27047f40fbae213ab8afff3a028fce983366e8d 300w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=113&amp;w=200&amp;s=f375c9913afdefac9b2a5e4ef2908bba20a1ac78 200w,https://smp.vgc.no/v2/images/e39f8613-dec4-4fff-89e6-bd7d8ffdd159?fit=crop&amp;h=56&amp;w=100&amp;s=9ae03dac5db17edf2851129b59b30b55f5b2a3b1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">De drapsdømte i Marokko anker</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/GGeyKB/marokko-rettssaken-de-tre-hovedtiltalte-doemt-til-doedsstraff?utm_source=recirculation-matrix&amp;utm_content=xPbp4X" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Marokko-rettssaken: De tre hovedtiltalte dømt til dødsstraff"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=1069&amp;w=1900&amp;s=b2f8a43f0962349a42ff3acc642ba39fa4c4fc07" srcSet="https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=1069&amp;w=1900&amp;s=b2f8a43f0962349a42ff3acc642ba39fa4c4fc07 1900w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=1013&amp;w=1800&amp;s=4327283b94b25a896df6e1464f2b390790d636ba 1800w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=956&amp;w=1700&amp;s=a8bb19c590d3550cbd14a09810e8031b717c2923 1700w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=900&amp;w=1600&amp;s=14a903e56ecf9d04583878611357a1b0bd737adb 1600w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=844&amp;w=1500&amp;s=d34ebcbc3474434099c4339074a435388c86f1d7 1500w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=788&amp;w=1400&amp;s=fd2fcdcd1187685e89b4f1d45bdfeb200db61c38 1400w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=731&amp;w=1300&amp;s=494ff598b7a56c95c17e992a750cb68dcde496da 1300w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=675&amp;w=1200&amp;s=fce6813481784286e56de84e01b197d621406d39 1200w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=619&amp;w=1100&amp;s=db67bb4518898e38f5ed15e773aac1680c795421 1100w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=563&amp;w=1000&amp;s=07bc791fa747531de602b30985cc11cce329f927 1000w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=506&amp;w=900&amp;s=7e1a463553785033ab3ecfaa5e5676eef6eb8688 900w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=450&amp;w=800&amp;s=6d6b2398cf18ed0419abd48c4b04630c0b74b8da 800w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=394&amp;w=700&amp;s=8b2215697cd25dbf1a4636239aa938ae10127040 700w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=338&amp;w=600&amp;s=c8f11adae6973b3cc908cc09450cf80d73fb4d0e 600w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=281&amp;w=500&amp;s=f9d8a11e8574b4a22d17cd16429260738331b201 500w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=225&amp;w=400&amp;s=43d69829f3105ecacf5c1e4d1d6c70f00807c870 400w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=169&amp;w=300&amp;s=fab539457c006b0d6517353341735f6be14e4409 300w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=113&amp;w=200&amp;s=fc6f2ab08e101d1682fc47dd4d95f46820cc91e2 200w,https://smp.vgc.no/v2/images/eca72f82-f4ac-4f36-bcc1-dc44b30d9efd?fit=crop&amp;h=56&amp;w=100&amp;s=1500591ee6bdff97cc2fd664ce24e6586fd687d2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Marokko-rettssaken: De tre hovedtiltalte dømt til dødsstraff</h2></div></a></li><li class="_2q2-Z _2q1ag"><div><div class="_3YMvp _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-is-last="false"><div></div></div></div></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/MRazg5/derfor-krever-aktor-doedsstraff-etter-marokko-drapene?utm_source=recirculation-matrix&amp;utm_content=xPbp4X" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Derfor krever aktor dødsstraff etter Marokko-drapene"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=844&amp;w=1500&amp;s=d05536bc2bbcf1e4def8eef4ee7700b6732965ca" srcSet="https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=844&amp;w=1500&amp;s=d05536bc2bbcf1e4def8eef4ee7700b6732965ca 1500w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=788&amp;w=1400&amp;s=aad8695367a9691e8b61672d4cda834da773893d 1400w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=731&amp;w=1300&amp;s=5c2eefd0dee121d4d9b776064cf4f662c3704914 1300w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=675&amp;w=1200&amp;s=6057e153dafa47eb54d68b462eab5149e4804717 1200w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=619&amp;w=1100&amp;s=2afffeec907b5591a45d30f07ce13302cc9550df 1100w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=563&amp;w=1000&amp;s=1f9d46e9a74bbb532bbbd35b1b27aedfd231268d 1000w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=506&amp;w=900&amp;s=bf7f55ccccc64fa98ccc9b65fe23ce760ba74ef5 900w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=450&amp;w=800&amp;s=5a91550155707878832817f94e65c61984154185 800w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=394&amp;w=700&amp;s=7ae169ec7e8831a3ac51e8967a16cd340f55699d 700w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=338&amp;w=600&amp;s=32c38c1dc2ef4b4000a91774cfcefee4e553d479 600w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=281&amp;w=500&amp;s=1f17ab7adfdb6b11f15670dab065bc2531481980 500w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=225&amp;w=400&amp;s=b6b991a3a7cbfc0a98528562074a3ffbb079af9c 400w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=169&amp;w=300&amp;s=72ec1e9abc17cf3447502ba3c86e4a170a5fcf2b 300w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=113&amp;w=200&amp;s=3eb895041a712ac3b8f6775d1d68518920c5b264 200w,https://smp.vgc.no/v2/images/c26601b3-e55b-4388-88b8-756e2ee44923?fit=crop&amp;h=56&amp;w=100&amp;s=11c554d27d0a05c8a0ce0b2d8493e5d5aa9eb85d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Derfor krever aktor dødsstraff etter Marokko-drapene</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/b5jygk/mor-ber-om-doedsstraff-verden-vil-vaere-et-bedre-sted-uten-dem?utm_source=recirculation-matrix&amp;utm_content=xPbp4X" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Mor ber om dødsstraff: – Verden vil være et bedre sted uten dem"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=1069&amp;w=1900&amp;s=b15f892ab49ca487eb2af49a5bd01076be978af3" srcSet="https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=1069&amp;w=1900&amp;s=b15f892ab49ca487eb2af49a5bd01076be978af3 1900w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=1013&amp;w=1800&amp;s=0f74367b6a8f2d5a59c9dd4f32b64a68f3de5f7e 1800w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=956&amp;w=1700&amp;s=15d7be6ec149c025ccb00d49347bf6f40c0848a6 1700w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=900&amp;w=1600&amp;s=921b52a15ed5c7a8f8e922c6c6a4ffbedf3c9de7 1600w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=844&amp;w=1500&amp;s=df6fb286bbfdf29c866031741a6d63d4d002a127 1500w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=788&amp;w=1400&amp;s=dd8180213d18e412502eeb948f213448b04c2ccb 1400w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=731&amp;w=1300&amp;s=a0e37864b8b5c9221ca3848fb37806e9b146cd98 1300w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=675&amp;w=1200&amp;s=60a84932e8555a3708f5e690bfd2bfae48d9913f 1200w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=619&amp;w=1100&amp;s=5dcb12037de29f4d7b28a1ae0bff5da439311f08 1100w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=563&amp;w=1000&amp;s=6e9578119aa1cbda066bb2d5e16f6671ed61655a 1000w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=506&amp;w=900&amp;s=b0082ec714afff50f67f78873a41084147b2cefb 900w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=450&amp;w=800&amp;s=69d675171e54d10750401be23ee0fd709a984a6b 800w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=394&amp;w=700&amp;s=485415a78ffedc0c94f4adbe711c592e8f7cb8a2 700w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=338&amp;w=600&amp;s=0abc74a1c03e19f95279520654fd0b0a36688b36 600w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=281&amp;w=500&amp;s=b6ea826791a82d7bdab6cd914e3ac43402ef7173 500w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=225&amp;w=400&amp;s=5c742399e4c1a7117715715961b5bd8b734ed5a2 400w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=169&amp;w=300&amp;s=04ab5a239cbe49ef88228952d771c80639ff2840 300w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=113&amp;w=200&amp;s=3b8939f5f15245486092d11dd658450177a65f53 200w,https://smp.vgc.no/v2/images/09870bc4-b729-496f-baea-dd7c00be49ac?fit=crop&amp;h=56&amp;w=100&amp;s=ede557ecb292110c0967a679ed0ca195333fc67c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Mor ber om dødsstraff: – Verden vil være et bedre sted uten dem</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/jdr6A0/raser-mot-marokko-rettssak-absurd-og-latterlig?utm_source=recirculation-matrix&amp;utm_content=xPbp4X" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Raser mot Marokko-rettssak: – Absurd og latterlig"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=1069&amp;w=1900&amp;s=adf5ed4c8ab61cfdf674f5c6c9e447e34051bf62" srcSet="https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=1069&amp;w=1900&amp;s=adf5ed4c8ab61cfdf674f5c6c9e447e34051bf62 1900w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=1013&amp;w=1800&amp;s=6709b93f6a922b7f3558f597a9686d9d3d7184de 1800w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=956&amp;w=1700&amp;s=57bf3f46d62e45a98f0f440c24c0b4419a016b4a 1700w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=900&amp;w=1600&amp;s=5733954ebf6675c2878dd4c202aac74ef5cdef48 1600w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=844&amp;w=1500&amp;s=86d22dedf0c1df60f927b968c0f063a0e16f3e9e 1500w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=788&amp;w=1400&amp;s=2d0fa74544db7e515e92b50cf2c091fea0c2f1a5 1400w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=731&amp;w=1300&amp;s=829e8d8359bac8c050c4a097b0537b55137fa0eb 1300w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=675&amp;w=1200&amp;s=31ec85cbb225ce840acdcdc53f9dbe24ac3c768c 1200w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=619&amp;w=1100&amp;s=a18c44854160fb4a5ef8e9e7cb53f2243f966f37 1100w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=563&amp;w=1000&amp;s=9493d7940cbf7911df96d369d4e2ea77739ce3e2 1000w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=506&amp;w=900&amp;s=825907d69ec737f33df8890de61f62049882ac5b 900w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=450&amp;w=800&amp;s=7f6d09e3ea44acb17d656592c4bb1fd8ad21f6b9 800w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=394&amp;w=700&amp;s=a547682e6fa94c9b193a7a4f24a3d1adfff0d7df 700w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=338&amp;w=600&amp;s=2168492e6a96a22c5a8f27b02cce6257a6e01a2d 600w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=281&amp;w=500&amp;s=4d17710bd52d9a21697c0961352302ca134c8a70 500w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=225&amp;w=400&amp;s=816e9d8f260d0b6537b8d98769216158dbea6b08 400w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=169&amp;w=300&amp;s=f88a7ddd9100dda4d9a0f3923c822dc5caa633c0 300w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=113&amp;w=200&amp;s=8a3abc62e54408ccf9e5967b889830565b761cf1 200w,https://smp.vgc.no/v2/images/fb3048fc-ed6c-4247-8ffd-20464f66e1b4?fit=crop&amp;h=56&amp;w=100&amp;s=b5cb1853aea8d07ff9d33fee149dc4f93f2b7c73 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Raser mot Marokko-rettssak: – Absurd og latterlig</h2></div></a></li></ol></div></div><div><div class="_3YMvp _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="true"><div></div></div></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Fra andre aviser</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: DR: Dødsstraff for de tre hovedtiltalte etter Marokko-drapene" href="https://www.aftenposten.no/article/ap-g7RwM9.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">18.07.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">DR: Dødsstraff for de tre hovedtiltalte etter Marokko-drapene</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: De drapsdømte i Marokko anker" href="https://www.aftenposten.no/article/ap-GGe2J9.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">31.07.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">De drapsdømte i Marokko anker</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Marokkansk advokat tror det kan gå over ett år før endelig dom mot drapstiltalte" href="https://www.aftenposten.no/article/ap-Jo3QA6.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">18.07.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Marokkansk advokat tror det kan gå over ett år før endelig dom mot drapstiltalte</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Marokko-rettssaken nærmer seg slutten" href="https://www.aftenposten.no/article/ap-qLV2Bm.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">11.07.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Marokko-rettssaken nærmer seg slutten</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Dom i Marokko-rettssaken ventes torsdag" href="https://www.aftenposten.no/article/ap-naV3Rn.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">11.07.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Dom i Marokko-rettssaken ventes torsdag</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Ueland-familien håper på dom i Marokko" href="https://www.aftenposten.no/article/ap-MRm1lR.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">17.07.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Ueland-familien håper på dom i Marokko</h2><span class="_2wIKg">Aftenposten</span></div></a></li></ol></div></div><section class="_1Dyvs _2bDEj"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/euroflorist?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Euroflorist rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/apollo?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Apollo kampanjekoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Junkyard rabattkoder</h4></a></li></ul></section></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div class="_2rbpA"><div><div class="_3YMvp _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-is-last="false"><div></div></div></div></div></div><footer role="contentinfo" class="_1ylN4NPL85CqdiQ4OyLQ04"><div class="_2vCUwSeInPM7MCCRavpKn1"><div><dl aria-label="Kontakt redaktørene"><dt>Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:Ola.Stenberg@vg.no">Ola E. Stenberg</a></dd><dt>Featureredaktør</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p></div><div><dl aria-label="Tips oss"><dt><span aria-hidden="true">Tips oss! </span>SMS / MMS til</dt><dd><a href="tel:2200">2200</a></dd><dt>Ring</dt><dd><a href="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_2isS7esSZDERAN5Mn7voat"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2019<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="http://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_PERFORMANCE_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production"}</script>
      <script>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</script>
      <script type='text/javascript'>window.__CSS_CHUNKS__= {"async-styles":"/cnp-assets/async-styles.2e572bcb.css","default~main~preload":"/cnp-assets/default~main~preload.d469f856.css","default~main":"/cnp-assets/default~main.e22e6239.css"}</script>
    </body>
  
    </html>