<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Lei av dette: Hviterussland innfører flaggforbud – VG</title>
    <meta data-react-helmet="true" name="description" content="Brudekjoler, truser og andre kreative varianter. Hviterusserne tenker alternativt etter myndighetenes forbud."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/x3ROe8"/><meta data-react-helmet="true" property="og:title" content="Lei av dette: Hviterussland innfører flaggforbud"/><meta data-react-helmet="true" property="twitter:title" content="Lei av dette: Hviterussland innfører flaggforbud"/><meta data-react-helmet="true" property="og:description" content="Brudekjoler, truser og andre kreative varianter. Hviterusserne tenker alternativt etter myndighetenes forbud."/><meta data-react-helmet="true" property="twitter:description" content="Brudekjoler, truser og andre kreative varianter. Hviterusserne tenker alternativt etter myndighetenes forbud."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&h=1309&w=1900&s=33980d723d820b5f376110285d931828a93789b2"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1309"/><meta data-react-helmet="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&h=1309&w=1900&s=33980d723d820b5f376110285d931828a93789b2"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/utenriks/i/x3ROe8/lei-av-dette-hviterussland-innfoerer-flaggforbud"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Lei av dette: Hviterussland innfører flaggforbud","datePublished":"2020-09-15T20:43:43Z","dateModified":"2020-09-15T20:43:43Z","wordCount":431,"articleSection":"Utenriks","description":"Brudekjoler, truser og andre kreative varianter. Hviterusserne tenker alternativt etter myndighetenes forbud.","keywords":"hviterussland minsk sovjetunionen","image":{"url":"https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&h=1309&w=1900&s=33980d723d820b5f376110285d931828a93789b2","width":1900,"height":1309,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Nora Thorp Bjørnstad"}],"mainEntityOfPage":"https://www.vg.no/nyheter/utenriks/i/x3ROe8/lei-av-dette-hviterussland-innfoerer-flaggforbud"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,212,0,172,189,215,138,139,188,180,143,147,130,141,150,151,125,176,191,217,208,205,186,218]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.d9b6032f.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.f7709a5b.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.f063b48b.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.1009162e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/ads.cac07a48.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.3e82b3e6.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.3a049665.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.4d6d51c0.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-Figimage" src="/cnp-assets/src-features-article-components-Image-Figimage.5187c359.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.54608807.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.d755f3df.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.6bf1999c.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.89fe51c6.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.e7795f33.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.e5d04fdf.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.9167c304.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/hyperion-components-EmbedContent.c54b8073.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.01292a7d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.0360ff0d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.b347dd61.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.8179e9dd.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.bc03020f.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.71404a53.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.9bec3322.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.9a3096c1.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.f76b35aa.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.3d678afb.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.19f0e7bf.m.js" type="module"></script><script src="/cnp-assets/runtime.a11f3fd4.js" defer nomodule></script>
<script src="/cnp-assets/styles.f7709a5b.js" defer nomodule></script>
<script src="/cnp-assets/vendors.7b87ecce.js" defer nomodule></script>
<script src="/cnp-assets/main.7923d4dc.js" defer nomodule></script>
<script src="/cnp-assets/ads.2bf76246.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.ee5c530d.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.fb20448e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.09d8126e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-Figimage.f593ea0c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.8e30e085.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.2c532366.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.abc8b143.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.73a01d83.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.81b40e82.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.841fc77d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.ed433766.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.5ec7cad5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.c25695ba.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.d653d2db.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.42aac2eb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.d95eba22.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.286118d0.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.adb5e24d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.12856e72.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.c98b79d7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.c209f0de.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.60687dd8.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.adaa17a6.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.f7709a5b.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/ads.cac07a48.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.3e82b3e6.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.f76b35aa.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="1p0iytx">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</style><div class="default"><style data-emotion-css="41484o">.css-41484o{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;height:calc( 0 + 44px + 44px );padding-bottom:0;}@media screen and (max-width:980px){.css-41484o{top:0;}}@media screen and (min-width:981px){.css-41484o{padding-bottom:0;height:calc( 0 + 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-41484o"><style data-emotion-css="14j9edg">.css-14j9edg{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div data-test-tag="skip-to-content" class="css-14j9edg"><style data-emotion-css="1dahg9y">.css-1dahg9y{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-1dahg9y:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-1dahg9y:focus{color:var(--component-text-color-01);background-color:#fff062;}</style><a href="#main" class="css-1dahg9y">Hopp til hovedinnhold</a></div><style data-emotion-css="11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion-css="snxiu0">.css-snxiu0{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#dd0000;position:fixed;}@media screen and (max-width:980px){.css-snxiu0{overflow-y:visible;}}</style><div class="css-snxiu0"><style data-emotion-css="10kdfwc">.css-10kdfwc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-10kdfwc"><style data-emotion-css="1rkro28">.css-1rkro28{display:block;height:inherit;font-size:0;padding:0 6px;}.css-1rkro28::-moz-focus-inner{border:0;}.css-1rkro28:focus{outline:1px dotted currentColor;}.css-1rkro28:link,.css-1rkro28:hover,.css-1rkro28:active,.css-1rkro28:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1rkro28 svg{width:auto;vertical-align:middle;fill:#fff;height:16px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1rkro28 svg{width:141px;}}@media screen and (min-width:768px){.css-1rkro28 svg{height:26px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1rkro28 svg{width:141px;}}}</style><a data-test-tag="internal-link" href="/" class="css-1rkro28" rel="" target="" aria-label="Til forsiden av VG"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="eoyhu4">.css-eoyhu4{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 24px );padding-left:calc( 2 * 5px );}@media screen and (max-width:980px){.css-eoyhu4{display:inline-block;overflow:hidden;padding-left:5px;padding-right:0;}}</style><div class="css-eoyhu4"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="107402c">.css-107402c{display:inline-block;margin-right:16px;}@media screen and (max-width:980px){.css-107402c{display:none;}}</style><li class="css-107402c"><style data-emotion-css="1crus94">.css-1crus94{-webkit-text-decoration:none;text-decoration:none;padding:0 6px;font-size:16px;text-transform:uppercase;font-weight:600;color:#fff;}.css-1crus94:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1crus94::-moz-focus-inner{border:0;}.css-1crus94:focus{outline:1px dotted currentColor;}.css-1crus94:hover{color:#fff;}@media screen and (max-width:980px){.css-1crus94{font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-1crus94" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><style data-emotion-css="a5cgjt">.css-a5cgjt{display:inline-block;margin-right:16px;}@media screen and (max-width:980px){.css-a5cgjt{display:none;}}@media screen and (max-width:980px){.css-a5cgjt{display:inline-block;margin-right:3px;}}</style><li class="css-a5cgjt"><a data-test-tag="internal-link" href="https://vglive.no" class="css-1crus94" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="css-a5cgjt"><a data-test-tag="internal-link" href="/tv-guide/" class="css-1crus94" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="css-107402c"><a data-test-tag="internal-link" href="/pluss/" class="css-1crus94" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="css-107402c"><a data-test-tag="internal-link" href="/tips-oss/" class="css-1crus94" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion-css="xysr93">.css-xysr93{margin-right:5px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;}.css-xysr93 > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-xysr93 > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-xysr93{display:none;}}.css-xysr93:hover{border-color:#fff;color:#fff;}.css-xysr93::-moz-focus-inner{border:0;}.css-xysr93:focus{outline:1px dotted currentColor;}@media screen and (max-width:767px){.css-xysr93{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:768px){.css-xysr93{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-xysr93"><style data-emotion-css="s4w1ft">.css-s4w1ft{display:none;}@media screen and (min-width:768px) and (max-width:980px){.css-s4w1ft{display:initial;font-size:14px;margin-right:6px;}}</style><span class="css-s4w1ft">SØK</span><style data-emotion-css="15dtvlp">.css-15dtvlp{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-15dtvlp{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="5tussp">.css-5tussp{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-5tussp{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-5px;padding:0 5px;}}@media screen and (min-width:981px){.css-5tussp{margin-left:auto;display:block;}}</style><div class="css-5tussp"><style data-emotion-css="1m7kohw">.css-1m7kohw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1m7kohw{position:relative;line-height:100%;height:inherit;}}.css-1m7kohw > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:6px;margin-left:6px;width:14px;height:14px;fill:#2b2b2b;}@media screen and (min-width:981px){.css-1m7kohw > svg{display:none;}}</style><form aria-label="form" class="css-1m7kohw"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="fruuu9">.css-fruuu9{width:calc(100vw - 2 * 5px);height:32px;padding:0 calc(2 * 16px);border-radius:24px;font-size:16px;color:#757575;caret-color:#dd0000;border:1px solid #dedede;-webkit-appearance:none;}.css-fruuu9::-moz-focus-inner{border:0;}.css-fruuu9:focus{outline:1px dotted currentColor;}.css-fruuu9::-webkit-input-placeholder{color:#757575;opacity:1;}.css-fruuu9::-moz-placeholder{color:#757575;opacity:1;}.css-fruuu9:-ms-input-placeholder{color:#757575;opacity:1;}.css-fruuu9::placeholder{color:#757575;opacity:1;}.css-fruuu9::-ms-input-placeholder{color:#757575;}.css-fruuu9::-webkit-search-decoration,.css-fruuu9::-webkit-search-cancel-button,.css-fruuu9::-webkit-search-results-button,.css-fruuu9::-webkit-search-results-decoration{-webkit-appearance:none;}.css-fruuu9:focus{color:#2b2b2b;outline:none;}@media screen and (min-width:981px){.css-fruuu9{width:90px;padding-left:5px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-fruuu9:hover,.css-fruuu9:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-fruuu9"/></label><style data-emotion-css="1pp9ggx">.css-1pp9ggx{display:none;background-color:#dd0000;}@media screen and (min-width:981px){.css-1pp9ggx{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:6px;width:28px;height:28px;border:1px solid #fff;}}.css-1pp9ggx svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-1pp9ggx svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:768px){.css-1pp9ggx svg{margin-left:0;}}.css-1pp9ggx::-moz-focus-inner{border:0;}.css-1pp9ggx:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="Søk etter dette" class="css-1pp9ggx"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="mw24id">.css-mw24id{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc( -1 * ((40px - 14px) / 2 - 6px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-mw24id:hover{border-color:#fff;color:#fff;}.css-mw24id::-moz-focus-inner{border:0;}.css-mw24id:focus{outline:1px dotted currentColor;}@media screen and (max-width:767px){.css-mw24id{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:768px){.css-mw24id{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-mw24id{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:5px;margin-right:0;}}</style><button class="css-mw24id" type="button" aria-label="MENY"><style data-emotion-css="d3b5ts">.css-d3b5ts{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:6px;margin-left:0;}@media screen and (max-width:980px){.css-d3b5ts{display:none;}}</style><span class="css-d3b5ts">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="1b254kb">.css-1b254kb{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-1b254kb{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1b254kb"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="z5xll5">.css-z5xll5{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-z5xll5::after,.css-z5xll5::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-z5xll5::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-z5xll5::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-z5xll5,.css-z5xll5::before,.css-z5xll5::after{background-color:#fff;}.css-z5xll5::before{top:-6px;}.css-z5xll5::after{bottom:-6px;}</style><span class="css-z5xll5"></span></span></div></button></div></div></div></div><style data-emotion-css="f4fqi1">.css-f4fqi1{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid #f1f1f1;}@media screen and (max-width:980px){.css-f4fqi1{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:44px;}}</style><div role="navigation" aria-label="submenu" class="css-f4fqi1"><style data-emotion-css="ehv91i">.css-ehv91i{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-ehv91i"><style data-emotion-css="1uvlmg9">.css-1uvlmg9{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1uvlmg9{height:44px;line-height:44px;}}@media screen and (max-width:980px){.css-1uvlmg9::before{background-color:#fff;left:calc(-1 * 5px);right:calc(-1 * 5px);}}@media screen and (max-width:980px){.css-1uvlmg9::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1uvlmg9::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1uvlmg9"><style data-emotion-css="15tqzj5">.css-15tqzj5{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:6px;}@media screen and (max-width:980px){.css-15tqzj5{z-index:20;}}@media screen and (min-width:981px){.css-15tqzj5{margin-right:calc(2 * 5px);}}.css-15tqzj5::after{border-right:1px solid #dedede;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-15tqzj5::after{right:-18px;}}</style><div class="css-15tqzj5"><style data-emotion-css="1n4d3dn">.css-1n4d3dn{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;z-index:20;cursor:auto;text-transform:uppercase;}.css-1n4d3dn:hover{border-color:#dd0000;color:#dd0000;}.css-1n4d3dn::-moz-focus-inner{border:0;}.css-1n4d3dn:focus{outline:1px dotted currentColor;}@media screen and (min-width:768px){.css-1n4d3dn{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1n4d3dn" rel="" target="" aria-label="Utenriks">Utenriks</a></div><style data-emotion-css="gmdiml">.css-gmdiml{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 6px;z-index:20;z-index:20;}.css-gmdiml:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-gmdiml::-moz-focus-inner{border:0;}.css-gmdiml:focus{outline:1px dotted currentColor;}.css-gmdiml svg{margin-left:6px;}@media screen and (min-width:768px){.css-gmdiml{font-size:16px;}}@media screen and (min-width:981px){.css-gmdiml{display:none;}}</style><button type="button" aria-haspopup="true" class="css-gmdiml">kategorier<style data-emotion-css="g7vca6">.css-g7vca6{width:12px;height:7px;fill:#2b2b2b;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="25pgr5">@media screen and (max-width:980px){.css-25pgr5{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-5px;right:-5px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:767px){.css-25pgr5{display:none;}}@media screen and (min-width:768px){.css-25pgr5{display:none;}}@media screen and (min-width:981px){.css-25pgr5{max-width:65%;margin-left:6px;display:block;}}</style><div class="css-25pgr5"><style data-emotion-css="lc532i">.css-lc532i{display:block;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:980px){.css-lc532i{width:100%;padding:0 5px;background-color:#f6f6f6;border-top:1px solid #dedede;}}@media screen and (min-width:981px){.css-lc532i{overflow-y:hidden;height:56px;}}</style><ul class="css-lc532i"><style data-emotion-css="1x15p3k">.css-1x15p3k{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 6px;line-height:56px;}@media screen and (max-width:980px){.css-1x15p3k{height:48px;line-height:48px;width:auto;border-bottom:1px solid #dedede;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width:981px){.css-1x15p3k{float:left;}}</style><li class="css-1x15p3k"><style data-emotion-css="183xsf1">.css-183xsf1{-webkit-text-decoration:none;text-decoration:none;}.css-183xsf1:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-183xsf1::-moz-focus-inner{border:0;}.css-183xsf1:focus{outline:1px dotted currentColor;}.css-183xsf1,.css-183xsf1:hover,.css-183xsf1:active{color:#2b2b2b;}@media screen and (max-width:980px){.css-183xsf1{height:100%;display:block;}}@media screen and (min-width:981px){.css-183xsf1{font-size:16px;padding:0 6px;}}</style><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-183xsf1" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1x15p3k"><style data-emotion-css="1og374k">.css-1og374k{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-1og374k:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1og374k::-moz-focus-inner{border:0;}.css-1og374k:focus{outline:1px dotted currentColor;}.css-1og374k,.css-1og374k:hover,.css-1og374k:active{color:#2b2b2b;}@media screen and (max-width:980px){.css-1og374k{height:100%;display:block;}}@media screen and (min-width:981px){.css-1og374k{font-size:16px;padding:0 6px;}}@media screen and (min-width:981px){.css-1og374k{border-bottom:2px solid #dd0000;}}</style><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1og374k" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1x15p3k"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-183xsf1" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-1x15p3k"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-183xsf1" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><style data-emotion-css="d2jbtd">.css-d2jbtd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;z-index:20;overflow-x:hidden;color:rgba(43,43,43,0.7);}</style><div class="css-d2jbtd"></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"><style data-emotion-css="15lir">@media screen and (max-width:980px){.css-15lir{display:none;}}@media screen and (min-width:981px){.css-15lir{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;}.css-15lir:hover{border-color:#dd0000;color:#dd0000;}.css-15lir::-moz-focus-inner{border:0;}.css-15lir:focus{outline:1px dotted currentColor;}}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-15lir" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div><style data-emotion-css="1bxyihf">.css-1bxyihf{background-color:#f6f6f6;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-1bxyihf{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-1bxyihf{max-height:none;height:0;}}@media screen and (max-width:980px){.css-1bxyihf{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-1bxyihf{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1bxyihf"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="e3mj4y">.css-e3mj4y{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1390px;}@media screen and (min-width:981px){.css-e3mj4y{padding:0 16px;}}@media screen and (max-width:980px){.css-e3mj4y{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-e3mj4y"><style data-emotion-css="b1s3f8">.css-b1s3f8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-b1s3f8{background-color:#f1f1f1;padding-bottom:max( 44px,44px );}}@media screen and (min-width:981px){.css-b1s3f8{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-b1s3f8"><style data-emotion-css="1h8y4iv">.css-1h8y4iv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1h8y4iv:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1h8y4iv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-1h8y4iv{padding:6px 16px 0;-webkit-flex-basis:calc( 1390px - 300px - 2 * ( 16px - 0px ) );-ms-flex-preferred-size:calc( 1390px - 300px - 2 * ( 16px - 0px ) );flex-basis:calc( 1390px - 300px - 2 * ( 16px - 0px ) );}}</style><div class="css-1h8y4iv"><style data-emotion-css="1lbgjq0">.css-1lbgjq0{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1lbgjq0{background-color:#f6f6f6;}}@media screen and (min-width:981px){.css-1lbgjq0{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1lbgjq0"><style data-emotion-css="1a2zm4z">.css-1a2zm4z{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-1a2zm4z{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-1a2zm4z{padding:16px 0;}}.css-1a2zm4z::before{content:'';display:block;position:absolute;border-bottom:1px solid #dedede;left:16px;right:16px;}@media screen and (min-width:981px){.css-1a2zm4z::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-1a2zm4z:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-1a2zm4z:last-of-type::before{display:none;}}</style><li class="sectionItem css-1a2zm4z"><style data-emotion-css="68juar">@media screen and (max-width:980px){.css-68juar{padding:0 5px;position:relative;}}@media screen and (min-width:981px){.css-68juar{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-68juar{background-color:#fff;}}</style><div class="css-68juar"><style data-emotion-css="16qr5yg">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</style><span class="css-16qr5yg">Nyttige sider</span><style data-emotion-css="n84hzp">.css-n84hzp{display:none;}@media screen and (max-width:980px){.css-n84hzp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;height:calc(54px - 5px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:5px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-n84hzp:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-n84hzp::-moz-focus-inner{border:0;}.css-n84hzp:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="18o1bam">.css-18o1bam{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-18o1bam{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:16px calc(16px * 3) 20px;}}@media screen and (min-width:981px){.css-18o1bam{margin-top:-6px;}}</style><ul class="css-18o1bam"><style data-emotion-css="18apko9">.css-18apko9{display:inline-block;padding-right:16px;}@media screen and (max-width:980px){.css-18apko9{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-18apko9{padding:0 16px 0 16px;margin:6px 0;}}</style><li class="css-18apko9"><style data-emotion-css="t6qb4b">.css-t6qb4b{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#2b2b2b;}.css-t6qb4b:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-t6qb4b::-moz-focus-inner{border:0;}.css-t6qb4b:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-t6qb4b{display:block;padding:5px 0;}}@media screen and (min-width:981px){.css-t6qb4b{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="css-t6qb4b" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://e24.no/" class="css-t6qb4b" rel="" target="" aria-label="E24">E24</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="css-t6qb4b" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.godt.no/" class="css-t6qb4b" rel="" target="" aria-label="Godt">Godt</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="css-t6qb4b" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://pent.no/" class="css-t6qb4b" rel="" target="" aria-label="Pent">Pent</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-t6qb4b" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.tek.no/" class="css-t6qb4b" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://tipster.no/" class="css-t6qb4b" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/tv-guide/" class="css-t6qb4b" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="css-t6qb4b" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://peil.no/" class="css-t6qb4b" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="sectionItem css-1a2zm4z"><div class="css-68juar"><style data-emotion-css="882ygh">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-882ygh" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-18apko9"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-t6qb4b" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-t6qb4b" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-t6qb4b" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-t6qb4b" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="sectionItem css-1a2zm4z"><div class="css-68juar"><a data-test-tag="internal-link" href="https://www.vgtv.no" class="css-882ygh" rel="" target="" aria-label="VGTV">VGTV</a><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100324/underholdning" class="css-t6qb4b" rel="" target="" aria-label="Underholdning">Underholdning</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/121/dokumentar" class="css-t6qb4b" rel="" target="" aria-label="Dokumentar">Dokumentar</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/live-sport" class="css-t6qb4b" rel="" target="" aria-label="Live sport">Live sport</a></li></ul></li><li class="sectionItem css-1a2zm4z"><div class="css-68juar"><a data-test-tag="internal-link" href="/sport/" class="css-882ygh" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-t6qb4b" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-t6qb4b" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-t6qb4b" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-t6qb4b" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-t6qb4b" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-t6qb4b" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-t6qb4b" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-t6qb4b" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-t6qb4b" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-t6qb4b" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-t6qb4b" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-t6qb4b" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="sectionItem css-1a2zm4z"><div class="css-68juar"><a data-test-tag="internal-link" href="/rampelys/" class="css-882ygh" rel="" target="" aria-label="Rampelys">Rampelys</a><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/bok/" class="css-t6qb4b" rel="" target="" aria-label="Bok">Bok</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/film/" class="css-t6qb4b" rel="" target="" aria-label="Film">Film</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-t6qb4b" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/spill/" class="css-t6qb4b" rel="" target="" aria-label="Spill">Spill</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/tv/" class="css-t6qb4b" rel="" target="" aria-label="TV">TV</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="css-t6qb4b" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="sectionItem css-1a2zm4z"><div class="css-68juar"><a data-test-tag="internal-link" href="/forbruker/" class="css-882ygh" rel="" target="" aria-label="Forbruker">Forbruker</a><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="css-t6qb4b" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/helse/" class="css-t6qb4b" rel="" target="" aria-label="Helse">Helse</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="css-t6qb4b" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="css-t6qb4b" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-t6qb4b" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="css-t6qb4b" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="sectionItem css-1a2zm4z"><div class="css-68juar"><a data-test-tag="internal-link" href="/pluss" class="css-882ygh" rel="" target="" aria-label="VG+">VG+</a><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="css-t6qb4b" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/nyheter" class="css-t6qb4b" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/sport" class="css-t6qb4b" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/rampelys" class="css-t6qb4b" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/forbruker" class="css-t6qb4b" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/forbruker/livsstil" class="css-t6qb4b" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/trening" class="css-t6qb4b" rel="" target="" aria-label="Trening">Trening</a></li></ul></li><li class="sectionItem css-1a2zm4z"><div class="css-68juar"><span class="css-16qr5yg">Annet</span><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-18apko9"><a data-test-tag="internal-link" href="https://vg.e-pages.dk/?mode=spid" class="css-t6qb4b" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/podkast" class="css-t6qb4b" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/tegneserier" class="css-t6qb4b" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="css-t6qb4b" rel="" target="" aria-label="Trav">Trav</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="http://vgd.no/" class="css-t6qb4b" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="http://vglista.no/" class="css-t6qb4b" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rettelser/" class="css-t6qb4b" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="css-t6qb4b" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li></ul></li><li class="sectionItem css-1a2zm4z"><div class="css-68juar"><span class="css-16qr5yg">Andre tjenester</span><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-18apko9"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="css-t6qb4b" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rabattkode/" class="css-t6qb4b" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="css-t6qb4b" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="css-t6qb4b" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/bil/" class="css-t6qb4b" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="css-t6qb4b" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://penger.no/?utm_source=vgno&amp;utm_medium=menu" class="css-t6qb4b" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="css-t6qb4b" rel="" target="" aria-label="VG-butikk">VG-butikk</a></li></ul></li></ul></div><style data-emotion-css="gj3ks5">.css-gj3ks5{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:0px solid #dedede;border-right:0px solid #dedede;margin-right:0;background-color:#f1f1f1;}.css-gj3ks5:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-gj3ks5{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #dedede;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-gj3ks5{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:6px 16px 0;}}</style><div class="css-gj3ks5"><style data-emotion-css="9fp29y">@media screen and (max-width:980px){.css-9fp29y{padding:0 16px;}}</style><div data-testid="logged-out-menu" class="css-9fp29y"><style data-emotion-css="bvw4e5">.css-bvw4e5{margin:0;padding:0;list-style:none;padding:5px 0;}@media screen and (max-width:980px){.css-bvw4e5{float:right;padding:16px;}}@media screen and (max-width:767px){.css-bvw4e5{float:none;padding:5px 0;}}</style><div class="css-bvw4e5"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="16krwwu">.css-16krwwu{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;height:40px;margin-right:16px;}.css-16krwwu:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-16krwwu::-moz-focus-inner{border:0;}.css-16krwwu:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-16krwwu" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="1wdaah7">.css-1wdaah7{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-1wdaah7::-moz-focus-inner{border:0;}.css-1wdaah7:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1wdaah7{line-height:40px;}}@media screen and (min-width:981px){.css-1wdaah7{margin:5px 0;}}</style><a href="https://www.vg.no/tips-oss/" class="css-1wdaah7">Tips oss</a></li><li class="css-0"><a href="https://www.vg.no/om-vg/kontakt-oss" class="css-1wdaah7">Kontakt VG</a></li><li class="css-0"><a href="https://support.pluss.vg.no/hc/no" class="css-1wdaah7">Hjelp</a></li><li class="css-0"><a href="https://annonseweb.schibsted.no/" class="css-1wdaah7">Annonseinfo</a></li><li class="css-0"><a href="https://vg.jobylon.com/" class="css-1wdaah7">Ledige stillinger</a></li></ul><ul class="css-tuyx6u"><li class="css-0"><a data-test-tag="internal-link" href="/minside/personvern/" class="css-1wdaah7" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="10rraq">.css-10rraq{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-10rraq{padding:0 16px;}}</style><ul aria-label="publication menu" class="css-10rraq"></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1rnks9u">.css-1rnks9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1rnks9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:768px){.css-1rnks9u{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:767px){.css-1rnks9u{background:#fff;}}@media screen and (min-width:768px){.css-1rnks9u{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1rnks9u"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"><div class=""><div class="_3YMvp css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class=""><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp css-0 _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1l2vr1t">html,body{background:#fff;}</style><style data-emotion-css="16im4d6">.css-16im4d6{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:0px;}@media screen and (min-width:981px){.css-16im4d6{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-16im4d6::before,.css-16im4d6::after{content:' ';display:table;}.css-16im4d6::after{clear:both;}@media screen and (min-width:768px) and (max-width:980px){.css-16im4d6{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-16im4d6{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-16im4d6 a.nolinkstyles{border-bottom:initial;color:initial;}</style><div class="css-16im4d6"><span class="lp_is_start" style="width:1px;height:1px"></span><div class=""><div class="_3YMvp disable-cogwheel css-0 _3USgb" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="test_1" data-device-type="desktop" data-is-last="false"></div></div><style data-emotion-css="1oexhbk">.css-1oexhbk.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1oexhbk.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1oexhbk.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1oexhbk.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1oexhbk.fullWidth,.fullPageWidthDesktop .css-1oexhbk.fullWidth,.fullScreen .css-1oexhbk.fullWidth,.fullWidth .css-1oexhbk.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="qv6csb">.css-qv6csb{display:block;position:relative;clear:both;margin-bottom:24px;z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-qv6csb{padding-bottom:inherit;}.css-qv6csb.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-qv6csb.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-qv6csb.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-qv6csb.fullWidth{width:var(--content-width);}}.fullPageWidth .css-qv6csb.fullWidth,.fullPageWidthDesktop .css-qv6csb.fullWidth,.fullScreen .css-qv6csb.fullWidth,.fullWidth .css-qv6csb.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-qv6csb" data-test-tag="image"><style data-emotion-css="10ddxeo">.css-10ddxeo{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-10ddxeo,.fullScreen .css-10ddxeo{height:100%;padding-bottom:0;}@media screen and (max-width:767px){.css-10ddxeo{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-10ddxeo{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-10ddxeo{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-10ddxeo,.fullWidth .css-10ddxeo,.fullPageWidth .css-10ddxeo,.fullScreenTop .css-10ddxeo,.fullScreen .css-10ddxeo{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-10ddxeo"><style data-emotion-css="12ksr19">.css-12ksr19{width:100%;display:block;height:0;padding-bottom:68.89473%;}.fullScreen .css-12ksr19,.fullScreenTop .css-12ksr19{height:100%;padding-bottom:0;}</style><div class="css-12ksr19"><div class="observer-placeholder"><noscript><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=1309&amp;w=1900&amp;s=33980d723d820b5f376110285d931828a93789b2" srcSet="https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=1309&amp;w=1900&amp;s=33980d723d820b5f376110285d931828a93789b2 1900w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=1240&amp;w=1800&amp;s=c9b4acf4a4e552d86f28938d1609a5572b22d97c 1800w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=1171&amp;w=1700&amp;s=687d051a9d8c0039b11cc64a5c08d5d28e2fffe2 1700w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=1102&amp;w=1600&amp;s=d074f0d5764f2d0ae1a212796b968f3e1d983555 1600w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=1033&amp;w=1500&amp;s=881f0b3f692e5dd6ba0039e69e6a2f0012b89176 1500w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=964&amp;w=1400&amp;s=747012ec5e81fed3b16c21882fdc42e647c2df4e 1400w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=896&amp;w=1300&amp;s=cf74451382a98358b68016b13474adbb395bdbe3 1300w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=827&amp;w=1200&amp;s=33a0471e01fc5ae2360e15c6babda44abc1b648e 1200w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=758&amp;w=1100&amp;s=d62fb3c84777615579aa17bae38e9c847bbc2a15 1100w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=689&amp;w=1000&amp;s=9a937a529145a964a94ab73b5672845b96dc8d0f 1000w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=620&amp;w=900&amp;s=c0eb7463d10d6111eea5f80656ff01ade1ccd9ec 900w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=551&amp;w=800&amp;s=522d56627fe5def2bcee6b0f86f63f482b6f2b92 800w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=482&amp;w=700&amp;s=e1d54f086ade24fd9defc8e250b95b69fae8c744 700w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=413&amp;w=600&amp;s=80752a7fb41e15726b8ebbc81b6abdaf1081502c 600w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=344&amp;w=500&amp;s=be4e8711e33263e979030f771c74667cf258981e 500w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=276&amp;w=400&amp;s=b3515858b3a8e03580d97a0a33bffee3312a7850 400w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=207&amp;w=300&amp;s=390cf7b16797a7f07346a7ecf362153087b431fb 300w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=138&amp;w=200&amp;s=ad44ad2ae649ab3a9a3b43a68c6d0cdb10d01e28 200w,https://akamai.vgc.no/v2/images/5250ef11-6bf8-4fd3-b614-4602f3aaeff9?fit=crop&amp;h=69&amp;w=100&amp;s=2f8d158b2bf737397911cf05faad451fe93bca50 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></noscript></div></div></div><style data-emotion-css="pxws2x">.css-pxws2x{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-pxws2x{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-pxws2x{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-pxws2x.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-pxws2x.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-pxws2x.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-pxws2x.fullWidth{width:var(--content-width);}}.fullPageWidth .css-pxws2x.fullWidth,.fullPageWidthDesktop .css-pxws2x.fullWidth,.fullScreen .css-pxws2x.fullWidth,.fullWidth .css-pxws2x.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="14hr78">.css-14hr78{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-14hr78{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-14hr78{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-14hr78.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-14hr78.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-14hr78.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-14hr78.fullWidth{width:var(--content-width);}}.fullPageWidth .css-14hr78.fullWidth,.fullPageWidthDesktop .css-14hr78.fullWidth,.fullScreen .css-14hr78.fullWidth,.fullWidth .css-14hr78.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth addGutters css-14hr78"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">PROTEST: Denne unge kvinnen er kledd i opposisjonens farger, som mange av de andre demonstrantene i markeringen mot politivold. </span><span><style data-emotion-css="1boc9ca">.css-1boc9ca{color:#b0b0b0;white-space:initial;}.isCollapsed .css-1boc9ca{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1boc9ca"><span data-test-tag="image:byline-text">Foto: Scanpix</span></span></span></p></div></figcaption></figure><style data-emotion-css="3rrdrm">.css-3rrdrm{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-3rrdrm{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-3rrdrm{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-3rrdrm.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-3rrdrm.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-3rrdrm.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-3rrdrm.fullWidth{width:var(--content-width);}}.fullPageWidth .css-3rrdrm.fullWidth,.fullPageWidthDesktop .css-3rrdrm.fullWidth,.fullScreen .css-3rrdrm.fullWidth,.fullWidth .css-3rrdrm.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-3rrdrm" data-test-tag="headline">Lei av dette: Hviterussland innfører flaggforbud</h1><style data-emotion-css="i4j76i">.css-i4j76i{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-i4j76i{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-i4j76i{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-i4j76i.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-i4j76i.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-i4j76i.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-i4j76i.fullWidth{width:var(--content-width);}}.fullPageWidth .css-i4j76i.fullWidth,.fullPageWidthDesktop .css-i4j76i.fullWidth,.fullScreen .css-i4j76i.fullWidth,.fullWidth .css-i4j76i.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-i4j76i" data-test-tag="lead-text">Brudekjoler, truser og andre kreative varianter. Hviterusserne tenker alternativt etter myndighetenes forbud.</p><style data-emotion-css="xjayuw">.css-xjayuw{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;font-size:14px;line-height:1.5;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-xjayuw::before{content:'Av ';}@media screen and (max-width:767px){.css-xjayuw{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-xjayuw{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-xjayuw.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-xjayuw.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-xjayuw.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-xjayuw.fullWidth{width:var(--content-width);}}.fullPageWidth .css-xjayuw.fullWidth,.fullPageWidthDesktop .css-xjayuw.fullWidth,.fullScreen .css-xjayuw.fullWidth,.fullWidth .css-xjayuw.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="fullWidth addGutters css-xjayuw" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="e0wlgt">.css-e0wlgt{list-style-type:none;display:inline;}.css-e0wlgt:not(:first-of-type)::before{display:inline;content:', ';}.css-e0wlgt:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-e0wlgt"><style data-emotion-css="yfpeu9">.css-yfpeu9{font-size:14px;line-height:18px;font-weight:normal;color:#dd0000;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-yfpeu9"><style data-emotion-css="4bxt5e">.css-4bxt5e{font-size:14px;line-height:18px;font-weight:normal;color:#dd0000;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:#dd0000;}</style><a href="mailto:nora.thorp.bjornstad@vg.no" title="Send e-post til journalisten: Nora Thorp Bjørnstad" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-4bxt5e">Nora Thorp Bjørnstad</a></span></li></ul></div><style data-emotion-css="1809yqy">.css-1809yqy{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-1809yqy{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1809yqy{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1809yqy.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1809yqy.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1809yqy.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1809yqy.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1809yqy.fullWidth,.fullPageWidthDesktop .css-1809yqy.fullWidth,.fullScreen .css-1809yqy.fullWidth,.fullWidth .css-1809yqy.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1809yqy" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-09-15T20:43:43Z" aria-label="Publisert: 15.09.20 kl. 22:43">Nå nettopp</time></div></div><style data-emotion-css="1uq9n9d">.css-1uq9n9d{position:relative;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media print{.css-1uq9n9d{display:none !important;}}@media screen and (max-width:767px){.css-1uq9n9d{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1uq9n9d{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1uq9n9d.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1uq9n9d.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1uq9n9d.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1uq9n9d.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1uq9n9d.fullWidth,.fullPageWidthDesktop .css-1uq9n9d.fullWidth,.fullScreen .css-1uq9n9d.fullWidth,.fullWidth .css-1uq9n9d.fullWidth{margin-left:auto;margin-right:auto;}</style><section class="fullWidth addGutters css-1uq9n9d" data-test-tag="share"></section><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="1204wos">.css-1204wos{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;margin-top:0;}</style><p class="css-1204wos">Helt siden valget den 9. august har Minsk vært dekket av rødt og hvitt. </p><p class="css-1204wos">Vi har sett det malt på demonstranters kinn, tegnet på murvegger, og vaiende over menneskemengdene i <style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="markeringene" class="default css-14uukyf" href="https://www.vg.no/nyheter/utenriks/i/86wqbA/minst-100000-marsjerte-mot-lukasjenkos-palass-mer-enn-400-paagrepet" rel="noopener" data-test-tag="external-link">markeringene</a> mot «Europas siste diktator» - president Aleksandr Lukasjenko (66).</p><p class="css-1204wos"><strong>Slike symboler har hviterussiske myndigheter sett seg lei på. De har nå innført et uoffisielt forbud mot å bruke det rødhvite flagget. </strong></p><p class="css-1204wos">Mens landet står midt i en destruktiv politisk og økonomisk krise, brukes store ressurser på å fjerne rødhvite symboler rundt om i byene, gjerne gjennom tidkrevende operasjoner med heisekran. </p><div class="css-0"><style data-emotion-css="1t1mmri">.css-1t1mmri{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.css-1t1mmri{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion-css="1c6yttr">.css-1c6yttr{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;margin-top:-10px;}</style><div class="default css-1c6yttr" data-test-tag="embed-content"><iframe class="css-1t1mmri" title="On Baltiyskaya Street in #Minsk, residents saved the flag just a minute before it would be removed by #flagpolice… https://t.co/nkG391rJs9" height="0" scrolling="no"></iframe></div></noscript></div></div><style data-emotion-css="8v54y0">.css-8v54y0{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(4px + 1rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-12px + 1rem);}</style><h2 data-test-tag="paragraph-header" class="css-8v54y0">To flagg – to virkeligheter</h2><p class="css-1204wos">Til tross for hva man kanskje kunne fått inntrykk av den siste tiden, er ikke Hviterusslands flagg hvitt og rødt.</p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-1204wos">Landets flagg består av en bred og rød horisontal stripe, med en smalere grønn stripe under, og et tradisjonelt ornament i rødt og hvitt som går vertikalt nedover langs flaggstangen. </p><p class="css-1204wos">Slike vimpler og tekstiler ser man en utstrakt bruk av på støttemarkeringene for president Lukasjenko. Flagget som demonstrantene ikler seg og omringer seg med, derimot, er hvitt med en rød stripe i midten, eventuelt med en rytter på. </p><p class="css-1204wos"><strong>Det ble brukt i Den demokratiske hviterussiske republikken i 1918, før landet ble en del av Sovjetunionen. </strong></p><p class="css-1204wos">Etter at Lukasjenko kom til makten i 1995 har dette vært opposisjonens flagg. </p><h2 data-test-tag="paragraph-header" class="css-8v54y0">Arrestert for flaggbruk</h2><p class="css-1204wos">Nå er de fleste tekstilbutikker i Minsk utsolgt for rødt og hvitt stoff, fordi så mange vil sy sine egne protestflagg, melder <a aria-label="Guardian" class="default css-14uukyf" href="https://www.theguardian.com/world/2020/aug/22/how-the-two-flags-of-belarus-became-symbols-of-confrontation" rel="noopener" data-test-tag="external-link">Guardian</a>. </p><p class="css-1204wos">At det rødhvite flagget har status som et såkalt «uregistrert symbol» gjør at de som anvender det utsetter seg selv for en reel risiko. </p><p class="css-1204wos"><strong>Bruk kan lede til arrestasjoner, konfiskering av flagget og bøter, skriver </strong><a class="default css-14uukyf" href="https://www.rferl.org/a/belarusians-red--white-flag-protests-solidarity/30829635.html" rel="noopener" data-test-tag="external-link"><strong>Radio Free Europe</strong></a><strong>. </strong></p><style data-emotion-css="6jstjz">.css-6jstjz.extendedContent{clear:both;}@media screen and (min-width:981px){.css-6jstjz.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6jstjz.extendedContent,.fullPageWidth .css-6jstjz.extendedContent,.fullScreen .css-6jstjz.extendedContent,.extendedContent .css-6jstjz.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><style data-emotion-css="1yoonu7">.css-1yoonu7{display:block;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1yoonu7{padding-bottom:inherit;}.css-1yoonu7.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1yoonu7.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1yoonu7.extendedContent,.fullPageWidth .css-1yoonu7.extendedContent,.fullScreen .css-1yoonu7.extendedContent,.extendedContent .css-1yoonu7.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><figure class="extendedContent css-1yoonu7" data-test-tag="image"><style data-emotion-css="l9t5sb">.css-l9t5sb{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-l9t5sb,.fullScreen .css-l9t5sb{height:100%;padding-bottom:0;}@media screen and (max-width:767px){.css-l9t5sb{max-height:75vh;}}@media screen and (max-width:767px){.css-l9t5sb{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-l9t5sb{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-l9t5sb{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-l9t5sb,.fullWidth .css-l9t5sb,.fullPageWidth .css-l9t5sb,.fullScreenTop .css-l9t5sb,.fullScreen .css-l9t5sb{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-l9t5sb"><style data-emotion-css="sfbadn">.css-sfbadn{width:100%;display:block;height:0;padding-bottom:66.5625%;}.fullScreen .css-sfbadn,.fullScreenTop .css-sfbadn{height:100%;padding-bottom:0;}</style><div class="css-sfbadn"><img class="css-1qhdkip" src="https://akamai.vgc.no/v2/images/0da33978-f992-41c9-b1bd-972d1fcb667f?fit=crop&amp;h=852&amp;w=1280&amp;s=cd1333aba47d572a0b0bb4515af1e5947cfd629f" srcSet="https://akamai.vgc.no/v2/images/0da33978-f992-41c9-b1bd-972d1fcb667f?fit=crop&amp;h=852&amp;w=1280&amp;s=cd1333aba47d572a0b0bb4515af1e5947cfd629f 1280w,https://akamai.vgc.no/v2/images/0da33978-f992-41c9-b1bd-972d1fcb667f?fit=crop&amp;h=799&amp;w=1200&amp;s=851edadd384bc5b7515bec59d1d17022f1f61353 1200w,https://akamai.vgc.no/v2/images/0da33978-f992-41c9-b1bd-972d1fcb667f?fit=crop&amp;h=732&amp;w=1100&amp;s=0b0fe45e5b57ed979c2697f89c0f5962befdd617 1100w,https://akamai.vgc.no/v2/images/0da33978-f992-41c9-b1bd-972d1fcb667f?fit=crop&amp;h=666&amp;w=1000&amp;s=d15064ced3757376f7de09fd37c0c39adc4e1b68 1000w,https://akamai.vgc.no/v2/images/0da33978-f992-41c9-b1bd-972d1fcb667f?fit=crop&amp;h=599&amp;w=900&amp;s=eacc2d358b1282658891f9bbc342716dff01a918 900w,https://akamai.vgc.no/v2/images/0da33978-f992-41c9-b1bd-972d1fcb667f?fit=crop&amp;h=533&amp;w=800&amp;s=9a780edbe95999006550d23bd07e0c596bc47a47 800w,https://akamai.vgc.no/v2/images/0da33978-f992-41c9-b1bd-972d1fcb667f?fit=crop&amp;h=466&amp;w=700&amp;s=6200342bf3fdcc9efc10fe94185efc0fb83cd275 700w,https://akamai.vgc.no/v2/images/0da33978-f992-41c9-b1bd-972d1fcb667f?fit=crop&amp;h=399&amp;w=600&amp;s=2bf8b346b2c3d333582338b66b7a3fbf73b2ff96 600w,https://akamai.vgc.no/v2/images/0da33978-f992-41c9-b1bd-972d1fcb667f?fit=crop&amp;h=333&amp;w=500&amp;s=94fe83c0488b3787d2bc7adac0ccb3ce1c5fb943 500w,https://akamai.vgc.no/v2/images/0da33978-f992-41c9-b1bd-972d1fcb667f?fit=crop&amp;h=266&amp;w=400&amp;s=8ddc38b65044a77b128388bab229a11a8da1ed30 400w,https://akamai.vgc.no/v2/images/0da33978-f992-41c9-b1bd-972d1fcb667f?fit=crop&amp;h=200&amp;w=300&amp;s=aea831e56d40296e11138108e235b8c85adf4194 300w,https://akamai.vgc.no/v2/images/0da33978-f992-41c9-b1bd-972d1fcb667f?fit=crop&amp;h=133&amp;w=200&amp;s=d02e15171203546b21faac17ed2a5b470b62c8dd 200w,https://akamai.vgc.no/v2/images/0da33978-f992-41c9-b1bd-972d1fcb667f?fit=crop&amp;h=67&amp;w=100&amp;s=d6fcb9fcdff593f7a73837832604c900920ac42b 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></div></div><style data-emotion-css="1t4rs0z">.css-1t4rs0z.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width:768px){.css-1t4rs0z.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width:981px){.css-1t4rs0z.contentWidth{width:var(--inner-content-width-desktop);}}</style><style data-emotion-css="svgumy">.css-svgumy{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}.css-svgumy.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width:768px){.css-svgumy.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width:981px){.css-svgumy.contentWidth{width:var(--inner-content-width-desktop);}}</style><figcaption class="contentWidth css-svgumy"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">FREDELIG: Protestene mot Lukasjenkos regime er fredelige og farget rødhvit. </span><span><span data-test-tag="image:byline" class="css-1boc9ca"><span data-test-tag="image:byline-text">Foto: Scanpix</span></span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-8v54y0">Knuser butikkvinduer</h2><p class="css-1204wos">Rapportene er mange om sikkerhetsstyrker som bruker makt og vold for å stoppe bruken av de rødhvite fargene. </p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-1204wos">Flagg som henger ute blir kjapt tatt ned og beslaglagt av myndighetene. Tilfellene av arrestasjoner av demonstranter i rødt og hvitt er nærmest utallige. </p><p class="css-1204wos">Flere butikker som har fargekombinasjonen stilt ut i vinduene, får rutene knust av sikkerhetsstyrker, skriver <a aria-label="Radio Free Europe" class="default css-14uukyf" href="https://www.rferl.org/a/belarusians-red--white-flag-protests-solidarity/30829635.html" rel="noopener" data-test-tag="external-link">Radio Free Europe</a>.</p><div class="css-0"><div class="observer-placeholder"><noscript><div class="default css-1c6yttr" data-test-tag="embed-content"><iframe class="css-1t1mmri" title="Because authorities send policemen with ladder trucks to take down white-red-white flags from private balconies: https://t.co/GdQZmxj3Iv" height="0" scrolling="no"></iframe></div></noscript></div></div><h2 data-test-tag="paragraph-header" class="css-8v54y0">Rød-hvit brudekjole</h2><p class="css-1204wos">Maktens harde virkemidler har likevel vekket kreativiteten hos opposisjonelle hviterussere.</p><p class="css-1204wos">På sosiale mediene som Twitter florerer det av bilder og videoer med for eksempel menneskesamlinger der hver og én er kledd enten i rødt eller hvitt, og folk har stilt seg opp i et mønster som ligner flagget. </p><p class="css-1204wos"><strong>En annen variant er en klesvask hengt ute til tørk, med kun truser i rødt og hvitt. </strong></p><p class="css-1204wos">Sesongens brudebilder har også blitt originale for enkelte. En tykk stripe med knallrødt sprayet på det hvite, fotside tyllskjørtet, sender akkurat den beskjeden Lukasjenkos motstandere ønsker. </p><div class="css-0"><div class="observer-placeholder"><noscript><div class="default css-1c6yttr" data-test-tag="embed-content"><iframe class="css-1t1mmri" title="Photo of the day. Wedding. Opposition. Church
#Belarusprotests #Belarus https://t.co/2jdggORRqy" height="0" scrolling="no"></iframe></div></noscript></div></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion-css="q9dmnk">.css-q9dmnk{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-q9dmnk" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><style data-emotion-css="1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-1vg6q84" itemProp="datePublished" dateTime="2020-09-15T20:43:43Z" aria-label="Publisert: 15.09.20 kl. 22:43">Publisert: 15.09.20 kl. 22:43</time></div></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section><style data-emotion-css="46q6yz">.css-46q6yz{clear:both;margin-bottom:24px;}</style><div class="css-46q6yz"><style data-emotion-css="1lu3rso">.css-1lu3rso{font-size:16px;line-height:24px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:700;color:var(--component-text-color-01);text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;margin-top:0;}</style><h2 class="css-1lu3rso" data-test-tag="widget:title">Mer om</h2><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion-css="1i13gw">.css-1i13gw{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:32px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:2px;background-color:rgb(246,246,246);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-1i13gw:active{background-color:rgb(176,176,176);}.css-1i13gw:hover{background-color:rgb(222,222,222);}.css-1i13gw:disabled,.css-1i13gw[disabled]{cursor:default;}.css-1i13gw[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/27e6701b-cbee-423d-aacc-d5d871c2268e/hviterussland" class="css-1i13gw" rel="" target="" aria-label="Hviterussland"><span class="css-0">Hviterussland</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/e64d7d3a-7d65-4679-8ab6-bbc2035862b9/minsk" class="css-1i13gw" rel="" target="" aria-label="Minsk"><span class="css-0">Minsk</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/4e4b3a97-75bc-4984-a662-590dfa186932/sovjetunionen" class="css-1i13gw" rel="" target="" aria-label="Sovjetunionen"><span class="css-0">Sovjetunionen</span></a></li></ol></div></div><div class="css-46q6yz"><style data-emotion-css="3wiwai">.css-3wiwai{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-3wiwai" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="10dzcim">.css-10dzcim{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:768px){.css-10dzcim{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:767px){.css-10dzcim:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-10dzcim"><style data-emotion-css="n8exkm">.css-n8exkm{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-n8exkm::before,.css-n8exkm::after{content:' ';display:table;}.css-n8exkm::after{clear:both;}.css-n8exkm a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/70X2g3/over-600-paagrepet-i-hviterussland-soendag?utm_source=recirculation-matrix&amp;utm_content=x3ROe8" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Over 600 pågrepet i Hviterussland søndag"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="1bza2xj">.css-1bza2xj{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-1bza2xj{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=1069&amp;w=1900&amp;s=eb74b39a747b5ed130aaabf0c40dad8d15fef5dd" srcSet="https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=1069&amp;w=1900&amp;s=eb74b39a747b5ed130aaabf0c40dad8d15fef5dd 1900w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=1013&amp;w=1800&amp;s=d57185c1a935ee5797b308e2275c950a18564575 1800w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=956&amp;w=1700&amp;s=977bb616fe5971d5c77449e5cb01d359c8edcb0b 1700w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=900&amp;w=1600&amp;s=311d25cbf784da2d5ab0fc3074d51040581a20b6 1600w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=844&amp;w=1500&amp;s=eb7102a2a944acd5e931481b120cd0bc030afc34 1500w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=788&amp;w=1400&amp;s=9b58ebb495f2e1a34659509e2e6bb782298479c9 1400w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=731&amp;w=1300&amp;s=a942e4d3aa85ca7e1a7168c4118315c1d9f47137 1300w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=675&amp;w=1200&amp;s=bafe276adedd1f1e5a70b992348b94561c903f15 1200w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=619&amp;w=1100&amp;s=1d8e16395ae9f26e60362476181a51e02b350636 1100w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=563&amp;w=1000&amp;s=b5a4ceedd16820a71a63c441b67599b53bdb9812 1000w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=506&amp;w=900&amp;s=d2871d8f35749b28cde48cff67975f8c76baba0d 900w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=450&amp;w=800&amp;s=72382f2aa51ba5590e9b0a9f331986a6b3d8acc0 800w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=394&amp;w=700&amp;s=c109b56cc126d209f69998739a9a6410e2995af7 700w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=338&amp;w=600&amp;s=a99f55f66d0821dce109a1793833d24c6202dad4 600w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=281&amp;w=500&amp;s=2769d90f858439d14258ba4a158e88d13b2b9f0b 500w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=225&amp;w=400&amp;s=5d6289b033b5a44eee7194275c59ebb25e45a8a6 400w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=169&amp;w=300&amp;s=cfe82ed0b650d63082e5db9a5a5c7be97a55b444 300w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=113&amp;w=200&amp;s=7572636df284a6252a0bd29a4bdfd1917f4ac506 200w,https://akamai.vgc.no/v2/images/80f4b61d-0aab-431f-9213-5f327eb6f537?fit=crop&amp;h=56&amp;w=100&amp;s=902b89b83b5b7ce9ef35a510849d5ff723cebf2c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion-css="hwug4j">.css-hwug4j{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="tje5re">.css-tje5re{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);}</style><div class="default css-tje5re"><style data-emotion-css="1div9hx">.css-1div9hx{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-1div9hx:hover{border-bottom:2px solid;}.nohover .css-1div9hx:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1div9hx">Over 600 pågrepet i Hviterussland søndag</h2></div></div></a></li><li class="css-10dzcim"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/opj46a/mener-presidentkandidat-ble-presset-til-video?utm_source=recirculation-matrix&amp;utm_content=x3ROe8" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Mener presidentkandidat ble presset til video"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=1069&amp;w=1900&amp;s=1c717e552c7d6f786d9a88e8ac6efc0c063c2214" srcSet="https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=1069&amp;w=1900&amp;s=1c717e552c7d6f786d9a88e8ac6efc0c063c2214 1900w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=1013&amp;w=1800&amp;s=d67b614d4de5632cf6515b5302c587e4765e9597 1800w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=956&amp;w=1700&amp;s=6200e10cca95a2f4377a38a026016b4896d55b4f 1700w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=900&amp;w=1600&amp;s=74bd0d2396aa7dde232e0da6032a3ffb2bc6dc76 1600w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=844&amp;w=1500&amp;s=1c949d5df0d9829f822ba9c37e76573bfec8badf 1500w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=788&amp;w=1400&amp;s=f18d00373438bb2a5b7929d83781ec5daf3688dd 1400w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=731&amp;w=1300&amp;s=9cf2fe1c197650dc5519c464d12631d0a1624774 1300w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=675&amp;w=1200&amp;s=e205fc8aed0c0f3e5816c56700e78086676d2498 1200w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=619&amp;w=1100&amp;s=8e1a1e85ed8bb4097fea4c5de44bb39b37b34e5b 1100w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=563&amp;w=1000&amp;s=d6363a9359ab5fbe951c81126e1bc220aa5e5993 1000w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=506&amp;w=900&amp;s=ef341f2342b6532c14b966ea04f74f70ef4cc9a4 900w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=450&amp;w=800&amp;s=c29a3ec097861917e8074081b0b531d37407d440 800w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=394&amp;w=700&amp;s=ca145141e8aa3132cff1acb8cd335f4152a642d4 700w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=338&amp;w=600&amp;s=fcbdb0505f80cac77721fce57538e17e57b7359d 600w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=281&amp;w=500&amp;s=ddc49a804bb73455aa46ba0d0d952191ce302162 500w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=225&amp;w=400&amp;s=34702f2b2c6ca58f15f5cb0f25f64d4fecad31e8 400w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=169&amp;w=300&amp;s=75f5e00dc3739315ebabf90beaff694b305c0492 300w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=113&amp;w=200&amp;s=669bbf9be8ffa41979c85469141629f92f7eb46d 200w,https://akamai.vgc.no/v2/images/23567eef-445a-4d92-8520-47b8c9537081?fit=crop&amp;h=56&amp;w=100&amp;s=d1a91e2b2b9e92c7e6777516f6d740d60a153ea2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-tje5re"><h2 class="css-1div9hx">Mener presidentkandidat ble presset til video</h2></div></div></a></li><li class="css-10dzcim"><div class=""><div class="_3YMvp css-0 _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="css-10dzcim"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/Wb94Ed/hviterusslands-demokratiske-oppvaakning-og-putins-dilemma?utm_source=recirculation-matrix&amp;utm_content=x3ROe8" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Hviterusslands demokratiske oppvåkning – og Putins dilemma"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=1069&amp;w=1900&amp;s=86351ab2ee00c0109933ff010168fbf7cffc0a81" srcSet="https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=1069&amp;w=1900&amp;s=86351ab2ee00c0109933ff010168fbf7cffc0a81 1900w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=1013&amp;w=1800&amp;s=2fcf0f72554900d7c393ff19cf69affca8a637bd 1800w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=956&amp;w=1700&amp;s=4877fa1a7b11ce1e67dd2f2765eddbdfeb907c16 1700w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=900&amp;w=1600&amp;s=7aa3b0b5cf6e5ce8fd7b69ba562081ae68e4d5e3 1600w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=844&amp;w=1500&amp;s=0750faaf2d8c43d8d4bccecc53f29ac864b1a6eb 1500w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=788&amp;w=1400&amp;s=c377ec419b5ababe9992450b0dc6445ded3d0dbf 1400w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=731&amp;w=1300&amp;s=62abdb501b20ed52166d54ff8a296eb128cdae38 1300w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=675&amp;w=1200&amp;s=699aa6b29e517e0cbcb2d22145562523e750104b 1200w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=619&amp;w=1100&amp;s=9b86f8c03c8ca75810f0804a0ab90266ae46d246 1100w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=563&amp;w=1000&amp;s=6d7945d36a914ab0cda53ee642b8c84c18f8d583 1000w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=506&amp;w=900&amp;s=201563855038eb6caa4157c3d1d4338333346e59 900w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=450&amp;w=800&amp;s=e59c6c42c6b1e835156119c213a764c405cb0c57 800w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=394&amp;w=700&amp;s=4e503e6a4780f4d51052688a5fefd61ed9a8d689 700w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=338&amp;w=600&amp;s=542cc85ab7f5784e2cab3e7c2f657f783a16716a 600w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=281&amp;w=500&amp;s=172b3c07d5d07bed16e19645041625fcc3c60f56 500w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=225&amp;w=400&amp;s=ab50d18a931d13583b9046237cfbf2df5919c066 400w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=169&amp;w=300&amp;s=13261d6ff96949b1dc8b3b91b1189d0f2f8f0dcb 300w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=113&amp;w=200&amp;s=ddbdc66ba5fe4efd94e28ea1dc87de6edd5d3647 200w,https://akamai.vgc.no/v2/images/e1424ec4-bb7a-4aeb-869a-ed6dad81f63a?fit=crop&amp;h=56&amp;w=100&amp;s=cf9d1ea186c1aed157146c9ec45229ee099e3746 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-tje5re"><h2 class="css-1div9hx">Hviterusslands demokratiske oppvåkning – og Putins dilemma</h2></div></div></a></li><li class="css-10dzcim"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/JoVaRj/demonstrasjoner-etter-presidentvalget-i-hviterussland-folk-tror-ikke-paa-valgresultatet?utm_source=recirculation-matrix&amp;utm_content=x3ROe8" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Demonstrasjoner etter presidentvalget i Hviterussland: – Folk tror ikke på valgresultatet "><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://imbo.vgtv.no/users/vgtv/images/96300df1332dd9470762d635002f6895.jpg?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/96300df1332dd9470762d635002f6895.jpg?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/96300df1332dd9470762d635002f6895.jpg?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/96300df1332dd9470762d635002f6895.jpg?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/96300df1332dd9470762d635002f6895.jpg?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/96300df1332dd9470762d635002f6895.jpg?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/96300df1332dd9470762d635002f6895.jpg?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/96300df1332dd9470762d635002f6895.jpg?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/96300df1332dd9470762d635002f6895.jpg?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/96300df1332dd9470762d635002f6895.jpg?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-tje5re"><h2 class="css-1div9hx">Demonstrasjoner etter presidentvalget i Hviterussland: – Folk tror ikke på valgresultatet </h2></div></div></a></li><li class="css-10dzcim"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/JJ1nJ8/skammer-seg-over-hviterussland-harselas?utm_source=recirculation-matrix&amp;utm_content=x3ROe8" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Skammer seg over Hviterussland-harselas"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=1069&amp;w=1900&amp;s=433147edaa1af7e8c47aa9ddc14e9d70369d4ca3" srcSet="https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=1069&amp;w=1900&amp;s=433147edaa1af7e8c47aa9ddc14e9d70369d4ca3 1900w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=1013&amp;w=1800&amp;s=e7a668b45a4cb3d0756a20255739e41d37f1ac64 1800w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=956&amp;w=1700&amp;s=aa1573140faface6f1f45557c679f38de79eca94 1700w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=900&amp;w=1600&amp;s=f696ff7142730f78a7f6ff08fe812d81ccce7105 1600w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=844&amp;w=1500&amp;s=a0fae0bdde077eca586e6c0c3f07436f25121026 1500w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=788&amp;w=1400&amp;s=1d764850cce59de4f71cc2b32c0b33e1fd13eb85 1400w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=731&amp;w=1300&amp;s=07c0f20314b5fa2afb231197f7c21bd135767eda 1300w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=675&amp;w=1200&amp;s=eec3df69da406844b7813fde01c2d24a77b66cff 1200w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=619&amp;w=1100&amp;s=5bd2e58a2083eff6cf9d172ffe7fd1b3f60150b8 1100w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=563&amp;w=1000&amp;s=3ff77325c9a30edbaed491822f4d0f88639b5c73 1000w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=506&amp;w=900&amp;s=38fbf0bd43f5fc024775c630afaf02e324f42dbb 900w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=450&amp;w=800&amp;s=df5e589991c9f7e0aa81e852cfb22899e6c8cfd7 800w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=394&amp;w=700&amp;s=85cbb7652a61ab025c989ef0c1c76366a706db63 700w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=338&amp;w=600&amp;s=b3d01babb0b7740413c8ea005285edb28fe5bc37 600w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=281&amp;w=500&amp;s=ccd28f5ecffdc0372de78ca83628e87fd3c89a6b 500w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=225&amp;w=400&amp;s=12dcc721d5d009215a56c2668f15ee0d05b35bdf 400w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=169&amp;w=300&amp;s=36bcc0dcac13ea9624e02f7d4f8af3b282a8060d 300w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=113&amp;w=200&amp;s=e2e3e952bd743fc9116219f35ae3e929fbeb85fe 200w,https://akamai.vgc.no/v2/images/64382728-6bd6-4436-9dd5-780d9e6dde51?fit=crop&amp;h=56&amp;w=100&amp;s=149e3d985b0647f0c134f2fe53674ad52e0de0f1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-tje5re"><h2 class="css-1div9hx">Skammer seg over Hviterussland-harselas</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div><div class="css-46q6yz"><h2 class="css-3wiwai" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-1i05uf7"><ol class="css-1700tdj"><li class="css-10dzcim"><style data-emotion-css="n3dkjy">.css-n3dkjy{margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}@supports (-webkit-line-clamp:3){.css-n3dkjy{-webkit-box-orient:vertical;-webkit-line-clamp:3;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion-css="szumst">.css-szumst{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-szumst:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Bergens Tidende: Titusenvis av demonstranter i gatene i Hviterussland tross advarsler" class="default nohover nolinkstyles css-szumst" href="https://www.bt.no/article/bt-rA0QMe.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion-css="o8hlt1">.css-o8hlt1{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-o8hlt1"><style data-emotion-css="4j63kt">.css-4j63kt{display:block;font-size:12px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:2px;}</style><time class="css-4j63kt">06.09.2020</time><style data-emotion-css="wbnvwi">.css-wbnvwi{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}@supports (-webkit-line-clamp:3){.css-wbnvwi{-webkit-box-orient:vertical;-webkit-line-clamp:3;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-wbnvwi"><style data-emotion-css="abidx1">.css-abidx1{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-abidx1:hover{border-bottom:2px solid;}.nohover .css-abidx1:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-abidx1">Titusenvis av demonstranter i gatene i Hviterussland tross advarsler</h2></div><style data-emotion-css="1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Aftenposten: Før lot politiet kvinnene demonstrere i fred. Nå beskytter heller ikke deres desperate hyl mot brutal vold. " class="default nohover nolinkstyles css-szumst" href="https://www.aftenposten.no/article/ap-R9xr6W.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">13.09.2020</time><div class="css-wbnvwi"><h2 class="css-abidx1">Før lot politiet kvinnene demonstrere i fred. Nå beskytter heller ikke deres desperate hyl mot brutal vold. </h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Bergens Tidende: Lukasjenko talte til tilhengere mens opposisjonen demonstrerte" class="default nohover nolinkstyles css-szumst" href="https://www.bt.no/article/bt-6jpjR8.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">16.08.2020</time><div class="css-wbnvwi"><h2 class="css-abidx1">Lukasjenko talte til tilhengere mens opposisjonen demonstrerte</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Aftenposten: Massive demonstrasjoner i Minsk på Lukasjenkos bursdag" class="default nohover nolinkstyles css-szumst" href="https://www.aftenposten.no/article/ap-e82wpa.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">30.08.2020</time><div class="css-wbnvwi"><h2 class="css-abidx1">Massive demonstrasjoner i Minsk på Lukasjenkos bursdag</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Bergens Tidende: Øst-Europa-ekspert: Russland og Vesten mener at ulempene ved Lukasjenkos fall er større enn fordelene" class="default nohover nolinkstyles css-szumst" href="https://www.bt.no/article/bt-BRAglG.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">12.08.2020</time><div class="css-wbnvwi"><h2 class="css-abidx1">Øst-Europa-ekspert: Russland og Vesten mener at ulempene ved Lukasjenkos fall er større enn fordelene</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Aftenposten: Titusenvis demonstrerer mot regimet i Hviterusslands hovedstad" class="default nohover nolinkstyles css-szumst" href="https://www.aftenposten.no/article/ap-0ne3p0.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">23.08.2020</time><div class="css-wbnvwi"><h2 class="css-abidx1">Titusenvis demonstrerer mot regimet i Hviterusslands hovedstad</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion-css="200qdd">.css-200qdd{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;calc(-14px:+ 1.5rem);}.css-200qdd ul{padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.css-200qdd ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:300px;margin-right:var(--gap-unit);margin-bottom:calc(var(--gap-unit) * 2.25);}</style><section class="css-200qdd"><style data-emotion-css="kqkumb">.css-kqkumb{text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><h3 class="css-kqkumb">VG Rabattkoder</h3><style data-emotion-css="1eskx8b">.css-1eskx8b{font-size:14px;font-weight:normal;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-top:0;}</style><h4 class="css-1eskx8b">Et kommersielt samarbeid med kickback.no</h4><ul><li><style data-emotion-css="k008qs">.css-k008qs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><a href="https://www.vg.no/rabattkode/teleoutlet?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Teleoutlet rabattkode" class="nolinkstyles css-k008qs"><article class="css-k008qs"><style data-emotion-css="107ogju">.css-107ogju{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:65px;height:65px;margin:0 var(--gap-unit) var(--gap-unit) 0;box-shadow:1px 1px 3px #b5b5b5;}.css-107ogju img{width:100%;height:100%;}</style><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/Teleoutlet%20logo.png?itok=GaRdhkHG" alt="Teleoutlet logo"/></aside><main class="css-0"><style data-emotion-css="6abfjq">.css-6abfjq{font-size:12px;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:2px;}</style><header class="css-6abfjq">Teleoutlet rabattkode</header><style data-emotion-css="as7lvg">.css-as7lvg{font-size:17px;line-height:22px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;margin-top:0;}</style><p class="css-as7lvg">Fri frakt på råbillige mobiltelefoner med Teleoutlet rabattkode!</p><style data-emotion-css="yyhtv2">.css-yyhtv2{font-size:12px;color:#dd0000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><footer class="css-yyhtv2"><time dateTime="">Gyldig til 31. desember</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/blivakker?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="BliVakker rabattkode" class="nolinkstyles css-k008qs"><article class="css-k008qs"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/BliVakker%20logo.png?itok=U7Xbh2x9" alt="BliVakker logo"/></aside><main class="css-0"><header class="css-6abfjq">BliVakker rabattkode</header><p class="css-as7lvg">20% BliVakker rabattkode på ordinære priser via dette tilbudet</p><footer class="css-yyhtv2"><time dateTime="">Gyldig til 20. september</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/nytelse?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Nytelse.no rabattkoder" class="nolinkstyles css-k008qs"><article class="css-k008qs"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/nytelse-logo.jpg?itok=7UPpEzCm" alt="Nytelse.no logo"/></aside><main class="css-0"><header class="css-6abfjq">Nytelse.no rabattkoder</header><p class="css-as7lvg">20% rabatt på alle varer til ordinær pris med Nytelse rabattkode!</p><footer class="css-yyhtv2"><time dateTime="">Gyldig til 1. november</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/hm?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="H&amp;M rabattkode" class="nolinkstyles css-k008qs"><article class="css-k008qs"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/hm-200x200.png?itok=qq90XTkl" alt="Hennes &amp;amp; Mauritz logo"/></aside><main class="css-0"><header class="css-6abfjq">H&amp;M rabattkode</header><p class="css-as7lvg">Beste rabattkoder og tilbud for september 2020 hos H&amp;M - Hennes ...</p><footer class="css-yyhtv2"><time dateTime="">Oppdatert for 1 dag siden</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/adidas?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="adidas rabattkode" class="nolinkstyles css-k008qs"><article class="css-k008qs"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/adidas-200x200.png?itok=tkXiEIEv" alt="adidas logo"/></aside><main class="css-0"><header class="css-6abfjq">adidas rabattkode</header><p class="css-as7lvg">Få 20% rabatt på fullprisvarer med adidas rabattkode</p><footer class="css-yyhtv2"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion-css="150ewu">.css-150ewu{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-150ewu:empty{display:none;}</style><div class="css-150ewu"><div class=""><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1ylN4NPL85CqdiQ4OyLQ04"><div class="_2vCUwSeInPM7MCCRavpKn1"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p></div><div><dl><dt><span>Tips oss! </span>SMS / MMS til</dt><dd><a href="tel:2200">2200</a></dd><dt>Ring</dt><dd><a href="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://annonseweb.schibsted.no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="_3QFd-pZIC4PVCd26Xa3Nq1"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="_2isS7esSZDERAN5Mn7voat"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2020<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>