<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Britene ruster opp atomubåt-flåten – VG</title>
    <meta data-react-helmet="true" name="description" content="I 50 år har Storbritannias atombevæpnede ubåter seilt under havet for å skremme fiender. Nå ruster britene opp den kontroversielle atomubåtflåten – og bygger større og dyrere sjømonstre enn noen gang."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/opGdJg"/><meta data-react-helmet="true" property="og:title" content="Britene ruster opp atomubåt-flåten"/><meta data-react-helmet="true" property="twitter:title" content="Britene ruster opp atomubåt-flåten"/><meta data-react-helmet="true" property="og:description" content="I 50 år har Storbritannias atombevæpnede ubåter seilt under havet for å skremme fiender. Nå ruster britene opp den kontroversielle atomubåtflåten – og bygger større og dyrere sjømonstre enn noen gang."/><meta data-react-helmet="true" property="twitter:description" content="I 50 år har Storbritannias atombevæpnede ubåter seilt under havet for å skremme fiender. Nå ruster britene opp den kontroversielle atomubåtflåten – og bygger større og dyrere sjømonstre enn noen gang."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=1425&amp;w=1900&amp;s=cfc5adcd7a0284822d473bb03bc132126c8cb010"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1425"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=1425&amp;w=1900&amp;s=cfc5adcd7a0284822d473bb03bc132126c8cb010"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/utenriks/i/opGdJg/britene-ruster-opp-atomubaat-flaaten"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[197,0,161,199,121,190,124,156,132,203,186,201,153,193,148,202]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.ba64c558.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.62ffe789.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.9eb27567.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.d2cfa0a5.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.5d68f9af.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.65c34672.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.3aaa692e.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.e2f49953.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.19b014b5.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.6728ae01.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.ff51e067.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Compact" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.12f96b57.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Timestamp-variants-Dual" src="/cnp-assets/hyperion-components-Timestamp-variants-Dual.a5207569.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-salesposter-Salesposter" src="/cnp-assets/src-sites-vg-components-salesposter-Salesposter.c6caf9af.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-MemoizedWidget" src="/cnp-assets/src-sites-vg-components-MemoizedWidget.3e7d3c0f.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.99a25923.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.1cb77b7d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.df84d360.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.e1ca3287.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.148fad41.m.js" type="module"></script><script src="/cnp-assets/runtime.d324aff7.js" defer nomodule></script>
<script src="/cnp-assets/styles.62ffe789.js" defer nomodule></script>
<script src="/cnp-assets/vendors.e69f4fb7.js" defer nomodule></script>
<script src="/cnp-assets/main.1f635ce9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.6ee59d2c.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.88a0dfff.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.87c46497.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.0f97892c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.1e9c7fd7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.256c4a20.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.5f4317be.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.3540ec93.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Timestamp-variants-Dual.621efcfc.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-salesposter-Salesposter.822ae68d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-MemoizedWidget.8ed0a2cf.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.532ad94e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.81d5c0df.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.df84d360.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.8781cbfb.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.c23d9821.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.62ffe789.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.5d68f9af.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/async-commons.65c34672.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image.3aaa692e.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.6728ae01.css">
<link data-chunk="src-sites-vg-components-salesposter-Salesposter" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-salesposter-Salesposter.c6caf9af.css">
<link data-chunk="src-sites-vg-components-MemoizedWidget" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-MemoizedWidget.3e7d3c0f.css">
<link data-chunk="src-sites-vg-components-WidgetTitleSecondary" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.99a25923.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.1cb77b7d.css">
<link data-chunk="hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" rel="stylesheet" href="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.e1ca3287.css">
<link data-chunk="src-sites-vg-components-coupon-codes" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-coupon-codes.148fad41.css">
    <style data-react-helmet="true" >html, body { background: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="14n9481">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</style><div class="default_feature"><header class="_3hvpi _1mptG" data-test-tag="core-navigation" id="coreNavigation"><style data-emotion-css="16gkheh">.css-16gkheh{position:absolute;top:0;left:0;z-index:1200;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div data-test-tag="skip-to-content" class="css-16gkheh"><style data-emotion-css="130uuyl">.css-130uuyl{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-130uuyl:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-130uuyl:focus{color:#2b2b2b;background-color:#fff062;}</style><a href="#main" class="css-130uuyl">Hopp til hovedinnhold</a></div><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="default cB2g_" rel="" target="" aria-label="Til forsiden av VG"><svg theme="default_feature" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="default _3CDlr" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="https://vglive.no" class="default _3CDlr" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="/tv-guide/" class="default _3CDlr" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/pluss/" class="default _3CDlr" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/tips-oss/" class="default _3CDlr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg theme="default" role="img" class="svg-symbol default sport sport_column sport_feature default_dark dark-special-1" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg theme="default" role="img" class="svg-symbol default sport sport_column sport_feature default_dark dark-special-1" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="Søk etter dette"><svg theme="default" role="img" class="svg-symbol default sport sport_column sport_feature default_dark dark-special-1" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/nyheter/" class="default _32eHH" rel="" target="" aria-label="Utenriks">Utenriks</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="default _3CLpH" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_3JbbF _3ciaC"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="default _3CLpH" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="default _3CLpH" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="default _3CLpH" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><div class="_3D670 _3x_2R"></div><span class="_5WsG6"></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Nyttige sider</span><button class="cn-section-nyttige sider-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="default _1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://e24.no/" class="default _1Q4z2" rel="" target="" aria-label="E24">E24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="default _1Q4z2" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.godt.no/" class="default _1Q4z2" rel="" target="" aria-label="Godt">Godt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="default _1Q4z2" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://pent.no/" class="default _1Q4z2" rel="" target="" aria-label="Pent">Pent</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/reise" class="default _1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/" class="default _1Q4z2" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://tipster.no/" class="default _1Q4z2" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv-guide/" class="default _1Q4z2" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="default _1Q4z2" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://peil.no/" class="default _1Q4z2" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="default _1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="default _1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="default _1Q4z2" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="default _1Q4z2" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="default _1Q4z2" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="default _1Q4z2" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/fotball/" class="default _1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/friidrett/" class="default _1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/hopp/" class="default _1Q4z2" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/sykkel/" class="default _1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="default _1Q4z2" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/haandball/" class="default _1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/ishockey/" class="default _1Q4z2" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/kampsport/" class="default _1Q4z2" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/langrenn/" class="default _1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="default _1Q4z2" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/rampelys/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Rampelys">Rampelys</a><button class="cn-section-rampelys-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/bok/" class="default _1Q4z2" rel="" target="" aria-label="Bok">Bok</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/film/" class="default _1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="default _1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/spill/" class="default _1Q4z2" rel="" target="" aria-label="Spill">Spill</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/tv/" class="default _1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="default _1Q4z2" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/forbruker/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Forbruker">Forbruker</a><button class="cn-section-forbruker-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="default _1Q4z2" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/helse/" class="default _1Q4z2" rel="" target="" aria-label="Helse">Helse</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="default _1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="default _1Q4z2" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/reise" class="default _1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="default _1Q4z2" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="default _117ai _3ao7Z" rel="" target="" aria-label="VG+">VG+</a><button class="cn-section-vg+-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="default _1Q4z2" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/nyheter" class="default _1Q4z2" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/sport" class="default _1Q4z2" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/rampelys" class="default _1Q4z2" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/forbruker" class="default _1Q4z2" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/livsstil" class="default _1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/trening" class="default _1Q4z2" rel="" target="" aria-label="Trening">Trening</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://vg.e-pages.dk/?mode=spid" class="default _1Q4z2" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podkast" class="default _1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tegneserier" class="default _1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="default _1Q4z2" rel="" target="" aria-label="Trav">Trav</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgd.no/" class="default _1Q4z2" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vglista.no/" class="default _1Q4z2" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rettelser/" class="default _1Q4z2" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="default _1Q4z2" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="default _1Q4z2" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="default _1Q4z2" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rabattkode/" class="default _1Q4z2" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="default _1Q4z2" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="default _1Q4z2" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/bil/" class="default _1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="default _1Q4z2" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://penger.no/?utm_source=vgno&amp;utm_medium=menu" class="default _1Q4z2" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="default _1Q4z2" rel="" target="" aria-label="VG-butikk">VG-butikk</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a class="_3LnHH" href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a class="_3LnHH" href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></li><li><a class="_3LnHH" href="https://support.pluss.vg.no/hc/no">Hjelp</a></li><li><a class="_3LnHH" href="https://annonseweb.schibsted.no/">Annonseinfo</a></li><li><a class="_3LnHH" href="https://vg.jobylon.com/">Ledige stillinger</a></li></ul><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="/minside/personvern/" class="default _3LnHH" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"></ul></div></div></div></div></div></div></header><div class="default_feature" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"></div><div class="_1u8pB"><div class="_2rJmv"></div><div class="bPlRb _3dAii _9XUAa"><span class="lp_is_start" style="width:1px;height:1px"></span><figure class="_3j-4R _1xx0T fullWidth yRkUd" data-test-tag="image"><div class="_2GSfB _38vTU _3ZCW2 _1OPw2"><div style="padding-bottom:75%" class="_2f7Ia"><img class="_2zM24" src="https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=1425&amp;w=1900&amp;s=cfc5adcd7a0284822d473bb03bc132126c8cb010" srcSet="https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=1425&amp;w=1900&amp;s=cfc5adcd7a0284822d473bb03bc132126c8cb010 1900w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=1350&amp;w=1800&amp;s=f61d3e3d7f1de9c0551ffa96e4dc22c45545bcbf 1800w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=1275&amp;w=1700&amp;s=14864fa312b0f167ff0c4d66e04ceef744796384 1700w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=1200&amp;w=1600&amp;s=e4a1bd72dfa02330ab485364239d21b65cc71404 1600w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=1125&amp;w=1500&amp;s=c58bc8458939df1705e76e74ecdd863092853388 1500w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=1050&amp;w=1400&amp;s=193643acb166e5fd80a35617df3067f22c77e4ad 1400w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=975&amp;w=1300&amp;s=6196ad4bb4fde78fc7d7a24adcc7a27922ccbe3b 1300w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=900&amp;w=1200&amp;s=8411d01d885370c527474058f20eecab6cbf09e3 1200w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=825&amp;w=1100&amp;s=f365e85f921bf664c4e95482969db7fd8139380e 1100w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=750&amp;w=1000&amp;s=2b76c936002df79444c0322c6fb4ccc54b80522e 1000w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=675&amp;w=900&amp;s=460e5713e058715749e7106f839b66916900a99c 900w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=600&amp;w=800&amp;s=830f72926ce52d3b321df11214c126a59320cf6a 800w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=525&amp;w=700&amp;s=85d9e2e950850de8b9c261f324105c10fe31cda1 700w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=450&amp;w=600&amp;s=a9658399556573c27e7b0ecb0195e88e1cb303ab 600w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=375&amp;w=500&amp;s=ce908e70e02201d1b0779ca99ef4425a14abe7fd 500w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=300&amp;w=400&amp;s=a997945fe904d96ca00252ed90b3c58b4c122a02 400w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=225&amp;w=300&amp;s=61fb8559cc45ac9be767cac4b9b67f446720b2a1 300w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=150&amp;w=200&amp;s=5c07c6d38c79f78a3b84a1392c69f0307beecd15 200w,https://smp.vgc.no/v2/images/6eb784bf-c197-466b-8d2c-126d2028ca75?fit=crop&amp;h=75&amp;w=100&amp;s=009a72b0bf9e53044eb9182e58be7f365f4c1aec 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></div></div><figcaption class="undefined fullWidth addGutters _3hBns _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span> </span><span></span></p></div></figcaption></figure><style data-emotion-css="1a6ud08">.css-1a6ud08{padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-1a6ud08{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1a6ud08{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}</style><style data-emotion-css="12sceqw">.css-12sceqw{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);font-family:'Austin News Headline','Times New Roman',serif;font-weight:400;color:#2b2b2b;text-align:center;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-88px + 6rem);padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-12sceqw{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-12sceqw{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}</style><h1 class="addGutters css-12sceqw" data-test-tag="headline">Britene ruster opp atomubåt-flåten</h1><div class="_1G8d- _3vRYK _1_PGw fullWidth addGutters" data-test-tag="plus-content-indicator"><img class="" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 108w" alt="Pluss content" data-test-tag="image-asset" width="108" sizes="100vw"/></div><style data-emotion-css="2776c2">.css-2776c2{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Helvetica,Arial,sans-serif;font-weight:normal;color:#2b2b2b;text-align:center;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(24px + 0rem);margin-top:0;}</style><p class="default css-2776c2" data-test-tag="lead-text">I 50 år har Storbritannias atombevæpnede ubåter seilt under havet for å skremme fiender. Nå ruster britene opp den kontroversielle atomubåtflåten – og bygger større og dyrere sjømonstre enn noen gang.</p><style data-emotion-css="og57vi">.css-og57vi{font-family:Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;font-size:14px;line-height:1.5;color:#2b2b2b;text-align:center;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-og57vi::before{content:'Av ';}@media screen and (max-width:767px){.css-og57vi{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-og57vi{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}</style><div class="addGutters css-og57vi" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="ktnli">.css-ktnli{list-style-type:none;display:inline;}.css-ktnli:not(:first-child)::before{display:inline;content:', ';}.css-ktnli:last-child:not(:first-child)::before{display:inline;content:' og ';}</style><li class="css-ktnli"><style data-emotion-css="yfpeu9">.css-yfpeu9{font-size:14px;line-height:18px;font-weight:normal;color:#dd0000;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><span class="css-yfpeu9">Kari Mette Hole</span></li></ul></div><style data-emotion-css="e5tkan">.css-e5tkan{font-size:14px;line-height:16px;font-family:Helvetica,Arial,sans-serif;font-weight:normal;color:#2b2b2b;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:center;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(64px + -2rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="friendly css-e5tkan" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-05-21T14:08:25Z" aria-label="Publisert: 21.05.20 kl. 16:08">Nå nettopp</time></div></div><style data-emotion-css="1938856">.css-1938856{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:#2b2b2b;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;margin-top:0;}</style><p class="css-1938856">Hver eneste dag, døgnet rundt, glir en britisk ubåt under overflaten på verdenshavene, tungt lastet med atomvåpen.</p><p class="css-1938856">– Ubåtene er alltid på patrulje.</p><div class="_2hvzN _3HQTw"><div></div><iframe id="salesposter_iframe" title="Kjøp tilgang til VG pluss" frameBorder="0" scrolling="no" width="100%"></iframe></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><style data-emotion-css="n8exkm n8exkm">.css-n8exkm{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-n8exkm::before,.css-n8exkm::after{content:' ';display:table;}.css-n8exkm::after{clear:both;}.css-n8exkm a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/spesial/c/stories/mR9x7l?utm_source=recirculation-matrix&amp;utm_content=opGdJg" class="default imagePosition-top large css-n8exkm" rel="" target="" aria-label="Dagens viktigste corona-nyheter"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="1bza2xj">.css-1bza2xj{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-1bza2xj{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=1069&amp;w=1900&amp;s=42609b0feac31142b42f2858bf880a4358e1b283" srcSet="https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=1069&amp;w=1900&amp;s=42609b0feac31142b42f2858bf880a4358e1b283 1900w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=1013&amp;w=1800&amp;s=502241ad72546016beb6efbb7d90dc33d3a87b44 1800w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=956&amp;w=1700&amp;s=38204e99c3f130c0dfbdb307717ad3362c6a0ca6 1700w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=900&amp;w=1600&amp;s=b8db57928989109b2d563275a5ad981dd1f8a975 1600w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=844&amp;w=1500&amp;s=b065499d042d18cfe5d673a8fe534a7314587605 1500w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=788&amp;w=1400&amp;s=62a454fb5c04cb0ee12ad93f9e60bc17f242f825 1400w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=731&amp;w=1300&amp;s=2c178226f42e38cb8df11d77722ee580956834fa 1300w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=675&amp;w=1200&amp;s=822cf7fceeaf4095e0201f51f0e5fb02335c14cc 1200w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=619&amp;w=1100&amp;s=74fa18de8cbf052834ae5cc5cad3e316453fa8f5 1100w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=563&amp;w=1000&amp;s=471a84f396565e9c8ec05bb7ca0544f2d19386cd 1000w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=506&amp;w=900&amp;s=f228ffd17539e911142e5d475dfe5c0c24fee6d3 900w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=450&amp;w=800&amp;s=f34e2a4985f7634bab57c4305b9a228e3618b468 800w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=394&amp;w=700&amp;s=df6177b41c68999baf8967c34a956398fbb2e9a7 700w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=338&amp;w=600&amp;s=fbeb89ded81a02d19fe5deb55fdb30358a63547d 600w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=281&amp;w=500&amp;s=b506fba9d13a661cdadc10d63840687ff425f091 500w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=225&amp;w=400&amp;s=76c0534e50e8de677ade0406841e0f88cffc61f8 400w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=169&amp;w=300&amp;s=abe1aa1d8c0267046d4ca27567395bacc02fb4ac 300w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=113&amp;w=200&amp;s=c5a6f181728f7e3c77a92dc939112cede0d88273 200w,https://smp.vgc.no/v2/images/2f990148-03e6-4674-92d1-65726f6858ed?fit=crop&amp;h=56&amp;w=100&amp;s=d1a9aed2b6533969a00875f77f2938ed35cb307b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion-css="hwug4j">.css-hwug4j{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="1a3pu5w">.css-1a3pu5w{font-family:Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);}</style><div class="default_feature css-1a3pu5w"><style data-emotion-css="1nuzii2">.css-1nuzii2{margin:0;display:inline;font-family:Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-1nuzii2:hover{border-bottom:2px solid;}.nohover .css-1nuzii2:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1nuzii2">Dagens viktigste corona-nyheter</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/spesial/c/stories/50gKg1?utm_source=recirculation-matrix&amp;utm_content=opGdJg" class="default imagePosition-top large css-n8exkm" rel="" target="" aria-label="Dagens viktigste corona-nyheter"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=1069&amp;w=1900&amp;s=6a4ae67bc9b3e4e02826a08280fc019ec2d1ac4e" srcSet="https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=1069&amp;w=1900&amp;s=6a4ae67bc9b3e4e02826a08280fc019ec2d1ac4e 1900w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=1013&amp;w=1800&amp;s=4e0a8c5b7f3104f3e65b3a2a76e40fe3cfdddaea 1800w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=956&amp;w=1700&amp;s=40204e20a0606a5faa56f6d16974545ee5d0851d 1700w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=900&amp;w=1600&amp;s=d70e633814d87090ebbf784ca758a1e6281f764c 1600w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=844&amp;w=1500&amp;s=98cee374260065107b66f76064d0326726f3d0f5 1500w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=788&amp;w=1400&amp;s=09e5ab5f1db926f1deee5df276761304c36418d7 1400w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=731&amp;w=1300&amp;s=1a96da8f8bfc382e3d9a36e80944f942c81f5855 1300w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=675&amp;w=1200&amp;s=b057f6227a78cb9fa97de6a6da31a5c8a3abe101 1200w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=619&amp;w=1100&amp;s=f589a54c57189250a3df03a3e424ba38ca104f81 1100w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=563&amp;w=1000&amp;s=c6fbe5fd56ebe653c5f2a35fb5a3ffb1f904b4b2 1000w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=506&amp;w=900&amp;s=7ecc6503c72712db5d894d9637a3c3df597c5671 900w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=450&amp;w=800&amp;s=6a5ddeb4dd5b7fe047bc9e4f29e45af107daafaf 800w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=394&amp;w=700&amp;s=67a4f161d7b3406a259c6f4067d410b66fea39c7 700w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=338&amp;w=600&amp;s=d1b6ebd00418ddb2ca3613e5cfc344fd56476334 600w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=281&amp;w=500&amp;s=ccf7d6346cdec31e8f96c6dc8244de3db9e082d0 500w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=225&amp;w=400&amp;s=4a5af1262b1cc28117d3faf0eb2374829ce5ab07 400w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=169&amp;w=300&amp;s=87dc18ac355f7ccc4429d076345dbbded9dc72f1 300w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=113&amp;w=200&amp;s=9d03315bd760947f97367b29552cf028af82c668 200w,https://smp.vgc.no/v2/images/12e2b2d3-0c91-467c-83e5-19e630703de1?fit=crop&amp;h=56&amp;w=100&amp;s=a500398d675229d5fa824aef9b2b315fd7a95538 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default_feature css-1a3pu5w"><h2 class="css-1nuzii2">Dagens viktigste corona-nyheter</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/spesial/c/stories/BRXW4g?utm_source=recirculation-matrix&amp;utm_content=opGdJg" class="default imagePosition-top large css-n8exkm" rel="" target="" aria-label="Onsdagens viktigste corona-nyheter"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=1069&amp;w=1900&amp;s=cc0b6ca8f176bd28b4584bf4c67fc2dfa47d31f2" srcSet="https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=1069&amp;w=1900&amp;s=cc0b6ca8f176bd28b4584bf4c67fc2dfa47d31f2 1900w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=1013&amp;w=1800&amp;s=0ae68e1bc337252842971a95da5a33f92b861bb8 1800w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=956&amp;w=1700&amp;s=5310aacf605a9bfdd584302211191e4bd2da6ef0 1700w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=900&amp;w=1600&amp;s=1db25e7f8a72b96bd6b86479b73dd6b9fa6a2278 1600w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=844&amp;w=1500&amp;s=c92b355fd4ed355cde1398d34e7303e5371d90af 1500w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=788&amp;w=1400&amp;s=e8fe7c846703c3d5db63988c53015624b9e08782 1400w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=731&amp;w=1300&amp;s=1a76bbb8d6ecec8e021dfcc56705b296475f648f 1300w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=675&amp;w=1200&amp;s=d5127ab8886f22b3544e083b65117f69c5e3e3bf 1200w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=619&amp;w=1100&amp;s=109bc8eb61f626d9bd4656cc999cbda47d65d30d 1100w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=563&amp;w=1000&amp;s=6e709ff8bf40da8b56ea41f55cddc9806f66fca8 1000w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=506&amp;w=900&amp;s=705aee4ef5fc1f558ba54acf1650235015e32791 900w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=450&amp;w=800&amp;s=ef4b8fcc925743e6772cc2892fdb0e847c8c150d 800w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=394&amp;w=700&amp;s=0fceebfcbdf9b314fa1ba19a31dac0155c214cde 700w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=338&amp;w=600&amp;s=0d9f74b301743b693133d15cf0bb5249aad7b0e4 600w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=281&amp;w=500&amp;s=a5833754a48d754bb2c6028c277cf459331fcb7b 500w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=225&amp;w=400&amp;s=8628282ed024f5b7c59925c659171f45d9dacb3b 400w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=169&amp;w=300&amp;s=0e776f52023bbed58dfc36fbd9f8082269d6b3b3 300w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=113&amp;w=200&amp;s=4c28730db3031e05a65eadf60df2dd99ee743108 200w,https://smp.vgc.no/v2/images/ba79c971-6e0e-4830-8a1d-0963ccc6d53e?fit=crop&amp;h=56&amp;w=100&amp;s=cd6dc15e39c332837b86614adca65e261e5e8598 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default_feature css-1a3pu5w"><h2 class="css-1nuzii2">Onsdagens viktigste corona-nyheter</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/4qPaaE/corona-demonstrasjoner-fylles-av-konspirasjonsteorier?utm_source=recirculation-matrix&amp;utm_content=opGdJg" class="default imagePosition-top large css-n8exkm" rel="" target="" aria-label="Corona-demonstrasjoner fylles av konspirasjonsteorier"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=1069&amp;w=1900&amp;s=f0831404a13b1a4a3f45c22571dfaa3541119889" srcSet="https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=1069&amp;w=1900&amp;s=f0831404a13b1a4a3f45c22571dfaa3541119889 1900w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=1013&amp;w=1800&amp;s=7a634dd68100392392d7195a4afbc29d1bdd8313 1800w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=956&amp;w=1700&amp;s=20bf79e24f747caf9e73d10a7734a951fc9944ea 1700w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=900&amp;w=1600&amp;s=adceed149b11e04a79c2c8f0cfbb39973b2770c9 1600w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=844&amp;w=1500&amp;s=3f27005202c43471f11e2c4710ced64b1681fe89 1500w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=788&amp;w=1400&amp;s=32d93d7d6ba5faf6efa315106ae8b4091bcb186a 1400w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=731&amp;w=1300&amp;s=3208cd09958f8aa85a74008f7abecd10bb6f655d 1300w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=675&amp;w=1200&amp;s=d1ec8b59e48bb7c39aaae286e4c64e37b7d8b864 1200w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=619&amp;w=1100&amp;s=57615228f388551894f6efd856183419444775da 1100w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=563&amp;w=1000&amp;s=fb3d83c8db580434910f2919f213b05717383a1b 1000w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=506&amp;w=900&amp;s=cfbabea7805f55f3581e0a4b393b2cb422409781 900w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=450&amp;w=800&amp;s=0a7f3e073431f20c7c34ec3f7b7f30af25b5c489 800w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=394&amp;w=700&amp;s=001ebfe0043259a3f9df78d6cbfe36d97eddffba 700w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=338&amp;w=600&amp;s=0a2a922483a3b784cbf197fa6a575ce1021a4fc7 600w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=281&amp;w=500&amp;s=2d7b30a8db5247e0dfaa66f418a0e2ad887776e6 500w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=225&amp;w=400&amp;s=7d5e1be875ac81f73a86c18a1c4f531fb05ddcc0 400w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=169&amp;w=300&amp;s=9ae03bda2859d6b0fbe47fe323b97d222532ea18 300w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=113&amp;w=200&amp;s=2c1d27f91166cddd7ac077e26faf8829c5f3f7fe 200w,https://smp.vgc.no/v2/images/325b40bb-ec00-4a14-86af-60414f9a8866?fit=crop&amp;h=56&amp;w=100&amp;s=ba990ce0dc9bbfa8bb70923522a32cd49c833e7a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default_feature css-1a3pu5w"><h2 class="css-1nuzii2">Corona-demonstrasjoner fylles av konspirasjonsteorier</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/zGq184/hva-vil-russerne-med-norge?utm_source=recirculation-matrix&amp;utm_content=opGdJg" class="default imagePosition-top large css-n8exkm" rel="" target="" aria-label="Hva vil russerne med Norge?"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=1069&amp;w=1900&amp;s=5247eed7bfce166861694eb689d554d7cae97c5a" srcSet="https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=1069&amp;w=1900&amp;s=5247eed7bfce166861694eb689d554d7cae97c5a 1900w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=1013&amp;w=1800&amp;s=342cd854b7c35b92223b31a9a78a9a16c3e0fdf8 1800w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=956&amp;w=1700&amp;s=4f26feb3795378646c1b9636947e3025fac09b39 1700w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=900&amp;w=1600&amp;s=31084732de79ff277a6d308108261b297b0c6e0e 1600w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=844&amp;w=1500&amp;s=ed031d6a8700b69143508f711f8c99c97cecf470 1500w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=788&amp;w=1400&amp;s=024bf6728e20fd927190597fd9a816573910a292 1400w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=731&amp;w=1300&amp;s=eff344f67557826bf9b7a6ac5addec4653b053b8 1300w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=675&amp;w=1200&amp;s=dc84643856408d61f702392a684298e7debc9133 1200w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=619&amp;w=1100&amp;s=1b836a90b8243fe51f2d8e8da7bbcf0cdc4b9eb9 1100w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=563&amp;w=1000&amp;s=6820ce37fdecf60cfb58f98eb065c3a724699d06 1000w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=506&amp;w=900&amp;s=22080ccaaf03730022695cf5d7faff18c5e8ae42 900w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=450&amp;w=800&amp;s=c4dc39aec766409ec9fefdb31b5290ef61ca5db3 800w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=394&amp;w=700&amp;s=8dc3eabf20864a0ff0004ced305e747dd34b784f 700w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=338&amp;w=600&amp;s=2bdf32e11bdea013a6f5992a1496d325bf20beac 600w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=281&amp;w=500&amp;s=dd80cbf18671cdf953d9931d05a5f85a965d5370 500w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=225&amp;w=400&amp;s=d7632dd8edbb2eb219973aaf02639a2b0f9228c9 400w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=169&amp;w=300&amp;s=d27f8ae4a6de15a1d364810927301f48e251f833 300w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=113&amp;w=200&amp;s=a36afa30d63cff7aeb9fc73ddfc00188a2659521 200w,https://smp.vgc.no/v2/images/26981286-a8ae-406f-a19c-8356337130eb?fit=crop&amp;h=56&amp;w=100&amp;s=a828484a3be82a2f08f539070193b8c6468c6b7c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_1G8d- _3vRYK css-hwug4j" data-test-tag="plus-content-indicator"><img class="" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" data-test-tag="image-asset" width="25" sizes="100vw"/></div></div><div class="css-nleqxx"><div class="default_feature css-1a3pu5w"><h2 class="css-1nuzii2">Hva vil russerne med Norge?</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/kJo9WQ/ble-spyttet-paa-doede-to-uker-senere?utm_source=recirculation-matrix&amp;utm_content=opGdJg" class="default imagePosition-top large css-n8exkm" rel="" target="" aria-label="Ble spyttet på – døde to uker senere"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/95b99c03-3a89-4af6-8baa-265f674f138f?fit=crop&amp;h=346&amp;w=615&amp;s=c3d7646741f73c17934f8cfb02d9d06fb252f4ee" srcSet="https://smp.vgc.no/v2/images/95b99c03-3a89-4af6-8baa-265f674f138f?fit=crop&amp;h=346&amp;w=615&amp;s=c3d7646741f73c17934f8cfb02d9d06fb252f4ee 615w,https://smp.vgc.no/v2/images/95b99c03-3a89-4af6-8baa-265f674f138f?fit=crop&amp;h=338&amp;w=600&amp;s=239587aa258cfde8c0f182507bc4095c3d47a417 600w,https://smp.vgc.no/v2/images/95b99c03-3a89-4af6-8baa-265f674f138f?fit=crop&amp;h=281&amp;w=500&amp;s=e6999eaaf086b24ed1feed99c3f0b48a4ff9275c 500w,https://smp.vgc.no/v2/images/95b99c03-3a89-4af6-8baa-265f674f138f?fit=crop&amp;h=225&amp;w=400&amp;s=8758846b4ced1e48990a772f9f91ee6cc19197eb 400w,https://smp.vgc.no/v2/images/95b99c03-3a89-4af6-8baa-265f674f138f?fit=crop&amp;h=169&amp;w=300&amp;s=b0226d8ac717c3f30091926cd6e12ba727886fdd 300w,https://smp.vgc.no/v2/images/95b99c03-3a89-4af6-8baa-265f674f138f?fit=crop&amp;h=113&amp;w=200&amp;s=de1baed889a3137b44093dc100aef9bacc181203 200w,https://smp.vgc.no/v2/images/95b99c03-3a89-4af6-8baa-265f674f138f?fit=crop&amp;h=56&amp;w=100&amp;s=6dc3a95ba0c3a0171c03a9e8e1e956412d28059d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default_feature css-1a3pu5w"><h2 class="css-1nuzii2">Ble spyttet på – døde to uker senere</h2></div></div></a></li></ol></div></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Fra andre aviser</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Nå må norske politikere bestemme seg for hvor redde de er" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" href="https://www.aftenposten.no/article/ap-70w08v.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">16.04.2020</time><div class="fVBFM css-1a3pu5w"><style data-emotion-css="cgoray">.css-cgoray{margin:0;display:inline;font-family:Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-cgoray:hover{border-bottom:2px solid;}.nohover .css-cgoray:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-cgoray">Nå må norske politikere bestemme seg for hvor redde de er</h2></div><span class="_2wIKg">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Kort sagt, tirsdag 12. mai" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" href="https://www.aftenposten.no/article/ap-70v1L4.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">11.05.2020</time><div class="fVBFM css-1a3pu5w"><h2 class="css-cgoray">Kort sagt, tirsdag 12. mai</h2></div><span class="_2wIKg">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Britiske puber hardt rammet av Corona" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" href="https://www.aftenposten.no/article/ap-3Jnakv.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">16.05.2020</time><div class="fVBFM css-1a3pu5w"><h2 class="css-cgoray">Britiske puber hardt rammet av Corona</h2></div><span class="_2wIKg">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Mer enn 100 personer på hver side av et videomøte. Slik påvirker koronaen brexit. " class="_17i5t _19xSD _1jIuM nohover nolinkstyles" href="https://www.aftenposten.no/article/ap-kJVX6X.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">15.05.2020</time><div class="fVBFM css-1a3pu5w"><h2 class="css-cgoray">Mer enn 100 personer på hver side av et videomøte. Slik påvirker koronaen brexit. </h2></div><span class="_2wIKg">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: To skilsmisser. Fire barn han har vært for lite hjemme hos. For Norges nye forsvarssjef Eirik Kristoffersen kommer alltid oppdraget først. " class="_17i5t _19xSD _1jIuM nohover nolinkstyles" href="https://www.aftenposten.no/article/ap-RRVeQ5.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">15.05.2020</time><div class="fVBFM css-1a3pu5w"><h2 class="css-cgoray">To skilsmisser. Fire barn han har vært for lite hjemme hos. For Norges nye forsvarssjef Eirik Kristoffersen kommer alltid oppdraget først. </h2></div><span class="_2wIKg">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Bergens Tidende: – Russland gjer tidvis sitt beste for å leva opp til dei stereotype oppfatningane av seg sjølv" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" href="https://www.bt.no/article/bt-2GWeVy.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="_1ktgH"><time class="JMn6T">14.05.2020</time><div class="fVBFM css-1a3pu5w"><h2 class="css-cgoray">– Russland gjer tidvis sitt beste for å leva opp til dei stereotype oppfatningane av seg sjølv</h2></div><span class="_2wIKg">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><section class="_1Dyvs _2bDEj"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/euroflorist?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Euroflorist rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/ellos?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Ellos tilbudskode</h4></a></li><li><a href="https://www.vg.no/rabattkode/eurodel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Eurodel rabattkode</h4></a></li></ul></section><span class="lp_is_end" style="width:1px;height:1px"></span></div><div></div></div><div class="_2rbpA"></div></div></div><footer role="contentinfo" class="_1ylN4NPL85CqdiQ4OyLQ04"><div class="_2vCUwSeInPM7MCCRavpKn1"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p></div><div><dl><dt><span>Tips oss! </span>SMS / MMS til</dt><dd><a href="tel:2200">2200</a></dd><dt>Ring</dt><dd><a href="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://annonseweb.schibsted.no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="_3QFd-pZIC4PVCd26Xa3Nq1"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="_2isS7esSZDERAN5Mn7voat"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2020<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>