<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#d00"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Blinken: - Troverdig at Russland har begått krigsforbrytelser – VG</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="USAs utenriksminister sier myndighetene har sett «svært troverdige» meldinger som beviser at Russlands har begått krigsforbrytelser mot Ukraina. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.vg.no/i/oWzQ6m"/><meta data-rh="true" property="og:title" content="Blinken: - Troverdig at Russland har begått krigsforbrytelser"/><meta data-rh="true" property="twitter:title" content="Blinken: - Troverdig at Russland har begått krigsforbrytelser"/><meta data-rh="true" property="og:description" content="USAs utenriksminister sier myndighetene har sett «svært troverdige» meldinger som beviser at Russlands har begått krigsforbrytelser mot Ukraina. "/><meta data-rh="true" property="twitter:description" content="USAs utenriksminister sier myndighetene har sett «svært troverdige» meldinger som beviser at Russlands har begått krigsforbrytelser mot Ukraina. "/><meta data-rh="true" property="fb:app_id" content="152316758161786"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=d7067b1706a95969c307896da81ebc0fba1cb50d"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=d7067b1706a95969c307896da81ebc0fba1cb50d"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.vg.no/i/oWzQ6m"/>
    <link data-rh="true" rel="canonical" href="https://www.vg.no/nyheter/utenriks/i/oWzQ6m/blinken-troverdig-at-russland-har-begaatt-krigsforbrytelser"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Blinken: - Troverdig at Russland har begått krigsforbrytelser","datePublished":"2022-03-06T15:19:53Z","dateModified":"2022-03-06T15:52:49Z","wordCount":508,"articleSection":"Utenriks","description":"USAs utenriksminister sier myndighetene har sett «svært troverdige» meldinger som beviser at Russlands har begått krigsforbrytelser mot Ukraina. ","keywords":"invasjonen av ukraina ukraina russland kyiv","image":{"url":"https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&format=auto&h=1267&w=1900&s=d7067b1706a95969c307896da81ebc0fba1cb50d","width":1900,"height":1267,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Vilde Haugen","description":""}],"mainEntityOfPage":"https://www.vg.no/nyheter/utenriks/i/oWzQ6m/blinken-troverdig-at-russland-har-begaatt-krigsforbrytelser"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,5928,2110,2082,7762,613,7371,8455,5405,9009,2728,4068,4569,8347,6568,6536,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-components-IntegrationEnrichment","src-sites-vg-components-Image","hyperion-components-Headline","hyperion-components-LeadText","hyperion-flexbox-Box","hyperion-flexbox-BoxText","src-components-Timestamp-variants-Dual","hyperion-components-Text","hyperion-components-ParagraphHeader","hyperion-components-Share","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","src-sites-vg-components-RecirculationTeaser","src-sites-vg-components-PaidContentIndicator","src-features-ads-components-Ad","src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.e69e51f9.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.b643b52e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.f52e3fce.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.2d062b17.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.js.a796a379.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.249d6b85.m.js" type="module"></script>
<script defer data-chunk="src-components-IntegrationEnrichment" src="/cnp-assets/src-components-IntegrationEnrichment.js.38ac9535.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Image" src="/cnp-assets/src-sites-vg-components-Image.js.c061675d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.b9ce8f06.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.3c75e203.m.js" type="module"></script>
<script defer data-chunk="hyperion-flexbox-Box" src="/cnp-assets/hyperion-flexbox-Box.js.67e0253d.m.js" type="module"></script>
<script defer data-chunk="hyperion-flexbox-BoxText" src="/cnp-assets/hyperion-flexbox-BoxText.js.52a6554c.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.b19214ad.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/async-commons.js.013b6734.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.31c227de.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.fea19446.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.f3470723.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.113605a1.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.5e923601.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.9598a65e.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.bd4d799f.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.js.001b2f48.m.js" type="module"></script><script src="/cnp-assets/runtime.8273b79d.js" defer nomodule></script>
<script src="/cnp-assets/vendors.74e900b8.js" defer nomodule></script>
<script src="/cnp-assets/main.96327086.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.9874d14d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.js.0f480aad.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.29aa679c.js" defer nomodule></script>
<script src="/cnp-assets/src-components-IntegrationEnrichment.js.3330feef.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Image.js.61e3c004.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.247455ee.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.86b6601c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-flexbox-Box.js.0229430a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-flexbox-BoxText.js.5aa5457d.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.f6b001ec.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.2ec9c616.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.9b6b699a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.a50ca5e0.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.808bc1a5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.bc07bf5a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.5e923601.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.da2a7619.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.a9c2842c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.js.1d8daaab.js" defer nomodule></script><script id="vg-nav-script" data-src="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.5.js" defer></script>
    <link rel="stylesheet" href="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.5.css"><link rel="stylesheet" href="https://www.vg.no/vgc/cdn/css/styleguide/index.1.7.3.css"><link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.f52e3fce.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global ky54tc">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</style><div id="vg-nav-html-container"><style>body[class*="fullscreen-document"] #vg-nav-container { z-index: -1; } #vg-nav-container { position: relative; z-index: 3; }</style><div id="vg-nav-container"><header id="vg-nav" class="nav-c7UN8"><div class="nav-XKdx7"><div class="nav-RcMhe nav-yqXn3"><a href="https://www.vg.no/" class="nav-KGh55" aria-label="Tilbake til forsiden"><svg width="80" height="16" viewBox="0 0 80 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M80 13.333A2.667 2.667 0 0 1 77.333 16H46.667A2.667 2.667 0 0 1 44 13.333V2.667A2.667 2.667 0 0 1 46.667 0h30.666A2.667 2.667 0 0 1 80 2.667V4H68.8v-.534a1.6 1.6 0 0 0-1.6-1.6H56.8a1.6 1.6 0 0 0-1.6 1.6v9.067a1.6 1.6 0 0 0 1.6 1.6h10.4a1.6 1.6 0 0 0 1.6-1.6V9.067H62V7.2h18v6.133ZM13.813 16 0 0h13.281l7.969 9.6L29.219 0H42.5L28.687 16H13.813Z"></path></svg></a><nav aria-label="Snarveier" class="nav-QqAtx"><h2 class="nav-peaXA">Snarveier</h2><a class="nav-JaE7z nav-eJCP4" href="https://vglive.no" aria-label="VG Live">VG Live</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vgtv.no/" aria-label="VGTV">VGTV</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/pluss/" aria-label="VG+">VG+</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/sport/" aria-label="Sport">Sport</a><a class="nav-JaE7z nav-eJCP4" href="https://tvguide.vg.no/" aria-label="TV-guide">TV-guide</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/tips-oss/" aria-label="Tips oss">Tips oss</a></nav><div class="nav-baKtZ"><div class="nav-Cb2H9"></div><div class="nav-kRON0"><form class="nav-ngrnj" action="https://www.vg.no/sok"><span class="nav-XsORu"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M6.75 1a5.75 5.75 0 0 1 4.53 9.291l3.515 3.514a.7.7 0 0 1-.99.99l-3.514-3.515A5.75 5.75 0 1 1 6.75 1Zm0 1.5a4.25 4.25 0 1 0 0 8.5 4.25 4.25 0 0 0 0-8.5Z"></path></svg></span><input type="search" autoComplete="off" placeholder="Søk" aria-label="Søk" name="q" value="" class="nav-LeOLw"/></form></div><button class="nav-M44eK nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><div class="nav-S1nyW"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg></div></button><button class="nav-JAMOn nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><nav aria-label="Hovedmeny" aria-hidden="true" class="nav-ecbsm"><div class="nav-QjIMR"><div class="nav-movpC"><section><h2><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4 nav-uwady">Nyheter</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4">Alle nyheter</a></li><li><a href="https://www.vg.no/nyheter/innenriks/" class="nav-FHqqu nav-eJCP4">Innenriks</a></li><li><a href="https://www.vg.no/nyheter/utenriks/" class="nav-FHqqu nav-eJCP4">Utenriks</a></li><li><a href="https://www.vg.no/nyheter/meninger/" class="nav-FHqqu nav-eJCP4">Meninger</a></li><li><a href="https://www.vg.no/spesial/corona/" class="nav-FHqqu nav-eJCP4">Coronaviruset</a></li><li><a href="https://www.vg.no/spesial/oversikt/" class="nav-FHqqu nav-eJCP4">Spesialer</a></li></ul></section><section><h2><a href="https://www.vg.no/sport/" class="nav-FHqqu nav-eJCP4 nav-uwady">Sport</a></h2><ul class="nav-pJiJY"><li><a href="https://vglive.no" class="nav-FHqqu nav-eJCP4">VG Live</a></li><li><a href="https://www.vg.no/sport/fotball/" class="nav-FHqqu nav-eJCP4">Fotball</a></li><li><a href="https://direkte.vg.no/vinter-ol-2022/61643f1769bd5e00131cb762/2022-02-02" class="nav-FHqqu nav-eJCP4">Vinter-OL 2022</a></li><li><a href="https://direkte.vg.no/vintersport" class="nav-FHqqu nav-eJCP4">Vintersport Direkte</a></li><li><a href="https://www.vg.no/tag/6b534a18-76a9-4652-94b7-2289b3987e58/langrenn" class="nav-FHqqu nav-eJCP4">Langrenn</a></li><li><a href="https://www.vg.no/sport/skiskyting" class="nav-FHqqu nav-eJCP4">Skiskyting</a></li><li><a href="https://www.vg.no/sport/hopp" class="nav-FHqqu nav-eJCP4">Hopp</a></li><li><a href="https://www.vg.no/tag/28131b94-a5f8-49de-9934-145ee3047048/alpint" class="nav-FHqqu nav-eJCP4">Alpint</a></li><li><a href="https://direkte.vg.no/motorsport" class="nav-FHqqu nav-eJCP4">Motorsport</a></li><li><a href="https://www.vg.no/sport/haandball/" class="nav-FHqqu nav-eJCP4">Håndball</a></li><li><a href="https://www.vg.no/sport/ishockey/" class="nav-FHqqu nav-eJCP4">Ishockey</a></li><li><a href="https://direkte.vg.no/sportsdognet" class="nav-FHqqu nav-eJCP4">Sportsdøgnet</a></li></ul></section><section><h2><a href="https://www.vg.no/rampelys/" class="nav-FHqqu nav-eJCP4 nav-uwady">Rampelys</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/rampelys/film/" class="nav-FHqqu nav-eJCP4">Film</a></li><li><a href="https://www.vg.no/rampelys/bok/" class="nav-FHqqu nav-eJCP4">Bok</a></li><li><a href="https://www.vg.no/rampelys/musikk/" class="nav-FHqqu nav-eJCP4">Musikk</a></li><li><a href="https://www.vg.no/rampelys/spill/" class="nav-FHqqu nav-eJCP4">Spill</a></li><li><a href="https://www.vg.no/rampelys/tv/" class="nav-FHqqu nav-eJCP4">TV</a></li><li><a href="https://www.vglista.no/" class="nav-FHqqu nav-eJCP4">VG-Lista</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/forbruker/" class="nav-FHqqu nav-eJCP4 nav-uwady">Forbruker</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li><li><a href="https://www.vg.no/forbruker/livsstil/" class="nav-FHqqu nav-eJCP4">Livsstil</a></li><li><a href="https://www.vg.no/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/forbruker/reise" class="nav-FHqqu nav-eJCP4">Reise</a></li><li><a href="https://www.vg.no/forbruker/teknologi/" class="nav-FHqqu nav-eJCP4">Teknologi</a></li><li><a href="https://www.vg.no/sammenlign/forbrukslån/" class="nav-FHqqu nav-eJCP4">Forbrukslån</a></li></ul></section><section><h2><a href="https://www.vg.no/pluss" class="nav-FHqqu nav-eJCP4 nav-uwady">VG+</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vgtv.no/vgpluss-dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentarer</a></li><li><a href="https://www.vg.no/pluss/nyheter" class="nav-FHqqu nav-eJCP4">Nyheter</a></li><li><a href="https://www.vg.no/pluss/sport" class="nav-FHqqu nav-eJCP4">Sport</a></li><li><a href="https://www.vg.no/pluss/rampelys" class="nav-FHqqu nav-eJCP4">Rampelys</a></li><li><a href="https://www.vg.no/pluss/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/pluss/forbruker/teknologi/" class="nav-FHqqu nav-eJCP4">Teknologi</a></li><li><a href="https://www.vg.no/pluss/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/pluss/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li></ul></section><section><h2><a href="https://www.vgtv.no" class="nav-FHqqu nav-eJCP4 nav-uwady">VGTV</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vgtv.no/kategori/100324/underholdning" class="nav-FHqqu nav-eJCP4">Underholdning</a></li><li><a href="https://www.vgtv.no/kategori/121/dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentar</a></li><li><a href="https://www.vgtv.no/live-sport" class="nav-FHqqu nav-eJCP4">Live sport</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4 nav-uwady">Tegneserier</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/tegneserier#comic-pondus" class="nav-FHqqu nav-eJCP4">Pondus</a></li><li><a href="https://www.vg.no/tegneserier#comic-lunch" class="nav-FHqqu nav-eJCP4">Lunch</a></li><li><a href="https://www.vg.no/tegneserier#comic-hjalmar" class="nav-FHqqu nav-eJCP4">Hjalmar</a></li><li><a href="https://www.vg.no/tegneserier#comic-storefri" class="nav-FHqqu nav-eJCP4">Storefri</a></li><li><a href="https://www.vg.no/tegneserier#comic-the-good-innvandrer" class="nav-FHqqu nav-eJCP4">The Good innvandrer</a></li><li><a href="https://www.vg.no/tegneserier#comic-tegnehanne" class="nav-FHqqu nav-eJCP4">Tegnehanne</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4 nav-uwady">Podkast</a></h2><ul class="nav-pJiJY"></ul></section><section><h2><a class="nav-FHqqu nav-eJCP4 nav-uwady">Annet innhold</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4">Podkast</a></li><li><a href="https://www.vg.no/spill/ordstjernen" class="nav-FHqqu nav-eJCP4">Ordstjernen</a></li><li><a href="https://e24.no/" class="nav-FHqqu nav-eJCP4">E24</a></li><li><a href="https://www.minmote.no/" class="nav-FHqqu nav-eJCP4">MinMote</a></li><li><a href="https://www.godt.no/" class="nav-FHqqu nav-eJCP4">Godt</a></li><li><a href="https://pent.no/" class="nav-FHqqu nav-eJCP4">Pent</a></li><li><a href="https://www.tek.no/" class="nav-FHqqu nav-eJCP4">Tek.no</a></li><li><a href="https://www.dinepenger.no/" class="nav-FHqqu nav-eJCP4">DinePenger</a></li><li><a href="https://tvguide.vg.no/" class="nav-FHqqu nav-eJCP4">TV-guide</a></li><li><a href="https://www.vektklubb.no/" class="nav-FHqqu nav-eJCP4">Vektklubb</a></li><li><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4">Tegneserier</a></li><li><a href="https://vgd.no" class="nav-FHqqu nav-eJCP4">VG Debatt</a></li><li><a href="https://vg.e-pages.pub/" class="nav-FHqqu nav-eJCP4">E-avis</a></li></ul></section></div><div class="nav-vYhxw"><div class="nav-q2G21"><section class="nav-bTmRw"><h2>Tjenester</h2><ul class="nav-JiTj3 nav-ijxPo"><li><a href="https://www.vg.no/minnesider/">VG Minnesider</a></li><li><a href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu">Penger.no</a></li><li><a href="https://www.diskusjon.no/?utm_source=vgno&amp;utm_medium=vgnav">Diskusjon.no</a></li><li><a href="https://www.vg.no/strom?utm_source=vgnav">Strømguiden</a></li><li><a href="https://www.vg.no/bil/">Bilguiden</a></li><li><a href="http://vgpartnerstudio.no/">Partnerstudio</a></li><li><a href="https://www.vg.no/black-friday">Black Friday</a></li><li><a href="https://www.vg.no/rabattkode/">Rabattkoder</a></li><li><a href="https://matkanalen.tv/">Matkanalen</a></li><li><a href="https://mittanbud.no/">Mitt anbud</a></li><li><a href="https://butikk.vg.no/">VG Butikk</a></li><li><a href="https://elton.app/?utm_source=vgno&amp;utm_medium=meny">Ladeappen Elton</a></li><li><a href="https://kupp.no/?utm_source=vgno&amp;utm_medium=meny">Kupp</a></li></ul></section><section class="nav-bTmRw"><h2>Info og kontakt</h2><ul class="nav-JiTj3"><li><a href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a href="https://www.vg.no/informasjon/kontakt-oss">Kontakt VG</a></li><li><a href="https://www.vg.no/informasjon/om-schibsted">Informasjon</a></li></ul></section></div></div></div></nav><nav aria-label="Brukermeny" aria-hidden="true" class="nav-z_Hz3"><div class="nav-DRS3A"><div class="nav-nXPWd"></div><div class="nav-EsPst"><div class="nav-DOwj4"><span class="nav-GhF2w nav-eJCP4"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg>Du er ikke logget inn</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M12 2a5 5 0 1 0 0 10 5 5 0 0 0 0-10ZM9 7a3 3 0 1 1 6 0 3 3 0 0 1-6 0ZM8 14a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5H8Z"></path></svg>Min oversikt</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20.3064 2C20.5825 2 20.8064 2.22386 20.8064 2.5V21.5C20.8064 21.7761 20.5825 22 20.3064 22H3.3064C3.03025 22 2.8064 21.7761 2.8064 21.5V2.5C2.8064 2.22386 3.03025 2 3.3064 2H20.3064ZM18.8064 4H4.8064V20H18.8064V4ZM16.8064 16V17H6.8064V16H16.8064ZM16.8064 14V15H6.8064V14H16.8064ZM10.8064 12V13H6.8064V12H10.8064ZM16.8064 8V13H11.8064V8H16.8064ZM10.8064 10V11H6.8064V10H10.8064ZM10.8064 8V9H6.8064V8H10.8064Z"></path></svg>Mitt abonnement</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M14.788 12.053c0-1.704-1.396-3.093-3.11-3.093-1.716 0-3.111 1.39-3.111 3.093s1.395 3.092 3.11 3.092c1.715 0 3.11-1.389 3.11-3.092Zm1.609 0c0 2.594-2.118 4.701-4.72 4.701s-4.72-2.107-4.72-4.701c0-2.594 2.118-4.702 4.72-4.702s4.72 2.108 4.72 4.702Zm5.29-1.243v2.338c0 .64-.504 1.107-1.097 1.158l-1.195.264a8.912 8.912 0 0 1-.39.964c.182.26.395.55.73 1.002.432.453.446 1.185.002 1.627l-1.672 1.665c-.435.432-1.128.405-1.579.035a91.562 91.562 0 0 1-1.052-.665 9.495 9.495 0 0 1-1.003.433l-.065.408a49.03 49.03 0 0 0-.13.83C14.2 21.474 13.704 22 13.074 22h-2.392c-.636 0-1.105-.5-1.159-1.09a211.948 211.948 0 0 1-.256-1.125 7.945 7.945 0 0 1-1.114-.43l-.336.241c-.331.236-.493.353-.67.483-.454.428-1.183.441-1.625.001l-1.671-1.664c-.44-.437-.41-1.138-.03-1.589a89.553 89.553 0 0 0 .657-1.02 9.178 9.178 0 0 1-.486-1.14l-.372-.062-.284-.046c-.2-.033-.363-.059-.517-.082-.605-.038-1.131-.53-1.131-1.16v-2.36c0-.638.502-1.104 1.093-1.157.34-.079.65-.148 1.166-.262.129-.393.29-.777.485-1.15l-.218-.297-.471-.652c-.438-.464-.454-1.229.002-1.602l1.672-1.665c.434-.432 1.128-.405 1.578-.035.192.12.365.23.715.456l.359.23c.345-.172.71-.317 1.1-.44l.063-.398c.067-.425.1-.63.141-.868C9.417 2.517 9.91 2 10.534 2h2.392c.635 0 1.102.497 1.159 1.086.058.242.112.484.198.876l.107.487c.318.11.628.242.931.395l.37-.268c.35-.254.523-.379.714-.514.454-.421 1.178-.432 1.617.005l1.672 1.664c.44.437.409 1.139.03 1.59-.096.145-.196.3-.316.489l-.174.272-.277.434c.146.303.276.617.387.942l.387.063c.455.075.6.098.801.128.602.033 1.09.474 1.156 1.16Zm-2.217.299c-.395-.065-.615-.1-.859-.135a.805.805 0 0 1-.662-.581 6.804 6.804 0 0 0-.624-1.527.805.805 0 0 1 .029-.836c.147-.224.263-.405.523-.813l.175-.275.226-.35-1.106-1.1c-.136.096-.292.21-.536.386-.252.183-.412.3-.554.4-.221.314-.65.482-1.072.23a6.097 6.097 0 0 0-1.514-.652.804.804 0 0 1-.57-.593c-.062-.26-.088-.378-.215-.956a53.95 53.95 0 0 0-.156-.698h-1.633c-.027.16-.056.344-.1.628-.073.454-.106.657-.15.917a.805.805 0 0 1-.594.642 6.2 6.2 0 0 0-1.632.65.805.805 0 0 1-.834-.009 56.783 56.783 0 0 1-.772-.49c-.26-.168-.42-.271-.563-.36l-1.1 1.09.34.469c.2.276.356.486.51.685a.805.805 0 0 1 .052.912 6.022 6.022 0 0 0-.711 1.673.805.805 0 0 1-.607.59c-.713.157-1.093.242-1.464.326v1.59l.299.048.287.048c.424.07.611.1.843.135.314.046.57.272.657.577.167.59.41 1.162.728 1.714a.805.805 0 0 1-.025.841c-.13.2-.235.362-.472.731l-.347.54 1.103 1.098.512-.367c.362-.259.522-.374.72-.52a.804.804 0 0 1 .867-.056 6.3 6.3 0 0 0 1.65.635.805.805 0 0 1 .607.603l.19.836.14.606h1.624l.097-.609c.07-.438.101-.631.135-.87a.805.805 0 0 1 .56-.655 7.863 7.863 0 0 0 1.593-.688.804.804 0 0 1 .825.015c.215.134.383.24.758.478l.556.352 1.105-1.1c-.43-.58-.65-.887-.91-1.274a.805.805 0 0 1-.032-.843 7.23 7.23 0 0 0 .627-1.534.805.805 0 0 1 .599-.563l1.486-.329.003-1.563-.612-.1Z"></path></svg>Mine preferanser</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M3.806 18V7.868l7.445 4.964a1 1 0 0 0 1.11 0l7.445-4.964V18h-16ZM17.503 7l-5.697 3.798L6.11 7h11.394Zm3.303-2h-18a1 1 0 0 0-1 1v13a1 1 0 0 0 1 1h18a1 1 0 0 0 1-1V6a1 1 0 0 0-1-1Z"></path></svg>Nyhetsbrev</span></div><div class="nav-p1rV2"><a href="https://www.vg.no/informasjon/kontakt-oss" class="nav-GhF2w nav-eJCP4"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="m4.39 19.419 3.802-1.268a1 1 0 0 1 .767.056 7.384 7.384 0 0 0 3.349.793 7.501 7.501 0 0 0 6.707-4.15 7.379 7.379 0 0 0 .793-3.347l.002-.448C19.6 7.248 16.56 4.21 12.808 4h-.502a7.385 7.385 0 0 0-3.35.795 7.5 7.5 0 0 0-4.148 6.708 7.38 7.38 0 0 0 .793 3.346 1 1 0 0 1 .056.767L4.389 19.42Zm17.418-7.92a9.376 9.376 0 0 1-1.005 4.248A9.5 9.5 0 0 1 12.31 21a9.382 9.382 0 0 1-3.869-.824L3.124 21.95a1 1 0 0 1-1.265-1.265l1.773-5.318A9.498 9.498 0 0 1 8.057 3.007 9.378 9.378 0 0 1 12.308 2l.555.002c4.825.266 8.677 4.118 8.945 8.998v.499Z"></path></svg>Kundeservice</a></div><div class="nav-V_AKw">Schibsted konto</div><div class="nav-p1rV2"><span class="nav-SpURe">Min Schibsted-konto<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></span></div><div class="nav-p1rV2"><a href="https://www.vg.no/minside/personvern" class="nav-GhF2w nav-eJCP4">Personverninnstillinger<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></a></div><div class="nav-sTrZc"></div></div></div></nav><div class="nav-bDzaW"><section class="nav-JuUbh nav-yqXn3"><h2 class="nav-VKsmi">Nyheter</h2><nav class="nav-jIUJt" aria-label="Undermeny"><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/">Alle nyheter</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/innenriks/">Innenriks</a><a class="nav-PVYGI nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/utenriks/">Utenriks</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/meninger/">Meninger</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/spesial/corona/">Coronaviruset</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/spesial/oversikt/">Spesialer</a></nav></section></div></header><script type="application/json" id="VG_NAV_CONFIG" data-reactroot="">{"vgDeviceHeader":"desktop","pathname":"/nyheter/utenriks"}</script></div></div><script defer="" src="https://embed.ministore.helthjem.no/ministore.pro.embed.js"></script><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 125eu9u">.css-125eu9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-125eu9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-125eu9u{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-125eu9u{background:#fff;}}@media screen and (min-width: 768px){.css-125eu9u{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-125eu9u"><style data-emotion="css 1msajt5">.css-1msajt5{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-1msajt5:empty{display:none;}@media screen and (min-width: 981px){.css-1msajt5{z-index:2;}}</style><div class="css-1msajt5"><style data-emotion="css uckt5f">.css-uckt5f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-uckt5f"><style data-emotion="css 1nvbygz">.css-1nvbygz{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-1nvbygz>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1nvbygz.has-parallax-background >div[id*='utif']{z-index:1;}.css-1nvbygz .stickySkyscraper-right,.css-1nvbygz .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1nvbygz .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1nvbygz .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1nvbygz .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1nvbygz .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1nvbygz >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1nvbygz >div[id*='utif']::before{text-align:left;}.css-1nvbygz>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1nvbygz>div[id*='utif']{float:right;}.css-1nvbygz>div[id*='utif']::after{clear:both;}.css-1nvbygz>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1nvbygz" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-8l9oq0"><style data-emotion="css 4kki4j">.css-4kki4j{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-4kki4j>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-4kki4j.has-parallax-background >div[id*='utif']{z-index:1;}.css-4kki4j .stickySkyscraper-right,.css-4kki4j .stickySkyscraper-left{width:var(--skyscraper-width);}.css-4kki4j .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-4kki4j .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-4kki4j .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-4kki4j .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-4kki4j >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-4kki4j>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-4kki4j>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-4kki4j" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class=" css-8l9oq0"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><style data-emotion="css 1aoamo9">.css-1aoamo9{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1aoamo9{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1aoamo9::before,.css-1aoamo9::after{content:' ';display:table;}.css-1aoamo9::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-1aoamo9{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1aoamo9{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1aoamo9 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1aoamo9{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1aoamo9{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1aoamo9"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-oWzQ6m"><style data-emotion="css l4xght">.css-l4xght.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-l4xght.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-l4xght.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-l4xght.fullWidth{width:var(--content-width);}}.fullPageWidth .css-l4xght.fullWidth,.fullPageWidthDesktop .css-l4xght.fullWidth,.fullScreen .css-l4xght.fullWidth,.fullWidth .css-l4xght.fullWidth{margin-left:auto;margin-right:auto;}.css-l4xght.withoutMargin{margin-bottom:0!important;}.css-l4xght.withoutMargin+*{margin-top:0;}</style><style data-emotion="css 1xdlvho">.css-1xdlvho{margin-bottom:24px;margin-bottom:0;position:relative;z-index:51;}.css-1xdlvho iframe{min-width:100%;width:0;border-width:0;display:block;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1xdlvho iframe{padding-bottom:4px;}}.css-1xdlvho.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1xdlvho.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1xdlvho.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1xdlvho.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1xdlvho.fullWidth,.fullPageWidthDesktop .css-1xdlvho.fullWidth,.fullScreen .css-1xdlvho.fullWidth,.fullWidth .css-1xdlvho.fullWidth{margin-left:auto;margin-right:auto;}.css-1xdlvho.withoutMargin{margin-bottom:0!important;}.css-1xdlvho.withoutMargin+*{margin-top:0;}</style><div class="fullWidth withoutMargin css-1xdlvho" style="min-height:50px"></div><style data-emotion="css 455cu8">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1cinku5">.css-1cinku5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1cinku5{padding-bottom:inherit;}@media screen and (max-width: 767px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1cinku5 .image-asset{display:block;width:100%;}.css-1cinku5.fullScreen .image-asset,.css-1cinku5.fullScreenTop .image-asset{height:100%;width:auto;}.css-1cinku5.limit-height .image-asset{max-height:75vh;}@media screen and (min-width: 768px){.css-1cinku5.limit-height .image-asset{max-height:600px;}}.css-1cinku5.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1cinku5.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1cinku5.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1cinku5.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1cinku5.fullWidth,.fullPageWidthDesktop .css-1cinku5.fullWidth,.fullScreen .css-1cinku5.fullWidth,.fullWidth .css-1cinku5.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1cinku5"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=d7067b1706a95969c307896da81ebc0fba1cb50d" srcSet="https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=d7067b1706a95969c307896da81ebc0fba1cb50d 1900w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=4612a32de062b7cbd28f0bc5bedb6f1b2b2c1e13 1800w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=fb03653c3da5e382a276fa1ff43ff235d77848cf 1700w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=fce59c729b03f8ed270b6ede21a41110ceaa15a0 1600w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=8f346d9663becfc5885967157a1029794f5e3a62 1500w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=d56e901b74bce5a46312699a44e76239e23d6756 1400w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=79a40d317d414c7e6e47ec56b23bfd23ffc7ae88 1300w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=0859fa5ff6d3df2db588133575b6b14535784ddc 1200w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=af8a7e97c60e679b2bceef722e4ac37f5174f0ec 1100w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=342e282dacd84f7d148fca77408618270bba6e43 1000w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=44b4b4ef6575f4cd37a6ee03972823b91d181928 900w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=10fdb9c3bdc49ac4905d421604db4067837d56f6 800w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=a9c6cb9889ea70eb4c8a25dca2f0d7622ab6861a 700w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=4bc3b2242bc651aecdea1d1299f64322d1992311 600w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=1b13974b557cd5d228fb91876089be6c16941043 500w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=4f2ebf80dd4ed4c6f1a0ac53473deae36e5d6dc0 400w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=ef951422d131f0f3301059f9cf3047d24bda7c59 300w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=a3b875a8a2d63a4dfeb59cba337a0b3c8f075f83 200w,https://akamai.vgc.no/v2/images/080cd879-da59-4bd7-9d0b-448c128f569b?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=88114ebd291c235c4fca595232073554418da188 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 1267"/><style data-emotion="css buxrk4">.css-buxrk4{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;width:100%;max-width:var(--inner-content-width-mobile);}@media screen and (max-width: 767px){.css-buxrk4{max-width:var(--inner-content-width-mobile);}}.css-buxrk4 .button{font-size:12px;color:inherit;height:16px;line-height:16px;}@media screen and (min-width: 768px){.css-buxrk4{max-width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-buxrk4{max-width:var(--inner-content-width-desktop);}}@media screen and (min-width: 768px){.fullWidth .css-buxrk4{padding-left:16px;padding-right:16px;max-width:100%;}}</style><figcaption class="image-figcaption css-buxrk4" data-test-tag="image:caption"><span class="image-caption">KRIGSFORBRYTELSER: Antony Blinken, som er utenriksminister i USA, sier at det er snakk om målrettede angrep på sivile.</span><style data-emotion="css 1wvinnc">.css-1wvinnc{color:#b0b0b0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-1wvinnc"> Foto: Brendan Smialowski / AP</span></figcaption></figure><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 74v5tz">.css-74v5tz{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-74v5tz{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-74v5tz{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-74v5tz.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-74v5tz.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-74v5tz.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-74v5tz.fullWidth{width:var(--content-width);}}.fullPageWidth .css-74v5tz.fullWidth,.fullPageWidthDesktop .css-74v5tz.fullWidth,.fullScreen .css-74v5tz.fullWidth,.fullWidth .css-74v5tz.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-74v5tz" data-test-tag="headline">Blinken: − Troverdig at Russland har begått krigsforbrytelser</h1><style data-emotion="css 1n3quh1">.css-1n3quh1{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1n3quh1{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1n3quh1{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1n3quh1.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n3quh1.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n3quh1.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1n3quh1.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1n3quh1.fullWidth,.fullPageWidthDesktop .css-1n3quh1.fullWidth,.fullScreen .css-1n3quh1.fullWidth,.fullWidth .css-1n3quh1.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-1n3quh1" data-test-tag="lead-text">USAs utenriksminister sier myndighetene har sett «svært troverdige» meldinger som beviser at Russlands har begått krigsforbrytelser mot Ukraina. </p><style data-emotion="css 1n2oc1u">.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}</style><div class="css-1n2oc1u"><style data-emotion="css 3e1ekk">.css-3e1ekk{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 16px calc(0px + var(--article-padding-fluid-value, 0px));}@media screen and (min-width: 980px){.css-3e1ekk{margin:0 16px 0 16px;}}</style><div class="css-3e1ekk"><style data-emotion="css ly40fv">.css-ly40fv{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;line-height:1.5;color:#2b2b2b;}.css-ly40fv mqDark{color:#FAFAF7;}</style><p class="css-ly40fv">Av </p><style data-emotion="css y17oge">.css-y17oge{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}</style><div class="css-y17oge"><style data-emotion="css 1rhvrrt">.css-1rhvrrt{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;}</style><a href="mailto:Vilde.haugen@vg.no" rel="noopener nofollow noreferrer" aria-label="Vilde Haugen" class="css-1rhvrrt"><style data-emotion="css 1qehahd">.css-1qehahd{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.5;text-transform:uppercase;color:#dd0000;}</style><p class="css-1qehahd">Vilde Haugen</p></a></div></div></div><style data-emotion="css 1jzg5zj">.css-1jzg5zj{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jzg5zj{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jzg5zj{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jzg5zj.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jzg5zj.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jzg5zj.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jzg5zj.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jzg5zj.fullWidth,.fullPageWidthDesktop .css-1jzg5zj.fullWidth,.fullScreen .css-1jzg5zj.fullWidth,.fullWidth .css-1jzg5zj.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1jzg5zj" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="dateModified" dateTime="2022-03-06T15:52:49Z" aria-label="Oppdatert: 06.03.22 kl. 16:52">Oppdatert nå nettopp</time></div></div><div class=" css-uckt5f"><style data-emotion="css 1sfitsn">.css-1sfitsn{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-1sfitsn>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1sfitsn.has-parallax-background >div[id*='utif']{z-index:1;}.css-1sfitsn:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1sfitsn{display:block;}}.css-1sfitsn div[id*='utif']{background-color:#f6f6f6;}.css-1sfitsn.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-1sfitsn.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1sfitsn.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-1sfitsn.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1sfitsn.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-1sfitsn{margin:0px auto 24px;}}.css-1sfitsn.banner-980x240,.css-1sfitsn.banner-980x400,.css-1sfitsn.banner-980x500,.css-1sfitsn.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1sfitsn.banner-980x240,.css-1sfitsn.banner-980x400,.css-1sfitsn.banner-980x500,.css-1sfitsn.banner-980x600{max-width:100%;}}.css-1sfitsn.banner-980x240::before,.css-1sfitsn.banner-980x400::before,.css-1sfitsn.banner-980x500::before,.css-1sfitsn.banner-980x600::before{padding-bottom:8px;}.css-1sfitsn.banner-320x320{width:auto;max-width:320px;}.css-1sfitsn.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1sfitsn{width:580px;}}.css-1sfitsn::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1sfitsn::before{content:'artikkelen fortsetter under annonsen';}.css-1sfitsn>div[id*='utif']{overflow:hidden;}.css-1sfitsn>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1sfitsn" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 1e6bvi7">.css-1e6bvi7{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;margin-top:0;}</style><p class="css-1e6bvi7">I lys av Russlands invasjon av Ukraina har den internasjonale straffedomstolen i Den Haag (ICC) åpnet en etterforskning av Russlands mulige krigsforbrytelser mot menneskeheten i Ukraina. </p><p class="css-1e6bvi7">Hovedanklager Karim Khan har tidligere opplyst at ICC har begynt å samle inn bevis.</p><p class="css-1e6bvi7">– Det er rimelig grunnlag for å tro at både påståtte krigsforbrytelser og forbrytelser mot menneskeheten har blitt begått i Ukraina siden 2014, har Khan sagt. </p><p class="css-1e6bvi7"><strong>USAs utenriksminister Antony Blinken uttaler søndag at amerikanske myndigheter har sett «svært troverdige meldinger» om at Russland har begått flere krigsforbrytelser. </strong></p><p class="css-1e6bvi7">Blinken sier i et intervju med <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="CNN " class="default css-1rezu2g" href="https://edition.cnn.com/videos/world/2022/03/06/antony-blinken-ukraine-russia-war-crimes-sotu-vpx.cnn" rel="noopener" data-test-tag="external-link">CNN </a>at det er snakk om målrettede angrep på sivile.</p><p class="css-1e6bvi7">– Det utgjør en krigsforbrytelse, sier han. </p><p class="css-1e6bvi7">Utenriksministeren sier videre at det nå jobbes med å samle inn dokumentasjon, sette det i sammenheng og sørge for at de riktige organisasjonene og institusjonene får etterforsket om det er krigshandlinger som har blitt begått. </p><div class=" css-uckt5f"><style data-emotion="css 1e88ute">.css-1e88ute{font-size:0;position:relative;min-height:1px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-1e88ute>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1e88ute.has-parallax-background >div[id*='utif']{z-index:1;}.css-1e88ute:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1e88ute{display:block;}}.css-1e88ute div[id*='utif']{background-color:#f6f6f6;}.css-1e88ute.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-1e88ute.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1e88ute.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-1e88ute.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1e88ute.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-1e88ute{margin:0px auto 24px;}}.css-1e88ute.banner-980x240,.css-1e88ute.banner-980x400,.css-1e88ute.banner-980x500,.css-1e88ute.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1e88ute.banner-980x240,.css-1e88ute.banner-980x400,.css-1e88ute.banner-980x500,.css-1e88ute.banner-980x600{max-width:100%;}}.css-1e88ute.banner-980x240::before,.css-1e88ute.banner-980x400::before,.css-1e88ute.banner-980x500::before,.css-1e88ute.banner-980x600::before{padding-bottom:8px;}.css-1e88ute.banner-320x320{width:auto;max-width:320px;}.css-1e88ute.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1e88ute{width:580px;}}.css-1e88ute::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1e88ute::before{content:'artikkelen fortsetter under annonsen';}.css-1e88ute>div[id*='utif']{overflow:hidden;}.css-1e88ute>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1e88ute" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-1e6bvi7">– Akkurat nå ser vi på disse rapportene. De er veldig troverdige og kredible. </p><style data-emotion="css wz714i">.css-wz714i{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(4px + 1rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-12px + 1rem);}</style><h2 class="css-wz714i" data-test-tag="paragraph-header">Klasevåpen</h2><p class="css-1e6bvi7">Han nevner også bruk av «visse våpen». Det antas å være en henvisning til såkalte klasevåpen.</p><p class="css-1e6bvi7">Klasevåpen er bomber, granater eller stridshoder som åpner seg i luften og slynger ut hundrevis av mindre sprengladninger over et stort område. Mange av ladningene eksploderer ikke, og blir ofte liggende i årevis. De utgjør ikke minst en fare for barn, som kan plukke dem opp for å undersøke dem, skriver NTB.</p><p class="css-1e6bvi7">Russland har ifølge Human Rights Watch ved flere anledninger brukt klasebomber mot boligområder i Ukrainas nest største by Kharkiv. Bruk av våpen som rammer tilfeldig, er forbudt i henhold til krigens folkerett og kan være en krigsforbrytelse, konstaterer organisasjonen.</p><p class="css-1e6bvi7"><strong>HRW advarte om faren for russiske krigsforbrytelser hvis en konflikt skulle oppstå allerede før invasjonen started, ifølge NTB.  </strong></p><p class="css-1e6bvi7">Organisasjonen viste til Russlands bombing av sivile mål i Syria,I slutten av 2020 kom de med en <a aria-label="rapport" class="default css-1rezu2g" href="https://www.hrw.org/news/2020/10/15/syria/russia-strategy-targeted-civilian-infrastructure" rel="noopener" data-test-tag="external-link">rapport</a> der det konkluderes med at både det syriske regimet og Russland viste «grusom forakt» for sivile liv mens de forsøkte å gjenerobre Idlib-provinsen og omkringliggende områder nordvest i Syria.</p><h2 class="css-wz714i" data-test-tag="paragraph-header">Dødstallene stiger</h2><p class="css-1e6bvi7">Søndag ble ukrainske sivile beskutt idet de forsøkte å evakueres fra Irpin, en forstad i Kyiv. Antall dødsfall er uklare, men en familie på tre ble drept, skriver The Wall Street Journal. </p><div class=" css-uckt5f"><div class="disable-cogwheel css-1e88ute" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-1e6bvi7">Ikke langt unna kjempet ukrainske styrker kjempet for å slå tilbake et russisk angrep på den kritiske inngangsporten til hovedstaden. </p><p class="css-1e6bvi7">Ifølge FN er minst 331 sivile drept så langt som følge av invasjonen i Ukraina.</p><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1pg50ym">.css-1pg50ym{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1pg50ym{padding-bottom:inherit;}@media screen and (max-width: 767px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1pg50ym .image-asset{display:block;width:100%;}.css-1pg50ym.fullScreen .image-asset,.css-1pg50ym.fullScreenTop .image-asset{height:100%;width:auto;}.css-1pg50ym.limit-height .image-asset{max-height:75vh;}@media screen and (min-width: 768px){.css-1pg50ym.limit-height .image-asset{max-height:600px;}}.css-1pg50ym.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1pg50ym.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1pg50ym.extendedContent,.fullPageWidth .css-1pg50ym.extendedContent,.fullScreen .css-1pg50ym.extendedContent,.extendedContent .css-1pg50ym.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-1pg50ym"><div class="observer-placeholder" style="aspect-ratio:1900 / 1267"><noscript><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=c25de7047dc1bf23684bb9c1147eeaca73a731ca" srcSet="https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=c25de7047dc1bf23684bb9c1147eeaca73a731ca 1900w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=a828613563b8f9d0cc7bec149747a812fda7ecf4 1800w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=f4036e052eca739a942639bda5010c15aa4805fd 1700w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=f3c47108d70a89c45c3b4f73e3d0c4e2a32965b3 1600w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=63dd649d4d53aee1dd2e57e34a67e16c4a56dd8b 1500w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=80c9fad7927252bd0e9f1ee602ef895f7faeece1 1400w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=b68c2154f14060bbb42dd8c6de1fb60f37d05a09 1300w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=2e0e801748169822881de420b5d13f28007cd7ff 1200w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=e99cde1569cfc0ddd4640122b7cae3d971831ead 1100w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=119c832233c1171e2f239181a7946ef5caba4ebf 1000w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=c1299d3de82e75d9f9fa7b4848dc3d28b64ca6ce 900w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=3468f70c456fef29135e0b1ab1f37232cc16b8ef 800w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=c381663be492684191e023687a66cc2d5b537491 700w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=d8334c7b71dbb1fec8f1c62b7b06db3df163c861 600w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=ff419b4b75e3b7039eec8291c18946ee933f2fa1 500w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=0955a578c6d20db7274f828fd58a0efef72fc2d0 400w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=8b3faf185d63f76213e182fd53a0a571babdd61e 300w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=a2c22a0de3d93eb3b871be433f4e203f104d339f 200w,https://akamai.vgc.no/v2/images/149581dd-8ba5-456f-89b6-07aa5aec1d34?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=342a6f445851cd67aca1c00520a3f155d5dba37b 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="eager" style="aspect-ratio:1900 / 1267"/></noscript></div><figcaption class="image-figcaption css-buxrk4" data-test-tag="image:caption"><span class="image-caption">ANGREP: Røykutvikling som følge av et russisk angrep i Mariupol.</span><span class="image-byline css-1wvinnc"> Foto: Evgeniy Maloletka / AP</span></figcaption></figure><p class="css-1e6bvi7">De russiske styrkene insisterer på at de ikke retter seg mot sivile. President Vladimir Putins talsmann Dmitrij Peskov nektet i uka som gikk for at Russland benytter klasevåpen i Ukraina, og han avviste også at sivile mål blir angrepet.</p><p class="css-1e6bvi7">– Russiske styrker gjennomfører ingen angrep mot sivil infrastruktur eller boligområder, sa han.</p><p class="css-1e6bvi7">Men antall dødsfall øker etter russiske angrep i byer rundt om i landet, og avtaler om å evakuere andre byer har falt igjennom.</p><p class="css-1e6bvi7">Nye evakueringsforsøk ble søndag <a aria-label="avbrutt i byen Mariupol" class="default css-1rezu2g" href="https://www.vg.no/nyheter/utenriks/i/x8Wpjj/nye-forsoek-paa-evakuering-av-mariupol-avbrutt-partene-skylder-paa-hverandre" rel="noopener" data-test-tag="external-link">avbrutt i byen Mariupol</a>. Ifølge Leger Uten Grenser er den humanitære situasjonen i byen, som har 400.000 innbyggere, «katastrofal».</p><p class="css-1e6bvi7">Prorussiske separatister og Ukrainas nasjonalgarde skylder på hverandre for å ha brutt våpenhvilen.</p></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 287f3k">.css-287f3k{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-287f3k" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><style data-emotion="css 0 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-0" itemProp="datePublished" dateTime="2022-03-06T15:19:53Z" aria-label="Oppdatert: 06.03.22 kl. 16:52">Publisert: 06.03.22 kl. 16:19</time></div><div><time class="css-1vg6q84" itemProp="dateModified" dateTime="2022-03-06T15:52:49Z" aria-label="Oppdatert: 06.03.22 kl. 16:52">Oppdatert: 06.03.22 kl. 16:52</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class="css-1n2oc1u"><style data-emotion="css zczfj6">.css-zczfj6{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:6px calc(0px + var(--article-padding-fluid-value, 0px)) 48px calc(0px + var(--article-padding-fluid-value, 0px));padding:0 0 16px 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-zczfj6"><style data-emotion="css 11r6whl">.css-11r6whl{margin:0 0 24px 0;font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;line-height:1.5;text-transform:uppercase;color:#2b2b2b;}.css-11r6whl mqDark{color:#FAFAF7;}</style><p class="css-11r6whl">Mer om</p><style data-emotion="css 1po8z2d">.css-1po8z2d{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:-4px;}</style><div class="css-1po8z2d"><style data-emotion="css 1b85qgz">.css-1b85qgz{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:#f6f6f6;border-color:#ffffff00;border-width:1px;margin:2px;padding:6px 15px 8px 15px;border-style:solid;}.css-1b85qgz mqDark{background-color:#2c2c2e;}</style><a data-test-tag="internal-link" href="/tag/d433d1c6-3383-428b-a36f-eabc42122f88/invasjonen-av-ukraina" class="css-1b85qgz" rel="" target="" aria-label="Invasjonen av Ukraina"><style data-emotion="css 1wz9uvy">.css-1wz9uvy{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.15;color:#2b2b2b;}.css-1wz9uvy mqDark{color:#FAFAF7;}</style><p class="css-1wz9uvy">Invasjonen av Ukraina</p></a><a data-test-tag="internal-link" href="/tag/7b53764f-c016-4d7d-81a4-6e7424526aed/ukraina" class="css-1b85qgz" rel="" target="" aria-label="Ukraina"><p class="css-1wz9uvy">Ukraina</p></a><a data-test-tag="internal-link" href="/tag/e4d4e47f-055a-4f36-95fe-8f53e72d8c71/russland" class="css-1b85qgz" rel="" target="" aria-label="Russland"><p class="css-1wz9uvy">Russland</p></a><a data-test-tag="internal-link" href="/tag/bf02b781-f7e9-4914-8351-38debdc2819f/kyiv" class="css-1b85qgz" rel="" target="" aria-label="Kyiv"><p class="css-1wz9uvy">Kyiv</p></a></div></div></div><style data-emotion="css j499fm">.css-j499fm{clear:both;margin-bottom:24px;padding:0;}</style><div class="css-j499fm"><style data-emotion="css 1kh2w0g">.css-1kh2w0g{font-size:calc(3px + 1rem);line-height:calc(3px + 1.25rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:700;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;margin-top:0;}</style><h2 class="css-1kh2w0g" data-test-tag="widget:title">Flere artikler</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/x8Wpjj/nye-forsoek-paa-evakuering-av-mariupol-avbrutt-partene-skylder-paa-hverandre?utm_source=recirculation-matrix&amp;utm_content=oWzQ6m" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Nye forsøk på evakuering av Mariupol avbrutt – partene skylder på hverandre"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css vmcn8h">.css-vmcn8h{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-vmcn8h{padding-bottom:inherit;height:inherit;width:inherit;}.css-vmcn8h .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css 1nqz41c">.css-1nqz41c{object-fit:cover;object-position:33.17020661157025% 81.81844008264463%!important;}</style><img class="image-asset css-1nqz41c" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=7a234994f6328f2d8bb4bf63ad72f871180710f0" srcSet="https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=7a234994f6328f2d8bb4bf63ad72f871180710f0 1900w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=203efda88a3ecdc4cb0e9ca6283f3765e1dc962e 1800w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=b40e0abb0bb478cbc4bfe9a0f3cff1530d1a37c7 1700w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=b008bdea547fb19bc9df2bfff445b58fd5f5ce15 1600w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=0d2a7184f2a0db06a71b9cefebecef3269c7b9e4 1500w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=f87e65ed646e401394441ca1be32facca9895514 1400w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=8493a06febe1436a11b8319a0d01199f43d7d519 1300w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=10f9699ca290b5c1380e66d96a904025185627d8 1200w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=045553e253bb2b6bf9a47eeff2342526b4a6a74e 1100w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=35dc165827c53b4466427f3cf6ddc2e4596d9f87 1000w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=b12d6f04a85390023cc992bf2cb2764a71580378 900w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=3fa5d3281d6a01753276ab252740a72a3d3f4cee 800w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=21df9549cb80e1cd290ce43510aab738e454abb3 700w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=99b6e5717d01935cd5ba92e2652563fd5353f77b 600w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=8ee6d66a1dac80a1ed6e9f22b6e94916b18e949d 500w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=964148ea8f6dac83321f63c4eadac5df10fd38a3 400w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=0a0555f96b9238aa2b41990b818ad3967155bd69 300w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=ce4599a8b3b12913a19d619aad413dd9a254576b 200w,https://akamai.vgc.no/v2/images/88576550-75e8-42d0-8d7b-6ad37890ab4f?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=4d59feeb686c17b535815fb0ea45dcb40cf23d59 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 1069"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css ub1yf3">.css-ub1yf3{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);}</style><div class="default css-ub1yf3"><style data-emotion="css kyaop9">.css-kyaop9{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-kyaop9:hover{border-bottom:2px solid;}.nohover .css-kyaop9:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-kyaop9">Nye forsøk på evakuering av Mariupol avbrutt – partene skylder på hverandre</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/ML2ykr/ukraina-krigen-dette-har-skjedd-i-natt?utm_source=recirculation-matrix&amp;utm_content=oWzQ6m" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Ukraina-krigen: Dette har skjedd i natt"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=00db3e32a9856e7022477609468a64d53d5c54c8" srcSet="https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=00db3e32a9856e7022477609468a64d53d5c54c8 1900w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=f40023c517407db6c4e4845abf0cb35073951812 1800w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=dbc1f1dc1e23055826a3c1fee30fe7d9af5f085f 1700w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=158848e475a2a10ef9d316fc0e107e48626131fc 1600w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=7d1751dc5193e07104881208d35f345d71a39895 1500w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=7f74300708c04a558ccced183aaad412fe8465c7 1400w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=5ffe39993aa401886be27262bbe6f1f64d4cc7b4 1300w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=2f413f56cafc3ef168a65296b072b5d5f702bc65 1200w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=de797268c39db84c280f929c1682e9cfb11b27ab 1100w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=2dc89425fb127e2785680466bb3d28fbce172016 1000w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=3e030fd73be7625b81e43e3cef70fd9859d29979 900w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=8343ae2eacce9e1b4029398f4e00eebd5bc2c52e 800w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=55b4ed3a6b1b9b88dab47e26d7947d1505cb8dd8 700w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=40c066f5143b05078873161c1127b363ce6935e2 600w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=12483be314cf5ade57cb0e97ceae33c734774f63 500w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=a186e0fa5608a95cef7c585345c544fd33d9fe25 400w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=5fa07f7bb4a4f038e4e85b836708e590b21c8b92 300w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=e4a025976954048f4754e6f9c6a8b3515f6656d9 200w,https://akamai.vgc.no/v2/images/7070c06f-de70-4a25-89e3-bcf39faac6a4?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=ffb1d3994fcf2d6272fc2aced60de4270410977e 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-ub1yf3"><h2 class="css-kyaop9">Ukraina-krigen: Dette har skjedd i natt</h2></div></div></a></li><li class="css-u68rjb"><div class=" css-uckt5f"><style data-emotion="css 1j1tk37">.css-1j1tk37{font-size:0;position:relative;min-height:1px;}.css-1j1tk37>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1j1tk37.has-parallax-background >div[id*='utif']{z-index:1;}.css-1j1tk37>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1j1tk37>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1j1tk37" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/8Q1EMd/derfor-er-skuddene-i-oest-ukraina-saa-farlige-kan-vaere-en-avledning?utm_source=recirculation-matrix&amp;utm_content=oWzQ6m" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Derfor er skuddene i Øst-Ukraina så farlige: - Kan være en avledning"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=1662d7cc2ed9ae56f0c56c98dca3a5af5eb0ce5b" srcSet="https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=1662d7cc2ed9ae56f0c56c98dca3a5af5eb0ce5b 1900w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=566cef55c22814284fb8f7141fa7dbab9e9b9f86 1800w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=d6eca4c45373d8e763999b137790fe04a7390579 1700w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=387be55e36bbbc6f848fcf8e0204bdd22f071e87 1600w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=50718b8ab069a97edbbfce5feeffecb791f50942 1500w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=ebb492e55e87babc36cd14713469eba7ce4821b7 1400w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=b2c298d752dbd291c111da707bae00dc014dbc0c 1300w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=d511a29991708b3483eee02278591718030d50ee 1200w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=beb243d2517ebdac45a3cabd191d4c6aa926f4f4 1100w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=c72dd8d30f1d745c553c593e1c034fce2895920f 1000w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=0c338fc388dfe2c6babd898b497204c9471da9f2 900w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=d372aaa5a8ac7992b6a027ec0711e9ff1d0d44fe 800w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=f437a93abc86be724db7b9488e9c88594789cce2 700w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=adef3d4e2dc876d23e53fc2adcd6cff18c6b4cb1 600w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=225871a27157a41420249bf68e3cffe2f31cd781 500w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=50601f4d96ead33ae843287e8071f783503ef5b7 400w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=1ade61f74bfa19ca73f8528f4dd814c4244b8338 300w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=4b4dc20b89e55b91f07b08b28c053655ec562a17 200w,https://akamai.vgc.no/v2/images/1e9ae007-5a33-4a29-a5f6-daf55eea588f?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=581bbbe886270c8a488aa954482f12d465e86507 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-ub1yf3"><h2 class="css-kyaop9">Derfor er skuddene i Øst-Ukraina så farlige: - Kan være en avledning</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/MLB6g5/boligomraade-rammet-av-luftangrep-flere-drept-i-zjytomyr?utm_source=recirculation-matrix&amp;utm_content=oWzQ6m" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Boligområde rammet av luftangrep - flere drept i Zjytomyr "><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://imbo.vgtv.no/users/vgtv/images/33afe14882df200fd0189d4dffa4cdf8.jpg?t%5B%5D=2048q80" srcSet="https://imbo.vgtv.no/users/vgtv/images/33afe14882df200fd0189d4dffa4cdf8.jpg?t%5B%5D=2048q80 2048w,https://imbo.vgtv.no/users/vgtv/images/33afe14882df200fd0189d4dffa4cdf8.jpg?t%5B%5D=1440q80 1440w,https://imbo.vgtv.no/users/vgtv/images/33afe14882df200fd0189d4dffa4cdf8.jpg?t%5B%5D=1205q80 1205w,https://imbo.vgtv.no/users/vgtv/images/33afe14882df200fd0189d4dffa4cdf8.jpg?t%5B%5D=1024q80 1024w,https://imbo.vgtv.no/users/vgtv/images/33afe14882df200fd0189d4dffa4cdf8.jpg?t%5B%5D=800q80 800w,https://imbo.vgtv.no/users/vgtv/images/33afe14882df200fd0189d4dffa4cdf8.jpg?t%5B%5D=680q80 680w,https://imbo.vgtv.no/users/vgtv/images/33afe14882df200fd0189d4dffa4cdf8.jpg?t%5B%5D=480q80 480w,https://imbo.vgtv.no/users/vgtv/images/33afe14882df200fd0189d4dffa4cdf8.jpg?t%5B%5D=380q80 380w,https://imbo.vgtv.no/users/vgtv/images/33afe14882df200fd0189d4dffa4cdf8.jpg?t%5B%5D=280q80 280w,https://imbo.vgtv.no/users/vgtv/images/33afe14882df200fd0189d4dffa4cdf8.jpg?t%5B%5D=180q80 180w,https://imbo.vgtv.no/users/vgtv/images/33afe14882df200fd0189d4dffa4cdf8.jpg?t%5B%5D=80q80 80w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:2048 / 1152"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-ub1yf3"><h2 class="css-kyaop9">Boligområde rammet av luftangrep - flere drept i Zjytomyr </h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/wOpnqM/president-biden-om-ukraina-overbevist-om-at-russland-vil-angripe?utm_source=recirculation-matrix&amp;utm_content=oWzQ6m" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="President Biden om Ukraina: Overbevist om at Russland vil angripe"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://imbo.vgtv.no/users/vgtv/images/7d3008aa5906d22b938e2cf0d1116909.jpg?t%5B%5D=2048q80" srcSet="https://imbo.vgtv.no/users/vgtv/images/7d3008aa5906d22b938e2cf0d1116909.jpg?t%5B%5D=2048q80 2048w,https://imbo.vgtv.no/users/vgtv/images/7d3008aa5906d22b938e2cf0d1116909.jpg?t%5B%5D=1440q80 1440w,https://imbo.vgtv.no/users/vgtv/images/7d3008aa5906d22b938e2cf0d1116909.jpg?t%5B%5D=1205q80 1205w,https://imbo.vgtv.no/users/vgtv/images/7d3008aa5906d22b938e2cf0d1116909.jpg?t%5B%5D=1024q80 1024w,https://imbo.vgtv.no/users/vgtv/images/7d3008aa5906d22b938e2cf0d1116909.jpg?t%5B%5D=800q80 800w,https://imbo.vgtv.no/users/vgtv/images/7d3008aa5906d22b938e2cf0d1116909.jpg?t%5B%5D=680q80 680w,https://imbo.vgtv.no/users/vgtv/images/7d3008aa5906d22b938e2cf0d1116909.jpg?t%5B%5D=480q80 480w,https://imbo.vgtv.no/users/vgtv/images/7d3008aa5906d22b938e2cf0d1116909.jpg?t%5B%5D=380q80 380w,https://imbo.vgtv.no/users/vgtv/images/7d3008aa5906d22b938e2cf0d1116909.jpg?t%5B%5D=280q80 280w,https://imbo.vgtv.no/users/vgtv/images/7d3008aa5906d22b938e2cf0d1116909.jpg?t%5B%5D=180q80 180w,https://imbo.vgtv.no/users/vgtv/images/7d3008aa5906d22b938e2cf0d1116909.jpg?t%5B%5D=80q80 80w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:2048 / 1152"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-ub1yf3"><h2 class="css-kyaop9">President Biden om Ukraina: Overbevist om at Russland vil angripe</h2></div></div></a></li></ol></div></div><div class=" css-uckt5f"><style data-emotion="css 1c447mf">.css-1c447mf{font-size:0;position:relative;min-height:1px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-1c447mf>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1c447mf.has-parallax-background >div[id*='utif']{z-index:1;}.css-1c447mf:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1c447mf{display:block;}}.css-1c447mf div[id*='utif']{background-color:#f6f6f6;}.css-1c447mf.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-1c447mf.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1c447mf.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-1c447mf.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1c447mf.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-1c447mf{margin:0px auto 24px;}}.css-1c447mf.banner-980x240,.css-1c447mf.banner-980x400,.css-1c447mf.banner-980x500,.css-1c447mf.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1c447mf.banner-980x240,.css-1c447mf.banner-980x400,.css-1c447mf.banner-980x500,.css-1c447mf.banner-980x600{max-width:100%;}}.css-1c447mf.banner-980x240::before,.css-1c447mf.banner-980x400::before,.css-1c447mf.banner-980x500::before,.css-1c447mf.banner-980x600::before{padding-bottom:8px;}.css-1c447mf.banner-320x320{width:auto;max-width:320px;}.css-1c447mf.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1c447mf{width:580px;}}.css-1c447mf::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1c447mf>div[id*='utif']{overflow:hidden;}.css-1c447mf>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1c447mf" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class="css-j499fm"><h2 class="css-1kh2w0g" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css 1ghsc2k">.css-1ghsc2k{margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(-10px + 1.5rem);line-height:calc(-14px + 2rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-1ghsc2k{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Bergens Tidende: Ukraina-krigen: Dette har skjedd i natt" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-k6L45B.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css o8hlt1">.css-o8hlt1{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-o8hlt1"><style data-emotion="css ra0mi3">.css-ra0mi3{display:block;font-size:13px;line-height:18px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><time class="css-ra0mi3">26.02.2022</time><style data-emotion="css 1ipj74w">.css-1ipj74w{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(-10px + 1.5rem);line-height:calc(-14px + 2rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-1ipj74w{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-1ipj74w"><style data-emotion="css sr4l">.css-sr4l{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(-10px + 1.5rem);line-height:calc(-14px + 2rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-sr4l:hover{border-bottom:2px solid;}.nohover .css-sr4l:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-sr4l">Ukraina-krigen: Dette har skjedd i natt</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Russiske styrker forsøker å ta Kyiv" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-oWmj6W.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-ra0mi3">25.02.2022</time><div class="css-1ipj74w"><h2 class="css-sr4l">Russiske styrker forsøker å ta Kyiv</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Russlands inntog i Ukraina fortsetter – harde kamper flere steder i Ukraina" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-wOpoKo.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-ra0mi3">24.02.2022</time><div class="css-1ipj74w"><h2 class="css-sr4l">Russlands inntog i Ukraina fortsetter – harde kamper flere steder i Ukraina</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Russiske styrker innleder angrepet på Ukraina" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-47K4X6.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-ra0mi3">24.02.2022</time><div class="css-1ipj74w"><h2 class="css-sr4l">Russiske styrker innleder angrepet på Ukraina</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Meldinger om angrep og masseevakuering i Øst-Ukraina " class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-5GQR0W.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-ra0mi3">18.02.2022</time><div class="css-1ipj74w"><h2 class="css-sr4l">Meldinger om angrep og masseevakuering i Øst-Ukraina </h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: USA lover Ukraina «urokkelig støtte» i striden med Russland" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-ALW04x.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-ra0mi3">19.01.2022</time><div class="css-1ipj74w"><h2 class="css-sr4l">USA lover Ukraina «urokkelig støtte» i striden med Russland</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion="css 18h7cv0">.css-18h7cv0{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;background-color:#efeff4;padding:calc(var(--extended-content-margin) * -1);margin-bottom:var(--space-m);}@media screen and (max-width: 767px){.css-18h7cv0{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}.css-18h7cv0 h3{margin-top:var(--gap-unit);}.css-18h7cv0 ul{padding:0;margin:0;display:grid;grid-template-columns:1fr;list-style:none;gap:var(--gap-unit);}@media screen and (min-width: 768px){.css-18h7cv0 ul{grid-template-columns:1fr 1fr;}}.css-18h7cv0 ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-18h7cv0 ul a{width:100%;}.css-18h7cv0.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-18h7cv0.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-18h7cv0.extendedContent,.fullPageWidth .css-18h7cv0.extendedContent,.fullScreen .css-18h7cv0.extendedContent,.extendedContent .css-18h7cv0.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><section class="extendedContent css-18h7cv0"><style data-emotion="css a93k37">.css-a93k37{font-size:22px;line-height:28px;font-weight:700;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><h3 class="css-a93k37">Rabattkoder</h3><style data-emotion="css 1cfifvq">.css-1cfifvq{font-size:13px;line-height:18px;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin:0 0 16px 0;}</style><h4 class="css-1cfifvq">Et kommersielt samarbeid med Kickback.no</h4><ul><li><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><a href="https://www.vg.no/rabattkode/nelly?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Nelly rabattkode" class="nolinkstyles css-zjik7"><style data-emotion="css epvftk">.css-epvftk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;background:var(--c-light);box-shadow:0 1px 2px rgba(0, 0, 0, 0.1);width:100%;padding:12px;border-radius:var(--space-s);}</style><article class="css-epvftk"><style data-emotion="css 1ypiv6h">.css-1ypiv6h{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:72px;height:72px;margin-right:var(--gap-unit);}.css-1ypiv6h img{width:100%;height:100%;border-radius:var(--gap-unit);}</style><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo/public/partner_logo/Nelly.com%20logo.png" alt="Nelly rabattkode logo"/></aside><main class="css-0"><style data-emotion="css ap6xnh">.css-ap6xnh{font-size:13px;line-height:18px;font-weight:bold;color:#4d4d4d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><header class="css-ap6xnh">Nelly rabattkode</header><style data-emotion="css 6tq44h">.css-6tq44h{font-size:14px;line-height:18px;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:0;}</style><p class="css-6tq44h">Få 10% rabatt på din bestilling over 500 kr 💕</p><style data-emotion="css x5fhnp">.css-x5fhnp{font-size:13px;color:#dd0000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><footer class="css-x5fhnp"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/ellos?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Ellos rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo/public/partner_logo/ellos-200x200.png" alt="Ellos rabattkode logo"/></aside><main class="css-0"><header class="css-ap6xnh">Ellos rabattkode</header><p class="css-6tq44h">Få 40% rabatt på den dyreste varen</p><footer class="css-x5fhnp"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/bubbleroom?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Bubbleroom rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo/public/partner_logo/bubbleroom-200x200.png" alt="Bubbleroom rabattkode logo"/></aside><main class="css-0"><header class="css-ap6xnh">Bubbleroom rabattkode</header><p class="css-6tq44h">Få 15% rabatt på HELE kjøpet ditt</p><footer class="css-x5fhnp"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/proteinfabrikken?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Proteinfabrikken rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo/public/partner_logo/Proteinfabrikken%20logo.png" alt="Proteinfabrikken rabattkode logo"/></aside><main class="css-0"><header class="css-ap6xnh">Proteinfabrikken rabattkode</header><p class="css-6tq44h">Kosttilskudd med minst 20% rabatt</p><footer class="css-x5fhnp"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/na-kd?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="NAKD rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo/public/partner_logo/nakd-200x200.png" alt="NAKD rabattkode logo"/></aside><main class="css-0"><header class="css-ap6xnh">NAKD rabattkode</header><p class="css-6tq44h">NÅ! 20% rabatt på handlekurven</p><footer class="css-x5fhnp"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"><div class=" css-uckt5f"><style data-emotion="css moaru7">.css-moaru7{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-moaru7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-moaru7.has-parallax-background >div[id*='utif']{z-index:1;}.css-moaru7 .stickySkyscraper-right,.css-moaru7 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-moaru7 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-moaru7 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-moaru7 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-moaru7 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-moaru7 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-moaru7 >div[id*='utif']::before{text-align:left;}.css-moaru7>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-moaru7>div[id*='utif']{float:left;}.css-moaru7>div[id*='utif']::after{clear:both;}.css-moaru7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-moaru7" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css bxrgm2">.css-bxrgm2{z-index:1;}</style><span class="css-bxrgm2"><section></section><footer role="contentinfo" class="_1FJeI4_rrR6mY_Y496rsi5"><div class="_2jR4Ib9stAgmlelROapuyz"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens<!-- --> <a href="https://vg.e-pages.pub/">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="icQBwQksCfeHnUIYZ6QQz"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="LqCvRULISfYryVwZ51wdG"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2022<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></span></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.k8s.vgnett.no\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.vg.no\u002Fv1\u002Faccess","SPID_ACCESS_SERVICE_USE_ID_JWT":"true","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_HOTJAR_ENABLED":"false","TRACKERS_FBPIXEL_ENABLED":"false","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>