<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://akamai.vgc.no" crossorigin><link rel="dns-prefetch" href="https://akamai.vgc.no"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-29bc799f/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-29bc799f/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-29bc799f/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-29bc799f/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-29bc799f/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#d00"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-29bc799f/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-29bc799f/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-29bc799f/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Datter til russisk filosof død i eksplosjon – VG</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Aleksandr Dugin er en av Russlands mest innflytelsesrike ideologer. Natt til søndag melder russiske medier at hans datter er drept i en bileksplosjon."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.vg.no/i/mrGx90"/><meta data-rh="true" property="og:title" content="Datter til russisk filosof død i eksplosjon"/><meta data-rh="true" property="twitter:title" content="Datter til russisk filosof død i eksplosjon"/><meta data-rh="true" property="og:description" content="Aleksandr Dugin er en av Russlands mest innflytelsesrike ideologer. Natt til søndag melder russiske medier at hans datter er drept i en bileksplosjon."/><meta data-rh="true" property="twitter:description" content="Aleksandr Dugin er en av Russlands mest innflytelsesrike ideologer. Natt til søndag melder russiske medier at hans datter er drept i en bileksplosjon."/><meta data-rh="true" property="fb:app_id" content="152316758161786"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=693&amp;w=785&amp;s=843375d42a59025ba62a2cf9c49cb68bceb85d58"/><meta data-rh="true" property="og:image:width" content="785"/><meta data-rh="true" property="og:image:height" content="693"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=693&amp;w=785&amp;s=843375d42a59025ba62a2cf9c49cb68bceb85d58"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.vg.no/i/mrGx90"/>
    <link data-rh="true" rel="canonical" href="https://www.vg.no/nyheter/utenriks/i/mrGx90/datter-til-russisk-filosof-doed-i-eksplosjon"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="anonymous"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="anonymous"/><link data-rh="true" rel="preload" as="image" href="https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=693&amp;w=785&amp;s=843375d42a59025ba62a2cf9c49cb68bceb85d58" imagesrcset="https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=693&amp;w=785&amp;s=843375d42a59025ba62a2cf9c49cb68bceb85d58 785w,https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=618&amp;w=700&amp;s=02ec82ec28b3ab36e89ed7b2cbbac2d6d71eaee3 700w,https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=530&amp;w=600&amp;s=111914575cb7a356c7742a94b31bd4d481bb8793 600w,https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=441&amp;w=500&amp;s=67b5498d93107cc80f829d89faaa8bf062014f6d 500w,https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=353&amp;w=400&amp;s=3d4739608ccf23dd16e598df614e313f49e7b0ae 400w,https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=265&amp;w=300&amp;s=5649981a7eae7bde020e05dd51373ab64b37f875 300w,https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=177&amp;w=200&amp;s=f01ab678d0683e6bf1a83a003b46dec6ef928c8e 200w,https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=88&amp;w=100&amp;s=dbb5dc28e470935a19492f8c23af8ae36de55691 100w" imagesizes="(min-width: 768px) 980px, 100vw"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Datter til russisk filosof død i eksplosjon","datePublished":"2022-08-20T23:21:07Z","dateModified":"2022-08-21T01:55:07Z","wordCount":564,"articleSection":"Utenriks","description":"Aleksandr Dugin er en av Russlands mest innflytelsesrike ideologer. Natt til søndag melder russiske medier at hans datter er drept i en bileksplosjon.","keywords":"russland krigen i ukraina moskva","image":{"url":"https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&format=auto&h=693&w=785&s=843375d42a59025ba62a2cf9c49cb68bceb85d58","width":785,"height":693,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Håkon Kvam Lyngstad","description":""},{"@type":"Person","name":"Ole Kristian Strøm","description":""}],"mainEntityOfPage":"https://www.vg.no/nyheter/utenriks/i/mrGx90/datter-til-russisk-filosof-doed-i-eksplosjon"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,2110,5405,6682,7762,7709,8455,9009,2728,3914,4569,3,4068,8347,6568,940,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-sites-vg-components-Image","src-sites-vg-components-Headline-Headline","hyperion-components-LeadText","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","hyperion-components-Text","hyperion-components-ParagraphHeader","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","src-features-article-components-MemoWidget","src-sites-vg-components-RecirculationTeaser","src-sites-vg-components-PaidContentIndicator","src-features-ads-components-Ad","src-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.83476a83.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.abceac25.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.fa0a19cc.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.0f45b646.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.js.7f13dd19.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.9e435bda.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Image" src="/cnp-assets/src-sites-vg-components-Image.js.aa92081e.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Headline-Headline" src="/cnp-assets/async-commons.js.bf1744d2.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Headline-Headline" src="/cnp-assets/src-sites-vg-components-Headline-Headline.js.3595fa48.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.a5f9a869.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.3e6c8ac9.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.9a462e11.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.ee88efe1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.51037374.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.904f81f9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.7b5274f3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.1c2ec4d1.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.008302f1.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.15925e0b.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.68a65105.m.js" type="module"></script>
<script defer data-chunk="src-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-components-Teaser-variants-RelatedExternalArticlesTeaser.js.8c66c31e.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.js.a86909cb.m.js" type="module"></script><script src="/cnp-assets/runtime.9e089e8e.js" defer nomodule></script>
<script src="/cnp-assets/vendors.2760ef46.js" defer nomodule></script>
<script src="/cnp-assets/main.2fb0ee5a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.45d46d55.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.js.2c9aa93a.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.a9f3dfb5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Image.js.929f5a88.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.d1c41626.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Headline-Headline.js.bef6c03c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.ac1fe6d2.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.26340c0b.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.cdee6762.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.8b60796b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.0f338867.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.3f3b51de.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.2165ceff.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.4b45eb1f.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.7d559bb9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.15925e0b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.d45b0291.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Teaser-variants-RelatedExternalArticlesTeaser.js.84ea989f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.js.036f7736.js" defer nomodule></script><script id="vg-nav-script" data-src="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.42.js" defer></script>
    <link rel="stylesheet" href="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.42.css"><link rel="stylesheet" href="https://www.vg.no/vgc/cdn/css/styleguide/index.1.7.3.css"><link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.fa0a19cc.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global 180f1ur">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</style><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><div id="vg-nav-html-container"><style>body[class*="fullscreen-document"] #vg-nav-container { z-index: -1; } #vg-nav-container { position: relative; z-index: 3; }</style><div id="vg-nav-container"><header id="vg-nav" class="nav-c7UN8" role="banner"><div class="nav-XKdx7"><div class="nav-RcMhe nav-yqXn3"><a href="https://www.vg.no/" class="nav-KGh55" aria-label="Tilbake til forsiden"><svg width="80" height="16" viewBox="0 0 80 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M80 13.333A2.667 2.667 0 0 1 77.333 16H46.667A2.667 2.667 0 0 1 44 13.333V2.667A2.667 2.667 0 0 1 46.667 0h30.666A2.667 2.667 0 0 1 80 2.667V4H68.8v-.534a1.6 1.6 0 0 0-1.6-1.6H56.8a1.6 1.6 0 0 0-1.6 1.6v9.067a1.6 1.6 0 0 0 1.6 1.6h10.4a1.6 1.6 0 0 0 1.6-1.6V9.067H62V7.2h18v6.133ZM13.813 16 0 0h13.281l7.969 9.6L29.219 0H42.5L28.687 16H13.813Z"></path></svg></a><nav aria-label="Snarveier" class="nav-QqAtx nav-laU36"><h2 class="nav-peaXA">Snarveier</h2><a class="nav-JaE7z nav-eJCP4" href="https://vglive.no" aria-label="VG Live">VG Live</a><a class="nav-JaE7z nav-eJCP4" href="https://tv.vg.no/" aria-label="VGTV">VGTV</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/pluss/" aria-label="VG+">VG+</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/sport/" aria-label="Sport">Sport</a><a class="nav-JaE7z nav-eJCP4" href="https://tvguide.vg.no/" aria-label="TV-guide">TV-guide</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/tips-oss/" aria-label="Tips oss">Tips oss</a></nav><div class="nav-baKtZ"><div class="nav-Cb2H9"></div><div class="nav-kRON0"><form class="nav-ngrnj" action="https://www.vg.no/sok"><span class="nav-XsORu"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M6.75 1a5.75 5.75 0 0 1 4.53 9.291l3.515 3.514a.7.7 0 0 1-.99.99l-3.514-3.515A5.75 5.75 0 1 1 6.75 1Zm0 1.5a4.25 4.25 0 1 0 0 8.5 4.25 4.25 0 0 0 0-8.5Z"></path></svg></span><input type="search" autoComplete="off" placeholder="Søk" aria-label="Søk" name="q" value="" class="nav-LeOLw"/></form></div><button class="nav-M44eK nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><div class="nav-S1nyW"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg></div></button><button class="nav-JAMOn nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><nav aria-label="Hovedmeny" aria-hidden="true" class="nav-ecbsm"><div class="nav-QjIMR"><div class="nav-movpC"><section><h2><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4 nav-uwady">Nyheter</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4">Alle nyheter</a></li><li><a href="https://www.vg.no/nyheter/innenriks/" class="nav-FHqqu nav-eJCP4">Innenriks</a></li><li><a href="https://www.vg.no/nyheter/utenriks/" class="nav-FHqqu nav-eJCP4">Utenriks</a></li><li><a href="https://www.vg.no/nyheter/meninger/" class="nav-FHqqu nav-eJCP4">Meninger</a></li><li><a href="https://www.vg.no/spesial/2022/fly/" class="nav-FHqqu nav-eJCP4">Flytrafikken</a></li><li><a href="https://www.vg.no/spesial/corona/" class="nav-FHqqu nav-eJCP4">Coronaviruset</a></li><li><a href="https://www.vg.no/spesial/oversikt/" class="nav-FHqqu nav-eJCP4">Spesialer</a></li></ul></section><section><h2><a href="https://www.vg.no/sport/" class="nav-FHqqu nav-eJCP4 nav-uwady">Sport</a></h2><ul class="nav-pJiJY"><li><a href="https://vglive.no" class="nav-FHqqu nav-eJCP4">VG Live</a></li><li><a href="https://direkte.vg.no/sportsdognet" class="nav-FHqqu nav-eJCP4">Sportsdøgnet</a></li><li><a href="https://www.vg.no/sport/fotball/" class="nav-FHqqu nav-eJCP4">Fotball</a></li><li><a href="https://www.vg.no/tag/fotball-vm-2022" class="nav-FHqqu nav-eJCP4">Fotball-VM menn</a></li><li><a href="https://www.vg.no/sport/friidrett/" class="nav-FHqqu nav-eJCP4">Friidrett</a></li><li><a href="https://www.vg.no/sport/motorsport" class="nav-FHqqu nav-eJCP4">Motorsport</a></li><li><a href="https://www.vg.no/sport/sykkel" class="nav-FHqqu nav-eJCP4">Sykkel</a></li><li><a href="https://www.vg.no/sport/haandball/" class="nav-FHqqu nav-eJCP4">Håndball</a></li><li><a href="https://www.vg.no/sport/ishockey/" class="nav-FHqqu nav-eJCP4">Ishockey</a></li><li><a href="https://tv.vg.no/kategori/3/sport" class="nav-FHqqu nav-eJCP4">Direktesendinger</a></li></ul></section><section><h2><a href="https://www.vg.no/rampelys/" class="nav-FHqqu nav-eJCP4 nav-uwady">Rampelys</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/rampelys/film/" class="nav-FHqqu nav-eJCP4">Film</a></li><li><a href="https://www.vg.no/rampelys/bok/" class="nav-FHqqu nav-eJCP4">Bok</a></li><li><a href="https://www.vg.no/rampelys/musikk/" class="nav-FHqqu nav-eJCP4">Musikk</a></li><li><a href="https://www.vg.no/rampelys/spill/" class="nav-FHqqu nav-eJCP4">Spill</a></li><li><a href="https://www.vg.no/rampelys/tv/" class="nav-FHqqu nav-eJCP4">TV</a></li><li><a href="https://www.vglista.no/" class="nav-FHqqu nav-eJCP4">VG-Lista</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/forbruker/" class="nav-FHqqu nav-eJCP4 nav-uwady">Forbruker</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li><li><a href="https://www.vg.no/forbruker/livsstil/" class="nav-FHqqu nav-eJCP4">Livsstil</a></li><li><a href="https://www.vg.no/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/forbruker/reise" class="nav-FHqqu nav-eJCP4">Reise</a></li><li><a href="https://www.vg.no/forbruker/teknologi/" class="nav-FHqqu nav-eJCP4">Teknologi</a></li><li><a href="https://www.vg.no/sammenlign/forbrukslån/" class="nav-FHqqu nav-eJCP4">Forbrukslån</a></li></ul></section><section><h2><a href="https://www.vg.no/pluss" class="nav-FHqqu nav-eJCP4 nav-uwady">VG+</a></h2><ul class="nav-pJiJY"><li><a href="https://tv.vg.no/vgpluss-dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentarer</a></li><li><a href="https://www.vg.no/pluss/nyheter" class="nav-FHqqu nav-eJCP4">Nyheter</a></li><li><a href="https://www.vg.no/pluss/sport" class="nav-FHqqu nav-eJCP4">Sport</a></li><li><a href="https://www.vg.no/pluss/rampelys" class="nav-FHqqu nav-eJCP4">Rampelys</a></li><li><a href="https://www.vg.no/pluss/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/tag/vintips" class="nav-FHqqu nav-eJCP4">Vin</a></li><li><a href="https://www.vg.no/pluss/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/pluss/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li></ul></section><section><h2><a href="https://tv.vg.no" class="nav-FHqqu nav-eJCP4 nav-uwady">VGTV</a></h2><ul class="nav-pJiJY"><li><a href="https://tv.vg.no/kategori/100324/underholdning" class="nav-FHqqu nav-eJCP4">Underholdning</a></li><li><a href="https://tv.vg.no/kategori/121/dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentar</a></li><li><a href="https://tv.vg.no/live-sport" class="nav-FHqqu nav-eJCP4">Live sport</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4 nav-uwady">Tegneserier</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/tegneserier#comic-pondus" class="nav-FHqqu nav-eJCP4">Pondus</a></li><li><a href="https://www.vg.no/tegneserier#comic-lunch" class="nav-FHqqu nav-eJCP4">Lunch</a></li><li><a href="https://www.vg.no/tegneserier#comic-hjalmar" class="nav-FHqqu nav-eJCP4">Hjalmar</a></li><li><a href="https://www.vg.no/tegneserier#comic-storefri" class="nav-FHqqu nav-eJCP4">Storefri</a></li><li><a href="https://www.vg.no/tegneserier#comic-zelda" class="nav-FHqqu nav-eJCP4">Zelda</a></li><li><a href="https://www.vg.no/tegneserier#comic-tegnehanne" class="nav-FHqqu nav-eJCP4">Tegnehanne</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4 nav-uwady">Podkast</a></h2><ul class="nav-pJiJY"></ul></section><section><h2><a class="nav-FHqqu nav-eJCP4 nav-uwady">Annet innhold</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4">Podkast</a></li><li><a href="https://www.vg.no/spill/ordstjernen" class="nav-FHqqu nav-eJCP4">Ordstjernen</a></li><li><a href="https://e24.no/" class="nav-FHqqu nav-eJCP4">E24</a></li><li><a href="https://www.minmote.no/" class="nav-FHqqu nav-eJCP4">MinMote</a></li><li><a href="https://www.godt.no/" class="nav-FHqqu nav-eJCP4">Godt</a></li><li><a href="https://pent.no/" class="nav-FHqqu nav-eJCP4">Pent</a></li><li><a href="https://www.tek.no/" class="nav-FHqqu nav-eJCP4">Tek.no</a></li><li><a href="https://www.dinepenger.no/" class="nav-FHqqu nav-eJCP4">DinePenger</a></li><li><a href="https://tvguide.vg.no/" class="nav-FHqqu nav-eJCP4">TV-guide</a></li><li><a href="https://www.vektklubb.no/" class="nav-FHqqu nav-eJCP4">Vektklubb</a></li><li><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4">Tegneserier</a></li><li><a href="https://vgd.no" class="nav-FHqqu nav-eJCP4">VG Debatt</a></li><li><a href="https://vg.e-pages.pub/" class="nav-FHqqu nav-eJCP4">E-avis</a></li></ul></section></div><div class="nav-vYhxw"><div class="nav-q2G21"><section class="nav-bTmRw"><h2>Tjenester</h2><ul class="nav-JiTj3 nav-ijxPo"><li><a href="https://www.vg.no/minnesider/">VG Minnesider</a></li><li><a href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu">Penger.no</a></li><li><a href="https://www.diskusjon.no/?utm_source=vgno&amp;utm_medium=vgnav">Diskusjon.no</a></li><li><a href="https://www.vg.no/strom?utm_source=vgnav">Strømguiden</a></li><li><a href="http://vgpartnerstudio.no/">Partnerstudio</a></li><li><a href="https://www.vg.no/black-friday">Black Friday</a></li><li><a href="https://www.vg.no/rabattkode/">Rabattkoder</a></li><li><a href="https://matkanalen.tv/">Matkanalen</a></li><li><a href="https://mittanbud.no/">Mitt anbud</a></li><li><a href="https://butikk.vg.no/">VG Butikk</a></li><li><a href="https://elton.app/?utm_source=vgno&amp;utm_medium=meny">Ladeappen Elton</a></li><li><a href="https://kupp.no/?utm_source=vgno&amp;utm_medium=meny">Kupp</a></li></ul></section><section class="nav-bTmRw"><h2>Info og kontakt</h2><ul class="nav-JiTj3"><li><a href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a href="https://www.vg.no/informasjon/kontakt-oss">Kontakt VG</a></li><li><a href="https://www.vg.no/informasjon/om-schibsted">Informasjon</a></li></ul></section></div></div></div></nav><nav aria-label="Brukermeny" aria-hidden="true" class="nav-z_Hz3"><div class="nav-DRS3A"><div class="nav-nXPWd"></div><div class="nav-EsPst"><div class="nav-DOwj4"><span class="nav-GhF2w nav-eJCP4"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg>Du er ikke logget inn</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M12 2a5 5 0 1 0 0 10 5 5 0 0 0 0-10ZM9 7a3 3 0 1 1 6 0 3 3 0 0 1-6 0ZM8 14a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5H8Z"></path></svg>Min oversikt</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20.3064 2C20.5825 2 20.8064 2.22386 20.8064 2.5V21.5C20.8064 21.7761 20.5825 22 20.3064 22H3.3064C3.03025 22 2.8064 21.7761 2.8064 21.5V2.5C2.8064 2.22386 3.03025 2 3.3064 2H20.3064ZM18.8064 4H4.8064V20H18.8064V4ZM16.8064 16V17H6.8064V16H16.8064ZM16.8064 14V15H6.8064V14H16.8064ZM10.8064 12V13H6.8064V12H10.8064ZM16.8064 8V13H11.8064V8H16.8064ZM10.8064 10V11H6.8064V10H10.8064ZM10.8064 8V9H6.8064V8H10.8064Z"></path></svg>Mitt abonnement</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M14.788 12.053c0-1.704-1.396-3.093-3.11-3.093-1.716 0-3.111 1.39-3.111 3.093s1.395 3.092 3.11 3.092c1.715 0 3.11-1.389 3.11-3.092Zm1.609 0c0 2.594-2.118 4.701-4.72 4.701s-4.72-2.107-4.72-4.701c0-2.594 2.118-4.702 4.72-4.702s4.72 2.108 4.72 4.702Zm5.29-1.243v2.338c0 .64-.504 1.107-1.097 1.158l-1.195.264a8.912 8.912 0 0 1-.39.964c.182.26.395.55.73 1.002.432.453.446 1.185.002 1.627l-1.672 1.665c-.435.432-1.128.405-1.579.035a91.562 91.562 0 0 1-1.052-.665 9.495 9.495 0 0 1-1.003.433l-.065.408a49.03 49.03 0 0 0-.13.83C14.2 21.474 13.704 22 13.074 22h-2.392c-.636 0-1.105-.5-1.159-1.09a211.948 211.948 0 0 1-.256-1.125 7.945 7.945 0 0 1-1.114-.43l-.336.241c-.331.236-.493.353-.67.483-.454.428-1.183.441-1.625.001l-1.671-1.664c-.44-.437-.41-1.138-.03-1.589a89.553 89.553 0 0 0 .657-1.02 9.178 9.178 0 0 1-.486-1.14l-.372-.062-.284-.046c-.2-.033-.363-.059-.517-.082-.605-.038-1.131-.53-1.131-1.16v-2.36c0-.638.502-1.104 1.093-1.157.34-.079.65-.148 1.166-.262.129-.393.29-.777.485-1.15l-.218-.297-.471-.652c-.438-.464-.454-1.229.002-1.602l1.672-1.665c.434-.432 1.128-.405 1.578-.035.192.12.365.23.715.456l.359.23c.345-.172.71-.317 1.1-.44l.063-.398c.067-.425.1-.63.141-.868C9.417 2.517 9.91 2 10.534 2h2.392c.635 0 1.102.497 1.159 1.086.058.242.112.484.198.876l.107.487c.318.11.628.242.931.395l.37-.268c.35-.254.523-.379.714-.514.454-.421 1.178-.432 1.617.005l1.672 1.664c.44.437.409 1.139.03 1.59-.096.145-.196.3-.316.489l-.174.272-.277.434c.146.303.276.617.387.942l.387.063c.455.075.6.098.801.128.602.033 1.09.474 1.156 1.16Zm-2.217.299c-.395-.065-.615-.1-.859-.135a.805.805 0 0 1-.662-.581 6.804 6.804 0 0 0-.624-1.527.805.805 0 0 1 .029-.836c.147-.224.263-.405.523-.813l.175-.275.226-.35-1.106-1.1c-.136.096-.292.21-.536.386-.252.183-.412.3-.554.4-.221.314-.65.482-1.072.23a6.097 6.097 0 0 0-1.514-.652.804.804 0 0 1-.57-.593c-.062-.26-.088-.378-.215-.956a53.95 53.95 0 0 0-.156-.698h-1.633c-.027.16-.056.344-.1.628-.073.454-.106.657-.15.917a.805.805 0 0 1-.594.642 6.2 6.2 0 0 0-1.632.65.805.805 0 0 1-.834-.009 56.783 56.783 0 0 1-.772-.49c-.26-.168-.42-.271-.563-.36l-1.1 1.09.34.469c.2.276.356.486.51.685a.805.805 0 0 1 .052.912 6.022 6.022 0 0 0-.711 1.673.805.805 0 0 1-.607.59c-.713.157-1.093.242-1.464.326v1.59l.299.048.287.048c.424.07.611.1.843.135.314.046.57.272.657.577.167.59.41 1.162.728 1.714a.805.805 0 0 1-.025.841c-.13.2-.235.362-.472.731l-.347.54 1.103 1.098.512-.367c.362-.259.522-.374.72-.52a.804.804 0 0 1 .867-.056 6.3 6.3 0 0 0 1.65.635.805.805 0 0 1 .607.603l.19.836.14.606h1.624l.097-.609c.07-.438.101-.631.135-.87a.805.805 0 0 1 .56-.655 7.863 7.863 0 0 0 1.593-.688.804.804 0 0 1 .825.015c.215.134.383.24.758.478l.556.352 1.105-1.1c-.43-.58-.65-.887-.91-1.274a.805.805 0 0 1-.032-.843 7.23 7.23 0 0 0 .627-1.534.805.805 0 0 1 .599-.563l1.486-.329.003-1.563-.612-.1Z"></path></svg>Mine preferanser</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M3.806 18V7.868l7.445 4.964a1 1 0 0 0 1.11 0l7.445-4.964V18h-16ZM17.503 7l-5.697 3.798L6.11 7h11.394Zm3.303-2h-18a1 1 0 0 0-1 1v13a1 1 0 0 0 1 1h18a1 1 0 0 0 1-1V6a1 1 0 0 0-1-1Z"></path></svg>Nyhetsbrev</span></div><div class="nav-p1rV2"><a href="https://www.vg.no/informasjon/kontakt-oss" class="nav-GhF2w nav-eJCP4"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="m4.39 19.419 3.802-1.268a1 1 0 0 1 .767.056 7.384 7.384 0 0 0 3.349.793 7.501 7.501 0 0 0 6.707-4.15 7.379 7.379 0 0 0 .793-3.347l.002-.448C19.6 7.248 16.56 4.21 12.808 4h-.502a7.385 7.385 0 0 0-3.35.795 7.5 7.5 0 0 0-4.148 6.708 7.38 7.38 0 0 0 .793 3.346 1 1 0 0 1 .056.767L4.389 19.42Zm17.418-7.92a9.376 9.376 0 0 1-1.005 4.248A9.5 9.5 0 0 1 12.31 21a9.382 9.382 0 0 1-3.869-.824L3.124 21.95a1 1 0 0 1-1.265-1.265l1.773-5.318A9.498 9.498 0 0 1 8.057 3.007 9.378 9.378 0 0 1 12.308 2l.555.002c4.825.266 8.677 4.118 8.945 8.998v.499Z"></path></svg>Kundeservice</a></div><div class="nav-V_AKw">Schibsted konto</div><div class="nav-p1rV2"><span class="nav-SpURe">Min Schibsted-konto<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></span></div><div class="nav-p1rV2"><a href="https://www.vg.no/minside/personvern" class="nav-GhF2w nav-eJCP4">Personverninnstillinger<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></a></div><div class="nav-sTrZc"></div></div></div></nav><div class="nav-bDzaW"><div class="nav-JuUbh nav-yqXn3"><h1 class="nav-VKsmi">Nyheter</h1><nav class="nav-jIUJt" aria-label="Undermeny"><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/">Alle nyheter</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/innenriks/">Innenriks</a><a class="nav-PVYGI nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/utenriks/">Utenriks</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/meninger/">Meninger</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/spesial/2022/fly/">Flytrafikken</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/spesial/corona/">Coronaviruset</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/spesial/oversikt/">Spesialer</a></nav></div></div></header><script type="application/json" id="VG_NAV_CONFIG" data-reactroot="">{"vgDeviceHeader":"desktop","pathname":"/nyheter/utenriks","mastheadExtensionSection":null}</script></div></div><script defer="" src="https://embed.ministore.helthjem.no/ministore.pro.embed.js"></script><script defer="" src="https://ministore.helthjem.no/sideStore.embed.min.js"></script><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 125eu9u">.css-125eu9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-125eu9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-125eu9u{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-125eu9u{background:#fff;}}@media screen and (min-width: 768px){.css-125eu9u{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-125eu9u"><style data-emotion="css 1msajt5">.css-1msajt5{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-1msajt5:empty{display:none;}@media screen and (min-width: 981px){.css-1msajt5{z-index:2;}}</style><div class="css-1msajt5"><style data-emotion="css 196h8eq">.css-196h8eq{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-196h8eq"><style data-emotion="css 1iozqp">.css-1iozqp{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-1iozqp>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1iozqp.has-parallax-background >div[id*='utif']{z-index:1;}.css-1iozqp .stickySkyscraper-right,.css-1iozqp .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1iozqp .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1iozqp .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1iozqp .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1iozqp .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1iozqp >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1iozqp >div[id*='utif']::before{text-align:left;}.css-1iozqp>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1iozqp>div[id*='utif']{float:right;}.css-1iozqp>div[id*='utif']::after{clear:both;}.css-1iozqp>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1iozqp" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-g35vuh"><style data-emotion="css cqapv7">.css-cqapv7{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-cqapv7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-cqapv7.has-parallax-background >div[id*='utif']{z-index:1;}.css-cqapv7 .stickySkyscraper-right,.css-cqapv7 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-cqapv7 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-cqapv7 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-cqapv7 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-cqapv7 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-cqapv7 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-cqapv7>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-cqapv7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-cqapv7" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class=" css-g35vuh"><style data-emotion="css 169vco0">.css-169vco0{font-size:0;position:relative;min-height:1px;}.css-169vco0>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-169vco0.has-parallax-background >div[id*='utif']{z-index:1;}.css-169vco0>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global 1jyx2q7">body{background-color:#fff;}</style><style data-emotion="css fbeczj">.css-fbeczj{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0;}@media screen and (min-width: 981px){.css-fbeczj{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-fbeczj::before,.css-fbeczj::after{content:' ';display:table;}.css-fbeczj::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-fbeczj{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-fbeczj{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-fbeczj a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-fbeczj{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-fbeczj{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-fbeczj"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-mrGx90"><style data-emotion="css 455cu8">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1cinku5">.css-1cinku5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1cinku5{padding-bottom:inherit;}@media screen and (max-width: 767px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1cinku5 .image-asset{display:block;width:100%;}.css-1cinku5.fullScreen .image-asset,.css-1cinku5.fullScreenTop .image-asset{height:100%;width:auto;}.css-1cinku5.limit-height .image-asset{max-height:75vh;}@media screen and (min-width: 768px){.css-1cinku5.limit-height .image-asset{max-height:600px;}}.css-1cinku5.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1cinku5.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1cinku5.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1cinku5.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1cinku5.fullWidth,.fullPageWidthDesktop .css-1cinku5.fullWidth,.fullScreen .css-1cinku5.fullWidth,.fullWidth .css-1cinku5.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1cinku5"><style data-emotion="css u06ts1">.css-u06ts1{object-fit:contain;}</style><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=693&amp;w=785&amp;s=843375d42a59025ba62a2cf9c49cb68bceb85d58" srcSet="https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=693&amp;w=785&amp;s=843375d42a59025ba62a2cf9c49cb68bceb85d58 785w,https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=618&amp;w=700&amp;s=02ec82ec28b3ab36e89ed7b2cbbac2d6d71eaee3 700w,https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=530&amp;w=600&amp;s=111914575cb7a356c7742a94b31bd4d481bb8793 600w,https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=441&amp;w=500&amp;s=67b5498d93107cc80f829d89faaa8bf062014f6d 500w,https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=353&amp;w=400&amp;s=3d4739608ccf23dd16e598df614e313f49e7b0ae 400w,https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=265&amp;w=300&amp;s=5649981a7eae7bde020e05dd51373ab64b37f875 300w,https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=177&amp;w=200&amp;s=f01ab678d0683e6bf1a83a003b46dec6ef928c8e 200w,https://akamai.vgc.no/v2/images/c217f9aa-4fbc-4c95-bcac-248319606953?fit=crop&amp;format=auto&amp;h=88&amp;w=100&amp;s=dbb5dc28e470935a19492f8c23af8ae36de55691 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:785 / 693"/><style data-emotion="css 18qh1mo">.css-18qh1mo{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:calc(4px + 0.5rem);line-height:1.33;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;width:100%;max-width:var(--inner-content-width-mobile);}@media screen and (max-width: 767px){.css-18qh1mo{max-width:var(--inner-content-width-mobile);}}.css-18qh1mo .button{font-size:12px;color:inherit;height:16px;line-height:16px;}@media screen and (min-width: 768px){.css-18qh1mo{max-width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-18qh1mo{max-width:var(--inner-content-width-desktop);}}@media screen and (min-width: 768px){.fullWidth .css-18qh1mo{padding-left:16px;padding-right:16px;max-width:100%;}}</style><figcaption class="image-figcaption css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">EKSPLOSJON: Store flammer i en video fra det som ifølge RIA Novosti skal være stedet utenfor Moskva hvor en bil eksploderte sent lørdag kveld.</span><style data-emotion="css czfgsu">.css-czfgsu{overflow-wrap:break-word;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-czfgsu"> Foto: Skjermdump, Telegram</span></figcaption></figure><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1ph826j">.css-1ph826j{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);overflow-wrap:break-word;font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1ph826j{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1ph826j{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1ph826j.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1ph826j.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1ph826j.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1ph826j.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1ph826j.fullWidth,.fullPageWidthDesktop .css-1ph826j.fullWidth,.fullScreen .css-1ph826j.fullWidth,.fullWidth .css-1ph826j.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters h1 css-1ph826j" data-test-tag="headline">Datter til russisk filosof død i eksplosjon</h1><style data-emotion="css 1m1enfo">.css-1m1enfo{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1m1enfo{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1m1enfo{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1m1enfo.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1m1enfo.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1m1enfo.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1m1enfo.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1m1enfo.fullWidth,.fullPageWidthDesktop .css-1m1enfo.fullWidth,.fullScreen .css-1m1enfo.fullWidth,.fullWidth .css-1m1enfo.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-1m1enfo" data-test-tag="lead-text">Aleksandr Dugin er en av Russlands mest innflytelsesrike ideologer. Natt til søndag melder russiske medier at hans datter er drept i en bileksplosjon.</p><style data-emotion="css 12xrpkl">.css-12xrpkl{overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;font-size:14px;line-height:1.5;overflow-wrap:break-word;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-12xrpkl::before{content:'Av ';color:var(--component-text-color-01);}@media screen and (max-width: 767px){.css-12xrpkl{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-12xrpkl{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-12xrpkl.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-12xrpkl.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-12xrpkl.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-12xrpkl.fullWidth{width:var(--content-width);}}.fullPageWidth .css-12xrpkl.fullWidth,.fullPageWidthDesktop .css-12xrpkl.fullWidth,.fullScreen .css-12xrpkl.fullWidth,.fullWidth .css-12xrpkl.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="fullWidth addGutters css-12xrpkl" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1jl7yaz">.css-1jl7yaz{font-size:14px;line-height:18px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#dd0000;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1jl7yaz"><style data-emotion="css 1xih1wx">.css-1xih1wx{font-size:14px;line-height:18px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#dd0000;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#dd0000;}</style><a href="mailto:hakon.lyngstad@vg.no" title="Send e-post til journalisten: Håkon Kvam Lyngstad" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1xih1wx">Håkon Kvam Lyngstad</a></span></li><li class="css-139qrox"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1jl7yaz"><a href="mailto:ole.kristian.strom@vg.no" title="Send e-post til journalisten: Ole Kristian Strøm" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1xih1wx">Ole Kristian Strøm</a></span></li></ul></div><style data-emotion="css xf21cb">.css-xf21cb{font-size:14px;line-height:16px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-xf21cb{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-xf21cb{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-xf21cb.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-xf21cb.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-xf21cb.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-xf21cb.fullWidth{width:var(--content-width);}}.fullPageWidth .css-xf21cb.fullWidth,.fullPageWidthDesktop .css-xf21cb.fullWidth,.fullScreen .css-xf21cb.fullWidth,.fullWidth .css-xf21cb.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-xf21cb" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="dateModified" dateTime="2022-08-21T01:55:07Z" aria-label="Oppdatert: 21.08.22 kl. 03:55">Oppdatert nå nettopp</time></div></div><style data-emotion="css 2s0mxl">.css-2s0mxl{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:100vw;min-height:180px!important;padding:24px 0;margin:!important;margin-left:calc(-50vw + 50%)!important;margin-right:calc(-1 * var(--article-padding-max));background-color:var(--c-neutral-01);padding:calc(3 * var(--gap-unit)) 0 calc(5 * var(--gap-unit));margin-bottom:calc(4 * var(--gap-unit))!important;width:calc(100vw - 0px / 2)!important;}@media screen and (min-width: 768px){.css-2s0mxl{width:calc(100vw - 0px / 2);max-width:none;}}@media screen and (max-width: 280px){.css-2s0mxl div{left:10px;}}.css-2s0mxl div:nth-of-type(1)::before{margin-top:-15px;}.css-2s0mxl div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 768px){.css-2s0mxl{margin:!important;}}@media screen and (min-width: 768px) and (max-width: 980px){.css-2s0mxl{margin:!important;}}@media screen and (max-width: 767px){.css-2s0mxl{margin-left:calc(-50vw + 50%)!important;margin-right:calc(-1 * var(--article-padding-min));padding:calc(2 * var(--gap-unit)) 0 calc(3 * var(--gap-unit));margin-bottom:calc(3 * var(--gap-unit))!important;}}</style><div class=" css-2s0mxl"><style data-emotion="css 9eshry">.css-9eshry{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;margin-bottom:0!important;}.css-9eshry>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-9eshry.has-parallax-background >div[id*='utif']{z-index:1;}.css-9eshry:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-9eshry{display:block;}}.css-9eshry div[id*='utif']{background-color:#f6f6f6;}.css-9eshry.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-9eshry.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-9eshry.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 768px){.css-9eshry{margin:0px auto 24px;}}.css-9eshry.banner-980x240,.css-9eshry.banner-980x400,.css-9eshry.banner-980x500,.css-9eshry.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-9eshry.banner-980x240,.css-9eshry.banner-980x400,.css-9eshry.banner-980x500,.css-9eshry.banner-980x600{max-width:100%;}}.css-9eshry.banner-980x240::before,.css-9eshry.banner-980x400::before,.css-9eshry.banner-980x500::before,.css-9eshry.banner-980x600::before{padding-bottom:8px;}.css-9eshry.banner-320x320{width:auto;max-width:320px;}.css-9eshry.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-9eshry{width:580px;}}.css-9eshry::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-9eshry::before{content:'artikkelen fortsetter under annonsen';}.css-9eshry>div[id*='utif']{overflow:hidden;}@media screen and (max-width: 767px){.css-9eshry{margin-bottom:0!important;margin-left:auto!important;}}.css-9eshry>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-9eshry" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 13nmbzs">.css-13nmbzs{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);overflow-wrap:break-word;font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;margin-top:0;}</style><p class="css-13nmbzs"><em>Saken oppdateres.</em></p><p class="css-13nmbzs">Den russiske redaktøren og politiske analytikeren Darja Dugina har omkommet etter at en bil eksploderte utenfor Moskva sent lørdag kveld. Det melder det <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="statlige russiske nyhetsbyrået RIA Novosti." class="default css-1rezu2g" href="https://ria.ru/20220821/vzryv-1811056452.html" rel="noopener" data-test-tag="external-link">statlige russiske nyhetsbyrået RIA Novosti.</a></p><p class="css-13nmbzs">Dugina er datteren til den russiske politiske tenkeren Aleksandr Dugin – <a aria-label="mannen som har blitt beskrevet blant annet som «Putins hjerne». " class="default css-1rezu2g" href="https://www.foreignaffairs.com/articles/russia-fsu/2014-03-31/putins-brain" rel="noopener" data-test-tag="external-link">mannen som har blitt beskrevet blant annet som «Putins hjerne». </a>Han har undervist på Russlands ledende universiteter og vært en fremtredende figur på russisk TV, beskriver <a aria-label="amerikanske CBS. " class="default css-1rezu2g" href="https://www.cbsnews.com/news/aleksandr-dugin-russia-ukraine-vladimir-putin-60-minutes-2022-04-12/" rel="noopener" data-test-tag="external-link">amerikanske CBS. </a></p><p class="css-13nmbzs">Videoer i sosiale medier fra det som skal være åsted for eksplosjonen, viser store flammer og vrakrester på bakken. Brannvesenet ankommer stedet, mens en tydelig opprørt mann som tilsynelatende er Aleksandr Dugin står i sjokk ved siden av. Videoen er ikke verifisert.</p><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1pg50ym">.css-1pg50ym{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1pg50ym{padding-bottom:inherit;}@media screen and (max-width: 767px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1pg50ym .image-asset{display:block;width:100%;}.css-1pg50ym.fullScreen .image-asset,.css-1pg50ym.fullScreenTop .image-asset{height:100%;width:auto;}.css-1pg50ym.limit-height .image-asset{max-height:75vh;}@media screen and (min-width: 768px){.css-1pg50ym.limit-height .image-asset{max-height:600px;}}.css-1pg50ym.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1pg50ym.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1pg50ym.extendedContent,.fullPageWidth .css-1pg50ym.extendedContent,.fullScreen .css-1pg50ym.extendedContent,.extendedContent .css-1pg50ym.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-1pg50ym"><div class="observer-placeholder" style="aspect-ratio:1433 / 910"><noscript><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/6e86c452-1b12-4beb-94f1-8e47587dc611?fit=crop&amp;format=auto&amp;h=910&amp;w=1433&amp;s=479e798f537243f5a3a0e02363ece2bb7186aeca" srcSet="https://akamai.vgc.no/v2/images/6e86c452-1b12-4beb-94f1-8e47587dc611?fit=crop&amp;format=auto&amp;h=910&amp;w=1433&amp;s=479e798f537243f5a3a0e02363ece2bb7186aeca 1433w,https://akamai.vgc.no/v2/images/6e86c452-1b12-4beb-94f1-8e47587dc611?fit=crop&amp;format=auto&amp;h=889&amp;w=1400&amp;s=21775f067b8ef4ed4cd34f39585c98017046a811 1400w,https://akamai.vgc.no/v2/images/6e86c452-1b12-4beb-94f1-8e47587dc611?fit=crop&amp;format=auto&amp;h=826&amp;w=1300&amp;s=575a2084c233bf26b550b1486ecc4ed42ef03c95 1300w,https://akamai.vgc.no/v2/images/6e86c452-1b12-4beb-94f1-8e47587dc611?fit=crop&amp;format=auto&amp;h=762&amp;w=1200&amp;s=236341d86551f68d244ba5954e19eb3bc07b2795 1200w,https://akamai.vgc.no/v2/images/6e86c452-1b12-4beb-94f1-8e47587dc611?fit=crop&amp;format=auto&amp;h=699&amp;w=1100&amp;s=15003593dc86ab9205fecd3871a98258e37fcea2 1100w,https://akamai.vgc.no/v2/images/6e86c452-1b12-4beb-94f1-8e47587dc611?fit=crop&amp;format=auto&amp;h=635&amp;w=1000&amp;s=2a6cfab246588f10ce1d3120145eb32b669e818f 1000w,https://akamai.vgc.no/v2/images/6e86c452-1b12-4beb-94f1-8e47587dc611?fit=crop&amp;format=auto&amp;h=572&amp;w=900&amp;s=a191d5ce29c8cb04cf81eec644870c76b53feee2 900w,https://akamai.vgc.no/v2/images/6e86c452-1b12-4beb-94f1-8e47587dc611?fit=crop&amp;format=auto&amp;h=508&amp;w=800&amp;s=77cc2ea81e3644c68fb6756a90df31312f697d6a 800w,https://akamai.vgc.no/v2/images/6e86c452-1b12-4beb-94f1-8e47587dc611?fit=crop&amp;format=auto&amp;h=445&amp;w=700&amp;s=e1c5203e02e616734ac5a4d01ef8dae66476932d 700w,https://akamai.vgc.no/v2/images/6e86c452-1b12-4beb-94f1-8e47587dc611?fit=crop&amp;format=auto&amp;h=381&amp;w=600&amp;s=0febe1f0ca36a58d94345ac9b3426bc06d06f436 600w,https://akamai.vgc.no/v2/images/6e86c452-1b12-4beb-94f1-8e47587dc611?fit=crop&amp;format=auto&amp;h=318&amp;w=500&amp;s=587e4839fb3e268906f40470c14023b799b7f0da 500w,https://akamai.vgc.no/v2/images/6e86c452-1b12-4beb-94f1-8e47587dc611?fit=crop&amp;format=auto&amp;h=254&amp;w=400&amp;s=9ce50b2c72b3a1407a0691ba94925011bc148ac3 400w,https://akamai.vgc.no/v2/images/6e86c452-1b12-4beb-94f1-8e47587dc611?fit=crop&amp;format=auto&amp;h=191&amp;w=300&amp;s=d445f027ae04380b1809abab2bafd25b149af571 300w,https://akamai.vgc.no/v2/images/6e86c452-1b12-4beb-94f1-8e47587dc611?fit=crop&amp;format=auto&amp;h=127&amp;w=200&amp;s=d38c118f3c5bd02e6ef77e725a79f6a0db2d2579 200w,https://akamai.vgc.no/v2/images/6e86c452-1b12-4beb-94f1-8e47587dc611?fit=crop&amp;format=auto&amp;h=64&amp;w=100&amp;s=b7602c66c1218cdc44c225a72041ac46a45b884a 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1433 / 910"/></noscript></div><figcaption class="image-figcaption css-18qh1mo" data-test-tag="image:caption"><span class="image-byline css-czfgsu"> Foto: Skjermdump, Telegram</span></figcaption></figure><p class="css-13nmbzs">– Hun er en frekvent og profilert bidragsyter til desinformasjon knyttet til Ukraina og den russiske invasjonen på ulike nettbaserte plattformer, skrev den britiske regjeringen da de sanksjonerte Dugina tidligere i år. </p><p class="css-13nmbzs"><strong>Til RIA sier leder for det russiskstøttede området Folkerepublikken Donetsk i Ukraina, Denis Pusjilin, at Dugina er drept i det han beskriver som et angrep fra «ukrainske terrorister».</strong></p><div class=" css-2s0mxl"><style data-emotion="css 1gcmqkl">.css-1gcmqkl{font-size:0;position:relative;min-height:1px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;margin-bottom:0!important;}.css-1gcmqkl>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1gcmqkl.has-parallax-background >div[id*='utif']{z-index:1;}.css-1gcmqkl:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1gcmqkl{display:block;}}.css-1gcmqkl div[id*='utif']{background-color:#f6f6f6;}.css-1gcmqkl.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1gcmqkl.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1gcmqkl.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 768px){.css-1gcmqkl{margin:0px auto 24px;}}.css-1gcmqkl.banner-980x240,.css-1gcmqkl.banner-980x400,.css-1gcmqkl.banner-980x500,.css-1gcmqkl.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1gcmqkl.banner-980x240,.css-1gcmqkl.banner-980x400,.css-1gcmqkl.banner-980x500,.css-1gcmqkl.banner-980x600{max-width:100%;}}.css-1gcmqkl.banner-980x240::before,.css-1gcmqkl.banner-980x400::before,.css-1gcmqkl.banner-980x500::before,.css-1gcmqkl.banner-980x600::before{padding-bottom:8px;}.css-1gcmqkl.banner-320x320{width:auto;max-width:320px;}.css-1gcmqkl.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1gcmqkl{width:580px;}}.css-1gcmqkl::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1gcmqkl::before{content:'artikkelen fortsetter under annonsen';}.css-1gcmqkl>div[id*='utif']{overflow:hidden;}@media screen and (max-width: 767px){.css-1gcmqkl{margin-bottom:0!important;margin-left:auto!important;}}.css-1gcmqkl>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1gcmqkl" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-13nmbzs">– Velsigne Darjas minne. Hun er en ekte russisk jente, sier Pusjilin, som natt til søndag på Telegram hevder Duginas far var mål for angrepet. Påstanden er ikke bekreftet.</p><p class="css-13nmbzs">Også årsaken bak eksplosjonen er så langt uklar.</p><style data-emotion="css ydpus3">.css-ydpus3{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(4px + 1rem);overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-12px + 1rem);}</style><h2 class="css-ydpus3" data-test-tag="paragraph-header">Sanksjonert av Vesten</h2><p class="css-13nmbzs">Både far og datter har blitt sanksjonert av flere vestlige land. Det amerikanske handelsdepartementet beskriver Darja Duginas arbeid som redaktør for nettstedet United World International (USW).</p><p class="css-13nmbzs">USW har ifølge amerikanske myndigheter i lengre tid spredt desinformasjon om blant annet krigen i Ukraina. Nettstedet kobles også til Yevgenij Prigozjin, som USA har sanksjonert for forsøk på påvirkning av amerikanske demokratiske valg.</p><p class="css-13nmbzs">– UWI antydet i 2022 at Ukraina ville «gå under» om landet ble innlemmet i Nato, het det i <a aria-label="det amerikanske handelsdepartementets begrunnelse for sanksjonene" class="default css-1rezu2g" href="https://home.treasury.gov/news/press-releases/jy0628" rel="noopener" data-test-tag="external-link">det amerikanske handelsdepartementets begrunnelse for sanksjonene</a> de innførte mot henne tidligere i år.</p><p class="css-13nmbzs">De mener også at Dugina har jobbet som en aktør for sin far, som USA sanksjonerte allerede i 2015. Det ble begrunnet med at de mente han var tilknyttet Russlands annektering av den ukrainske Krim-halvøya i 2014.</p><p class="css-13nmbzs">Videre beskriver de Dugins nettside Geopolitica:</p><div class=" css-2s0mxl"><div class="disable-cogwheel css-1gcmqkl" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-13nmbzs">– En nettside som fungerer som en plattform for russiske ultranasjonalister, slik at de kan spre desinformasjon og propaganda, med vestlige og andre publikum som mål.</p><h2 class="css-ydpus3" data-test-tag="paragraph-header">Hvem er Aleksandr Dugin?</h2><p class="css-13nmbzs">I 1997 skrev han boken <em>Geopolitikkens fundament</em>, hvor han legger frem sine tanker om hvordan Russland bør gå frem for å få mer makt i verden – blant annet gjennom desinformasjon og annektering.</p><p class="css-13nmbzs">Dugin mente allerede i denne boken at Ukraina burde være et mål for Russland:</p><p class="css-13nmbzs">– Ukraina som stat har ingen geopolitisk betydning. Den har ingen særskilt kulturimport eller allmenn mening. Er ikke geografisk unikt. Har ingen etnisk eksklusivitet, skriver Dugin i boken.</p><figure data-test-tag="image" class="image extendedContent landscape css-1pg50ym"><div class="observer-placeholder" style="aspect-ratio:1900 / 1267"><noscript><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=cc5b5f15b68139804a2c33928c11f758c611c47e" srcSet="https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=cc5b5f15b68139804a2c33928c11f758c611c47e 1900w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=5b1c12129e97d48f7c43efcdd16a564c4109e949 1800w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=4c36b75037a4927e4ed5e539536107bfa0db1b76 1700w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=9359d7bea811fa817cb87784667ab9fc4fd1cfc4 1600w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=ac5cb572fe4135c0af20655b0ecb19e564ed23b6 1500w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=95de6cb7ec9a3fcc061e4d6fc61df4c6bf31d33d 1400w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=27c22eaa618d18d9cfd8d8d7ce4602660e5affc0 1300w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=d736650b07fa9b2451bffd6ac5027e0af4cbc59c 1200w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=22318015aa7ef2f688a2d8503ba54cc36cc16203 1100w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=7ac12bdf60260b1f96268729be5c9a6f25f6ea3b 1000w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=1ef788b177ea087b4aeca43a15306c53ae796558 900w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=076b5b311e224c4761519edad14393137ab40650 800w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=68c7b6238fe57aa2837a9759e480089f506c39fa 700w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=35b5adbf8d939f2cbd2e9dce5145cd85c799d2e4 600w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=e1aba27d26e4aa6747fbcbb00739eff8a375e40e 500w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=9445bf7699c2cee796ec888adbd88391f211e400 400w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=7d62754d94265f0ab1013413a78184dd3c04ad4a 300w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=c085785510bb5244d94ba8c1539dd7ae9e45e4ec 200w,https://akamai.vgc.no/v2/images/4dcb2865-2891-4b78-b3f9-e1efb56b74de?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=cb9ea89d43a52a36b0add4ced6b84a01062dfd00 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></noscript></div><figcaption class="image-figcaption css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">IDEOLOG: Aleksandr Dugin i 2016.</span><span class="image-byline css-czfgsu"> Foto: Francesca Ebel / Ap</span></figcaption></figure><p class="css-13nmbzs">Dugins argumenter har gjenklang i mye av propagandaarbeidet Kreml har lagt ned siden før invasjonen av Ukraina i februar i år, blant annet artikkelen ««Hva Russland bør gjøre med Ukraina». Der mente forfatteren at <a aria-label="navnet «Ukraina» trolig må fjernes for at landet skal kunne «frigjøres»" class="default css-1rezu2g" href="https://www.vg.no/nyheter/utenriks/i/qWgvm0/putins-propaganda-mestere-gaar-goebbels-en-hoey-gang" rel="noopener" data-test-tag="external-link">navnet «Ukraina» trolig må fjernes for at landet skal kunne «frigjøres»</a>.</p><p class="css-13nmbzs">Hvor tett forhold Dugin han har til president Valdimir Putin er usikkert, enda flere analytikere har antatt at han er en nær rådgiver av presidenten. </p><div class=" css-2s0mxl"><div class="disable-cogwheel css-1gcmqkl" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_4&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-13nmbzs">– Som kun et lite eksempel,  brukte han i 2013 og 2014 begrepet «Novorossiya» <em>(«Nye Russland» jou.anm.) </em>om territorier i Ukraina som Russlands ønsker å legge krav på. Kort tid senere fant man igjen dette i Putins propaganda-språk, sier forfatter Tara Isabella Burton i en<a aria-label=" kronikk om Dugin  i Washington Post" class="default css-1rezu2g" href="https://webcache.googleusercontent.com/search?q=cache:https://www.washingtonpost.com/outlook/2022/05/12/dugin-russia-ukraine-putin/" rel="noopener" data-test-tag="external-link"> kronikk om Dugin  i Washington Post</a>.</p></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css oz1212">.css-oz1212{font-size:14px;line-height:16px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-oz1212" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><style data-emotion="css 0 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-0" itemProp="datePublished" dateTime="2022-08-20T23:21:07Z" aria-label="Oppdatert: 21.08.22 kl. 03:55">Publisert: 21.08.22 kl. 01:21</time></div><div><time class="css-1vg6q84" itemProp="dateModified" dateTime="2022-08-21T01:55:07Z" aria-label="Oppdatert: 21.08.22 kl. 03:55">Oppdatert: 21.08.22 kl. 03:55</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css j499fm">.css-j499fm{clear:both;margin-bottom:24px;padding:0;}</style><div class="css-j499fm"><style data-emotion="css 11re7f5">.css-11re7f5{font-size:calc(3px + 1rem);line-height:calc(3px + 1.25rem);overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:700;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;margin-top:0;}</style><h2 class="css-11re7f5" data-test-tag="widget:title">Mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 1c5g4wr">.css-1c5g4wr{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:32px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:2px;background-color:rgb(246, 246, 246);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-1c5g4wr:active:not(:disabled):not([disabled]){background-color:rgb(176, 176, 176);}.css-1c5g4wr:not(:active):not(:disabled):not([disabled]):hover{background-color:rgb(222, 222, 222);}.css-1c5g4wr:disabled,.css-1c5g4wr[disabled]{cursor:default;}.css-1c5g4wr[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/russland" class="css-1c5g4wr" rel="" target="" aria-label="Russland"><span class="css-0">Russland</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/invasjonen-av-ukraina" class="css-1c5g4wr" rel="" target="" aria-label="Krigen i Ukraina"><span class="css-0">Krigen i Ukraina</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/moskva" class="css-1c5g4wr" rel="" target="" aria-label="Moskva"><span class="css-0">Moskva</span></a></li></ol></div></div><div class="css-j499fm"><h2 class="css-11re7f5" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/wOaPvM/hatet-mot-de-skeive?utm_source=recirculation-matrix&amp;utm_content=mrGx90" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Hatet mot de skeive"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css vmcn8h">.css-vmcn8h{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-vmcn8h{padding-bottom:inherit;height:inherit;width:inherit;}.css-vmcn8h .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css n6kkq1">.css-n6kkq1{object-fit:cover;}</style><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=92a0bcb10dc2b8ecf2e9a09ef48a2b8c20c8b2f8" srcSet="https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=92a0bcb10dc2b8ecf2e9a09ef48a2b8c20c8b2f8 1900w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=42bcf85fda230836823dd044f2354430358abade 1800w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=76058856af4377385ad630493d2acfec118d7629 1700w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=d4581d2a73fdbdd8da13eaee6ef4ca20a403d903 1600w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=5c1cb449ae2fe5a03760c20f3907cb8c75b0047e 1500w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=b44d7ae7e8aaed1688cb05057259795e32abbe3a 1400w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=a1372dbe07a2188d5f23d4ac2999733b9726ecdf 1300w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=dfcabd35b4898991e3ca4ee59756396d9c6d4a58 1200w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=af68c335b7e8a9ed4309fe78edab87c0d4617446 1100w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=97d942d24c89ec3d85a2ed04b204622df203ce4b 1000w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=e65d7c47f722e88f1070e984eb438de120fcba5e 900w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=253f39625e8ff1deab10c39a3f14d763d22a8cd5 800w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=57897b3d660e17f6b4882b8530cfe1dafc859285 700w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=eafb228022edbdd0cbc23d6e6a2b9af4d5009cbe 600w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=450a7ea05e9f5a51f6de6b0f165e0f714d91cbff 500w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=e7ca245dc45f54f65df6cd8c2e940e65d39c0632 400w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=958e2be453bdbb4f4d6b359e8ca19296be82f0ad 300w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=67a021c7bb7a42382fcce610f36e4aaed788d44f 200w,https://akamai.vgc.no/v2/images/41b03697-a8ac-4a93-aa88-bb497870b7f5?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=22cdfa5038a09d866fcae8e5338dda9feb15186d 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 13pwd98">.css-13pwd98{overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);}</style><div class="default css-13pwd98"><style data-emotion="css w4t0c0">.css-w4t0c0{margin:0;display:inline;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);overflow-wrap:break-word;font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-w4t0c0:hover{border-bottom:2px solid;}.nohover .css-w4t0c0:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-w4t0c0">Hatet mot de skeive</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/oW4oAj/anklager-wagner-gruppen-for-bombing-av-fengsel-med-ukrainske-krigsfanger?utm_source=recirculation-matrix&amp;utm_content=mrGx90" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Anklager Wagner-gruppen for bombing av fengsel med ukrainske krigsfanger"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=bc35c1ebf4be61e0689d56944e8feba5a5fee773" srcSet="https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=bc35c1ebf4be61e0689d56944e8feba5a5fee773 1900w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=1442355d83d4f2f1dcf751eb9901f1abbd1b68cb 1800w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=3cbf13c42472cd30b2fe4112baa71339358ddba5 1700w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=32a54ea9bdb919fe8c0467a42c28be9dd32a92b5 1600w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=f2c4491a92e2710725e3f87915faf3f411cc4123 1500w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=08ab9c58975be641fc1af8558e6d61b4ce0b28dd 1400w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=a063feeb7ba8b2b3309f84bd15f40ab63d926ad7 1300w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=bba735a660adfea2227d2eb4fb271d273b5476a8 1200w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=7e493cba458c68cea6c1d3a15bd14af3fc1f0a27 1100w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=a7fe85124a72a65708d376bf7a71a05104deaa60 1000w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=bbd89247120e04d5ba813a64a86797144b9ce757 900w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=b52bf9adbd246e98c03c6454cbf222374d87c1b6 800w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=a1da4aeb9e91a86da43a28cdb2719a123ea12157 700w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=f27ca8868207dfcb23bbc3213671fd791a7ff3ee 600w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=63a78c2db6dba71070fd5d337421879b37cee00a 500w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=d77a9e2ccddc55e2cc3da708292e74173685763b 400w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=f9fa25a7551fea777a36d2c254d030298ad73322 300w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=41ca8a57a3892f96bd2ba81fec3fb6f21f220e1b 200w,https://akamai.vgc.no/v2/images/e6010bd6-296f-4913-bbea-f519009115ac?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=d1d05bbf614c43a2e1fe3f520dad7a8a0f0edae6 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-13pwd98"><h2 class="css-w4t0c0">Anklager Wagner-gruppen for bombing av fengsel med ukrainske krigsfanger</h2></div></div></a></li><li class="css-u68rjb"><div class=" css-196h8eq"><style data-emotion="css 1ouiivp">.css-1ouiivp{font-size:0;position:relative;min-height:1px;}.css-1ouiivp>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1ouiivp.has-parallax-background >div[id*='utif']{z-index:1;}.css-1ouiivp>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1ouiivp>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1ouiivp" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/nWqnqd/han-ydmyket-putin-ansikt-til-ansikt?utm_source=recirculation-matrix&amp;utm_content=mrGx90" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Han ydmyket Putin ansikt-til-ansikt"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=033769be44e8eaebfc7945587ed47ea23e938209" srcSet="https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=033769be44e8eaebfc7945587ed47ea23e938209 1900w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=6bb28513ed337c787261a6648e70361cdde75ebf 1800w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=483472f334def8d8342c0f4c676be3777c8aee1b 1700w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=0f71b32c90df635b20e750ecbd0711d82e870950 1600w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=d2f1407c9ca100186bdd7fe57967fc065223efac 1500w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=eb170f660c7b7df528ce7d6fe39584b71dc1fdb1 1400w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=b7c7bbc0dbf537d1973f04a564f4676be313abbe 1300w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=e9aa361129a9e38b3303ca732f263629b9a741d7 1200w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=0cb5abba6f4b84b609d9df4ccca161b3a71cea5b 1100w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=eb60a6e9ed8e5b42bc6fff1f58209a7336d24ee7 1000w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=169aeeffd6342d397f5a12e5d26603210c6217d8 900w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=aee82eeb5dd808195f6ae53fbdc5d84ac041a766 800w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=b062f5b1b7a60f2839760d82f2ab5f1477fe4f01 700w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=370bf0c9534863a708c1e4f61c0ce06fcb3d98c9 600w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=b9da2c20ea08f846591188308509e5831491a62d 500w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=12d6dc6cb9e95d1f7a37330589cb60c354c3b3cb 400w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=3f141c200e7d10faa5022d8ddcd2c11760501a57 300w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=8e8e75fa233d8979e2a6c9212704def5cb992a88 200w,https://akamai.vgc.no/v2/images/acaf7d21-f3f9-4666-b75e-a3ac57a448e0?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=4d5c5952cd932a003d44849809733eabdd6e7ee2 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-13pwd98"><h2 class="css-w4t0c0">Han ydmyket Putin ansikt-til-ansikt</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/1Om6kQ/naa-vil-ikke-putin-lenger-noeye-seg-med-donbas?utm_source=recirculation-matrix&amp;utm_content=mrGx90" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Nå vil ikke Putin lenger nøye seg med Donbas"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=88dc37ecdef99a849593d35879d1b870717ae05c" srcSet="https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=88dc37ecdef99a849593d35879d1b870717ae05c 1900w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=13880b1dcdc676e5bad6059183f7cfac3f215046 1800w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=e03c2350873c48f6148e91f83cf2ae28a4a4f84c 1700w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=cba96fd66d60d27d9b374ea07b2b5b89b73a1ee9 1600w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=e34b71820c027d382e6325ac20d2b7830de283c6 1500w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=411bcf580bda8cd8425a713512f61ed516ea03d9 1400w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=684119e529c82773604b2f391133e59654fe1175 1300w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=6a8c46155b4f5010f9f2242a075082307624826f 1200w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=206dcd4f6bb0c060c199e6f91775cde5fbe28e43 1100w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=26f6bf7b4af29f139c58840ac658000c9ac4a626 1000w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=3ad4512ccf1eaa562933bccbd8830a18d0357495 900w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=cc26feb11970e7e6379ceadf551752222e3e3dbd 800w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=f9d3b3a281fc36e76535b4f5a345d6defef7aaaa 700w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=280d9520362428cdd3b39fc1c328ac0bb5b7c82f 600w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=b2450f1b1bcc24db5c9243cdcd0ead16f82e9a42 500w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=00f7c0326cb3790c3af484a2e3e1696ac6413bda 400w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=f4c246a04386ad1ddfed26b97bbb84e6cba7aa33 300w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=25c5184e147938905cb793be6a296d31d77ee639 200w,https://akamai.vgc.no/v2/images/01726b57-8112-47ce-925a-821674fd401f?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=844dad07166ac0aea9d1f6943cb1f8a9d005a041 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div><style data-emotion="css 17avlqe 133ay6o">.css-17avlqe .image-asset{width:25px;height:25px;}.css-133ay6o{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}.css-133ay6o .image-asset{width:25px;height:25px;}</style><style data-emotion="css 1hkbk1l">.css-1hkbk1l{line-height:1;position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}.css-1hkbk1l img{display:block;}.css-1hkbk1l.article,.css-1hkbk1l.articleMono,.css-1hkbk1l.articleMonoLight{margin-top:calc(0.5 * var(--gap-unit));margin-bottom:calc(
          1 * var(--gap-unit)
        );}.css-1hkbk1l.article .image-asset,.css-1hkbk1l.articleMono .image-asset,.css-1hkbk1l.articleMonoLight .image-asset{margin:0 0;}.css-1hkbk1l.small{margin-top:calc(var(--gap-unit) * 0.75);margin-bottom:calc(var(--gap-unit) * 0.75);}.css-1hkbk1l .image-asset{width:25px;height:25px;}</style><div class="badge css-1hkbk1l" data-test-tag="plus-content-indicator"><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:25 / 25"/></div></div><div class="css-1hlrz9z"><div class="default css-13pwd98"><h2 class="css-w4t0c0">Nå vil ikke Putin lenger nøye seg med Donbas</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/7dbKmw/putins-hodepine-om-navalnyj-doer-blir-han-en-martyr?utm_source=recirculation-matrix&amp;utm_content=mrGx90" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Putins hodepine: Om Navalnyj dør, blir han en martyr"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=216b260f59aedb1a7e813f2fcdd7d82c50829100" srcSet="https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=216b260f59aedb1a7e813f2fcdd7d82c50829100 1900w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=f85100870a0d68d474f44f352381e362c06cc3ff 1800w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=fbc9d3f189906dc766699c9defb181a3b439a5ba 1700w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=411bd6fbd65abb2d2368639bc3627814167199ba 1600w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=8ab4181383760b30e28f25017d761e983e0ef11e 1500w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=b694326195f110285a973c26c7159d531a0ae7ca 1400w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=17e9fba7732de35b54a45eba1f3646c402b0ce31 1300w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=4011de8873e52c8ce35af13631a16609d6b540eb 1200w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=ca6849b8d255aa37138c713a04f4941d59a657cc 1100w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=fbe534a7bd347ca80ae4304b4745592af1da86fa 1000w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=80630f880426daad4a1a1237380e559d06a0deed 900w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=f0f98638240518f9918aa8037d03b19c2f5893c5 800w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=c2dc94dc50ff3cac9fe19da2db932059d95e3017 700w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=c75e4acc08637ebc3bd9c600e6f7392b1e88d17f 600w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=83f906dd54e2e800d1a13bab07ea8c3720d666ce 500w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=1bf09817ff2e1f753381794c3271a616b0f42f55 400w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=73ef7e3b48fe549c327a37efcb61c2db25cd8a7c 300w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=5c28376ab2c4e6a8440a22901240038c89fd5a1b 200w,https://akamai.vgc.no/v2/images/93d97dad-61f3-4e18-baaf-b077b6f741fa?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=ab916ccd1d721c2d165428b8b37a016a3a134d16 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div><div class="badge css-1hkbk1l" data-test-tag="plus-content-indicator"><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:25 / 25"/></div></div><div class="css-1hlrz9z"><div class="default css-13pwd98"><h2 class="css-w4t0c0">Putins hodepine: Om Navalnyj dør, blir han en martyr</h2></div></div></a></li></ol></div></div><div class=" css-2s0mxl"><style data-emotion="css 1uqlga3">.css-1uqlga3{font-size:0;position:relative;min-height:1px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;margin-bottom:0!important;}.css-1uqlga3>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1uqlga3.has-parallax-background >div[id*='utif']{z-index:1;}.css-1uqlga3:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1uqlga3{display:block;}}.css-1uqlga3 div[id*='utif']{background-color:#f6f6f6;}.css-1uqlga3.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1uqlga3.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1uqlga3.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 768px){.css-1uqlga3{margin:0px auto 24px;}}.css-1uqlga3.banner-980x240,.css-1uqlga3.banner-980x400,.css-1uqlga3.banner-980x500,.css-1uqlga3.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1uqlga3.banner-980x240,.css-1uqlga3.banner-980x400,.css-1uqlga3.banner-980x500,.css-1uqlga3.banner-980x600{max-width:100%;}}.css-1uqlga3.banner-980x240::before,.css-1uqlga3.banner-980x400::before,.css-1uqlga3.banner-980x500::before,.css-1uqlga3.banner-980x600::before{padding-bottom:8px;}.css-1uqlga3.banner-320x320{width:auto;max-width:320px;}.css-1uqlga3.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1uqlga3{width:580px;}}.css-1uqlga3::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1uqlga3>div[id*='utif']{overflow:hidden;}@media screen and (max-width: 767px){.css-1uqlga3{margin-bottom:0!important;margin-left:auto!important;}}.css-1uqlga3>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1uqlga3" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class="css-j499fm"><h2 class="css-11re7f5" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css ufs4h9">.css-ufs4h9{margin:0;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(-10px + 1.5rem);line-height:calc(-14px + 2rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-ufs4h9{-webkit-box-orient:vertical;-webkit-line-clamp:3;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Aftenposten: Putin ville vise Natos grusomheter. Da gikk det helt galt." class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-a75RKM.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css 199kfa8">.css-199kfa8{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) var(--component-padding-factor-fluid-factor);}</style><div class="css-199kfa8"><style data-emotion="css f2eexj">.css-f2eexj{display:block;font-size:13px;line-height:18px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><time class="css-f2eexj">14.08.2022</time><style data-emotion="css 1j48tq">.css-1j48tq{overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);margin:0;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(-10px + 1.5rem);line-height:calc(-14px + 2rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-1j48tq{-webkit-box-orient:vertical;-webkit-line-clamp:3;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-1j48tq"><style data-emotion="css 1n200od">.css-1n200od{margin:0;display:inline;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(-10px + 1.5rem);line-height:calc(-14px + 2rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1n200od:hover{border-bottom:2px solid;}.nohover .css-1n200od:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1n200od">Putin ville vise Natos grusomheter. Da gikk det helt galt.</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Russland skal gi Belarus raketter som kan bære atomstridshoder" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-2828Ja.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">25.06.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Russland skal gi Belarus raketter som kan bære atomstridshoder</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Satellittbilder viser ødelagte russiske fly Krym-base" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-pWoRRG.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">11.08.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Satellittbilder viser ødelagte russiske fly Krym-base</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Her trodde Russland de hadde full kontroll. Så kom eksplosjonene." class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-5GArob.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">19.08.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Her trodde Russland de hadde full kontroll. Så kom eksplosjonene.</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Zelenskyj sier Russland bevisst begår krigsforbrytelser" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-wOwovA.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">29.07.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Zelenskyj sier Russland bevisst begår krigsforbrytelser</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Karjakin angriper Carlsen-motstander «Nepo»: – Vi snakker ikke sammen" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-8QnGG1.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">06.07.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Karjakin angriper Carlsen-motstander «Nepo»: – Vi snakker ikke sammen</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion="css 8wzgje">.css-8wzgje{overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;background-color:#efeff4;padding:calc(var(--extended-content-margin) * -1);margin-bottom:var(--space-m);}@media screen and (max-width: 767px){.css-8wzgje{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}.css-8wzgje h3{margin-top:var(--gap-unit);}.css-8wzgje ul{padding:0;margin:0;display:grid;grid-template-columns:1fr;list-style:none;gap:var(--gap-unit);}@media screen and (min-width: 768px){.css-8wzgje ul{grid-template-columns:1fr 1fr;}}.css-8wzgje ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-8wzgje ul a{width:100%;}.css-8wzgje.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-8wzgje.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-8wzgje.extendedContent,.fullPageWidth .css-8wzgje.extendedContent,.fullScreen .css-8wzgje.extendedContent,.extendedContent .css-8wzgje.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><section class="extendedContent css-8wzgje"><style data-emotion="css 1bhemdb">.css-1bhemdb{font-size:22px;line-height:28px;overflow-wrap:break-word;font-weight:700;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><h3 class="css-1bhemdb">Rabattkoder</h3><style data-emotion="css qj39oe">.css-qj39oe{font-size:13px;line-height:18px;overflow-wrap:break-word;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin:0 0 16px 0;}</style><h4 class="css-qj39oe">Et kommersielt samarbeid med Kickback.no</h4><ul><li><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><a href="https://www.vg.no/rabattkode/blivakker?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Blivakker rabattkode" class="nolinkstyles css-zjik7"><style data-emotion="css epvftk">.css-epvftk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;background:var(--c-light);box-shadow:0 1px 2px rgba(0, 0, 0, 0.1);width:100%;padding:12px;border-radius:var(--space-s);}</style><article class="css-epvftk"><style data-emotion="css 1ypiv6h">.css-1ypiv6h{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:72px;height:72px;margin-right:var(--gap-unit);}.css-1ypiv6h img{width:100%;height:100%;border-radius:var(--gap-unit);}</style><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/BliVakker%20logo.png?itok=U7Xbh2x9" alt="Blivakker rabattkode" loading="lazy"/></aside><main class="css-0"><style data-emotion="css 9n3fcz">.css-9n3fcz{font-size:13px;line-height:18px;overflow-wrap:break-word;font-weight:bold;color:#4d4d4d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><header class="css-9n3fcz">Blivakker rabattkode</header><style data-emotion="css 19131b0">.css-19131b0{font-size:14px;line-height:18px;overflow-wrap:break-word;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:0;}</style><p class="css-19131b0">Beste rabattkoder og tilbud for august 2022 hos Blivakker. </p><style data-emotion="css 2u8i0s">.css-2u8i0s{font-size:13px;overflow-wrap:break-word;color:#dd0000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><footer class="css-2u8i0s"><time dateTime="">Oppdatert i dag</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/strim?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Strim rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/strim-logo-200x200.png?itok=bC_uEkIH" alt="Strim rabattkode logo" loading="lazy"/></aside><main class="css-0"><header class="css-9n3fcz">Strim rabattkode</header><p class="css-19131b0">Få 14 dager GRATIS prøvetid👏🏻</p><footer class="css-2u8i0s"><time dateTime="">Gyldig til 1. oktober</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/avis?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Avis rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/avis-200x200.png?itok=TuHPxC1u" alt="Avis rabattkode" loading="lazy"/></aside><main class="css-0"><header class="css-9n3fcz">Avis rabattkode</header><p class="css-19131b0">Få inntil 30% rabatt på bilutleie med denne Avis rabattkoden</p><footer class="css-2u8i0s"><time dateTime="">Gyldig til 28. august</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/scandic?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Scandic rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/scandic-200x200.png?itok=LVGWsGdB" alt="Scandic rabattkode" loading="lazy"/></aside><main class="css-0"><header class="css-9n3fcz">Scandic rabattkode</header><p class="css-19131b0">Scandic rabatt -  25% rabatt til unge hos Scandic</p><footer class="css-2u8i0s"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/aboutyou?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="About You rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/aboutyou.jpg?itok=TT9t-qiX" alt="about you rabattkode" loading="lazy"/></aside><main class="css-0"><header class="css-9n3fcz">About You rabattkode</header><p class="css-19131b0">SLUTTSALG - 30% EKSTRA rabatt på alle salgsvarer med About You ...</p><footer class="css-2u8i0s"><time dateTime="">Gyldig til 21. august</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"><div class=" css-196h8eq"><style data-emotion="css 1qkzgsh">.css-1qkzgsh{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-1qkzgsh>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1qkzgsh.has-parallax-background >div[id*='utif']{z-index:1;}.css-1qkzgsh .stickySkyscraper-right,.css-1qkzgsh .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1qkzgsh .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1qkzgsh .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1qkzgsh .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1qkzgsh .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1qkzgsh >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1qkzgsh >div[id*='utif']::before{text-align:left;}.css-1qkzgsh>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1qkzgsh>div[id*='utif']{float:left;}.css-1qkzgsh>div[id*='utif']::after{clear:both;}.css-1qkzgsh>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1qkzgsh" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css bxrgm2">.css-bxrgm2{z-index:1;}</style><span class="css-bxrgm2"><section></section><footer role="contentinfo" class="jLm2NJK7G3qBAFxNrIyP"><div class="cdG9SZAky2CLdeT1rilx"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens <a href="https://vg.e-pages.pub/">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="l07HvyA6EJIvwALXdPkT"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="s0eefr8DhQrJxSTEgiSz"><a href="https://www.vg.no/informasjon/brukervilkar#rettigheter">© <!-- -->2022<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/brukervilkar">Brukervilkår</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler</a></p></footer></span></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","FRONTPAGE_API_SERVER_URL":"https:\u002F\u002Fvg.frontpage-api.pro.sch.news","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"false","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.k8s.vgnett.no\u002F14","NODE_ENV":"production","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.vg.no\u002Fv1\u002Faccess","SPID_ACCESS_SERVICE_USE_ID_JWT":"true","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>