<!DOCTYPE html>
    <html lang="no">
      <head>
    <link rel="preconnect" href="https://vgc.no" crossorigin><link rel="dns-prefetch" href="https://vgc.no"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2008.png">
    <script type='text/javascript' >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</script>
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://vgc.no/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://vgc.no/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
    </script>

  
    <title data-react-helmet="true">Orbán lover grundig etterforskning av Donau-ulykken</title>
    <meta data-react-helmet="true" name="description" content="Statsminister i Ungarn Viktor Orbán lover at båtulykken på Donau, hvor sju personer omkom og 21 personer fortsatt er savnet, blir grundig etterforsket."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/e8O26O"/><meta data-react-helmet="true" property="twitter:url" content="https://www.vg.no/i/e8O26O"/><meta data-react-helmet="true" property="og:title" content="Orbán lover grundig etterforskning av Donau-ulykken"/><meta data-react-helmet="true" property="twitter:title" content="Orbán lover grundig etterforskning av Donau-ulykken"/><meta data-react-helmet="true" property="og:description" content="Statsminister i Ungarn Viktor Orbán lover at båtulykken på Donau, hvor sju personer omkom og 21 personer fortsatt er savnet, blir grundig etterforsket."/><meta data-react-helmet="true" property="twitter:description" content="Statsminister i Ungarn Viktor Orbán lover at båtulykken på Donau, hvor sju personer omkom og 21 personer fortsatt er savnet, blir grundig etterforsket."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://imbo.vgtv.no/users/vgtv/images/b79a78a1039f6df2c81fa3dd7950dc5d?t%5B%5D=1960x1100q50"/><meta data-react-helmet="true" property="og:image:width" content="1960"/><meta data-react-helmet="true" property="og:image:height" content="1100"/><meta data-react-helmet="true" property="twitter:image" content="https://imbo.vgtv.no/users/vgtv/images/b79a78a1039f6df2c81fa3dd7950dc5d?t%5B%5D=1960x1100q50"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="vg"/><meta data-react-helmet="true" name="article-info" data-short-id="e8O26O" data-newsroom="vg"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/utenriks/i/e8O26O/orban-lover-grundig-etterforskning-av-donau-ulykken"/>
    
    
    <link rel="preload" as="font" href="https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" crossorigin><link rel="preload" as="font" href="https://vgc.no/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" crossorigin><link rel="preload" as="font" href="https://vgc.no/font/Druk-Heavy-Web.woff2" type="font/woff2" crossorigin>
    <script type='text/javascript' src='/cnp-assets/runtime.65e4bbd7.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/styles.e7686438.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/default~main~preload.a71183e2.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/preload.06441f14.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/ads/components/Ad.e48b6cce.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/Touchpoints.ea655e82.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/async-commons.bd76ba37.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/InlineVideo.10ba708d.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Headline.a8bb4c18.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/LeadText.752d9514.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Byline/variants/Compact.2861eb4a.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/Timestamp.ec69bae4.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Share.5b8f1358.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Text.98723ecd.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Teaser.aea34709.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Teaser/TeaserTitle.0d95f27b.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/MobileTruncatedFigCaption.78c7d23c.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Widget.6bef1816.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Widget/WidgetTitle.1b0780a4.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Bundle.c59767da.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/experimental/components/Teaser/variants/ReadMore.0b081cba.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Teaser/variants/Tag.47afdd1c.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/Comments.2f62f8bb.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/WidgetTitleSecondary.92c703d3.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/experimental/components/Teaser/variants/BlockTeaser.9f819ec9.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Teaser/TeaserImage.cfd5477d.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/PaidContentIndicator.799ef677.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/experimental/components/Teaser/variants/RelatedExternalArticlesTeaser.2054da33.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/vg/components/coupon-codes.ae368c40.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/main.8a6e64dd.js' defer='defer'></script>
    <link rel='stylesheet' href='/cnp-assets/styles.e7686438.css' />
    <style data-react-helmet="true" type="text/css">html, body { background-color: #fff; }</style>
    <script src="https://vgc.no/cdn/js/libs/ast/0.22.0/ast.js" defer></script><script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"ffc4a46b-806d-4b50-958d-292dab3d5bee","title":"Utenriks","parent":{"id":"addeb271-e473-4fff-adef-32e3b8602605","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/utenriks","statisticsName":"utenriks"},"tags":[{"id":"319ea0f2-e99e-46e4-8037-97c251c84a57","title":"Ungarn","type":"location"},{"id":"1f76fa4d-a79e-44b5-959f-1a2f827edcd6","title":"Donau","type":"descriptor"},{"id":"66215a0c-9793-4658-8e12-2dc258b9c230","title":"Viktor Orbán","type":"person"},{"id":"5ed4500c-fe1c-467f-874c-480026c04455","title":"Ulykker","type":"descriptor"}],"deviceType":"desktop"};</script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi" data-test-tag="core-navigation"><div class="oQxI6 _2JOkI" data-test-tag="skip-to-content"><a href="#main" class="sdVCb _15R7- v-L29">Hopp til hovedinnhold</a></div><div class="_3t8Vk _3qGhn"><div class="_1f70i"><a data-test-tag="internal-link" href="/" class="_1bPej" rel="" target="" aria-label="VG"><svg role="img" class="" aria-hidden="true" viewBox="0 0 161.50588235294117 32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1I1El"><nav role="navigation" aria-label="quick navigation"><ul class="LcwqD"><li class="_2pYs1"><a data-test-tag="internal-link" href="/sport/" class="AI07z" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><li class="_2pYs1 _3Oj4o"><a data-test-tag="internal-link" href="https://www.vglive.no/" class="AI07z" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="_2pYs1 _3Oj4o"><a data-test-tag="internal-link" href="/tv-guide/" class="AI07z" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/pluss/" class="AI07z" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/bil/?utm_source=vgno&amp;utm_medium=header-article" class="AI07z" rel="" target="" aria-label="Bilguiden" tabindex="0">Bilguiden</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/tips-oss/" class="AI07z" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_286YT"><div class="P4eRd _1Bngp"><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="Submit"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32"><title>search</title><use xlink:href="#search"></use></svg></button></div><button class="_1rOHM" type="button" aria-label="Meny"><span class="_2nQKZ">MENY</span><span class="_1Eqvp">LUKK</span><div class="y69vg"><span class="_3vdaw"><span class="_20X_I"></span></span></div></button></div></div></div><div class="_2iT34" role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/nyheter/" class="_32eHH" rel="" target="" aria-label="Nyheter">Nyheter</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_3CLpH" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_3JbbF _3ciaC"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_3CLpH" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_3CLpH" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_3CLpH" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><span class="_5WsG6"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=vgfront" class="Z-ViG _35ya6 _35ya6" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Nyttige sider</span><button class="cn-section-nyttige sider-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="_1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://e24.no/" class="_1Q4z2" rel="" target="" aria-label="E24">E24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="_1Q4z2" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.godt.no/" class="_1Q4z2" rel="" target="" aria-label="Godt">Godt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="_1Q4z2" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://pent.no/" class="_1Q4z2" rel="" target="" aria-label="Pent">Pent</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/" class="_1Q4z2" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://tipster.no/" class="_1Q4z2" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv-guide/" class="_1Q4z2" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="_1Q4z2" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_1Q4z2" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_1Q4z2" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://vglive.no/" class="_1Q4z2" rel="" target="" aria-label="VG Live">VG Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/studio/vgsporten" class="_1Q4z2" rel="" target="" aria-label="VG Sporten Direkte">VG Sporten Direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/alpint/" class="_1Q4z2" rel="" target="" aria-label="Alpint">Alpint</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/hopp/" class="_1Q4z2" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/haandball/" class="_1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_1Q4z2" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_1Q4z2" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/motorsport/" class="_1Q4z2" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_1Q4z2" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/rampelys/" class="_117ai _3ao7Z" rel="" target="" aria-label="Rampelys">Rampelys</a><button class="cn-section-rampelys-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/bok/" class="_1Q4z2" rel="" target="" aria-label="Bok">Bok</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/film/" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/spill/" class="_1Q4z2" rel="" target="" aria-label="Spill">Spill</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/tv/" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="_1Q4z2" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/forbruker/" class="_117ai _3ao7Z" rel="" target="" aria-label="Forbruker">Forbruker</a><button class="cn-section-forbruker-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="_1Q4z2" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/helse/" class="_1Q4z2" rel="" target="" aria-label="Helse">Helse</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="_1Q4z2" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="_1Q4z2" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="_117ai _3ao7Z" rel="" target="" aria-label="VG+">VG+</a><button class="cn-section-vg+-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss" class="_1Q4z2" rel="" target="" aria-label="Siste saker">Siste saker</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="_1Q4z2" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vg.no/eavis/" class="_1Q4z2" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podkast" class="_1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="_1Q4z2" rel="" target="" aria-label="Trav">Trav</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgd.no/" class="_1Q4z2" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vglista.no/" class="_1Q4z2" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="_1Q4z2" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="_1Q4z2" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rabattkode/" class="_1Q4z2" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="_1Q4z2" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="_1Q4z2" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/bil/" class="_1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=vgfront" class="_3K6RZ" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a class="_3LnHH" href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a class="_3LnHH" href="https://www.vg.no/informasjon/_kontakt/">Kontakt VG</a></li><li><a class="_3LnHH" href="https://support.pluss.vg.no/hc/no">VG+ Support</a></li></ul><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="/minside/personvern/" class="_3LnHH" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div></div></div></div></div></div></header><div class="DR7PT _2-oQs" id="main"><div class="_1GHb1"><div><div class="_3YMvp" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><section class="_31Sng _3eySO"><div id="touchpoint-placement-article" class="touchpoint-placement"></div></section><div><div class="_3YMvp" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-is-last="false"><div></div></div></div><div><div class="_3YMvp" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-is-last="false"><div></div></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="bPlRb _3dAii _9XUAa"><div><div class="_3YMvp" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="test_1" data-is-last="false"><div></div></div></div><div class="_21sWx JhuZJ _2DDFH _2e9lg"><div class="_36usY"><div class="_2Yhor _2zig2" data-test-tag="video-asset"><div class="_25E2n"></div></div></div></div><h1 class="_1WNBn _3dxvO _2DDFH _20Yvk" data-test-tag="headline">Orbán lover grundig etterforskning av Donau-ulykken</h1><p class="_240ZN _1EFZu _2DDFH _20Yvk" data-test-tag="lead-text">Statsminister i Ungarn Viktor Orbán lover at båtulykken på Donau, hvor sju personer omkom og 21 personer fortsatt er savnet, blir grundig etterforsket.</p><div class="qYeHY _2DDFH _20Yvk" data-test-tag="byline"><ul class="_1Jf9n" aria-label="" data-test-tag="byline:authors"><li class="_2upZp">NTB</li></ul></div><div class="_2DWx4 _2DDFH _20Yvk fullWidth" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time itemProp="datePublished" dateTime="2019-05-31T07:35:32Z">Nå nettopp</time></div></div><div class="IE7Yc _218Av _2DDFH _20Yvk" data-test-tag="horizontal-rule" aria-hidden="true"></div><section class="_3Oy_U NHpnH _2DDFH _20Yvk v-L29" data-test-tag="share"><h3 class="_15R7-"></h3><ul class="WCt5C"><li aria-label="link" class="_3-oIC"></li><li aria-label="facebook" class="_3-oIC"></li><li aria-label="email" class="_3-oIC"></li></ul></section><div><div class="_3YMvp" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">– Folk er rystet, sier Orbán ifølge nyhetsbyrået Reuters, og legger til at han har bedt om en grundig etterforskning av ulykken.</p><p class="_3Lrvz _1Q79c">Fortsatt er 21 personer savnet. Ungarske myndigheter har bekreftet at sju personer er reddet opp i live, mens sju personer er bekreftet omkommet. </p><p class="_3Lrvz _1Q79c">– Det har skjedd en ulykke hvor passasjerene nesten var uten sjanse til å overleve, sier statsministeren til statlig ungarsk radio fredag.</p><p class="_3Lrvz _1Q79c">Tidligere har myndighetene opplyst at hendelsen etterforskes som en kriminell handling. Sent torsdag kveld ble kapteinen på elvecruiseskipet Viking Sigyn, som kolliderte med turistbåten, satt i varetekt.</p><a data-test-tag="internal-link" href="/nyheter/utenriks/i/wPx71d/kaptein-paa-norskeid-baat-arrestert-etter-ulykken-paa-donau?utm_source=inline-teaser&amp;utm_content=e8O26O" class="g6QTt _3v6UN _MR-Y" rel="" target="" aria-label="Kaptein på norskeid båt arrestert etter ulykken på Donau"><div><div class="IA8wi">les også</div><h3 class="_2oNDx _1eFyf _1K4Od Q4Dak">Kaptein på norskeid båt arrestert etter ulykken på Donau</h3></div></a><p class="_3Lrvz _1Q79c">Den 64 år gamle ukrainske kapteinen er mistenkt for «handlinger som førte til ulykken». </p><p class="_3Lrvz _1Q79c">Ungarske myndigheter forbereder seg fredag på å heve den over 70 år gamle turistbåten som sank. Det er ventet at arbeidet vil ta flere dager. Båten ble torsdag lokalisert ved Margaret-brua, ikke langt unna parlamentet i sentrum av den ungarske hovedstaden.</p><p class="_3Lrvz _1Q79c">Passasjerene om bord i turistbåten var i all hovedsak turister fra Sør-Korea. Den sørkoreanske turoperatøren opplyser at det var 30 turister, to reiseguider og en fotograf i reisefølget. Flere familier var blant deltakerne.</p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _3IiUL _2DKsN"><div style="padding-bottom:71.15789%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=1352&amp;w=1900&amp;s=c0b04bb0a4a1288e077dba8d36409f57d52cf692" srcSet="https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=1352&amp;w=1900&amp;s=c0b04bb0a4a1288e077dba8d36409f57d52cf692 1900w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=1281&amp;w=1800&amp;s=6450b453063eab8100a7b607ab299ad0213a3aa2 1800w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=1210&amp;w=1700&amp;s=dbbc48e4b31027e0ccfd70ebdcee6be6799f33b9 1700w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=1139&amp;w=1600&amp;s=3669344a94bfa6599e3d4ddc07fdc9213285d3af 1600w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=1068&amp;w=1500&amp;s=44f7c867187ffd8508577435fd1075a5ed35d309 1500w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=996&amp;w=1400&amp;s=83daad523a3c2f2f7547d6f6dfd7f019edf60686 1400w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=925&amp;w=1300&amp;s=d36267c674aaf03c12ab99e6255ae201627a901c 1300w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=854&amp;w=1200&amp;s=d9158120d252ca4afd0df7daded1e0247d0dd512 1200w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=783&amp;w=1100&amp;s=112bff89aee9fe48f8c4ba8e9a59332069678648 1100w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=712&amp;w=1000&amp;s=d0a9238ab8205dc647278ee8c068dadeb6ee741f 1000w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=641&amp;w=900&amp;s=35636665266b059170d06429adf555c3add45e7c 900w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=569&amp;w=800&amp;s=300a1f519b58f07bdcb78d4d1d40ca728f5da2c5 800w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=498&amp;w=700&amp;s=a715293e7266a50618cb30eebb87a921e60cc052 700w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=427&amp;w=600&amp;s=b9f1d0900f0c62f069cd15820e01f8047e6763db 600w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=356&amp;w=500&amp;s=c9030a55a62d88299a8f0603d3d1f74c4b8017fe 500w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=285&amp;w=400&amp;s=bd607eb3d1addcc1c793ce3f5895b92fc10501ab 400w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=214&amp;w=300&amp;s=0696fa940a3217515bcf054fbab328bef9f882dd 300w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=142&amp;w=200&amp;s=8ce0c32bc3cf9b5cd7a5c4164809d1ca3dad06d6 200w,https://smp.vgc.no/v2/images/7ead3776-d4e7-4dcf-a637-c58602a4a6f8?fit=crop&amp;h=71&amp;w=100&amp;s=cf4b8e38a3b3cbc3c675abbdbba37c543c912a77 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></noscript></div></div></div><figcaption class="_2cgSL"><div class=""><p class="_1uxMy" data-test-tag="image:caption"><span>VIL ETTERFORSKE: Statsminister Viktor Orbán i Ungarn sier han har bedt om at båtulykken i Budapest onsdag etterforskes grundig av ungarsk politi. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: John Thys / AP</span></span></span></p></div></figcaption></figure><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time class="_3WJhK" itemProp="datePublished" dateTime="2019-05-31T07:35:32Z">Publisert: 31.05.19 kl. 09:35</time></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><h3 class="_15R7-"></h3><ul class="WCt5C"><li aria-label="link" class="_3-oIC"></li><li aria-label="facebook" class="_3-oIC"></li><li aria-label="email" class="_3-oIC"></li></ul></section><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Les også</h2><div class="QanVE LBO7C"><ol class="CZ_2w"><li class="_2q2-Z"><a data-test-tag="internal-link" href="/nyheter/utenriks/i/0nWP16/norske-kamilla-ble-vitne-til-baatulykken-i-budapest?utm_source=inline-teaser-bottom&amp;utm_content=e8O26O" class="_2uD5z _1n4O3 _2z0j_" rel="" target="" aria-label="Norske Kamilla ble vitne til båtulykken i Budapest"><div class="FPFi9"><time class="_1p4dr">29.05.2019</time><h3 class="_2oNDx _1eFyf _2G45I gmUYj">Norske Kamilla ble vitne til båtulykken i Budapest</h3><div class="_1sMta">Kamilla Skaug (52) sto på dekk på et annet elvecruise i Budapest da hun plutselig så at det kom vrakrester, møbler og…</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://imbo.vgtv.no/users/vgtv/images/b79a78a1039f6df2c81fa3dd7950dc5d?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/b79a78a1039f6df2c81fa3dd7950dc5d?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/b79a78a1039f6df2c81fa3dd7950dc5d?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/b79a78a1039f6df2c81fa3dd7950dc5d?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/b79a78a1039f6df2c81fa3dd7950dc5d?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/b79a78a1039f6df2c81fa3dd7950dc5d?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/b79a78a1039f6df2c81fa3dd7950dc5d?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/b79a78a1039f6df2c81fa3dd7950dc5d?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/b79a78a1039f6df2c81fa3dd7950dc5d?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/b79a78a1039f6df2c81fa3dd7950dc5d?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="_2q2-Z"><a data-test-tag="internal-link" href="/nyheter/utenriks/i/wPx7e1/baat-eid-av-torstein-hagens-rederi-involvert-i-doedsulykken-i-ungarn?utm_source=inline-teaser-bottom&amp;utm_content=e8O26O" class="_2uD5z _1n4O3 _2z0j_" rel="" target="" aria-label="Båt eid av Torstein Hagens rederi involvert i dødsulykken i Ungarn"><div class="FPFi9"><time class="_1p4dr">30.05.2019</time><h3 class="_2oNDx _1eFyf _2G45I gmUYj">Båt eid av Torstein Hagens rederi involvert i dødsulykken i Ungarn</h3><div class="_1sMta">Ifølge politiet kantret og sank turistbåten i løpet av syv sekunder etter et sammenstøt med «Viking Sigyn», som er eid…</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f343aac4f222d2f7e56388a62abc03bc0907d9fd" srcSet="https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f343aac4f222d2f7e56388a62abc03bc0907d9fd 1900w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=d8fbebbf111ccc88d0481977195e373ee70288c0 1800w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=46fcec7e8110ae8df681eb5bd49fc690d6b15692 1700w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=1f29bca34a49f67288489faea5495c40aea7502c 1600w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=7c1ee10bb0a85560f59d22a2496e8a211d714097 1500w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b4fd68703eafd6e6e2d5815b2a711d0553534f9a 1400w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=6ab960c98d5e3d7e72838e1ab89d702ab9762efc 1300w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=e3ad389a3873ccd4c6ee2471c1890dfcba427298 1200w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=ea72456209bbb49293d0ac244269716dcaae7cee 1100w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=675fb7edb055d873ca5d718e143384c89484dfea 1000w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=456a1c44e8b636663cae0aebf76e602a91a51b00 900w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9a0577a29e95ba5ce860a949a9c1f0dd3506385e 800w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=211b0f9577890e522902737b1719646e5ac52e95 700w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=998d7346fc758598b4a96def4b0427467d185ca3 600w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=eb17c4fa635fe52797264cbd027741345f1c2426 500w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=d798e899206020dec5f4572f98f6029e15ac0dc8 400w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=05b9d416ad17b73dfa89e47c9349296ad2caf1a5 300w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ff578f191d3f618b5bc42adb3936b14453edbdf8 200w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=9601fd015ba7723b3b94e385cca1c350b3ce94ab 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li></ol></div></div><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mer om</h2><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z _23vUM"><a data-test-tag="internal-link" href="/tag/319ea0f2-e99e-46e4-8037-97c251c84a57" class="_1K92Y" rel="" target="" aria-label="Ungarn"><span class="_2PCY3">Ungarn</span></a></li><li class="_2q2-Z _23vUM"><a data-test-tag="internal-link" href="/tag/1f76fa4d-a79e-44b5-959f-1a2f827edcd6" class="_1K92Y" rel="" target="" aria-label="Donau"><span class="_2PCY3">Donau</span></a></li><li class="_2q2-Z _23vUM"><a data-test-tag="internal-link" href="/tag/66215a0c-9793-4658-8e12-2dc258b9c230" class="_1K92Y" rel="" target="" aria-label="Viktor Orbán"><span class="_2PCY3">Viktor Orbán</span></a></li><li class="_2q2-Z _23vUM"><a data-test-tag="internal-link" href="/tag/5ed4500c-fe1c-467f-874c-480026c04455" class="_1K92Y" rel="" target="" aria-label="Ulykker"><span class="_2PCY3">Ulykker</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="dKWT5" data-test-tag="ui-core-comments"></div></noscript></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w _2x7mb"><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/wPx71d/kaptein-paa-norskeid-baat-arrestert-etter-ulykken-paa-donau?utm_source=recirculation-matrix&amp;utm_content=e8O26O" class="_21Euv _2boN5" rel="" target="" aria-label="Kaptein på norskeid båt arrestert etter ulykken på Donau"><div class="_2A-zU"><div class="_2fTlo _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=1069&amp;w=1900&amp;s=f9ace5fda4953bf628c9be872ea866c7de50fae0" srcSet="https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=1069&amp;w=1900&amp;s=f9ace5fda4953bf628c9be872ea866c7de50fae0 1900w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=1013&amp;w=1800&amp;s=2a207c2d55dfd043aa702d35552ab7be49744306 1800w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=956&amp;w=1700&amp;s=44ddfbb354ff0bd6d2744c3b2ac66fe8c0ce1f3e 1700w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=900&amp;w=1600&amp;s=6723aae0e3d709837e748eb3b0a3521bba4787d8 1600w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=844&amp;w=1500&amp;s=89fd03e7c289f2a754ad598d42514672bcec5d7b 1500w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=788&amp;w=1400&amp;s=cab6adccdc3be8565b57f271efb83f6c27eadb3c 1400w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=731&amp;w=1300&amp;s=6d09c737fdb089d570a1fdb85d648f9c10e2a9d7 1300w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=675&amp;w=1200&amp;s=42f5fe8983b36e46f4bce7bfed525ed2efd59bc8 1200w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=619&amp;w=1100&amp;s=0e201ecb4f0ae33524ee0079796023f630a67226 1100w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=563&amp;w=1000&amp;s=56a5374a090b1494b94ad4839caa62c0f806fcbc 1000w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=506&amp;w=900&amp;s=6eedf1009e7a8d21a10d338951f7340814b698c4 900w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=450&amp;w=800&amp;s=2d5c4eec8d4d1564c94dfc5b0f8f0ddc0b3c3325 800w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=394&amp;w=700&amp;s=0d354afb68ac39730b3e72cba6e5e02695b3490a 700w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=338&amp;w=600&amp;s=520f780c1122b69d2b8135770d3c58e92bdd50bd 600w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=281&amp;w=500&amp;s=ccc33132f09d0c031beb24895a1ae853b0fe5081 500w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=225&amp;w=400&amp;s=1556cbd28f86d30c3f3c73523f660e013c14610a 400w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=169&amp;w=300&amp;s=bd71d8a519fe388b830dbc6e6bb1c44bf75a9a67 300w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=113&amp;w=200&amp;s=a3e0a395f43810517fd06020ae84b676e13e8856 200w,https://smp.vgc.no/v2/images/28301bd4-ad91-444d-b8ea-90e0a24274ab?fit=crop&amp;h=56&amp;w=100&amp;s=71a0ea85f37fa7c2de0ef50d395e7ea63077d682 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3EySa"><h3 class="_2oNDx _1eFyf _2nPGN _1Ejff">Kaptein på norskeid båt arrestert etter ulykken på Donau</h3></div></a></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/wPx7e1/baat-eid-av-torstein-hagens-rederi-involvert-i-doedsulykken-i-ungarn?utm_source=recirculation-matrix&amp;utm_content=e8O26O" class="_21Euv _2boN5" rel="" target="" aria-label="Båt eid av Torstein Hagens rederi involvert i dødsulykken i Ungarn"><div class="_2A-zU"><div class="_2fTlo _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=1069&amp;w=1900&amp;s=43996996d478be502ed5c42563ea4a9449faa044" srcSet="https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=1069&amp;w=1900&amp;s=43996996d478be502ed5c42563ea4a9449faa044 1900w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=1013&amp;w=1800&amp;s=1a48a96f86ff2b66cdd48f58a3259fd2146647cb 1800w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=956&amp;w=1700&amp;s=8a60c956976510488608c0d40f33838bfb3f357e 1700w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=900&amp;w=1600&amp;s=1778f3d61d1c1fb0d11c8499bc53c0170ae010d3 1600w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=844&amp;w=1500&amp;s=63ee34b31c676c44b085c2d4327a073caca429bc 1500w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=788&amp;w=1400&amp;s=ded5f9415a0688b1452f13f242db8f2afcdcece5 1400w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=731&amp;w=1300&amp;s=b59afe3ed67b0b7917cb2b61b9e71db429b3e5a3 1300w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=675&amp;w=1200&amp;s=4b00b238aa565e8105106879ebc65c41bcf33e4c 1200w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=619&amp;w=1100&amp;s=98f4dc5ac8bf52edfb3139d6c77c31152752c795 1100w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=563&amp;w=1000&amp;s=298d55c6ff742bec924afc8a3167696f2fb7322f 1000w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=506&amp;w=900&amp;s=c8eaff5f386a238fcccd1a64a48fac8d5fd047db 900w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=450&amp;w=800&amp;s=2d748bc21045c9cb4d9a7eca2148b97af79c4751 800w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=394&amp;w=700&amp;s=b66699a32f6f2436ac7e9e5c0e655e7f6f7240c4 700w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=338&amp;w=600&amp;s=039826be71575d5c6805fe65c4ea403c09b088df 600w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=281&amp;w=500&amp;s=556d3558ede060cf66f6633b3f28b6509a7f3f77 500w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=225&amp;w=400&amp;s=1e6a8da56dc0ebc2b3ee9b891fa1024981c9f9cf 400w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=169&amp;w=300&amp;s=49e35670889bb1b7d89a7b22f76dd30357ef356e 300w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=113&amp;w=200&amp;s=e69c4ec3def2b6c914931211cad9d9c641550c2b 200w,https://smp.vgc.no/v2/images/1297dcc6-7b5c-46ba-9b8d-524b2abe8266?fit=crop&amp;h=56&amp;w=100&amp;s=5c2122f1330f0f31e5e381472cd1c53f3a14e9e7 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3EySa"><h3 class="_2oNDx _1eFyf _2nPGN _1Ejff">Båt eid av Torstein Hagens rederi involvert i dødsulykken i Ungarn</h3></div></a></li><li class="_2q2-Z ktohl"><div><div class="_3YMvp" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-is-last="false"><div></div></div></div></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/LA3owV/minst-29-doede-i-bussulykke-paa-madeira?utm_source=recirculation-matrix&amp;utm_content=e8O26O" class="_21Euv _2boN5" rel="" target="" aria-label="Minst 29 døde i bussulykke på Madeira"><div class="_2A-zU"><div class="_2fTlo _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://imbo.vgtv.no/users/vgtv/images/3a7acce4572e569c095429d84b3e89ad?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/3a7acce4572e569c095429d84b3e89ad?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/3a7acce4572e569c095429d84b3e89ad?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/3a7acce4572e569c095429d84b3e89ad?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/3a7acce4572e569c095429d84b3e89ad?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/3a7acce4572e569c095429d84b3e89ad?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/3a7acce4572e569c095429d84b3e89ad?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/3a7acce4572e569c095429d84b3e89ad?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/3a7acce4572e569c095429d84b3e89ad?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/3a7acce4572e569c095429d84b3e89ad?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3EySa"><h3 class="_2oNDx _1eFyf _2nPGN _1Ejff">Minst 29 døde i bussulykke på Madeira</h3></div></a></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/BRMG7l/overlevde-madeira-ulykken-vi-har-hatt-kjempeflaks?utm_source=recirculation-matrix&amp;utm_content=e8O26O" class="_21Euv _2boN5" rel="" target="" aria-label="Overlevde Madeira-ulykken: – Vi har hatt kjempeflaks"><div class="_2A-zU"><div class="_2fTlo _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://imbo.vgtv.no/users/vgtv/images/228c22fed5f4aa5678b940f436c630e4?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/228c22fed5f4aa5678b940f436c630e4?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/228c22fed5f4aa5678b940f436c630e4?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/228c22fed5f4aa5678b940f436c630e4?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/228c22fed5f4aa5678b940f436c630e4?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/228c22fed5f4aa5678b940f436c630e4?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/228c22fed5f4aa5678b940f436c630e4?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/228c22fed5f4aa5678b940f436c630e4?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/228c22fed5f4aa5678b940f436c630e4?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/228c22fed5f4aa5678b940f436c630e4?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3EySa"><h3 class="_2oNDx _1eFyf _2nPGN _1Ejff">Overlevde Madeira-ulykken: – Vi har hatt kjempeflaks</h3></div></a></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/WbvQaK/sveitsisk-radio-mann-doemt-etter-dobbeltdrapet-i-marokko?utm_source=recirculation-matrix&amp;utm_content=e8O26O" class="_21Euv _2boN5" rel="" target="" aria-label="Sveitsisk radio: Mann dømt etter dobbeltdrapet i Marokko"><div class="_2A-zU"><div class="_2fTlo _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/503a9ca8-1baa-427e-967e-1090eb54f7ff?fit=crop&amp;h=797&amp;w=1417&amp;s=7d3afb3ea3a394a4d3e6948545ced8e4042622bb" srcSet="https://smp.vgc.no/v2/images/503a9ca8-1baa-427e-967e-1090eb54f7ff?fit=crop&amp;h=797&amp;w=1417&amp;s=7d3afb3ea3a394a4d3e6948545ced8e4042622bb 1417w,https://smp.vgc.no/v2/images/503a9ca8-1baa-427e-967e-1090eb54f7ff?fit=crop&amp;h=788&amp;w=1400&amp;s=a8255e323346e993eecac53f1ec64244aa0c04db 1400w,https://smp.vgc.no/v2/images/503a9ca8-1baa-427e-967e-1090eb54f7ff?fit=crop&amp;h=731&amp;w=1300&amp;s=a8bfe64bc322e73e110e1739b1b58471b3a5e228 1300w,https://smp.vgc.no/v2/images/503a9ca8-1baa-427e-967e-1090eb54f7ff?fit=crop&amp;h=675&amp;w=1200&amp;s=b6eceb64646808cb061e08b3c48ca78b976651fc 1200w,https://smp.vgc.no/v2/images/503a9ca8-1baa-427e-967e-1090eb54f7ff?fit=crop&amp;h=619&amp;w=1100&amp;s=5a1793861f9d4133e6a328ef408e43bb94bbd3b5 1100w,https://smp.vgc.no/v2/images/503a9ca8-1baa-427e-967e-1090eb54f7ff?fit=crop&amp;h=563&amp;w=1000&amp;s=aba53c93530306eea28a7d5cb19f36ec8116c8a9 1000w,https://smp.vgc.no/v2/images/503a9ca8-1baa-427e-967e-1090eb54f7ff?fit=crop&amp;h=506&amp;w=900&amp;s=3aca2156dd3a0f78b0803b8a2024d79a5b0df0e6 900w,https://smp.vgc.no/v2/images/503a9ca8-1baa-427e-967e-1090eb54f7ff?fit=crop&amp;h=450&amp;w=800&amp;s=29404181184f173aa8aad2e49e6f09362370edfc 800w,https://smp.vgc.no/v2/images/503a9ca8-1baa-427e-967e-1090eb54f7ff?fit=crop&amp;h=394&amp;w=700&amp;s=e654b9ea86d67d2e6cea87254bf131cc39f6aff4 700w,https://smp.vgc.no/v2/images/503a9ca8-1baa-427e-967e-1090eb54f7ff?fit=crop&amp;h=338&amp;w=600&amp;s=a9bb79b8bcf0f05fff7230efe4eef950219b9f33 600w,https://smp.vgc.no/v2/images/503a9ca8-1baa-427e-967e-1090eb54f7ff?fit=crop&amp;h=281&amp;w=500&amp;s=b5bbf3b7211e6291772bc1e4814f49e5c39df512 500w,https://smp.vgc.no/v2/images/503a9ca8-1baa-427e-967e-1090eb54f7ff?fit=crop&amp;h=225&amp;w=400&amp;s=9c023dc2e572717936fd1b0931be2b7e15ba349e 400w,https://smp.vgc.no/v2/images/503a9ca8-1baa-427e-967e-1090eb54f7ff?fit=crop&amp;h=169&amp;w=300&amp;s=6630e86a8c3c3f4c0b3d8d0698d9ae11ef1b4f88 300w,https://smp.vgc.no/v2/images/503a9ca8-1baa-427e-967e-1090eb54f7ff?fit=crop&amp;h=113&amp;w=200&amp;s=5f802c1624829395a41bbbb186effda155429a5d 200w,https://smp.vgc.no/v2/images/503a9ca8-1baa-427e-967e-1090eb54f7ff?fit=crop&amp;h=56&amp;w=100&amp;s=ecba2b355c4d36d19679967caf1457582c81ca57 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3EySa"><h3 class="_2oNDx _1eFyf _2nPGN _1Ejff">Sveitsisk radio: Mann dømt etter dobbeltdrapet i Marokko</h3></div></a></li></ol></div></div><div><div class="_3YMvp" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="true"><div></div></div></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Fra andre aviser</h2><div class="QanVE LBO7C"><ol class="CZ_2w _2x7mb"><li class="_2q2-Z ktohl"><a aria-label="Kaptein på cruiseskip i varetekt etter turistbåtforlis – leting etter savnede fortsetter" href="https://www.fvn.no/article/fvn-K3GOK7.html" rel="noopener" class="_17i5t _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">30.05.2019</time><h3 class="_2oNDx _1eFyf _1K4Od fVBFM">Kaptein på cruiseskip i varetekt etter turistbåtforlis – leting etter savnede fortsetter</h3><h4 class="_2wIKg">Fædrelandsvennen</h4></div></a></li><li class="_2q2-Z ktohl"><a aria-label="Norskeid cruiserederi innblandet da turistbåt sank i Budapest" href="https://www.fvn.no/article/fvn-K3GOMe.html" rel="noopener" class="_17i5t _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">30.05.2019</time><h3 class="_2oNDx _1eFyf _1K4Od fVBFM">Norskeid cruiserederi innblandet da turistbåt sank i Budapest</h3><h4 class="_2wIKg">Fædrelandsvennen</h4></div></a></li><li class="_2q2-Z ktohl"><a aria-label="Kapteinen på elvecruiseskipet Viking Sigyn er arrestert etter kollisjon i Budapest" href="https://www.aftenposten.no/article/ap-8mOrgw.html" rel="noopener" class="_17i5t _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">30.05.2019</time><h3 class="_2oNDx _1eFyf _1K4Od fVBFM">Kapteinen på elvecruiseskipet Viking Sigyn er arrestert etter kollisjon i Budapest</h3><h4 class="_2wIKg">Aftenposten</h4></div></a></li><li class="_2q2-Z ktohl"><a aria-label="Kaptein på cruiseskip i varetekt etter dødsforlis på Donau" href="https://www.bt.no/article/bt-LAk8w9.html" rel="noopener" class="_17i5t _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">30.05.2019</time><h3 class="_2oNDx _1eFyf _1K4Od fVBFM">Kaptein på cruiseskip i varetekt etter dødsforlis på Donau</h3><h4 class="_2wIKg">Bergens Tidende</h4></div></a></li><li class="_2q2-Z ktohl"><a aria-label="– Vi så mennesker som fløt forbi. Det var forferdelig. " href="https://www.bt.no/article/bt-0nWMg6.html" rel="noopener" class="_17i5t _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">30.05.2019</time><h3 class="_2oNDx _1eFyf _1K4Od fVBFM">– Vi så mennesker som fløt forbi. Det var forferdelig. </h3><h4 class="_2wIKg">Bergens Tidende</h4></div></a></li><li class="_2q2-Z ktohl"><a aria-label="Terje Svabø var på Donau: Så mann komme flytende mens han holdt seg fast i en livbøye" href="https://www.aftenposten.no/article/ap-4qW5Ea.html" rel="noopener" class="_17i5t _19xSD _1jIuM" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">30.05.2019</time><h3 class="_2oNDx _1eFyf _1K4Od fVBFM">Terje Svabø var på Donau: Så mann komme flytende mens han holdt seg fast i en livbøye</h3><h4 class="_2wIKg">Aftenposten</h4></div></a></li></ol></div></div><section class="_1Dyvs"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/euroflorist?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Euroflorist rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/apollo?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Apollo kampanjekoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget"><h4>Junkyard rabattkoder</h4></a></li></ul></section></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div class="_2rbpA"><div><div class="_3YMvp" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-is-last="false"><div></div></div></div></div></div><footer role="contentinfo" class="_1ylN4NPL85CqdiQ4OyLQ04"><div class="_2vCUwSeInPM7MCCRavpKn1"><div><dl aria-label="Kontakt redaktørene"><dt>Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:Ola.Stenberg@vg.no">Ola E. Stenberg</a></dd><dt>Featureredaktør</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl></div><div><dl aria-label="Tips oss"><dt><span aria-hidden="true">Tips oss! </span>SMS / MMS til</dt><dd><a href="tel:2200">2200</a></dd><dt>Ring</dt><dd><a href="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_2isS7esSZDERAN5Mn7voat"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2019<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="http://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_PERFORMANCE_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production"}</script>
      <script>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</script>
      <script type='text/javascript'>window.__CSS_CHUNKS__= {"styles":"/cnp-assets/styles.e7686438.css"}</script>
    </body>
  
    </html>