<!DOCTYPE html>
<html lang="no" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="format-detection" content="telephone=no">

        <script type='text/javascript'>window.NREUM||(NREUM={});NREUM.info = {"agent":"","beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"52083607","applicationTime":98.231956,"transactionName":"NFEDYBRSXRICUEdcDQ0bL1sUXlINCklWUTcRXU4e","queueTime":13.659912109375,"ttGuid":"27438da2445c10","agentToken":null}; window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

        <title data-react-helmet="true">Rapport: Slik prøver Russland å undergrave vestlige demokratier - Utenriks - VG</title>
        <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" property="apple-itunes-app" content="app-id=381071021, affiliate-data=&amp;amp;uo=4&amp;amp;at=10lugu, app-argument=https://www.vg.no/nyheter/utenriks/i/ddmv5z/rapport-slik-prover-russland-a-undergrave-vestlige-demokratier"/><meta data-react-helmet="true" property="google-play-app" content="app-id=com.agens.android.vgsnarvei"/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="article:section" content="Utenriks"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/i/ddmv5z"/><meta data-react-helmet="true" property="article:tag" content="USA"/><meta data-react-helmet="true" property="article:tag" content="Russland"/><meta data-react-helmet="true" property="article:tag" content="Utenrikspolitikk"/><meta data-react-helmet="true" property="article:tag" content="Donald Trump"/><meta data-react-helmet="true" property="article:tag" content="Hacking"/><meta data-react-helmet="true" property="article:tag" content="Demokrati"/><meta data-react-helmet="true" property="article:tag" content="Korrupsjon"/><meta data-react-helmet="true" property="article:tag" content="SoMe"/><meta data-react-helmet="true" property="og:author" content="Stian Eisenträger"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Rapport: Slik prøver Russland å undergrave vestlige demokratier"/><meta data-react-helmet="true" property="twitter:description" content="En rapport skrevet på oppdrag fra Demokratene i utenrikskomitéen i det amerikanske senatet advarer mot økt russisk innblanding i hele Europa, og konkluderer med at president Donald Trump ikke har gjort noe for å hindre at USA igjen skal bli offer for Kremls innblanding. "/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=1267&amp;w=1900&amp;s=cab054cf22670c086d53e074d7cb02b7bb2cfab9"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/ddmv5z"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Rapport: Slik prøver Russland å undergrave vestlige demokratier"/><meta data-react-helmet="true" property="og:description" content="En rapport skrevet på oppdrag fra Demokratene i utenrikskomitéen i det amerikanske senatet advarer mot økt russisk innblanding i hele Europa, og konkluderer med at president Donald Trump ikke har gjort noe for å hindre at USA igjen skal bli offer for Kremls innblanding. "/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=1267&amp;w=1900&amp;s=cab054cf22670c086d53e074d7cb02b7bb2cfab9"/>
        <link data-react-helmet="true" rel="dns-prefetch" href="https://smp.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://smp.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://ib.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://ib.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://cdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://acdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://acdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://secure.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://secure.adnxs.com" crossorigin/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/android-chrome-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-180x180.png" sizes="180x180"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png" sizes="114x114"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png" sizes="72x72"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png" sizes="57x57"/><link data-react-helmet="true" rel="manifest" href="//vgc.no/vgnett-prod/img/icons/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="//vgc.no/vgnett-prod/img/icons/safari-pinned-tab.svg" color="#dd0000"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/favicon-32x32.png" sizes="32x32"/>
        
        <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Rapport: Slik prøver Russland å undergrave vestlige demokratier","datePublished":"2018-01-11T06:16:09Z","dateModified":"2018-01-11T06:16:09Z","wordCount":471,"articleSection":"Utenriks","description":"En rapport skrevet på oppdrag fra Demokratene i utenrikskomitéen i det amerikanske senatet advarer mot økt russisk innblanding i hele Europa, og konkluderer med at president Donald Trump ikke har gjort noe for å hindre at USA igjen skal bli offer for Kremls innblanding. ","keywords":"usa russland utenrikspolitikk donald trump hacking demokrati korrupsjon some","image":null,"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":"https://vgc.no/vgnett-prod/img/vg.svg"},"author":[{"@type":"Person","name":"Stian Eisenträger"}]}</script>
        

        
            <link rel="stylesheet" href="/hyperion-vg-assets/app.css?cacheBreaker=1515595166
">
        

        
    
        <script src="https://acdn.adnxs.com/ast/static/0.7.4/ast.js" defer></script>
    
    
    
        <script id="initialPageOpts">window.pageOpts = {"member":3296,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new","no-sno-news-section":"vg_nyheter","no-sno-news-subsection":"vg_utenriks","no-sno-news-sponsors":"vg_usa","no-sno-news-tags":["vg_usa","vg_russland","vg_utenrikspolitikk","vg_donald-trump","vg_hacking","vg_demokrati","vg_korrupsjon","vg_some"]}};</script>
    


        <script>
            if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0){
                document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=all&flags=gated"><\/script>');
            }
        </script>
    </head>

    <body class="vgTheme-nyheternews">

        
    
            <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="-436413323"><!-- react-empty: 2 --><div class="flex-container-column" data-reactid="3"><!-- react-empty: 4 --><!-- react-empty: 5 --><div class="_21ZZe" data-reactid="6"><a href="#main" class="noprint c3wl7" data-reactid="7">Hopp til hovedinnhold</a></div><header class="_299bw" data-reactid="8"><div data-reactid="9"><div class="_38TGs" data-reactid="10"><a href="//www.vg.no" class="_25j59" data-reactid="11"><img class="_1fiek" src="https://vgc.no/vgnett-prod/img/vg.svg" alt="Logo" data-reactid="12"/></a></div></div></header><!-- react-empty: 13 --><div class="_2R-3T" data-reactid="14"><!-- react-empty: 15 --><div data-reactid="16"><!-- react-empty: 17 --><!-- react-empty: 18 --></div><!-- react-empty: 19 --><!-- react-empty: 20 --><div class="horseshoe" data-reactid="21"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="wallpaper" data-reactid="22"></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]}]" data-priority="high" data-refresh="false" data-ad-placement="topboard" data-reactid="23"></div><div class="sticky-outer-wrapper skyscraperleft" data-reactid="24"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="25"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperleft_1" data-reactid="26"></div></div></div><div class="sticky-outer-wrapper skyscraperright" data-reactid="27"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="28"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperright_1" data-reactid="29"></div></div></div></div><main class="_17Lc9" role="main" id="main" data-reactid="30"><span class="lp_is_start" style="width:1px;height:1px;" data-reactid="31"></span><article class="_35JqV" data-reactid="32"><figure class="_3ThgB" data-test-tag="@spp/ui-image" data-reactid="33"><img class="_103QJ" src="https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=1267&amp;w=1900&amp;s=cab054cf22670c086d53e074d7cb02b7bb2cfab9" srcset="https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=1267&amp;w=1900&amp;s=cab054cf22670c086d53e074d7cb02b7bb2cfab9 1900w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=1200&amp;w=1800&amp;s=78b5f108b89e1d0571190737d5125222ef0fe199 1800w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=1133&amp;w=1700&amp;s=9016edc124db62a9056394099a1c18d331aa3e02 1700w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=1067&amp;w=1600&amp;s=52e198760db5d4ede31a735b21cb0fed76dbb66f 1600w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=1000&amp;w=1500&amp;s=965cf1fc7b67fcd74294925f47df43f4afa247c1 1500w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=933&amp;w=1400&amp;s=2d01f308631de61c89d5bc697bf9af45220e7f22 1400w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=867&amp;w=1300&amp;s=e1363f4e181d3cefe09ff3cc6cac583007e1247c 1300w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=800&amp;w=1200&amp;s=2b65c4b86c520aca3e049e210867c19d44da385c 1200w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=733&amp;w=1100&amp;s=c16924efb531d1c49dc5cf7032406449cffe315d 1100w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=667&amp;w=1000&amp;s=4374e7aedd73a1b2268fb96bf10b362bff7dd8c0 1000w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=600&amp;w=900&amp;s=dec09b5cfc1fbd3ea0f028e5a31ed0df31f5a645 900w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=533&amp;w=800&amp;s=4b74df8f402a2a90bc730decf20dfbaf87525cf1 800w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=467&amp;w=700&amp;s=62f482c57ebea558fc4c5b846dc354e446de39ae 700w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=400&amp;w=600&amp;s=a2fee9634a68033d5415faa844b4610feb855aca 600w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=333&amp;w=500&amp;s=761b5b3ec359573cc02574e211e78c9eb064b719 500w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=267&amp;w=400&amp;s=dad5e92a22f4ebdac1cc055b82c9538e8184a8dc 400w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=200&amp;w=300&amp;s=3c8c9dcd6667f47873978ca8028ee3729be2c522 300w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=133&amp;w=200&amp;s=1a0617fce7b187701a28ac006adb72f4211210d7 200w,https://smp.vgc.no/v2/images/a86e146b-6ba1-47cd-b3c4-78c301b5c8e1?fit=crop&amp;h=67&amp;w=100&amp;s=7bbfd636e9daac9da6c80f98a1b24f36d4b91bc7 100w" alt="" data-reactid="34"/><figcaption class="_3jwl_" data-reactid="35"><span data-test-tag="@spp/ui-image:caption" data-reactid="36">STOLER PÅ PUTIN: President Donald Trump i samtale med president Vladimir Putin i Danang, Vietnam, 11. november 2017.</span><!-- react-text: 37 --> <!-- /react-text --><span data-test-tag="@spp/ui-image:byline" data-reactid="38">Foto: MIKHAIL KLIMENTYEV, SPUTNIK</span></figcaption></figure><!-- react-empty: 39 --><h1 class="_1o64I" data-test-tag="@spp/ui-headline" data-reactid="40">Rapport: Slik prøver Russland å undergrave vestlige demokratier</h1><div class="_3aMu5" data-test-tag="@spp/ui-byline" data-reactid="41"><span data-reactid="42"></span><ul class="fxN10" aria-label="Skrevet av" data-test-tag="@spp/ui-byline:authors" data-reactid="43"><li class="_3vdqy" data-reactid="44"><a href="mailto:stian.eisentraeger@vg.no" data-reactid="45">Stian Eisenträger</a><!-- react-text: 46 --><!-- /react-text --></li></ul></div><div class="v815a" data-reactid="47"><span data-reactid="48"><span class="ONHZ8" data-reactid="49">Publisert:</span><time data-reactid="50">11.01.18 07:16</time></span></div><div class="_1kU1Z" data-test-tag="@spp/ui-label" data-reactid="51"><span data-reactid="52">UTENRIKS</span><span class="_3jFsm" data-test-tag="@spp/ui-label:timestamp" data-reactid="53"><time datetime="2018-01-11T06:16:09Z" data-reactid="54">2018-01-11T06:16:09Z</time></span></div><p class="_2vpHP" data-test-tag="@spp/ui-lead-text" data-reactid="55">En rapport skrevet på oppdrag fra Demokratene i utenrikskomitéen i det amerikanske senatet advarer mot økt russisk innblanding i hele Europa, og konkluderer med at president Donald Trump ikke har gjort noe for å hindre at USA igjen skal bli offer for Kremls innblanding. </p><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="56"></div><!-- react-empty: 57 --><p class="_2gLYl" data-reactid="58"><!-- react-text: 59 -->I rapporten redegjøres det for hvordan <!-- /react-text --><!-- react-text: 60 -->Russland<!-- /react-text --><!-- react-text: 61 --> har blandet seg inn og forsøkt å destabilisere og undergrave demokratiet i en rekke europeiske land siden <!-- /react-text --><!-- react-text: 62 -->USA<!-- /react-text --><!-- react-text: 63 -->-valget i 2016. Trump får personlig kritikk for å ha unnlatt å møte denne trusselen.<!-- /react-text --></p><p class="_2gLYl" data-reactid="64"><strong data-reactid="65">– Aldri før har en amerikansk president ignorert en så alvorlig og voksende trussel mot USAs nasjonale sikkerhet, sier senator Ben Cardin ifølge AP.</strong></p><p class="_2gLYl" data-reactid="66">President Trump har foreløpig vist lite tegn til personlig interesse i å gjøre noe med Russlands aktiviteter. Etter at Trump møtte Putin på en reise til Asia i november, uttalte Trump at Putin «sa at han ikke hadde blandet seg inn», og la til: «Jeg tror virkelig på det når han forteller meg det, han mener det», skriver Associated Press.</p><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_smartboard_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;sizes&quot;:[[320,250],[300,250],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="67"></div><p class="_2gLYl" data-reactid="68">Maryland-senatoren sier den 200 sider lange rapporten er bygget på både republikanske og demokratiske idéer, og at han har bestilt rapporten for å vise det amerikanske folket omfanget av den russiske presidenten Vladimir Putins forsøk på å undergrave vestlige demokratier.</p><p class="_2gLYl" data-reactid="69">– Vi visste etter 2016-valget at vi var sårbare, men 2016-valget var bare en liten del av Putins plan om å forsøke å ødelegge demokratiske institusjoner, sa Cardin på rapportlanseringen i Washington, D. C. onsdag.</p><p class="_2gLYl" data-reactid="70"><a href="https://www.foreign.senate.gov/imo/media/doc/FinalRR.pdf" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="71"><strong data-reactid="72">Her kan du laste ned rapporten som PDF-fil (ekstern lenke)</strong></a><strong data-reactid="73"> </strong></p><div class="LazyLoad" data-reactid="74"></div><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="75">– Asymmetrisk angrep på demokratiet</h2><aside data-reactid="76"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/a/24188357" rel="" target="" data-reactid="77"><div class="_3ROuS" data-reactid="78"><img class="" src="https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4d12fea1c3c68fa3064a8a82e6207c29a04eb65d" srcset="https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4d12fea1c3c68fa3064a8a82e6207c29a04eb65d 1900w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=d3bbc80911c05f11da161d2b3035947b63b86bc9 1800w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=7cc27ceae627283d6a12263bfddbdeffd1c9d672 1700w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=acf4671af6dd3c7ea875ef36dcaa655aabbb4244 1600w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=69df1b98595e12a825d092c0064fdd84fbf48ac2 1500w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=12d6f850322c997bf3d4c13c26887bcb43ea591c 1400w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=3246b50996567d9d99a9c8e288e39f48b389ff59 1300w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=7f1c0580a299fe1602f496c9fdd39c1bdf9dea4d 1200w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=7a43e45e7f5797f9bf3bcf9a1ff169beba6c58e1 1100w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f637d513f289b3aba77a46462c97b1700b043c4c 1000w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=986bfe8a8a08f92340f4bb8ce937a751c806f9fc 900w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=bdeafce367a2d0c3773eebd364a059b06871a655 800w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=2af5216025fa39f4b89180ba77ad67b7337bf8c8 700w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=d187d8888f32d7ae78aea7779720569929a3635f 600w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=28f28a2a6f15a16b6e3496084014f69d14c383ae 500w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ee99f3be401d659dcdb634fac5201563972cdc04 400w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=a28c844673f8b87ded32aeed232e4f30e3b7275e 300w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9ee7dd49ffa51170a8138a6805b6819f95a247ff 200w,https://smp.vgc.no/v2/images/f8f2447c-9cbb-4866-92b1-d2f056a020c7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a31be78c2e6eded672431e3897f0775a0c93c856 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-reactid="79"/></div><div class="_1mXCu" data-reactid="80"><div class="_16TvN" data-reactid="81">Relatert</div><h3 data-reactid="82">Hevder KGB hadde mappe på Trump i 1977</h3></div></a></aside><p class="_2gLYl" data-reactid="83">Rapporten, som i stor grad baserer seg på åpne kilder i tillegg til intervjuer med europeiske diplomater og regjeringskilder, tegner et dystert bilde av et Europa som er utsatt for russisk inntrengning. Det beskrives hvordan Russland i en årrekke har utført cyberangrep, desinformasjonskampanjer, hemmelige sosiale medier-operasjoner, finansiert ytterliggående politiske grupper, korrupsjon og i ytterste konsekvens gjort forsøk på attentater og militæroperasjoner som har destabilisert vaklende demokratier i Ukraina og Georgia.</p><p class="_2gLYl" data-reactid="84">Russlands aktiviteter karakteriseres som et «asymmetrisk angrep på demokratiet», og det beskrives hvordan valg i land som Storbritannia, Frankrike og Tyskland har vært utsatt for Kreml-støttet hacking, sosiale medier-trolling og finansiering av ekstreme politiske grupper. </p><div class="LazyLoad" data-reactid="85"></div><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="86">– Kan lære av Norden</h2><aside data-reactid="87"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/a/24222918" rel="" target="" data-reactid="88"><div class="_3ROuS" data-reactid="89"><img class="" src="https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=da9eec0579f4df82707c816e6a12219d27ce283f" srcset="https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=da9eec0579f4df82707c816e6a12219d27ce283f 1900w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=46f86d783f201b3ecd1263bb2759aadbe169d127 1800w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=944cdd790afbaeb991e57eae818dfb9ea9de8284 1700w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=2b5812c82525ffb97fe6603911046e2888024aed 1600w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=9e7a402a828941908365db71188d8cd96aff3da6 1500w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=011cc8966d0efe013a2061e4e2a7a9e35ccdcfaa 1400w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=e2ca2d19d157ed180741d84bb27f2065159fd0e5 1300w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5d0c70589eda45e72cfa32b67c1566e1612e01d0 1200w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=e200cee1971d86333f3da36ae4a5e307867454ff 1100w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=3e037167dbb11b9eb84f91378c69344fcf862a7b 1000w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=8f018159173b8b5586ef5282461e585ee8ef00f6 900w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=08daba572e88b9a28113fae66b972e2fb7d75226 800w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=466cf47d12d3a607ad94f239481905d5068c6112 700w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=074288fb8f9590b028340f1d2043dedc5314662c 600w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b89aa5062c3f25380ea27ec928f965c3f9c80cae 500w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=1cea4dba09866b01c70384d770817fe08dde8a75 400w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0b21f0720f2c494f7e1d9a3213c05a676e400245 300w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=86e2e2a777164fe9c6e9a8e448edd4119a733c9d 200w,https://smp.vgc.no/v2/images/80539ec6-5b6c-424b-96c4-282587324bb3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1415a23f7c968ca75dacc2e3d0d99e1955e41e94 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-reactid="90"/></div><div class="_1mXCu" data-reactid="91"><div class="_16TvN" data-reactid="92">Relatert</div><h3 data-reactid="93">Ny bok: Trump skal ha vært «skrekkslagen» over valgseieren</h3></div></a></aside><p class="_2gLYl" data-reactid="94">De nordiske landene, deriblant Norge, omtales i rapporten som et av Russlands «favoritt-mål» for Kremls propagandamaskineri når den ønsker å fremstille «Vestens moralske forfall».</p><p class="_2gLYl" data-reactid="95">Samtidig beskrives de nordiske landene ifølge rapporten som «eksemplariske» i å fremvise «sterk immunitet» mot russiske, skadelige operasjoner.</p><div class="LazyLoad" data-reactid="96"></div><aside data-reactid="97"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/e1PGgM" rel="" target="" data-reactid="98"><div class="_3ROuS" data-reactid="99"><img class="" src="https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=63aa037528bfc15ea77466214a65f5fd70d90920" srcset="https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=63aa037528bfc15ea77466214a65f5fd70d90920 1900w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=c22754b6e207351ef70a012b35145e147fab0dd9 1800w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=a837f84f4d647334d0ccc049e3f2dbf6a582c5a5 1700w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=c32803a745257c4a39713b1037def0859d6a7670 1600w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=40e8a942599df083149cceb7df90360b422840f7 1500w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=d26861592ee5f74acd66dd8b0626e39251f9874c 1400w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=4ae786e4464446d4e27cdd1a0f402981136c1d66 1300w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=33edc5c68ca245960acf0189239839b2f32da5a8 1200w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=3d712e06366c764e63689553f4b30dc986409795 1100w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=75d20eead33fe3cc42553548f43da59e06443205 1000w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=e2ce89154bc9d26cf4588d76e1e6808b0559462d 900w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=24c498d43fcfdb2c33d245bc258c26575fa4f3b8 800w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=57e801a4ebda6a3c1b9fc8bdec0a7d8f71d14995 700w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=94341b8df826304ca5783cd97f528a0f9ed636bf 600w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b12fe5e50cda74029b9a88e4053ecfd56b14c4a2 500w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=abfb25e0170bb3edc8094d19f9148477546741d6 400w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=03467485e6e050da319a3fe213063e790a6e557c 300w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=078b1fb8c331fb7aa8b7035893a156a381d0f934 200w,https://smp.vgc.no/v2/images/b1356a01-6287-4bf9-8d71-e80d8ba35f5a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b14d82c035062861e39bc33dd6d92fc5aac5dd15 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-reactid="100"/></div><div class="_1mXCu" data-reactid="101"><div class="_16TvN" data-reactid="102">Relatert</div><h3 data-reactid="103">Hevder FBI hadde kilde på innsiden av Trumps nettverk</h3></div></a></aside><p class="_2gLYl" data-reactid="104">«De nordiske samfunnene fungerer med ekstremt lave nivåer av korrupsjon og innbyggerne har høy tillit både til sine myndigheter og sine medborgere - betydelige faktorer i deres relative immunitet mot Kremls bestrebelser.»</p><p class="_2gLYl" data-reactid="105">Det påpekes også at de nordiske landene har anerkjent de nye hybride truslene fra Russland og andre aktører, og at de har tatt beundringsverdige og effektive steg for å møte truslene ikke bare i egne land, men også blant allierte og partnere i EU og NATO.</p><p class="_2gLYl" data-reactid="106">«USAs regjering burde arbeide tett med de nordiske statene både for å bistå deres innsats og for å lære hvordan deres handlinger og metoder kan anvendes for å bygge motstandskraft her i USA».</p><div class="LazyLoad" data-reactid="107"></div><div class="SNyOb" data-reactid="108"><span data-reactid="109"><div data-reactid="110"><span>Ris eller ros til våre nye artikler? Hjelp oss ved å svare på to superkjappe spørsmål.</span><a aria-label="Ta spørreundersøkelsen" href="https://no.surveymonkey.com/r/GMCSJPW" target="_blank">Gi tilbakemelding!</a><a aria-label="Ta spørreundersøkelsen" href="https://no.surveymonkey.com/r/3BVBNYW" target="_blank">Gi tilbakemelding!</a></div></span></div><section class="p4A9B" data-reactid="111"><h2 data-reactid="112">Denne artikkelen handler om</h2><ul aria-label="Denne artikkelen handler om" data-reactid="113"><li data-reactid="114"><a href="/nyheter/USA" data-reactid="115">USA</a></li><li data-reactid="116"><a href="/nyheter/Russland" data-reactid="117">Russland</a></li><li data-reactid="118"><a href="/nyheter/Utenrikspolitikk" data-reactid="119">Utenrikspolitikk</a></li><li data-reactid="120"><a href="/nyheter/Donald%20Trump" data-reactid="121">Donald Trump</a></li><li data-reactid="122"><a href="/nyheter/Hacking" data-reactid="123">Hacking</a></li><li data-reactid="124"><a href="/nyheter/Demokrati" data-reactid="125">Demokrati</a></li><li data-reactid="126"><a href="/nyheter/Korrupsjon" data-reactid="127">Korrupsjon</a></li><li data-reactid="128"><a href="/nyheter/SoMe" data-reactid="129">SoMe</a></li></ul></section><!-- react-empty: 130 --></article><span class="lp_is_end" style="width:1px;height:1px;" data-reactid="131"></span><div class="board_ads" data-reactid="132"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_smartboard_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;sizes&quot;:[[320,250],[300,250],[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="smartboard_2" data-reactid="133"></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_smartboard_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;sizes&quot;:[[320,250],[300,250],[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="smartboard_3" data-reactid="134"></div></div><div id="recirculation" data-reactid="135"><div class="LazyLoad" data-reactid="136"></div></div><div id="coupon-codes" data-reactid="137"><div class="LazyLoad" data-reactid="138"></div></div></main></div><footer role="contentinfo" class="_2Z8Lj" data-reactid="139"><div class="ArGW3" data-reactid="140"><div data-reactid="141"><dl aria-label="Kontakt redaktørene" data-reactid="142"><dt data-reactid="143">Ans. redaktør og adm. direktør</dt><dd data-reactid="144"><a href="mailto:Gard.Steiro@vg.no" data-reactid="145">Gard Steiro</a></dd><dt data-reactid="146">Nyhetsredaktør</dt><dd data-reactid="147"><a href="mailto:Tora.Bakke.Handlykken@vg.no" data-reactid="148">Tora Bakke Håndlykken</a></dd><dt data-reactid="149">Digitalredaktør</dt><dd data-reactid="150"><a href="mailto:Ola.Stenberg@vg.no" data-reactid="151">Ola E. Stenberg</a></dd><dt data-reactid="152">Magasinredaktør</dt><dd data-reactid="153"><a href="mailto:Jane.Throndsen@vg.no" data-reactid="154">Jane Throndsen</a></dd><dt data-reactid="155">Politisk redaktør</dt><dd data-reactid="156"><a href="mailto:Hanne.Skartveit@vg.no" data-reactid="157">Hanne Skartveit</a></dd></dl></div><div data-reactid="158"><dl aria-label="Tips oss" data-reactid="159"><dt data-reactid="160"><span aria-hidden="true" data-reactid="161">Tips oss! </span><!-- react-text: 162 -->SMS / MMS til<!-- /react-text --></dt><dd data-reactid="163"><a href="tel:2200" data-reactid="164">2200</a></dd><dt data-reactid="165">Ring</dt><dd data-reactid="166"><a href="tel:22000000" data-reactid="167">22 00 00 00</a></dd><dt data-reactid="168">E-post til tusentipset</dt><dd data-reactid="169"><a href="mailto:2200@vg.no" data-reactid="170">2200@vg.no</a></dd></dl><p data-reactid="171"><a href="https://support.pluss.vg.no/hc/no/requests/new" data-reactid="172">Kontakt VG Support</a></p><p data-reactid="173"><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="174">Annonseinfo</a></p></div><div data-reactid="175"><p data-reactid="176">VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_1ZAJO" data-reactid="177"><a href="http://www.vg.no/informasjon/copyright/" data-reactid="178">© 2017 VG</a><!-- react-text: 179 --> <!-- /react-text --><span aria-hidden="true" data-reactid="180">|</span><!-- react-text: 181 --> <!-- /react-text --><a href="http://www.vg.no/informasjon/privacy/" data-reactid="182">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div></div>
        
    
        <script src="/hyperion-vg-assets/preload.js" defer></script>
    
    


        
            <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":3000,"https":{},"serve":["public","build\u002Fclient"],"favicon":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fvg.ico","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":true},"staticServe":{"maxage":86400000}},"stats":"build\u002Fclient\u002Fhyperion-vg-assets\u002Fwebpack-stats.json","applicationName":"VG","head":{"htmlAttributes":{"lang":"no","prefix":"og: http:\u002F\u002Fogp.me\u002Fns#"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0"}],"link":[{"rel":"dns-prefetch","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fvgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fvgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fandroid-chrome-192x192.png","sizes":"192x192"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-180x180.png","sizes":"180x180"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-114-precomposed.png","sizes":"114x114"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-72-precomposed.png","sizes":"72x72"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-57-precomposed.png","sizes":"57x57"},{"rel":"manifest","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fmanifest.json"},{"rel":"mask-icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fsafari-pinned-tab.svg","color":"#dd0000"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Ffavicon-32x32.png","sizes":"32x32"}],"base":{"href":"ROC_PATH"},"script":[],"style":[]},"ssr":true,"template":{"path":"views","name":"main.html","root":true},"history":{},"configWhitelistProperty":"universal","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer"],"parallel":false}}},"test":{"mock":{"mockedData":false,"mockedUrl":"http:\u002F\u002Flocalhost","dbFilePath":"db.json","mockedPort":8080,"port":7555},"integrationtest":{"tests":{"path":"src","pattern":"ci\u002F**\u002F*.spec.js"},"config":{"resultFolder":".\u002Fbuild\u002Ftest_result","browsers":["chrome","firefox"],"baseUrl":"http:\u002F\u002Flocalhost:3000","timeout":20000,"useMock":false,"useProxy":false,"useSauce":true,"maxInstances":6},"sauce":{"browsers":[{"browserName":"internet explorer","platform":"Windows 8.1","version":"11.0","screenResolution":"1600x1200"},{"browserName":"firefox","platform":"Windows 10","version":"55.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"Windows 10","version":"60.0","screenResolution":"1600x1200"},{"browserName":"MicrosoftEdge","platform":"Windows 10","version":"15.15063","screenResolution":"1600x1200"},{"browserName":"safari","platform":"macOS 10.12","version":"11.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"macOS 10.12","version":"60.0","screenResolution":"1600x1200"}]}},"jest":{"junit":{"enabled":false,"path":"reports\u002Fjunit.xml"}}},"ads":{"enabled":true,"astUrl":"https:\u002F\u002Facdn.adnxs.com\u002Fast\u002Fstatic\u002F0.7.4\u002Fast.js","plugin":".\u002Fsrc\u002Fads\u002Fplugin.js"},"repo":{"mono":["themes"],"targets":["cjs","esm"],"input":"src","output":"lib","test":["**\u002F__tests__\u002F**\u002F*.js?(x)","**\u002F(*.)(spec|test).js?(x)"],"npmBinary":"npm","babelPresetEnv":{},"release":{"collectedRelease":"[name:2:a].[hash:6].[date:yyyy-mm-dd]"}}}</script>
            <script>window.APP_CONFIG = {"ariaLabels":{"byline":{"listTitle":"Skrevet av"}},"baseUrl":"https:\u002F\u002Fwww.vg.no","errorMessages":{"generic":{"heading":"Whops","message":"En feil har oppstått"},"notfound":{"heading":"Siden finnes ikke","message":"Vi klarte ikke finne siden."}},"comments":{"facebook":{"appId":"152316758161786","cookie":"true","buttonText":"Last kommentarer","commentsClosedHeading":"Kommentarfeltet er nå stengt","commentsClosedText":"Kommentarfeltet er nå stengt og åpner igjen kl. 07.00. Velkommen tilbake da! VGs journalister og moderatorer overvåker denne debatten kontinuerlig mellom kl. 07 og 24.","commentsCloseHour":24,"commentsOpenHour":7,"lang":"nb_NO","minutesLeftWhenWarningDisplayed":15,"numPosts":"10","version":"v2.5","widgetWidth":"100%","xfbml":"true"}},"iris":{"host":"https:\u002F\u002Fwww.vg.no\u002Firis","article":"\u002Fv1\u002Farticles\u002F{{ID}}\u002F{{TRANSFORMATION}}","theme":"\u002Fv1\u002Fthemes","section-latest":"\u002Fv1\u002Fsections\u002Flatest\u002F{{ID}}"},"head":{"titleSuffix":"VG"},"schemaOrg":{"organization":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https:\u002F\u002Fwww.vg.no","logo":"https:\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Fvg.svg"}},"smartAppBanner":{"tags":[{"property":"apple-itunes-app","content":"app-id=381071021, affiliate-data=&amp;uo=4&amp;at=10lugu, app-argument={{LOCATION}}"},{"property":"google-play-app","content":"app-id=com.agens.android.vgsnarvei"}]},"facebook":{"tags":[{"property":"fb:app_id","content":"152316758161786"}]},"header":{"logoUrl":"https:\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Fvg.svg","logoLink":"\u002F\u002Fwww.vg.no"},"sections":{"meninger":"1dcd5ab6-590d-4383-b1b6-e6b3492064b4"},"articleList":{"recirculation":{"endpoint":"\u002Fv1\u002Frecirculation","title":"Du vil kanskje også lese","description":"Anbefalte artikler"}},"tracking":{"comScore":{"c1":"2","c2":"15236236"},"xiti":{"desktop":"543510","mobile":"526952","tablet":"543509"},"engage":{"enableOverlay":true},"performance":{"enabled":true}},"image":{"labels":{"readMore":"Les hele","close":"Lukk"},"sizes":"100vw","showFullCaption":false},"factbox":{"expandBy":"header","i18n":{"heading":"Fakta"}},"googleMapsApiKey":"AIzaSyBykNkuqXa3jW9Bsn-H0R94k7tiCB9mkVg","video":{"locale":"no","vendor":"vgtv","shareLink":"https:\u002F\u002Fwww.vgtv.no\u002Fvideo\u002F","plugins":{"https:\u002F\u002Fsvp.vgc.no\u002Fweb\u002Fvgtv\u002Fjs\u002Fplayer-plugin.js":{}},"skin":{"name":"vgtv","url":"https:\u002F\u002Fsvp.vgc.no\u002Fweb\u002Fvgtv\u002Fcss\u002Fplayer.css"},"playerUrl":"https:\u002F\u002Fcdn.svp.schibsted.io\u002Fplayer\u002F1.15.1\u002Fplayer.min.js"},"tags":{"listHeading":"Denne artikkelen handler om","listAriaHeading":"Denne artikkelen handler om"},"appnexus":{"member":3296,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new"}},"adPlacements":{"default":["smartboard_2","smartboard_3"],"mobile":["board_2"]},"spid":{"client_id":"4ef1cfb0e962dd2e0d8d0000","server":"payment.schibsted.no","storage":false,"useSessionCluster":true,"cache":true,"setVarnishCookie":true,"productIds":["100023","301784"]},"salesposter":{"yearlyProductId":"100027","quarterlyProductId":"301635","monthlyProductId":"100026","weeklyProductId":"100024"},"commercialIntegrations":{"norskTipping":{"tippeTipsTagId":"dd7fe11f-c4b6-4869-9fd4-d35d870343ae"}}}</script>
            <script>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</script>
            <script>window.__REDIAL_PROPS__ = [null,null,null]</script>
        

        <script defer src="/hyperion-vg-assets/app.js?cacheBreaker=1515595166
"></script>
    </body>
</html>
