<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">FHI: Belgia kan bli «rødt» i slutten av uken – VG</title>
    <meta data-react-helmet="true" name="description" content="Smitten i Belgia har skutt i været og gjennom helgen steg de langt over FHIs smittekrav."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/WbQxXd"/><meta data-react-helmet="true" property="og:title" content="FHI: Belgia kan bli «rødt» i slutten av uken"/><meta data-react-helmet="true" property="twitter:title" content="FHI: Belgia kan bli «rødt» i slutten av uken"/><meta data-react-helmet="true" property="og:description" content="Smitten i Belgia har skutt i været og gjennom helgen steg de langt over FHIs smittekrav."/><meta data-react-helmet="true" property="twitter:description" content="Smitten i Belgia har skutt i været og gjennom helgen steg de langt over FHIs smittekrav."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=1267&amp;w=1900&amp;s=aa384e3f6ec6e128f11f3e745607e6f1f4ab0a4c"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=1267&amp;w=1900&amp;s=aa384e3f6ec6e128f11f3e745607e6f1f4ab0a4c"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/utenriks/i/WbQxXd/fhi-belgia-kan-bli-roedt-i-slutten-av-uken"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"FHI: Belgia kan bli «rødt» i slutten av uken","datePublished":"2020-07-28T11:00:40Z","dateModified":"2020-07-28T11:00:40Z","wordCount":120,"articleSection":"Utenriks","description":"Smitten i Belgia har skutt i været og gjennom helgen steg de langt over FHIs smittekrav.","keywords":"coronaviruset folkehelseinstituttet belgia","image":{"url":"https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&h=1267&w=1900&s=aa384e3f6ec6e128f11f3e745607e6f1f4ab0a4c","width":1900,"height":1267,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Oda Leraan Skjetne"}],"mainEntityOfPage":"https://www.vg.no/nyheter/utenriks/i/WbQxXd/fhi-belgia-kan-bli-roedt-i-slutten-av-uken"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[3,207,177,0,164,185,210,130,131,184,178,135,132,141,142,119,181,168,187,212,203,200,182,213]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.c9f8e944.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.b02b29cb.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.6e732a84.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.12535253.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.18dd29a6.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.544d65d9.m.js" type="module"></script>
<script defer data-chunk="src-components-IntegrationEnrichment" src="/cnp-assets/src-components-IntegrationEnrichment.aba96c45.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.40d27059.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.b1f70bc8.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-Figimage" src="/cnp-assets/src-features-article-components-Image-Figimage.1608f1ac.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.754f58e3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.d2a2983e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.0155fe96.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.287f19c4.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.79a2fb70.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.55e55ec6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.416c314d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.0758b4dd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.b66fda41.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.96c7bd58.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-ReadMore" src="/cnp-assets/src-experimental-components-Teaser-variants-ReadMore.5b1733e0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.2c88f598.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.6f8e7e50.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.98c0aa86.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.aa10ba86.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.f6ebd351.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.4e93e7ff.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.59783c8a.m.js" type="module"></script><script src="/cnp-assets/runtime.2d9babb1.js" defer nomodule></script>
<script src="/cnp-assets/styles.b02b29cb.js" defer nomodule></script>
<script src="/cnp-assets/vendors.c609fd56.js" defer nomodule></script>
<script src="/cnp-assets/main.b9e862e1.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.9398694f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.7eb7658c.js" defer nomodule></script>
<script src="/cnp-assets/src-components-IntegrationEnrichment.bc1c28ed.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.0cdbeb09.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.84fb4e7d.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-Figimage.e94dc919.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.dd53abfd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.ca253f95.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.c74a029b.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.5c293252.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.e0bc1403.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.1e6515b3.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.b15709bb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.2da11b62.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.4b1a9178.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.d40aefce.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-ReadMore.7a2592a9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.65522bae.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.cbb3631c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.ebb14ae4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.aa10ba86.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.3fef48e0.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.a6b177cc.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.e7794295.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.b02b29cb.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.544d65d9.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.f6ebd351.css">
<link data-chunk="src-sites-vg-components-coupon-codes" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-coupon-codes.59783c8a.css">
    <style data-react-helmet="true" >html, body { background: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="1sxpujc">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</style><div class="default"><style data-emotion-css="1nrqd3g">.css-1nrqd3g{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;height:calc( 44px + 44px );padding-bottom:0;}@media screen and (max-width:980px){.css-1nrqd3g{top:0;}}@media screen and (min-width:981px){.css-1nrqd3g{padding-bottom:0;height:calc( 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1nrqd3g"><style data-emotion-css="16gkheh">.css-16gkheh{position:absolute;top:0;left:0;z-index:1200;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div data-test-tag="skip-to-content" class="css-16gkheh"><style data-emotion-css="130uuyl">.css-130uuyl{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-130uuyl:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-130uuyl:focus{color:#2b2b2b;background-color:#fff062;}</style><a href="#main" class="css-130uuyl">Hopp til hovedinnhold</a></div><style data-emotion-css="11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion-css="1mukxn9">.css-1mukxn9{overflow-y:hidden;z-index:80;width:100%;height:inherit;background-color:#dd0000;position:fixed;}@media screen and (max-width:980px){.css-1mukxn9{overflow-y:visible;}}</style><div class="css-1mukxn9"><style data-emotion-css="10kdfwc">.css-10kdfwc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-10kdfwc"><style data-emotion-css="1rkro28">.css-1rkro28{display:block;height:inherit;font-size:0;padding:0 6px;}.css-1rkro28::-moz-focus-inner{border:0;}.css-1rkro28:focus{outline:1px dotted currentColor;}.css-1rkro28:link,.css-1rkro28:hover,.css-1rkro28:active,.css-1rkro28:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1rkro28 svg{width:auto;vertical-align:middle;fill:#fff;height:16px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1rkro28 svg{width:141px;}}@media screen and (min-width:768px){.css-1rkro28 svg{height:26px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1rkro28 svg{width:141px;}}}</style><a data-test-tag="internal-link" href="/" class="css-1rkro28" rel="" target="" aria-label="Til forsiden av VG"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="1qjsq4a">.css-1qjsq4a{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(2 * 24px);padding-left:calc(2 * 5px);}@media screen and (max-width:980px){.css-1qjsq4a{display:inline-block;overflow:hidden;padding-left:5px;padding-right:0;}}</style><div class="css-1qjsq4a"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="107402c">.css-107402c{display:inline-block;margin-right:16px;}@media screen and (max-width:980px){.css-107402c{display:none;}}</style><li class="css-107402c"><style data-emotion-css="1crus94">.css-1crus94{-webkit-text-decoration:none;text-decoration:none;padding:0 6px;font-size:16px;text-transform:uppercase;font-weight:600;color:#fff;}.css-1crus94:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1crus94::-moz-focus-inner{border:0;}.css-1crus94:focus{outline:1px dotted currentColor;}.css-1crus94:hover{color:#fff;}@media screen and (max-width:980px){.css-1crus94{font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-1crus94" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><style data-emotion-css="a5cgjt">.css-a5cgjt{display:inline-block;margin-right:16px;}@media screen and (max-width:980px){.css-a5cgjt{display:none;}}@media screen and (max-width:980px){.css-a5cgjt{display:inline-block;margin-right:3px;}}</style><li class="css-a5cgjt"><a data-test-tag="internal-link" href="https://vglive.no" class="css-1crus94" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="css-a5cgjt"><a data-test-tag="internal-link" href="/tv-guide/" class="css-1crus94" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="css-107402c"><a data-test-tag="internal-link" href="/pluss/" class="css-1crus94" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="css-107402c"><a data-test-tag="internal-link" href="/tips-oss/" class="css-1crus94" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion-css="xysr93">.css-xysr93{margin-right:5px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;}.css-xysr93 > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-xysr93 > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-xysr93{display:none;}}.css-xysr93:hover{border-color:#fff;color:#fff;}.css-xysr93::-moz-focus-inner{border:0;}.css-xysr93:focus{outline:1px dotted currentColor;}@media screen and (max-width:767px){.css-xysr93{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:768px){.css-xysr93{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-xysr93"><style data-emotion-css="s4w1ft">.css-s4w1ft{display:none;}@media screen and (min-width:768px) and (max-width:980px){.css-s4w1ft{display:initial;font-size:14px;margin-right:6px;}}</style><span class="css-s4w1ft">SØK</span><style data-emotion-css="15dtvlp">.css-15dtvlp{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-15dtvlp{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="5tussp">.css-5tussp{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-5tussp{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-5px;padding:0 5px;}}@media screen and (min-width:981px){.css-5tussp{margin-left:auto;display:block;}}</style><div class="css-5tussp"><style data-emotion-css="1m7kohw">.css-1m7kohw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1m7kohw{position:relative;line-height:100%;height:inherit;}}.css-1m7kohw > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:6px;margin-left:6px;width:14px;height:14px;fill:#2b2b2b;}@media screen and (min-width:981px){.css-1m7kohw > svg{display:none;}}</style><form aria-label="form" class="css-1m7kohw"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="46q97m">.css-46q97m{width:calc(100vw - 2 * 5px);height:32px;padding:0 calc(2 * 16px);border-radius:24px;font-size:16px;color:#757575;caret-color:#dd0000;border:1px solid #dedede;-webkit-appearance:none;}.css-46q97m::-moz-focus-inner{border:0;}.css-46q97m:focus{outline:1px dotted currentColor;}.css-46q97m::-webkit-input-placeholder{color:#757575;opacity:1;}.css-46q97m::-moz-placeholder{color:#757575;opacity:1;}.css-46q97m:-ms-input-placeholder{color:#757575;opacity:1;}.css-46q97m::placeholder{color:#757575;opacity:1;}.css-46q97m::-ms-input-placeholder{color:#757575;}.css-46q97m::-webkit-search-decoration,.css-46q97m::-webkit-search-cancel-button,.css-46q97m::-webkit-search-results-button,.css-46q97m::-webkit-search-results-decoration{-webkit-appearance:none;}.css-46q97m:focus{color:#2b2b2b;}@media screen and (min-width:981px){.css-46q97m{width:90px;padding-left:5px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-46q97m:hover,.css-46q97m:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-46q97m"/></label><style data-emotion-css="1pp9ggx">.css-1pp9ggx{display:none;background-color:#dd0000;}@media screen and (min-width:981px){.css-1pp9ggx{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:6px;width:28px;height:28px;border:1px solid #fff;}}.css-1pp9ggx svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-1pp9ggx svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:768px){.css-1pp9ggx svg{margin-left:0;}}.css-1pp9ggx::-moz-focus-inner{border:0;}.css-1pp9ggx:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="Søk etter dette" class="css-1pp9ggx"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="9yzurj">.css-9yzurj{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;width:40px;height:40px;margin-right:calc( -1 * ((40px - 14px) / 2 - 6px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-9yzurj:hover{border-color:#fff;color:#fff;}.css-9yzurj::-moz-focus-inner{border:0;}.css-9yzurj:focus{outline:1px dotted currentColor;}@media screen and (max-width:767px){.css-9yzurj{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:768px){.css-9yzurj{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-9yzurj{width:65px;margin-left:5px;margin-right:0;}}</style><button class="css-9yzurj" type="button" aria-label="MENY"><style data-emotion-css="14zhz91">.css-14zhz91{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:6px;}@media screen and (max-width:980px){.css-14zhz91{display:none;}}</style><span class="css-14zhz91">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="1b254kb">.css-1b254kb{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-1b254kb{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1b254kb"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="z5xll5">.css-z5xll5{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-z5xll5::after,.css-z5xll5::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-z5xll5::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-z5xll5::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-z5xll5,.css-z5xll5::before,.css-z5xll5::after{background-color:#fff;}.css-z5xll5::before{top:-6px;}.css-z5xll5::after{bottom:-6px;}</style><span class="css-z5xll5"></span></span></div></button></div></div></div></div><style data-emotion-css="f4fqi1">.css-f4fqi1{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid #f1f1f1;}@media screen and (max-width:980px){.css-f4fqi1{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:44px;}}</style><div role="navigation" aria-label="submenu" class="css-f4fqi1"><style data-emotion-css="ehv91i">.css-ehv91i{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-ehv91i"><style data-emotion-css="1uvlmg9">.css-1uvlmg9{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1uvlmg9{height:44px;line-height:44px;}}@media screen and (max-width:980px){.css-1uvlmg9::before{background-color:#fff;left:calc(-1 * 5px);right:calc(-1 * 5px);}}@media screen and (max-width:980px){.css-1uvlmg9::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1uvlmg9::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1uvlmg9"><style data-emotion-css="15tqzj5">.css-15tqzj5{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:6px;}@media screen and (max-width:980px){.css-15tqzj5{z-index:20;}}@media screen and (min-width:981px){.css-15tqzj5{margin-right:calc(2 * 5px);}}.css-15tqzj5::after{border-right:1px solid #dedede;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-15tqzj5::after{right:-18px;}}</style><div class="css-15tqzj5"><style data-emotion-css="1n4d3dn">.css-1n4d3dn{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;z-index:20;cursor:auto;text-transform:uppercase;}.css-1n4d3dn:hover{border-color:#dd0000;color:#dd0000;}.css-1n4d3dn::-moz-focus-inner{border:0;}.css-1n4d3dn:focus{outline:1px dotted currentColor;}@media screen and (min-width:768px){.css-1n4d3dn{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1n4d3dn" rel="" target="" aria-label="Utenriks">Utenriks</a></div><style data-emotion-css="gmdiml">.css-gmdiml{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 6px;z-index:20;z-index:20;}.css-gmdiml:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-gmdiml::-moz-focus-inner{border:0;}.css-gmdiml:focus{outline:1px dotted currentColor;}.css-gmdiml svg{margin-left:6px;}@media screen and (min-width:768px){.css-gmdiml{font-size:16px;}}@media screen and (min-width:981px){.css-gmdiml{display:none;}}</style><button type="button" aria-haspopup="true" class="css-gmdiml">kategorier<style data-emotion-css="g7vca6">.css-g7vca6{width:12px;height:7px;fill:#2b2b2b;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="25pgr5">@media screen and (max-width:980px){.css-25pgr5{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-5px;right:-5px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:767px){.css-25pgr5{display:none;}}@media screen and (min-width:768px){.css-25pgr5{display:none;}}@media screen and (min-width:981px){.css-25pgr5{max-width:65%;margin-left:6px;display:block;}}</style><div class="css-25pgr5"><style data-emotion-css="18o8zp7">.css-18o8zp7{float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:980px){.css-18o8zp7{width:100%;padding:0 5px;background-color:#f6f6f6;border-top:1px solid #dedede;}}@media screen and (min-width:981px){.css-18o8zp7{overflow-y:hidden;height:56px;}}</style><ul class="css-18o8zp7"><style data-emotion-css="lxzer">.css-lxzer{display:block;padding:0 6px;}@media screen and (max-width:980px){.css-lxzer{height:48px;line-height:48px;border-bottom:1px solid #dedede;}}@media screen and (min-width:981px){.css-lxzer{float:left;}}</style><li class="css-lxzer"><style data-emotion-css="183xsf1">.css-183xsf1{-webkit-text-decoration:none;text-decoration:none;}.css-183xsf1:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-183xsf1::-moz-focus-inner{border:0;}.css-183xsf1:focus{outline:1px dotted currentColor;}.css-183xsf1,.css-183xsf1:hover,.css-183xsf1:active{color:#2b2b2b;}@media screen and (max-width:980px){.css-183xsf1{height:100%;display:block;}}@media screen and (min-width:981px){.css-183xsf1{font-size:16px;padding:0 6px;}}</style><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-183xsf1" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-lxzer"><style data-emotion-css="1og374k">.css-1og374k{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-1og374k:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1og374k::-moz-focus-inner{border:0;}.css-1og374k:focus{outline:1px dotted currentColor;}.css-1og374k,.css-1og374k:hover,.css-1og374k:active{color:#2b2b2b;}@media screen and (max-width:980px){.css-1og374k{height:100%;display:block;}}@media screen and (min-width:981px){.css-1og374k{font-size:16px;padding:0 6px;}}@media screen and (min-width:981px){.css-1og374k{border-bottom:2px solid #dd0000;}}</style><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1og374k" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-lxzer"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-183xsf1" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-lxzer"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-183xsf1" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><style data-emotion-css="d2jbtd">.css-d2jbtd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;z-index:20;overflow-x:hidden;color:rgba(43,43,43,0.7);}</style><div class="css-d2jbtd"></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"><style data-emotion-css="15lir">@media screen and (max-width:980px){.css-15lir{display:none;}}@media screen and (min-width:981px){.css-15lir{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;}.css-15lir:hover{border-color:#dd0000;color:#dd0000;}.css-15lir::-moz-focus-inner{border:0;}.css-15lir:focus{outline:1px dotted currentColor;}}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-15lir" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div><style data-emotion-css="15uvne9">.css-15uvne9{background-color:#f6f6f6;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-15uvne9{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-15uvne9{max-height:none;height:0;}}@media screen and (max-width:980px){.css-15uvne9{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-15uvne9{padding-top:44px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-15uvne9"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="e3mj4y">.css-e3mj4y{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1390px;}@media screen and (min-width:981px){.css-e3mj4y{padding:0 16px;}}@media screen and (max-width:980px){.css-e3mj4y{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-e3mj4y"><style data-emotion-css="b1s3f8">.css-b1s3f8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-b1s3f8{background-color:#f1f1f1;padding-bottom:max( 44px,44px );}}@media screen and (min-width:981px){.css-b1s3f8{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-b1s3f8"><style data-emotion-css="1h8y4iv">.css-1h8y4iv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1h8y4iv:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1h8y4iv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-1h8y4iv{padding:6px 16px 0;-webkit-flex-basis:calc( 1390px - 300px - 2 * ( 16px - 0px ) );-ms-flex-preferred-size:calc( 1390px - 300px - 2 * ( 16px - 0px ) );flex-basis:calc( 1390px - 300px - 2 * ( 16px - 0px ) );}}</style><div class="css-1h8y4iv"><style data-emotion-css="1lbgjq0">.css-1lbgjq0{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1lbgjq0{background-color:#f6f6f6;}}@media screen and (min-width:981px){.css-1lbgjq0{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1lbgjq0"><style data-emotion-css="nza9hc">.css-nza9hc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:980px){.css-nza9hc{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-nza9hc{padding:16px 0;}}.css-nza9hc::before{content:'';display:block;position:absolute;border-bottom:1px solid #dedede;left:16px;right:16px;}@media screen and (min-width:981px){.css-nza9hc::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-nza9hc:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-nza9hc:last-of-type::before{display:none;}}</style><li class="sectionItem css-nza9hc"><style data-emotion-css="68juar">@media screen and (max-width:980px){.css-68juar{padding:0 5px;position:relative;}}@media screen and (min-width:981px){.css-68juar{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-68juar{background-color:#fff;}}</style><div class="css-68juar"><style data-emotion-css="16qr5yg">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</style><span class="css-16qr5yg">Nyttige sider</span><style data-emotion-css="n84hzp">.css-n84hzp{display:none;}@media screen and (max-width:980px){.css-n84hzp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;height:calc(54px - 5px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:5px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-n84hzp:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-n84hzp::-moz-focus-inner{border:0;}.css-n84hzp:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="18o1bam">.css-18o1bam{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-18o1bam{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:16px calc(16px * 3) 20px;}}@media screen and (min-width:981px){.css-18o1bam{margin-top:-6px;}}</style><ul class="css-18o1bam"><style data-emotion-css="374t1t">.css-374t1t{display:inline-block;padding-right:16px;}@media screen and (max-width:980px){.css-374t1t{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-374t1t{padding:0 16px;margin:6px 0;}}</style><li class="css-374t1t"><style data-emotion-css="t6qb4b">.css-t6qb4b{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#2b2b2b;}.css-t6qb4b:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-t6qb4b::-moz-focus-inner{border:0;}.css-t6qb4b:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-t6qb4b{display:block;padding:5px 0;}}@media screen and (min-width:981px){.css-t6qb4b{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="css-t6qb4b" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://e24.no/" class="css-t6qb4b" rel="" target="" aria-label="E24">E24</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="css-t6qb4b" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://www.godt.no/" class="css-t6qb4b" rel="" target="" aria-label="Godt">Godt</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="css-t6qb4b" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://pent.no/" class="css-t6qb4b" rel="" target="" aria-label="Pent">Pent</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-t6qb4b" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://www.tek.no/" class="css-t6qb4b" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://tipster.no/" class="css-t6qb4b" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/tv-guide/" class="css-t6qb4b" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="css-t6qb4b" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://peil.no/" class="css-t6qb4b" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="sectionItem css-nza9hc"><div class="css-68juar"><style data-emotion-css="882ygh">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-882ygh" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-374t1t"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-t6qb4b" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-t6qb4b" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-t6qb4b" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-t6qb4b" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="sectionItem css-nza9hc"><div class="css-68juar"><a data-test-tag="internal-link" href="/sport/" class="css-882ygh" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-374t1t"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-t6qb4b" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-t6qb4b" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-t6qb4b" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-t6qb4b" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-t6qb4b" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-t6qb4b" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-t6qb4b" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-t6qb4b" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-t6qb4b" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-t6qb4b" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-t6qb4b" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-t6qb4b" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="sectionItem css-nza9hc"><div class="css-68juar"><a data-test-tag="internal-link" href="/rampelys/" class="css-882ygh" rel="" target="" aria-label="Rampelys">Rampelys</a><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-374t1t"><a data-test-tag="internal-link" href="/rampelys/bok/" class="css-t6qb4b" rel="" target="" aria-label="Bok">Bok</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/rampelys/film/" class="css-t6qb4b" rel="" target="" aria-label="Film">Film</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-t6qb4b" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/rampelys/spill/" class="css-t6qb4b" rel="" target="" aria-label="Spill">Spill</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/rampelys/tv/" class="css-t6qb4b" rel="" target="" aria-label="TV">TV</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="css-t6qb4b" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="sectionItem css-nza9hc"><div class="css-68juar"><a data-test-tag="internal-link" href="/forbruker/" class="css-882ygh" rel="" target="" aria-label="Forbruker">Forbruker</a><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-374t1t"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="css-t6qb4b" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/forbruker/helse/" class="css-t6qb4b" rel="" target="" aria-label="Helse">Helse</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="css-t6qb4b" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="css-t6qb4b" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-t6qb4b" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="css-t6qb4b" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="sectionItem css-nza9hc"><div class="css-68juar"><a data-test-tag="internal-link" href="/pluss" class="css-882ygh" rel="" target="" aria-label="VG+">VG+</a><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-374t1t"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="css-t6qb4b" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/pluss/nyheter" class="css-t6qb4b" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/pluss/sport" class="css-t6qb4b" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/pluss/rampelys" class="css-t6qb4b" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/pluss/forbruker" class="css-t6qb4b" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/pluss/forbruker/livsstil" class="css-t6qb4b" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://direkte.vg.no/trening" class="css-t6qb4b" rel="" target="" aria-label="Trening">Trening</a></li></ul></li><li class="sectionItem css-nza9hc"><div class="css-68juar"><span class="css-16qr5yg">Annet</span><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-374t1t"><a data-test-tag="internal-link" href="https://vg.e-pages.dk/?mode=spid" class="css-t6qb4b" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/podkast" class="css-t6qb4b" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/tegneserier" class="css-t6qb4b" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="css-t6qb4b" rel="" target="" aria-label="Trav">Trav</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="http://vgd.no/" class="css-t6qb4b" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="http://vglista.no/" class="css-t6qb4b" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/rettelser/" class="css-t6qb4b" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="css-t6qb4b" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="css-t6qb4b" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="sectionItem css-nza9hc"><div class="css-68juar"><span class="css-16qr5yg">Andre tjenester</span><button type="button" class="css-n84hzp"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-18o1bam"><li class="css-374t1t"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="css-t6qb4b" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/rabattkode/" class="css-t6qb4b" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="css-t6qb4b" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="css-t6qb4b" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/bil/" class="css-t6qb4b" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="css-t6qb4b" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://penger.no/?utm_source=vgno&amp;utm_medium=menu" class="css-t6qb4b" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-374t1t"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="css-t6qb4b" rel="" target="" aria-label="VG-butikk">VG-butikk</a></li></ul></li></ul></div><style data-emotion-css="gj3ks5">.css-gj3ks5{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:0px solid #dedede;border-right:0px solid #dedede;margin-right:0;background-color:#f1f1f1;}.css-gj3ks5:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-gj3ks5{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #dedede;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-gj3ks5{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:6px 16px 0;}}</style><div class="css-gj3ks5"><style data-emotion-css="9fp29y">@media screen and (max-width:980px){.css-9fp29y{padding:0 16px;}}</style><div data-testid="logged-out-menu" class="css-9fp29y"><style data-emotion-css="bvw4e5">.css-bvw4e5{margin:0;padding:0;list-style:none;padding:5px 0;}@media screen and (max-width:980px){.css-bvw4e5{float:right;padding:16px;}}@media screen and (max-width:767px){.css-bvw4e5{float:none;padding:5px 0;}}</style><div class="css-bvw4e5"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="16krwwu">.css-16krwwu{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;height:40px;margin-right:16px;}.css-16krwwu:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-16krwwu::-moz-focus-inner{border:0;}.css-16krwwu:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-16krwwu" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="1wdaah7">.css-1wdaah7{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-1wdaah7::-moz-focus-inner{border:0;}.css-1wdaah7:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1wdaah7{line-height:40px;}}@media screen and (min-width:981px){.css-1wdaah7{margin:5px 0;}}</style><a href="https://www.vg.no/tips-oss/" class="css-1wdaah7">Tips oss</a></li><li class="css-0"><a href="https://www.vg.no/om-vg/kontakt-oss" class="css-1wdaah7">Kontakt VG</a></li><li class="css-0"><a href="https://support.pluss.vg.no/hc/no" class="css-1wdaah7">Hjelp</a></li><li class="css-0"><a href="https://annonseweb.schibsted.no/" class="css-1wdaah7">Annonseinfo</a></li><li class="css-0"><a href="https://vg.jobylon.com/" class="css-1wdaah7">Ledige stillinger</a></li></ul><ul class="css-tuyx6u"><li class="css-0"><a data-test-tag="internal-link" href="/minside/personvern/" class="css-1wdaah7" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="10rraq">.css-10rraq{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-10rraq{padding:0 16px;}}</style><ul aria-label="publication menu" class="css-10rraq"></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><style data-emotion-css="1rnks9u">.css-1rnks9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1rnks9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:768px){.css-1rnks9u{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:767px){.css-1rnks9u{background:#fff;}}@media screen and (min-width:768px){.css-1rnks9u{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1rnks9u"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"><div class=""><div class="_3YMvp css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class=""><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp css-0 _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="16im4d6">.css-16im4d6{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:0px;}@media screen and (min-width:981px){.css-16im4d6{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-16im4d6::before,.css-16im4d6::after{content:' ';display:table;}.css-16im4d6::after{clear:both;}@media screen and (min-width:768px) and (max-width:980px){.css-16im4d6{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-16im4d6{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-16im4d6 a.nolinkstyles{border-bottom:initial;color:initial;}</style><div class="css-16im4d6"><span class="lp_is_start" style="width:1px;height:1px"></span><div class=""><div class="_3YMvp disable-cogwheel css-0 _3USgb" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="test_1" data-device-type="desktop" data-is-last="false"></div></div><style data-emotion-css="f7dnc7">.css-f7dnc7.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-f7dnc7.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-f7dnc7.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-f7dnc7.fullWidth{width:var(--content-width);}}.fullPageWidth .css-f7dnc7.fullWidth,.fullPageWidthDesktop .css-f7dnc7.fullWidth,.fullScreen .css-f7dnc7.fullWidth,.fullWidth .css-f7dnc7.fullWidth{margin-left:auto;margin-right:auto;}.css-f7dnc7.withoutMargin{margin-bottom:0 !important;}</style><style data-emotion-css="7ryqvp">.css-7ryqvp{margin-bottom:24px;margin-bottom:0;position:relative;z-index:51;}.css-7ryqvp iframe{min-width:100%;width:0;border-width:0;display:block;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.css-7ryqvp iframe{padding-bottom:4px;}}.css-7ryqvp.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-7ryqvp.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-7ryqvp.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-7ryqvp.fullWidth{width:var(--content-width);}}.fullPageWidth .css-7ryqvp.fullWidth,.fullPageWidthDesktop .css-7ryqvp.fullWidth,.fullScreen .css-7ryqvp.fullWidth,.fullWidth .css-7ryqvp.fullWidth{margin-left:auto;margin-right:auto;}.css-7ryqvp.withoutMargin{margin-bottom:0 !important;}</style><div class="fullWidth withoutMargin css-7ryqvp"></div><style data-emotion-css="1oexhbk">.css-1oexhbk.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1oexhbk.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1oexhbk.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1oexhbk.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1oexhbk.fullWidth,.fullPageWidthDesktop .css-1oexhbk.fullWidth,.fullScreen .css-1oexhbk.fullWidth,.fullWidth .css-1oexhbk.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="qv6csb">.css-qv6csb{display:block;position:relative;clear:both;margin-bottom:24px;z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-qv6csb{padding-bottom:inherit;}.css-qv6csb.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-qv6csb.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-qv6csb.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-qv6csb.fullWidth{width:var(--content-width);}}.fullPageWidth .css-qv6csb.fullWidth,.fullPageWidthDesktop .css-qv6csb.fullWidth,.fullScreen .css-qv6csb.fullWidth,.fullWidth .css-qv6csb.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-qv6csb" data-test-tag="image"><style data-emotion-css="10ddxeo">.css-10ddxeo{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-10ddxeo,.fullScreen .css-10ddxeo{height:100%;padding-bottom:0;}@media screen and (max-width:767px){.css-10ddxeo{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-10ddxeo{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-10ddxeo{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-10ddxeo,.fullWidth .css-10ddxeo,.fullPageWidth .css-10ddxeo,.fullScreenTop .css-10ddxeo,.fullScreen .css-10ddxeo{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-10ddxeo"><style data-emotion-css="lkxqrm">.css-lkxqrm{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-lkxqrm,.fullScreenTop .css-lkxqrm{height:100%;padding-bottom:0;}</style><div class="css-lkxqrm"><div class="observer-placeholder"><noscript><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=1267&amp;w=1900&amp;s=aa384e3f6ec6e128f11f3e745607e6f1f4ab0a4c" srcSet="https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=1267&amp;w=1900&amp;s=aa384e3f6ec6e128f11f3e745607e6f1f4ab0a4c 1900w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=1200&amp;w=1800&amp;s=2640a4932c2d03234aeec70900f7e3408320b909 1800w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=1133&amp;w=1700&amp;s=26ddb5cece2b15dd7544871753be9dbed5318ee8 1700w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=1067&amp;w=1600&amp;s=fba54df953e71359d69b41011c82f56a72308060 1600w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=1000&amp;w=1500&amp;s=851c270b86ad5c4796a5691377b90d254e8ca15b 1500w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=933&amp;w=1400&amp;s=85923cb38e5f70ad86a83e41931d5d901c2aaf14 1400w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=867&amp;w=1300&amp;s=61a5dc5a983a397fc7695350efd2212a41c14b63 1300w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=800&amp;w=1200&amp;s=645344e7208011bd7a3cdfaaf703c74053fdeb16 1200w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=733&amp;w=1100&amp;s=d2e1a2a9f4f68fb68495b0a8dbd16d828ec33738 1100w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=667&amp;w=1000&amp;s=fbff4526e34c66365ec8703fc7e08f6542809b85 1000w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=600&amp;w=900&amp;s=4315659c74669cb8bcfac996e8e32fef45156ed5 900w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=533&amp;w=800&amp;s=a68807f2afb2bae1a66a3cb52adf876e40109068 800w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=467&amp;w=700&amp;s=9e6b63f7fcd5e5d544b8825c4574bda1a0b57f9d 700w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=400&amp;w=600&amp;s=889c8626d0f152e04864f75b30d1165297569781 600w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=333&amp;w=500&amp;s=f7231288324460e77f2fe0b10c49ed02d532af62 500w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=267&amp;w=400&amp;s=a668c41bebfbe07d2a6893b602271b12dcaefc99 400w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=200&amp;w=300&amp;s=910b9034af3ad6b72a8ab1785d0dc657f94e18a0 300w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=133&amp;w=200&amp;s=13162c9c758c831bb645f3091d866eb236f2bc51 200w,https://akamai.vgc.no/v2/images/a738d553-90a0-40a8-a6d4-ea5034056381?fit=crop&amp;h=67&amp;w=100&amp;s=599caca160dae20abf17d21698c7c7bd64fd7785 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></noscript></div></div></div><style data-emotion-css="4e8ffr">.css-4e8ffr{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-4e8ffr{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-4e8ffr{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-4e8ffr.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-4e8ffr.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-4e8ffr.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-4e8ffr.fullWidth{width:var(--content-width);}}.fullPageWidth .css-4e8ffr.fullWidth,.fullPageWidthDesktop .css-4e8ffr.fullWidth,.fullScreen .css-4e8ffr.fullWidth,.fullWidth .css-4e8ffr.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="1qdn29z">.css-1qdn29z{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-1qdn29z{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1qdn29z{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-1qdn29z.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1qdn29z.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1qdn29z.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1qdn29z.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1qdn29z.fullWidth,.fullPageWidthDesktop .css-1qdn29z.fullWidth,.fullScreen .css-1qdn29z.fullWidth,.fullWidth .css-1qdn29z.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth addGutters css-1qdn29z"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">ANDRE BØLGEN: Belgia har gått inn i sin andre store bølge med coronavirus, etter landet klarte å kjempe ned den første i vår. Nå er det påbudt med masker på gaten i Brussel. Foto: JULIEN WARNAND / EPA </span><span><style data-emotion-css="1boc9ca">.css-1boc9ca{color:#b0b0b0;white-space:initial;}.isCollapsed .css-1boc9ca{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1boc9ca"><span data-test-tag="image:byline-text">Foto: JULIEN WARNAND / EPA</span></span></span></p></div></figcaption></figure><style data-emotion-css="c5y4ab">.css-c5y4ab{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:#2b2b2b;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-c5y4ab{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-c5y4ab{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-c5y4ab.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-c5y4ab.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-c5y4ab.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-c5y4ab.fullWidth{width:var(--content-width);}}.fullPageWidth .css-c5y4ab.fullWidth,.fullPageWidthDesktop .css-c5y4ab.fullWidth,.fullScreen .css-c5y4ab.fullWidth,.fullWidth .css-c5y4ab.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-c5y4ab" data-test-tag="headline">FHI: Belgia kan bli «rødt» i slutten av uken</h1><style data-emotion-css="1e33nng">.css-1e33nng{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:#2b2b2b;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-1e33nng{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1e33nng{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-1e33nng.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1e33nng.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1e33nng.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1e33nng.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1e33nng.fullWidth,.fullPageWidthDesktop .css-1e33nng.fullWidth,.fullScreen .css-1e33nng.fullWidth,.fullWidth .css-1e33nng.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-1e33nng" data-test-tag="lead-text">Smitten i Belgia har skutt i været og gjennom helgen steg de langt over FHIs smittekrav.</p><style data-emotion-css="1yxvfoi">.css-1yxvfoi{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;font-size:14px;line-height:1.5;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-1yxvfoi::before{content:'Av ';}@media screen and (max-width:767px){.css-1yxvfoi{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1yxvfoi{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-1yxvfoi.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1yxvfoi.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1yxvfoi.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1yxvfoi.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1yxvfoi.fullWidth,.fullPageWidthDesktop .css-1yxvfoi.fullWidth,.fullScreen .css-1yxvfoi.fullWidth,.fullWidth .css-1yxvfoi.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="fullWidth addGutters css-1yxvfoi" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="e0wlgt">.css-e0wlgt{list-style-type:none;display:inline;}.css-e0wlgt:not(:first-of-type)::before{display:inline;content:', ';}.css-e0wlgt:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-e0wlgt"><style data-emotion-css="yfpeu9">.css-yfpeu9{font-size:14px;line-height:18px;font-weight:normal;color:#dd0000;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-yfpeu9"><style data-emotion-css="4bxt5e">.css-4bxt5e{font-size:14px;line-height:18px;font-weight:normal;color:#dd0000;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:#dd0000;}</style><a href="mailto:oda.leraan.skjetne@vg.no" title="Send e-post til journalisten: Oda Leraan Skjetne" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-4bxt5e">Oda Leraan Skjetne</a></span></li></ul></div><style data-emotion-css="j4l4j3">.css-j4l4j3{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#2b2b2b;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-j4l4j3{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-j4l4j3{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-j4l4j3.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-j4l4j3.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-j4l4j3.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-j4l4j3.fullWidth{width:var(--content-width);}}.fullPageWidth .css-j4l4j3.fullWidth,.fullPageWidthDesktop .css-j4l4j3.fullWidth,.fullScreen .css-j4l4j3.fullWidth,.fullWidth .css-j4l4j3.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-j4l4j3" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-07-28T11:00:40Z" aria-label="Publisert: 28.07.20 kl. 13:00">Nå nettopp</time></div></div><style data-emotion-css="1ru4pl4">.css-1ru4pl4{position:relative;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media print{.css-1ru4pl4{display:none !important;}}@media screen and (max-width:767px){.css-1ru4pl4{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1ru4pl4{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-1ru4pl4.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1ru4pl4.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1ru4pl4.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1ru4pl4.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1ru4pl4.fullWidth,.fullPageWidthDesktop .css-1ru4pl4.fullWidth,.fullScreen .css-1ru4pl4.fullWidth,.fullWidth .css-1ru4pl4.fullWidth{margin-left:auto;margin-right:auto;}</style><section class="fullWidth addGutters css-1ru4pl4" data-test-tag="share"></section><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="1938856">.css-1938856{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:#2b2b2b;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;margin-top:0;}</style><p class="css-1938856">FHI varsler nå at nordmenn som kommer hjem fra Belgia fra og med lørdag trolig må i ti dagers karantene. For landet vil farges «rødt» hvis denne trenden fortsetter. </p><p class="css-1938856">– Nye innhentede tall viser at Belgia ligger på 27,5 nye tilfeller per 100 000 innbyggere de siste 14 dagene, og trenden går oppover. Derfor varsler vi allerede nå at Belgia kan komme til å bli markert som rødt i oversikten over land som krever karantene ved innreise til Norge, skriver overlege Siri Helene Hauge ved Folkehelseinstituttet i en pressemelding.</p><style data-emotion-css="nng9nk">@media screen and (max-width:767px){.css-nng9nk.fullWidthMobile{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><style data-emotion-css="1v7z0mz">.css-1v7z0mz{margin-bottom:24px;}.css-1v7z0mz iframe{min-width:100%;width:0;border-width:0;display:block;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.css-1v7z0mz iframe{padding-bottom:4px;}}@media screen and (max-width:767px){.css-1v7z0mz.fullWidthMobile{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><div class="fullWidthMobile css-1v7z0mz"></div><style data-emotion-css="1kcyulg">.css-1kcyulg{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;margin-top:8px;padding-left:1em;list-style:none;counter-reset:li;}</style><ul data-test-tag="list" class="css-1kcyulg"><style data-emotion-css="cdobub">.css-cdobub{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-cdobub::before{content:'●';color:#dd0000;margin-right:8px;}</style><li class="css-cdobub"><span><strong>Derfor blir det trolig «rødt»: </strong>FHIs smittekrav er at det skal være <strong>færre enn 20</strong> smittede per 100.000 innbyggere totalt de siste to ukene. Torsdag (da FHI gjorde reiseråd-vurderingen) lå de fortsatt på 16,4. Men innen reiserådene ble kunngjort fredag hadde Belgia gått over 20. Nå ligger Belgia ifølge FHI på 27,5. Og landet har fortsatt en stigende smittetrend, <style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="viser VGs tallspesial." class="default css-14uukyf" href="https://www.vg.no/spesial/2020/corona/verden/#verden-trend-i-registrert-smitte" rel="noopener" data-test-tag="external-link">viser VGs tallspesial.</a> </span></li></ul><p class="css-1938856"><strong>FHI opplyser at regjeringen vil ta en beslutning i slutten av uken. </strong></p><p class="css-1938856">– Karantenereglene vil ikke ha tilbakevirkende kraft, men vil i så fall gjelde fra midnatt fredag, natt til lørdag, skriver FHI. </p><div class="fullWidthMobile css-1v7z0mz"></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion-css="1uk4n7j">.css-1uk4n7j{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#2b2b2b;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-1uk4n7j" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><style data-emotion-css="1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-1vg6q84" itemProp="datePublished" dateTime="2020-07-28T11:00:40Z" aria-label="Publisert: 28.07.20 kl. 13:00">Publisert: 28.07.20 kl. 13:00</time></div></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section><style data-emotion-css="46q6yz">.css-46q6yz{clear:both;margin-bottom:24px;}</style><div class="css-46q6yz"><style data-emotion-css="1y8jbzu">.css-1y8jbzu{font-size:16px;line-height:24px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:700;color:#2b2b2b;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;margin-top:0;}</style><h2 class="css-1y8jbzu" data-test-tag="widget:title">Les også</h2><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="1rvtlej">.css-1rvtlej{list-style:none;padding:0;margin:0;}</style><ol class="css-1rvtlej"><style data-emotion-css="1wea5a2">.css-1wea5a2{margin-bottom:var(--grid-gutter);}</style><li class="css-1wea5a2"><style data-emotion-css="0 1jxic4p">.css-1jxic4p{max-height:100%;}</style><style data-emotion-css="vnxvyw">.css-vnxvyw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;border-left:4px solid #dd0000;padding:var(--gap-unit) 0 var(--gap-unit) calc(-14px + 1.5rem);margin-bottom:var(--gap-unit);margin-bottom:24px;}</style><a data-test-tag="internal-link" href="/nyheter/utenriks/i/QodPlR/belgisk-epidemiolog-til-vg-vi-er-i-den-andre-boelgen-av-viruset?utm_source=inline-teaser-bottom&amp;utm_content=WbQxXd" class="nolinkstyles small css-vnxvyw" rel="" target="" aria-label="Belgisk epidemiolog til VG: – Vi er i den andre bølgen av viruset"><style data-emotion-css="1g68m89">.css-1g68m89{-webkit-flex:1;-ms-flex:1;flex:1;overflow:hidden;}</style><div class="css-1g68m89"><style data-emotion-css="4j63kt">.css-4j63kt{display:block;font-size:12px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:2px;}</style><time class="css-4j63kt">24.07.2020</time><style data-emotion-css="ty41xc">.css-ty41xc{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);}</style><div class="css-ty41xc"><style data-emotion-css="qgbh32">.css-qgbh32{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-qgbh32:hover{border-bottom:2px solid;}.nohover .css-qgbh32:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-qgbh32">Belgisk epidemiolog til VG: – Vi er i den andre bølgen av viruset</h2></div><style data-emotion-css="1yl0b5g">.css-1yl0b5g{font-size:calc(6px + 0.5rem);line-height:24px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#4d4d4d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;display:none;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;max-width:100%;}@media screen and (min-width:768px){.css-1yl0b5g{display:block;}}.css-1yl0b5g:not(:last-of-type){margin-bottom:var(--gap-unit);}</style><div class="css-1yl0b5g">Belgia hadde lenge coronautbruddet under kontroll, men de siste to ukene har smitten økt betraktelig.</div></div><style data-emotion-css="1ro8tq6">.css-1ro8tq6{margin-left:var(--gap-unit);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-1ro8tq6"><style data-emotion-css="1m7lobq">.css-1m7lobq{overflow:hidden;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;width:calc(12 * var(--gap-unit));height:calc(9 * var(--gap-unit));}</style><div class="css-1m7lobq"><div class="observer-placeholder"><noscript><img class="css-1jxic4p" src="https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=42961440a3338e1ab0d5456f019adafb3fdeb0a4" srcSet="https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=42961440a3338e1ab0d5456f019adafb3fdeb0a4 1900w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=a9e3ce125c9ebc426a4be9719d74c3cace6c2b03 1800w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=14b3394f03d036345a623b3ba4c9383fe3c89c91 1700w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=2cf1a59f90193407c28eee94063cda2405dba14e 1600w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=9b12f756b0858deed21d5a1f5da3cd2ff7c2f279 1500w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=7f7d872b17861382f5195f12c4ffafaa343f1a08 1400w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=37432040abacc92103b6ee68b35d65f3c9199c75 1300w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=f9033677956178d77172eb5a7fb094e100fc6688 1200w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=f6159f5e02f176dc8a79a17fc51a672073a100a6 1100w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=6e3572e0e18bc51d92ebf13cb3ae5497b7590a87 1000w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=102cb52360f50a60fd48bd5af764683d3fd0791b 900w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=cf7da2a266882ad73738fe8d87fe4bdbfd338f8b 800w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=08a0996d34b799a4a5f53cb103ac1f0b7dab5e40 700w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=e70c8b999820b4d07b6528828d464e02e26e3c21 600w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=8eb8aaf4daf9954f49b71ebec9215f96de05b005 500w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ee96f9810bebdc8904f89e07e9d2b5f36b64e835 400w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=8d8e22a1cac98555ed721fe1b4d04ca066a04ab0 300w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ff745cbc7134172fe28507ceaa50c1b0fb4e42c5 200w,https://akamai.vgc.no/v2/images/e5db3f90-0dec-4783-b560-d04451b18c3d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=927eb1366588f7ad800454eb9abf5b4feff93c19 100w" alt="" data-test-tag="image-asset" sizes="150px"/></noscript></div></div></div></a></li></ol></div></div><div class="css-46q6yz"><h2 class="css-1y8jbzu" data-test-tag="widget:title">Mer om</h2><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="j1b39r">.css-j1b39r{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) var(--gap-unit-2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-j1b39r"><style data-emotion-css="ewxs52">.css-ewxs52{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:32px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#2b2b2b;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:2px;background-color:rgb(246,246,246);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 var(--gap-unit-2);margin-right:calc(0.5 * var(--gap-unit));}.css-ewxs52:active{background-color:rgb(176,176,176);}.css-ewxs52:hover{background-color:rgb(222,222,222);}.css-ewxs52:disabled,.css-ewxs52[disabled]{cursor:default;}.css-ewxs52[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/522de397-6d6c-46bd-bd0d-133292d04bda/corona-viruset" class="css-ewxs52" rel="" target="" aria-label="Coronaviruset"><span class="css-0">Coronaviruset</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/tag/dcb42767-f63b-479a-ae03-8bdfd49d5007/folkehelseinstituttet" class="css-ewxs52" rel="" target="" aria-label="Folkehelseinstituttet"><span class="css-0">Folkehelseinstituttet</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/tag/d5cbd9e2-865f-4743-a57c-5e6a76a5f6f5/belgia" class="css-ewxs52" rel="" target="" aria-label="Belgia"><span class="css-0">Belgia</span></a></li></ol></div></div><div class="css-46q6yz"><style data-emotion-css="3wiwai">.css-3wiwai{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-3wiwai" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="10x5gay">.css-10x5gay{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:768px){.css-10x5gay{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:767px){.css-10x5gay:last-of-type{margin-bottom:var(--gap-unit-2);}}</style><li class="css-10x5gay"><style data-emotion-css="n8exkm">.css-n8exkm{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-n8exkm::before,.css-n8exkm::after{content:' ';display:table;}.css-n8exkm::after{clear:both;}.css-n8exkm a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/BRA6mQ/belgia-ligger-langt-over-smittekravet-fhi-vil-likevel-ikke-endre-reiseraadet-i-dag?utm_source=recirculation-matrix&amp;utm_content=WbQxXd" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Belgia ligger langt over smittekravet - FHI vil likevel ikke endre reiserådet i dag"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="1bza2xj">.css-1bza2xj{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-1bza2xj{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=1069&amp;w=1900&amp;s=d36118250631961532a42fff8674385bed83b54c" srcSet="https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=1069&amp;w=1900&amp;s=d36118250631961532a42fff8674385bed83b54c 1900w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=1013&amp;w=1800&amp;s=7c0aa1eeba9e41f3fd84b5451cb543d9a1a1d0cd 1800w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=956&amp;w=1700&amp;s=28e2da515ed63102a569e2776a50005067c4e8a8 1700w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=900&amp;w=1600&amp;s=de2d0c17d4de749a797279246bb80e5c093130ac 1600w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=844&amp;w=1500&amp;s=318281b7f5f75efbb15e0fa9f2a4134004f1c63c 1500w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=788&amp;w=1400&amp;s=e10d043655168cb510b2a0ae75152ba57e65886f 1400w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=731&amp;w=1300&amp;s=7a0d0a8e72832e82d2fba1f8216ca3aad47cb92d 1300w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=675&amp;w=1200&amp;s=cb1509983168d9c6a1414f17a1a675ec672991ba 1200w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=619&amp;w=1100&amp;s=b416a6e440121b7831ec38b85020f1f815038737 1100w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=563&amp;w=1000&amp;s=637b541d40ac9cf9216914871836a02db4de9535 1000w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=506&amp;w=900&amp;s=b6f84ce7a1121dd5d4f1c335571ce42ea2938ec8 900w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=450&amp;w=800&amp;s=e12e913597acef1ce3306ddd1418d780523d68b5 800w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=394&amp;w=700&amp;s=ea5395162b66fab66fc9b544622ae38bfbb9b7df 700w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=338&amp;w=600&amp;s=629684a467622028b392ca993d46ed97492f4e78 600w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=281&amp;w=500&amp;s=c5a184313715908a769dc6b4276a16666d9c57a2 500w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=225&amp;w=400&amp;s=2157e5e5784f1fc34a45266346b2e3bd55454093 400w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=169&amp;w=300&amp;s=7b11b6c3f1becb995b7a104ba896d377ed4793f0 300w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=113&amp;w=200&amp;s=f64e92c457ffcf8e6ed5fdb2ee6a4995ecadbfd1 200w,https://akamai.vgc.no/v2/images/5ef3a053-e6cf-4526-951f-c7079c165f9f?fit=crop&amp;h=56&amp;w=100&amp;s=1fc41a7ce0900da5e22f30bd35603c9268e421e6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion-css="hwug4j">.css-hwug4j{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><div class="default css-ty41xc"><style data-emotion-css="dcxile">.css-dcxile{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-dcxile:hover{border-bottom:2px solid;}.nohover .css-dcxile:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-dcxile">Belgia ligger langt over smittekravet - FHI vil likevel ikke endre reiserådet i dag</h2></div></div></a></li><li class="css-10x5gay"><a data-test-tag="teaser-large:link-internal" href="/nyheter/i/GGo0Ex/fredag-kommer-de-nye-reiseraadene?utm_source=recirculation-matrix&amp;utm_content=WbQxXd" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Fredag kommer de nye reiserådene"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=1069&amp;w=1900&amp;s=1555c5a86cf74fcf1cdb05b4aa1fde5cb30ef678" srcSet="https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=1069&amp;w=1900&amp;s=1555c5a86cf74fcf1cdb05b4aa1fde5cb30ef678 1900w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=1013&amp;w=1800&amp;s=0525b14231adfb4327ad734923b8bc737cfe008a 1800w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=956&amp;w=1700&amp;s=7430143daa4d56fb5556accf0d26058cb1bc32e8 1700w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=900&amp;w=1600&amp;s=9f306600387d8a510ab3ffbe62ba32ba766d1928 1600w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=844&amp;w=1500&amp;s=df78d0ed7891d530dbb56fe7facdb8bc7e49ffa1 1500w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=788&amp;w=1400&amp;s=de4e9f2092cac9d30b7d0f5c365146b03cd68968 1400w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=731&amp;w=1300&amp;s=d95bed85af80c303cbdf960a189fba56e6028118 1300w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=675&amp;w=1200&amp;s=0397285df6459b4d25c6443a5f3d185c58d8a780 1200w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=619&amp;w=1100&amp;s=61ce32e5fa2bad99c7c9ee860caa0de20f9487d9 1100w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=563&amp;w=1000&amp;s=37426fc7ab3d3005b08e761c1be438e27111ea71 1000w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=506&amp;w=900&amp;s=6914a4ec059e044ca5228e63be189b508f58cf17 900w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=450&amp;w=800&amp;s=28b90042a6c116467c974e4879608fad403ad605 800w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=394&amp;w=700&amp;s=d77017caba018ccb214e4e6f14a9a4d0235a6e9b 700w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=338&amp;w=600&amp;s=2af498d7b72ea21a5fbf962e69e80c76dbd6f740 600w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=281&amp;w=500&amp;s=ac4b4846b50fc37707f80bb02a39f148881b6a8d 500w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=225&amp;w=400&amp;s=da4aa2647169b0d58f484061316776db54015faa 400w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=169&amp;w=300&amp;s=b606f98c67c719b9f9589500972dfbe8fa2b56d8 300w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=113&amp;w=200&amp;s=7c1aedfee4e103e144410fe6b50926dbad5d415c 200w,https://akamai.vgc.no/v2/images/48492c38-3f52-4bdb-99a6-8114640bd474?fit=crop&amp;h=56&amp;w=100&amp;s=c838dd792ba3398573788b48a8b6eeb4e500ecbb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-ty41xc"><h2 class="css-dcxile">Fredag kommer de nye reiserådene</h2></div></div></a></li><li class="css-10x5gay"><div class=""><div class="_3YMvp css-0 _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="css-10x5gay"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/g7gwnB/fhi-advarer-spania-kan-bli-roedt-denne-uken?utm_source=recirculation-matrix&amp;utm_content=WbQxXd" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="FHI advarer: Spania kan bli «rødt» denne uken"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=1069&amp;w=1900&amp;s=01173953816b05602d6387203c12282eeb86bef1" srcSet="https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=1069&amp;w=1900&amp;s=01173953816b05602d6387203c12282eeb86bef1 1900w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=1013&amp;w=1800&amp;s=0fbcd2c7434c537db4caccbe154025712b2b44a4 1800w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=956&amp;w=1700&amp;s=dbab3bb6f8f70e74ff30b1abe8d97d83c203f4a0 1700w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=900&amp;w=1600&amp;s=bb5849ad1b8c740337e4ae10e3c6f5cb03270eb3 1600w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=844&amp;w=1500&amp;s=8448dad561f00b9990cbd8b434810df488a01601 1500w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=788&amp;w=1400&amp;s=1ef089d306b72b0da6f895504aaa886d593a3453 1400w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=731&amp;w=1300&amp;s=72189b6175072e96d908a9c495e6d6a3ce775da3 1300w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=675&amp;w=1200&amp;s=bc3ac770fbbdbd9e7b9bd3fd1aa67237f4dd0954 1200w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=619&amp;w=1100&amp;s=3db804de1bad022480b3b38a0d1a2d0fd455d5a3 1100w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=563&amp;w=1000&amp;s=73d1a685f5df8232a240eeb42ddc99037c11d14c 1000w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=506&amp;w=900&amp;s=8a4ff53dbb46af7071e21327f0134d49229c5325 900w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=450&amp;w=800&amp;s=7aec88749847558a99cab0e8250a525004df9a25 800w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=394&amp;w=700&amp;s=33aab6668615bf53e2efcfd4196edecd987d501d 700w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=338&amp;w=600&amp;s=c15dae9a93f74787efdb8532d08e52261c331152 600w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=281&amp;w=500&amp;s=50d4b50754d2ccc6e3466b2a10b0cf556bb0e00e 500w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=225&amp;w=400&amp;s=0a04c34866a0a1615c9d43ade54e84a1bb6bf6b7 400w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=169&amp;w=300&amp;s=649fe45adfefac0d7965c1d630faeeb03605ebe7 300w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=113&amp;w=200&amp;s=6e1bc9b4b7d13978968ff061f7d216ea0894761e 200w,https://akamai.vgc.no/v2/images/ade3e1ec-1273-4654-ad98-ac9ec7048470?fit=crop&amp;h=56&amp;w=100&amp;s=9a269df4dc22da0ab2f566e9b621eb17e420c396 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-ty41xc"><h2 class="css-dcxile">FHI advarer: Spania kan bli «rødt» denne uken</h2></div></div></a></li><li class="css-10x5gay"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/wP78lo/nye-tiltak-etter-oekt-smitte-i-spania-kan-paavirke-norges-reiseraad?utm_source=recirculation-matrix&amp;utm_content=WbQxXd" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Nye tiltak etter økt smitte i Spania – kan påvirke Norges reiseråd"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=1069&amp;w=1900&amp;s=b41977d2a6408986e4b7e81615ad1d28577124cf" srcSet="https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=1069&amp;w=1900&amp;s=b41977d2a6408986e4b7e81615ad1d28577124cf 1900w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=1013&amp;w=1800&amp;s=895e067201308b9dfb3abe89aaa365d7bb63bb3d 1800w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=956&amp;w=1700&amp;s=961c9838abd1378544cc8b09bce38676b39caa31 1700w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=900&amp;w=1600&amp;s=f448be5b2f58eb18c214bd68505311e0dd949472 1600w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=844&amp;w=1500&amp;s=16079c8ad26844f7c87482dd466973e99458a3b4 1500w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=788&amp;w=1400&amp;s=3e83772b417ed8441597dcfae565d4919ec328ce 1400w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=731&amp;w=1300&amp;s=3c7dfc31b03119457b425da6870ed66269fb3295 1300w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=675&amp;w=1200&amp;s=e992c77b29886a0bbf25da51e5fd930fe6f8bc15 1200w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=619&amp;w=1100&amp;s=63edf1b9571805e4a1a0340a477e7223423c0af4 1100w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=563&amp;w=1000&amp;s=941839cf37160a18dad2798afa531f9e2fbfe5cd 1000w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=506&amp;w=900&amp;s=e786f328ed96a702ed42a759f1ed7fca3ca0c3e2 900w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=450&amp;w=800&amp;s=a2d835cc4ada60457194063217b2815c6604e745 800w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=394&amp;w=700&amp;s=1c0f4dd9f7872d969f4ccc90e8c0aa2be85d664e 700w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=338&amp;w=600&amp;s=8df7e5a5fc74b9f59e1091427e0c1a78b0a33da8 600w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=281&amp;w=500&amp;s=5f84fc5aa32bac026eedd9cf8f2b5abc9ce3f891 500w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=225&amp;w=400&amp;s=e82cce5ba13f21bb6a0e808af8a377299d376a5d 400w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=169&amp;w=300&amp;s=fa91cdb00b798f815964241b4bcf92a6a7cdf667 300w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=113&amp;w=200&amp;s=49b9d825e17b40ba912cef76c2c91c3b962e9612 200w,https://akamai.vgc.no/v2/images/3f0dee5e-1445-4843-b61a-bf660eb8daf8?fit=crop&amp;h=56&amp;w=100&amp;s=1e97791ece93509609d3950af412c0ec8eb563e5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-ty41xc"><h2 class="css-dcxile">Nye tiltak etter økt smitte i Spania – kan påvirke Norges reiseråd</h2></div></div></a></li><li class="css-10x5gay"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/0nP1JG/ulike-coronaregler-mellom-landene-dette-maa-du-vite-foer-sommerens-sydentur?utm_source=recirculation-matrix&amp;utm_content=WbQxXd" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Ulike coronaregler mellom landene – dette må du vite før sommerens sydentur"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=1069&amp;w=1900&amp;s=a2178139d6f893ff6321b2898f50794808683af1" srcSet="https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=1069&amp;w=1900&amp;s=a2178139d6f893ff6321b2898f50794808683af1 1900w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=1013&amp;w=1800&amp;s=de04a557176febda73c0cad4d3634dab882f4718 1800w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=956&amp;w=1700&amp;s=af31b355329b7e5944970c5f6ef404527e3bdba7 1700w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=900&amp;w=1600&amp;s=ea188c608b732ae827dd5f5b3718de671f47e003 1600w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=844&amp;w=1500&amp;s=292d12afe7983c0c21db5319b61e10d933e02687 1500w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=788&amp;w=1400&amp;s=dd9ed5d6644ab3c2047e0f5971e1bb569ddb3f38 1400w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=731&amp;w=1300&amp;s=f90eb40dc3399b9ffad23416536aec364aed729a 1300w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=675&amp;w=1200&amp;s=f5c9d92f7ba6acd8ec6e441810f6e46b0751328a 1200w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=619&amp;w=1100&amp;s=416e9c12444a5453b6c705e4d263006b128162eb 1100w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=563&amp;w=1000&amp;s=64cfe4a5c24d3629cb5a2597d876fe83542c7afe 1000w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=506&amp;w=900&amp;s=b47a084fe3b788f501f5ca076c701b41d5244dbe 900w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=450&amp;w=800&amp;s=77c5152c60bb87d2bc79bbe4d38cee7e623c89a6 800w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=394&amp;w=700&amp;s=71ad3686623e978bb89e8a75fe375fefbf393ca6 700w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=338&amp;w=600&amp;s=ac68a567f5c4ad0fea1c72e87c5bc02a33e0ea20 600w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=281&amp;w=500&amp;s=d68af11d1a6f016b672ffa7d18352c94127673b3 500w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=225&amp;w=400&amp;s=917ac93d4711f16920836a6ff0d6011295120a58 400w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=169&amp;w=300&amp;s=eb060bcd3c70ead2349d3495860b55c6f8956154 300w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=113&amp;w=200&amp;s=a47efb42ed857b978b885fe13da0aa8cacc6d0eb 200w,https://akamai.vgc.no/v2/images/87735f42-d499-45f3-8165-dd4367f06af1?fit=crop&amp;h=56&amp;w=100&amp;s=220a110ec49812cefcb3c6d7c01fed9bc8a907d0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-ty41xc"><h2 class="css-dcxile">Ulike coronaregler mellom landene – dette må du vite før sommerens sydentur</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div><div class="css-46q6yz"><h2 class="css-3wiwai" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-1i05uf7"><ol class="css-1700tdj"><li class="css-10x5gay"><style data-emotion-css="y7qjvn">.css-y7qjvn{margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}@supports (-webkit-line-clamp:3){.css-y7qjvn{-webkit-box-orient:vertical;-webkit-line-clamp:3;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion-css="szumst">.css-szumst{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-szumst:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Aftenposten: Mørke skyer over Belgia. Smittetallene i landet er over «rødt»-grensen til norske helsemyndigheter" class="default nohover nolinkstyles css-szumst" href="https://www.aftenposten.no/article/ap-wP7xq1.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion-css="o8hlt1">.css-o8hlt1{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-o8hlt1"><time class="css-4j63kt">26.07.2020</time><style data-emotion-css="1r4z30m">.css-1r4z30m{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}@supports (-webkit-line-clamp:3){.css-1r4z30m{-webkit-box-orient:vertical;-webkit-line-clamp:3;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-1r4z30m"><h2 class="css-qgbh32">Mørke skyer over Belgia. Smittetallene i landet er over «rødt»-grensen til norske helsemyndigheter</h2></div><style data-emotion-css="1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10x5gay"><a aria-label="Bergens Tidende: Nye reiseråd: Dette er landene som er i faresonen" class="default nohover nolinkstyles css-szumst" href="https://www.bt.no/article/bt-RRJmEO.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">23.07.2020</time><div class="css-1r4z30m"><h2 class="css-qgbh32">Nye reiseråd: Dette er landene som er i faresonen</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10x5gay"><a aria-label="Aftenposten: UDs reiseråd får ikke tilbakevirkende kraft likevel " class="default nohover nolinkstyles css-szumst" href="https://www.aftenposten.no/article/ap-K3OMgG.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">21.07.2020</time><div class="css-1r4z30m"><h2 class="css-qgbh32">UDs reiseråd får ikke tilbakevirkende kraft likevel </h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10x5gay"><a aria-label="Aftenposten: Belgia krever e-postadresse og telefonnummer før du får servering på restaurant" class="default nohover nolinkstyles css-szumst" href="https://www.aftenposten.no/article/ap-70EmOo.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">24.07.2020</time><div class="css-1r4z30m"><h2 class="css-qgbh32">Belgia krever e-postadresse og telefonnummer før du får servering på restaurant</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10x5gay"><a aria-label="Aftenposten: Nye tall: Spania er nå over grensen for røde land. FHI varsler ny vurdering til uken." class="default nohover nolinkstyles css-szumst" href="https://www.aftenposten.no/article/ap-mRX1mg.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">18.07.2020</time><div class="css-1r4z30m"><h2 class="css-qgbh32">Nye tall: Spania er nå over grensen for røde land. FHI varsler ny vurdering til uken.</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10x5gay"><a aria-label="Bergens Tidende: Nordmenn skynder seg hjem: – Vi regnet ikke med at det skulle snu så raskt" class="default nohover nolinkstyles css-szumst" href="https://www.bt.no/article/bt-LA868Q.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">23.07.2020</time><div class="css-1r4z30m"><h2 class="css-qgbh32">Nordmenn skynder seg hjem: – Vi regnet ikke med at det skulle snu så raskt</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><section class="_1Dyvs _2bDEj"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/euroflorist?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Euroflorist rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/ellos?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Ellos tilbudskode</h4></a></li><li><a href="https://www.vg.no/rabattkode/eurodel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Eurodel rabattkode</h4></a></li></ul></section></div><div></div></div><style data-emotion-css="150ewu">.css-150ewu{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-150ewu:empty{display:none;}</style><div class="css-150ewu"><div class=""><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1ylN4NPL85CqdiQ4OyLQ04"><div class="_2vCUwSeInPM7MCCRavpKn1"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p></div><div><dl><dt><span>Tips oss! </span>SMS / MMS til</dt><dd><a href="tel:2200">2200</a></dd><dt>Ring</dt><dd><a href="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://annonseweb.schibsted.no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="_3QFd-pZIC4PVCd26Xa3Nq1"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="_2isS7esSZDERAN5Mn7voat"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2020<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>