<!DOCTYPE html>
<html lang="no" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="format-detection" content="telephone=no">

        <script type='text/javascript'>window.NREUM||(NREUM={});NREUM.info = {"agent":"","beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"52083607","applicationTime":100.258589,"transactionName":"NFEDYBRSXRICUEdcDQ0bL1sUXlINCklWUTcRXU4e","queueTime":0.81494140625,"ttGuid":"8351bc8af4fc68","agentToken":null}; window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

        <title data-react-helmet="true">Toppmøte mellom Eritrea og Etiopia – hyllet som helter - VG</title>
        <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" property="apple-itunes-app" content="app-id=381071021, affiliate-data=&amp;amp;uo=4&amp;amp;at=10lugu, app-argument=https://www.vg.no/nyheter/utenriks/i/OnAOV3/toppmoete-mellom-eritrea-og-etiopia-hyllet-som-helter"/><meta data-react-helmet="true" property="google-play-app" content="app-id=com.agens.android.vgsnarvei"/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Lederne i Etiopia og Eritrea møttes søndag for første gang på over to tiår for å forhandle om en løsning på en av Afrkas lengstlevende konflikter."/><meta data-react-helmet="true" name="keywords" content="Etiopia, Eritrea, Nyheter, Utenriks"/><meta data-react-helmet="true" property="article:section" content="Utenriks"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/nyheter/utenriks/i/OnAOV3/toppmoete-mellom-eritrea-og-etiopia-hyllet-som-helter"/><meta data-react-helmet="true" property="article:tag" content="Etiopia"/><meta data-react-helmet="true" property="article:tag" content="Eritrea"/><meta data-react-helmet="true" property="og:author" content="NTB"/><meta data-react-helmet="true" property="fb:pages" content="137059286994"/><meta data-react-helmet="true" property="fb:pages" content="191842593486"/><meta data-react-helmet="true" property="fb:pages" content="161048627113"/><meta data-react-helmet="true" property="fb:pages" content="162476410432473"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Toppmøte mellom Eritrea og Etiopia – hyllet som helter"/><meta data-react-helmet="true" property="twitter:description" content="Lederne i Etiopia og Eritrea møttes søndag for første gang på over to tiår for å forhandle om en løsning på en av Afrkas lengstlevende konflikter."/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/9b1bcc33-da8f-4b50-917a-f48f8017a60b?fit=crop&amp;h=601&amp;w=988&amp;s=bab789417c77b269ed3909e8a5b31a295b4e05e5"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/OnAOV3"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Toppmøte mellom Eritrea og Etiopia – hyllet som helter"/><meta data-react-helmet="true" property="og:description" content="Lederne i Etiopia og Eritrea møttes søndag for første gang på over to tiår for å forhandle om en løsning på en av Afrkas lengstlevende konflikter."/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/9b1bcc33-da8f-4b50-917a-f48f8017a60b?fit=crop&amp;h=601&amp;w=988&amp;s=bab789417c77b269ed3909e8a5b31a295b4e05e5"/>
        <link data-react-helmet="true" rel="preconnect" href="https://smp.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://smp.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://ib.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://ib.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://cdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://acdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://acdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://secure.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://secure.adnxs.com"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/android-chrome-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-180x180.png" sizes="180x180"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png" sizes="114x114"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png" sizes="72x72"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png" sizes="57x57"/><link data-react-helmet="true" rel="manifest" href="//vgc.no/vgnett-prod/img/icons/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="//vgc.no/vgnett-prod/img/icons/safari-pinned-tab.svg" color="#dd0000"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/favicon-32x32.png" sizes="32x32"/><link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/utenriks/i/OnAOV3/toppmoete-mellom-eritrea-og-etiopia-hyllet-som-helter"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Roman-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Italic-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Bold-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2" crossOrigin="true"/>
        
        <script data-react-helmet="true" >window.vgDevice = 'desktop'</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Toppmøte mellom Eritrea og Etiopia – hyllet som helter","datePublished":"2018-07-08T15:35:51Z","dateModified":"2018-07-08T15:35:51Z","wordCount":435,"articleSection":"Utenriks","description":"Lederne i Etiopia og Eritrea møttes søndag for første gang på over to tiår for å forhandle om en løsning på en av Afrkas lengstlevende konflikter.","keywords":"etiopia eritrea","image":"https://vgc.no/hyperion/img/logo.png","publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":"https://vgc.no/hyperion/img/logo.png"},"author":[{"@type":"Person","name":"NTB"}],"mainEntityOfPage":"https://www.vg.no/i/OnAOV3"}</script>
        <style data-react-helmet="true" >
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Roman-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Roman-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Roman-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 400;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Italic-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Italic-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Italic-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 400;
                font-style: italic;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Bold-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Bold-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Bold-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 700;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsHeadline-Bold-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff") format('woff');
                font-family: Austin-News-Headline-Bold;
                font-display: fallback;
                font-weight: 700;
                font-style: normal;
            }
        </style>

        
            <link rel="stylesheet" href="https://vgc.no/hyperion/vendor.38a27aa12e3c84f348eb.css">
            <link rel="stylesheet" href="https://vgc.no/hyperion/app.38a27aa12e3c84f348eb.css">
        

        
    
        <script src="https://acdn.adnxs.com/ast/c/3296/0.7.3/ast.js" defer></script>
    
    
    
        <script id="initialPageOpts">window.pageOpts = {"member":3296,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new","no-sno-news-section":"vg_nyheter","no-sno-news-subsection":"vg_utenriks","no-sno-news-sponsors":["vg_etiopia","vg_eritrea"],"aa-sch-supply_type":"web_desktop","no-sno-device":"desktop"}};</script>
    


        <script>
            if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0){
                document.write('<script src="https://vgc.no/js/core-js/2.5.6/core.min.js"><\/script>');
            }
        </script>

        

        <script>
            if (location.protocol === 'https:' && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(function(registrations) {
                    registrations.forEach(function (registration) {
                        registration.unregister()
                    });
                });
            }
        </script>
        <script defer src="https://vgc.no/hyperion/manifest-v1.js"></script>
    </head>

    <body class="vgTheme-nyheternews">

        
        <div id="spritesheet"><svg xmlns="http://www.w3.org/2000/svg" style="display:none;"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
    
    
            <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="744503952"><!-- react-empty: 2 --><div class="flex-container-column" data-reactid="3"><!-- react-empty: 4 --><!-- react-empty: 5 --><!-- react-empty: 6 --><div class="_21ZZe" data-reactid="7"><a href="#main" class="noprint c3wl7" data-reactid="8">Hopp til hovedinnhold</a></div><header class="_1K9_6" data-test-tag="@spp/ui-core-navigation" data-reactid="9"><div class="_3r-np" data-reactid="10"><div class="GlkjF" data-reactid="11"><a class="HRIGx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/" rel="" target="" data-reactid="12"><svg role="img" class="_1zGG4 _3LU0a" aria-hidden="true" viewBox="0 0 160.46124093409452 32" data-reactid="13"><title data-reactid="14">VG Logo</title><use xlink:href="#logo" data-reactid="15"></use></svg></a><div class="_1Wa_4" data-reactid="16"><nav role="navigation" aria-label="quick navigation" data-reactid="17"><ul class="rrT_M" data-reactid="18"><li class="_15_fI" data-reactid="19"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/spesial/2018/fotball-vm/" rel="" target="" tabindex="0" data-reactid="20">Fotball-VM</a></li><li class="_15_fI" data-reactid="21"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vglive.no/" rel="" target="" tabindex="0" data-reactid="22">VG Live</a></li><li class="_15_fI" data-reactid="23"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tv-guide/" rel="" target="" tabindex="0" data-reactid="24">TV-guide</a></li><li class="_15_fI" data-reactid="25"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss/" rel="" target="" tabindex="0" data-reactid="26">VG+</a></li><li class="_15_fI" data-reactid="27"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tips-oss/" rel="" target="" tabindex="0" data-reactid="28">Tips oss</a></li></ul></nav></div><div class="_2JUiM" data-reactid="29"><div class="_27Zu0" data-reactid="30"><div class="_2Yt5T" data-reactid="31"><form class="_3J1QZ" data-reactid="32"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="33"><title data-reactid="34">search</title><use xlink:href="#search" data-reactid="35"></use></svg><label for="searchInput" data-reactid="36"></label><input type="search" autocomplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_2IomA" data-reactid="37"/><button class="_2gSWV" type="submit" aria-label="Submit" data-reactid="38"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="39"><title data-reactid="40">search</title><use xlink:href="#search" data-reactid="41"></use></svg></button></form></div><button class="_1Qvax" data-reactid="42"><span class="_2ATfJ" data-reactid="43">SØK</span><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="44"><title data-reactid="45">search</title><use xlink:href="#search" data-reactid="46"></use></svg></button></div><button class="_33NXf" aria-controls="navigation" aria-label="Meny" data-reactid="47"><span class="_3vJNH" data-reactid="48">MENY</span><span class="hEHeB" data-reactid="49">LUKK</span><div class="_3y3d0" data-reactid="50"><span class="_1H0qa" data-reactid="51"><span class="_3qnNc" data-reactid="52"></span></span></div></button></div></div></div><div class="_1nmGi" role="navigation" aria-label="submenu" data-reactid="53"><div class="_2dStf" data-reactid="54"><div class="_2eiTa" data-reactid="55"><div class="Pu8WX" data-reactid="56"><a class="_1ZJmQ" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/" rel="" target="" data-reactid="57">Nyheter</a></div><button class="_3ZhjJ" aria-haspopup="true" data-reactid="58"><!-- react-text: 59 -->kategorier<!-- /react-text --><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="60"><title data-reactid="61">Chevron down</title><use xlink:href="#chevron-down" data-reactid="62"></use></svg></button><div class="_2x2Xk" data-reactid="63"><ul class="_-U2wv" data-reactid="64"><li class="_3JkWs" data-reactid="65"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/innenriks/" rel="" target="" data-reactid="66">Innenriks</a></li><li class="_3JkWs _13OmY" data-reactid="67"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/utenriks/" rel="" target="" data-reactid="68">Utenriks</a></li><li class="_3JkWs" data-reactid="69"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/meninger/" rel="" target="" data-reactid="70">Meninger</a></li><li class="_3JkWs" data-reactid="71"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/nyhetsdoegnet" rel="" target="" data-reactid="72">VG Direkte</a></li></ul></div><span class="gQ2ll" data-reactid="73"><a class="_1zkzA" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="74">Kjøp VG+</a><!-- react-empty: 75 --></span></div></div></div><div role="navigation" aria-label="global navigation" class="_28Owl" data-reactid="76"><div class="_2aKTz" data-reactid="77"><div class="_247dI" data-reactid="78"><div class="RAUvS" data-reactid="79"><div class="Z5Opy" data-reactid="80"><ul class="_20GMJ" aria-label="sections menu" data-reactid="81"><li class="LqHZT" data-reactid="82"><div class="_1iEGV" data-reactid="83"><span class="_3KaQt" data-reactid="84">Nyttige sider</span><button class="cn-section-nyttige sider-trigger ITtdR" data-reactid="85"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="86"><title data-reactid="87">Chevron down</title><use xlink:href="#chevron-down" data-reactid="88"></use></svg></button></div><ul class="_3IVjf" data-reactid="89"><li class="aNfwO" data-reactid="90"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.dinepenger.no/" rel="" target="" data-reactid="91">DinePenger</a></li><li class="aNfwO" data-reactid="92"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://e24.no/" rel="" target="" data-reactid="93">E24</a></li><li class="aNfwO" data-reactid="94"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://familieklubben.no/" rel="" target="" data-reactid="95">Familieklubben</a></li><li class="aNfwO" data-reactid="96"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.godt.no/" rel="" target="" data-reactid="97">Godt</a></li><li class="aNfwO" data-reactid="98"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.minmote.no/" rel="" target="" data-reactid="99">MinMote</a></li><li class="aNfwO" data-reactid="100"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://pent.no/" rel="" target="" data-reactid="101">Pent</a></li><li class="aNfwO" data-reactid="102"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/reise" rel="" target="" data-reactid="103">Reise</a></li><li class="aNfwO" data-reactid="104"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.tek.no/" rel="" target="" data-reactid="105">Tek.no</a></li><li class="aNfwO" data-reactid="106"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://tipster.no/" rel="" target="" data-reactid="107">Tipster</a></li><li class="aNfwO" data-reactid="108"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tv-guide/" rel="" target="" data-reactid="109">TV-guide</a></li><li class="aNfwO" data-reactid="110"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vektklubb.no/" rel="" target="" data-reactid="111">Vektklubb</a></li></ul></li><li class="LqHZT" data-reactid="112"><div class="_1iEGV" data-reactid="113"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/" rel="" target="" data-reactid="114">Nyheter</a><button class="cn-section-nyheter-trigger ITtdR" data-reactid="115"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="116"><title data-reactid="117">Chevron down</title><use xlink:href="#chevron-down" data-reactid="118"></use></svg></button></div><ul class="_3IVjf" data-reactid="119"><li class="aNfwO" data-reactid="120"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/innenriks/" rel="" target="" data-reactid="121">Innenriks</a></li><li class="aNfwO" data-reactid="122"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/utenriks/" rel="" target="" data-reactid="123">Utenriks</a></li><li class="aNfwO" data-reactid="124"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/meninger/" rel="" target="" data-reactid="125">Meninger</a></li><li class="aNfwO" data-reactid="126"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/nyhetsdoegnet" rel="" target="" data-reactid="127">VG Direkte</a></li></ul></li><li class="LqHZT" data-reactid="128"><div class="_1iEGV" data-reactid="129"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" data-reactid="130">Sport</a><button class="cn-section-sport-trigger ITtdR" data-reactid="131"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="132"><title data-reactid="133">Chevron down</title><use xlink:href="#chevron-down" data-reactid="134"></use></svg></button></div><ul class="_3IVjf" data-reactid="135"><li class="aNfwO" data-reactid="136"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/spesial/2018/fotball-vm/" rel="" target="" data-reactid="137">Fotball-VM</a></li><li class="aNfwO" data-reactid="138"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://vglive.no/" rel="" target="" data-reactid="139">VG Live</a></li><li class="aNfwO" data-reactid="140"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/vgsporten" rel="" target="" data-reactid="141">VG Sporten Direkte</a></li><li class="aNfwO" data-reactid="142"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/alpint/" rel="" target="" data-reactid="143">Alpint</a></li><li class="aNfwO" data-reactid="144"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/fotball/" rel="" target="" data-reactid="145">Fotball</a></li><li class="aNfwO" data-reactid="146"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/friidrett/" rel="" target="" data-reactid="147">Friidrett</a></li><li class="aNfwO" data-reactid="148"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/hopp/" rel="" target="" data-reactid="149">Hopp</a></li><li class="aNfwO" data-reactid="150"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/haandball/" rel="" target="" data-reactid="151">Håndball</a></li><li class="aNfwO" data-reactid="152"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/ishockey/" rel="" target="" data-reactid="153">Ishockey</a></li><li class="aNfwO" data-reactid="154"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/kampsport/" rel="" target="" data-reactid="155">Kampsport</a></li><li class="aNfwO" data-reactid="156"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/langrenn/" rel="" target="" data-reactid="157">Langrenn</a></li><li class="aNfwO" data-reactid="158"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/motorsport/" rel="" target="" data-reactid="159">Motorsport</a></li><li class="aNfwO" data-reactid="160"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/skiskyting/" rel="" target="" data-reactid="161">Skiskyting</a></li><li class="aNfwO" data-reactid="162"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/sykkel/" rel="" target="" data-reactid="163">Sykkel</a></li></ul></li><li class="LqHZT" data-reactid="164"><div class="_1iEGV" data-reactid="165"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/" rel="" target="" data-reactid="166">Rampelys</a><button class="cn-section-rampelys-trigger ITtdR" data-reactid="167"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="168"><title data-reactid="169">Chevron down</title><use xlink:href="#chevron-down" data-reactid="170"></use></svg></button></div><ul class="_3IVjf" data-reactid="171"><li class="aNfwO" data-reactid="172"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/bok/" rel="" target="" data-reactid="173">Bok</a></li><li class="aNfwO" data-reactid="174"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/film/" rel="" target="" data-reactid="175">Film</a></li><li class="aNfwO" data-reactid="176"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/musikk/" rel="" target="" data-reactid="177">Musikk</a></li><li class="aNfwO" data-reactid="178"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/spill/" rel="" target="" data-reactid="179">Spill</a></li><li class="aNfwO" data-reactid="180"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/tv/" rel="" target="" data-reactid="181">TV</a></li><li class="aNfwO" data-reactid="182"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/kategori/100065/panelet" rel="" target="" data-reactid="183">Panelet</a></li></ul></li><li class="LqHZT" data-reactid="184"><div class="_1iEGV" data-reactid="185"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/" rel="" target="" data-reactid="186">Forbruker</a><button class="cn-section-forbruker-trigger ITtdR" data-reactid="187"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="188"><title data-reactid="189">Chevron down</title><use xlink:href="#chevron-down" data-reactid="190"></use></svg></button></div><ul class="_3IVjf" data-reactid="191"><li class="aNfwO" data-reactid="192"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/bil-baat-og-motor/" rel="" target="" data-reactid="193">Bil, båt og motor</a></li><li class="aNfwO" data-reactid="194"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/helse/" rel="" target="" data-reactid="195">Helse</a></li><li class="aNfwO" data-reactid="196"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/mat-og-drikke/" rel="" target="" data-reactid="197">Mat og drikke</a></li></ul></li><li class="LqHZT" data-reactid="198"><div class="_1iEGV" data-reactid="199"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="200">VG+</a><button class="cn-section-vg+-trigger ITtdR" data-reactid="201"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="202"><title data-reactid="203">Chevron down</title><use xlink:href="#chevron-down" data-reactid="204"></use></svg></button></div><ul class="_3IVjf" data-reactid="205"><li class="aNfwO" data-reactid="206"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="207">Siste saker</a></li><li class="aNfwO" data-reactid="208"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" rel="" target="" data-reactid="209">Dokumentarer</a></li><li class="aNfwO" data-reactid="210"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no" rel="" target="" data-reactid="211">Arkiv</a></li></ul></li><li class="LqHZT" data-reactid="212"><div class="_1iEGV" data-reactid="213"><span class="_3KaQt" data-reactid="214">Annet</span><button class="cn-section-annet-trigger ITtdR" data-reactid="215"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="216"><title data-reactid="217">Chevron down</title><use xlink:href="#chevron-down" data-reactid="218"></use></svg></button></div><ul class="_3IVjf" data-reactid="219"><li class="aNfwO" data-reactid="220"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vg.no/eavis/" rel="" target="" data-reactid="221">E-avis</a></li><li class="aNfwO" data-reactid="222"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/podcast" rel="" target="" data-reactid="223">Podcast</a></li><li class="aNfwO" data-reactid="224"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://trav.vg.no/" rel="" target="" data-reactid="225">Trav</a></li><li class="aNfwO" data-reactid="226"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgd.no/" rel="" target="" data-reactid="227">VG Debatt</a></li><li class="aNfwO" data-reactid="228"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://foto.vg.no/" rel="" target="" data-reactid="229">VG Foto</a></li><li class="aNfwO" data-reactid="230"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vglista.no/" rel="" target="" data-reactid="231">VG-lista</a></li><li class="aNfwO" data-reactid="232"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.vgtv.no/" rel="" target="" data-reactid="233">VGTV</a></li></ul></li><li class="LqHZT" data-reactid="234"><div class="_1iEGV" data-reactid="235"><span class="_3KaQt" data-reactid="236">Andre tjenester</span><button class="cn-section-andre tjenester-trigger ITtdR" data-reactid="237"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="238"><title data-reactid="239">Chevron down</title><use xlink:href="#chevron-down" data-reactid="240"></use></svg></button></div><ul class="_3IVjf" data-reactid="241"><li class="aNfwO" data-reactid="242"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgpartnerstudio.no/" rel="" target="" data-reactid="243">Partnerstudio</a></li><li class="aNfwO" data-reactid="244"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rabattkode/" rel="" target="" data-reactid="245">Rabattkode</a></li><li class="aNfwO" data-reactid="246"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://mittanbud.no/" rel="" target="" data-reactid="247">Mitt anbud</a></li><li class="aNfwO" data-reactid="248"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://smartlapper.no/navnelapper/" rel="" target="" data-reactid="249">Navnelapper</a></li></ul></li></ul></div><div class="_1QGSQ" data-reactid="250"><div data-reactid="251"><div class="_1iOJr" data-reactid="252"><div class="_2SFQH" data-reactid="253"><a class="_3AaMt" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="254">Kjøp VG+</a></div></div><ul class="_1xOWk" aria-label="user menu" data-reactid="255"><li data-reactid="256"><ul class="_2aboC" data-reactid="257"><li data-reactid="258"><a class="_250z6" href="https://www.vg.no/tips-oss/" data-reactid="259">Tips oss</a></li><li data-reactid="260"><a class="_250z6" href="https://www.vg.no/informasjon/_kontakt/" data-reactid="261">Kontakt VG</a></li><li data-reactid="262"><a class="_250z6" href="https://support.pluss.vg.no/hc/no" data-reactid="263">VG+ Support</a></li><li data-reactid="264"><a class="_250z6" href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="265">Annonseinfo</a></li><li data-reactid="266"><a class="_250z6" href="https://candidate.hr-manager.net/Vacancies/List.aspx?customer=schibsted&amp;mediaid=4630&amp;departmentid=19157" data-reactid="267">Ledige stillinger</a></li></ul><ul class="_2aboC" data-reactid="268"><li data-reactid="269"><a class="_250z6" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/minside/personvern/" rel="" target="" data-reactid="270">Mine innstillinger</a></li></ul></li></ul></div></div></div></div></div></div></header><!-- react-empty: 271 --><div class="_2R-3T" data-reactid="272"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="sponsorstripe" data-reactid="273"></div><!-- react-empty: 274 --><!-- react-empty: 275 --><div data-reactid="276"><!-- react-empty: 277 --><!-- react-empty: 278 --></div><!-- react-empty: 279 --><!-- react-empty: 280 --><div class="horseshoe" data-reactid="281"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="wallpaper" data-reactid="282"></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]}]" data-priority="high" data-refresh="false" data-ad-placement="topboard" data-reactid="283"></div><div class="sticky-outer-wrapper skyscraperleft" data-reactid="284"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="285"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperleft_1" data-reactid="286"></div></div></div><div class="sticky-outer-wrapper skyscraperright" data-reactid="287"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="288"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperright_1" data-reactid="289"></div></div></div></div><main class="_17Lc9" role="main" id="main" data-reactid="290"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="test_1" data-reactid="291"></div><span class="lp_is_start" style="width:1px;height:1px;" data-reactid="292"></span><article class="_35JqV" data-reactid="293"><figure class="_3ThgB" data-test-tag="@spp/ui-image" data-reactid="294"><img class="_103QJ" src="https://smp.vgc.no/v2/images/9b1bcc33-da8f-4b50-917a-f48f8017a60b?fit=crop&amp;h=601&amp;w=988&amp;s=bab789417c77b269ed3909e8a5b31a295b4e05e5" srcset="https://smp.vgc.no/v2/images/9b1bcc33-da8f-4b50-917a-f48f8017a60b?fit=crop&amp;h=601&amp;w=988&amp;s=bab789417c77b269ed3909e8a5b31a295b4e05e5 988w,https://smp.vgc.no/v2/images/9b1bcc33-da8f-4b50-917a-f48f8017a60b?fit=crop&amp;h=547&amp;w=900&amp;s=37a1245e793fd024a2ceba9a6282426a1af0111c 900w,https://smp.vgc.no/v2/images/9b1bcc33-da8f-4b50-917a-f48f8017a60b?fit=crop&amp;h=487&amp;w=800&amp;s=65a8b0bf0f16193362f6c7e6cb73b4ecfa50be0e 800w,https://smp.vgc.no/v2/images/9b1bcc33-da8f-4b50-917a-f48f8017a60b?fit=crop&amp;h=426&amp;w=700&amp;s=967c2fe984c4f5ac409d18a5878144b0d3c8d014 700w,https://smp.vgc.no/v2/images/9b1bcc33-da8f-4b50-917a-f48f8017a60b?fit=crop&amp;h=365&amp;w=600&amp;s=00e2344ced09d20fa6ab54cc21fb30613e40f6e8 600w,https://smp.vgc.no/v2/images/9b1bcc33-da8f-4b50-917a-f48f8017a60b?fit=crop&amp;h=304&amp;w=500&amp;s=97d1323b97fa030b77763f19cda9feec3e223307 500w,https://smp.vgc.no/v2/images/9b1bcc33-da8f-4b50-917a-f48f8017a60b?fit=crop&amp;h=243&amp;w=400&amp;s=571811cacd9cfcd26d1b2595e4b6b6c93fe35e51 400w,https://smp.vgc.no/v2/images/9b1bcc33-da8f-4b50-917a-f48f8017a60b?fit=crop&amp;h=182&amp;w=300&amp;s=81456844c234033cd41684ca921dcefcfdf2e4dd 300w,https://smp.vgc.no/v2/images/9b1bcc33-da8f-4b50-917a-f48f8017a60b?fit=crop&amp;h=122&amp;w=200&amp;s=96d726bc280f74579a4f626ad677df17425ea0e0 200w,https://smp.vgc.no/v2/images/9b1bcc33-da8f-4b50-917a-f48f8017a60b?fit=crop&amp;h=61&amp;w=100&amp;s=c43dff4fbe3a1f7a76a607811e2a96d29d4d3ae4 100w" sizes="100vw" alt="EN GOD BJØRNEKLEM: Stemningen var god da Abiy Ahmed og Isaias Afwerki møttes på flyplassen i Eritrea. " data-test-tag="@spp/ui-image:image-asset" data-reactid="295"/><figcaption class="_3jwl_" data-reactid="296"><span data-test-tag="@spp/ui-image:caption" data-reactid="297">EN GOD BJØRNEKLEM: Stemningen var god da Abiy Ahmed og Isaias Afwerki møttes på flyplassen i Eritrea. </span><!-- react-text: 298 --> <!-- /react-text --><span data-test-tag="@spp/ui-image:byline" data-reactid="299">Foto: AP</span></figcaption></figure><!-- react-empty: 300 --><h1 class="_1o64I" data-test-tag="@spp/ui-headline" data-reactid="301">Toppmøte mellom Eritrea og Etiopia – hyllet som helter</h1><div class="_3aMu5" data-test-tag="@spp/ui-byline" data-reactid="302"><span data-reactid="303"></span><ul class="fxN10" aria-label="Skrevet av" data-test-tag="@spp/ui-byline:authors" data-reactid="304"><li class="_3vdqy" data-reactid="305"><span data-reactid="306">NTB</span><!-- react-text: 307 --><!-- /react-text --></li></ul></div><div class="v815a" data-reactid="308"><span data-reactid="309"><span class="ONHZ8" data-reactid="310">Publisert:</span><time data-reactid="311">08.07.18 17:35</time></span></div><div class="_1kU1Z" data-test-tag="@spp/ui-label" data-reactid="312"><span data-reactid="313">UTENRIKS</span><span class="_3jFsm" data-test-tag="@spp/ui-label:timestamp" data-reactid="314"><time datetime="2018-07-08T15:35:51Z" data-reactid="315">2018-07-08T15:35:51Z</time></span></div><p class="_2vpHP" data-test-tag="@spp/ui-lead-text" data-reactid="316">Lederne i Etiopia og Eritrea møttes søndag for første gang på over to tiår for å forhandle om en løsning på en av Afrkas lengstlevende konflikter.</p><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="317"></div><!-- react-empty: 318 --><p class="_2gLYl" data-reactid="319"><!-- react-text: 320 -->Stemningen var god og <!-- /react-text --><!-- react-text: 321 -->Etiopias<!-- /react-text --><!-- react-text: 322 --> reformvennlige nye statsminister Abiy Ahmed utvekslet latter og klemmer med <!-- /react-text --><!-- react-text: 323 -->Eritreas<!-- /react-text --><!-- react-text: 324 --> president Isaias Afwerki da han ble tatt imot på flyplassen i Eritreas hovedstad.<!-- /react-text --></p><p class="_2gLYl" data-reactid="325"><!-- react-text: 326 -->– En broderlig omfavnelse, skrev Eritreas informasjonsminister på <!-- /react-text --><a href="https://twitter.com/hawelti/status/1015879149343436800" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="327">Twitter</a><!-- react-text: 328 --> , der han også delte bilder av den historiske hendelsen.<!-- /react-text --></p><p class="_2gLYl" data-reactid="329">TV-bilder fra møtet Eritrea viser at store folkemengder hadde møtt opp på flyplassen for å feire toppmøtet og Abiys ankomst med sang og dans, mens gatene i Eritreas hovedstad Asmara var dekket av etiopiske og eritreiske flagg.</p><aside data-reactid="330"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/e144EO" rel="" target="" data-reactid="331"><div class="_3ROuS" data-reactid="332"><img class="" src="https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9ec1dba4ccf29794fd6be5b5a4eed1c5cb1cd276" srcset="https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9ec1dba4ccf29794fd6be5b5a4eed1c5cb1cd276 1900w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=38f928e81bfc95e93ef4f531d51393ba55d3fb39 1800w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=359de35853c8d10b2d6457e0a0e3df10acc65cc2 1700w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=176fcaf61d7197af584302b5d9adb06fb0cb6f02 1600w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=42dd34cbc5f9e576bc6c3f4cd0b9b2961ae4cad3 1500w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=f185093547229ebac23fd41befc9130034af6aa3 1400w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=56eaad11b1c6d2e3058f7b50d824021230a17f06 1300w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=611b2aca6035da63f074a481fc0dcef289243972 1200w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=5ba775d71f412c4fa74a6b0bbc28fbce166853ea 1100w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=c82404629b9732d6040b7c80dc8d7146553b92ad 1000w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=aa1123adabad531e050d94e353622c46d4771249 900w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=08084796a8a6a1843e866e87fbadd15041b63a8a 800w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=253cbf616c00576ac4e676c2bafefed74e81254f 700w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=0e547fe3ed2d9fe7d81445c42504531b894dbef6 600w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=22c8ddedc810fd5f44f55f7e42a208cc8de0c46b 500w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=6d9666c7d021bf218fae221b440e0619afe1902d 400w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3756cb29cba7e91df5060e0c07c7cc75311c497e 300w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=976c0c1ea43f7fba1663703ef5556c26a1ab0b00 200w,https://smp.vgc.no/v2/images/fe69d93a-6207-4a95-b107-4ee4f4085474?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=429455c13c72c5504f65ef6b08c768db69e35eb9 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="333"/></div><div class="_1mXCu" data-reactid="334"><div class="_16TvN" data-reactid="335">les også</div><h3 data-reactid="336">For 17 år siden ble Vanessas onkel hentet av politiet i Eritrea - han er ennå ikke kommet tilbake</h3></div></a></aside><p class="_2gLYl" data-reactid="337">Afwerki og Ahmed dro senere gjennom byen sammen med en omfattende bilkortesje, før de dro inn til et møte bak lukkede dører uten å komme med noen kommentarer til pressen.</p><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="338">Aksepterte fredsløsning</h2><p class="_2gLYl" data-reactid="339">Det historiske toppmøtet og den politiske kursendringen i regionen kommer i kjølvannet av valget av den reformvennlige etiopiske statsministeren Abiy Ahmed i april. Han overrasket tidligere i juni ved å gi full støtte til en fredsavtale fra 2000, en pakt som gjorde slutt på krigshandlinger som hadde tatt titusener av liv.</p><p class="_2gLYl" data-reactid="340">Etiopia nektet den gang å etterleve fredsavtalen og mente at den ga Eritrea kontroll over flere nøkkelområder. Siden den gang har de to landene ført en krig som har murret i bakgrunnen, men ikke slått helt ut.</p><p class="_2gLYl" data-reactid="341">At Abiy godtar fredsavtalen innebærer at Etiopia gir fra seg land langs grensen mellom de to landene, som landet har okkupert i strid med et grensevedtak fra den FN-støttede grensekommisjonen i Haag.</p><!-- react-empty: 342 --><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="343"></div><div class="_2n018" data-reactid="344"><div class="_13S6V" data-reactid="345"><div class="_2jO_0" data-test-tag="@spp/video-asset" data-reactid="346"><div class="_3-4TT" data-reactid="347"></div></div></div></div><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="348">Vil normalisere forhold</h2><p class="_2gLYl" data-reactid="349">Eritrea og Etiopia har ikke hatt diplomatiske relasjoner siden grensekrigen begynte i 1998, og Abiy deltok selv i kampene i et tettsted de to landene fortsatt strides om den dag i dag.</p><p class="_2gLYl" data-reactid="350">Abiys stabssjef Fitsum Arega skriver på Twitter at besøket er et ledd i forsøket på å skape en «varig fred» mellom landene.</p><p class="_2gLYl" data-reactid="351">– Våre to land deler en et bånd og en historie som er unik. Vi kan nå komme oss forbi to tiår med mistillit og bevege oss i en ny retning, skrev han.</p><p class="_2gLYl" data-reactid="352">Eritreas ambassadør til Japan skriver på Twitter at «ingen leder noensinne i Eritreas historie har fått en varmere velkomst enn det Abiy fikk søndag i Asmara».</p><aside data-reactid="353"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/bKbA4l" rel="" target="" data-reactid="354"><div class="_3ROuS" data-reactid="355"><img class="" src="https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a1941d22ab8dcec865161399c4b6619bf5f0ba23" srcset="https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a1941d22ab8dcec865161399c4b6619bf5f0ba23 1900w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=9e4046721d069415fc4a108189bd64fab3c7ece3 1800w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=c68a5976a5d55fbfeb491752e05cdb51272e1614 1700w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=30bf5b1b6bf3409b4d3e9651927ff55ea3baad21 1600w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=5bc9cb83c771173ff1840bcb82eacaf4f571c81d 1500w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=5b48cb24a7b0e32d70df245f0fd045e00a352677 1400w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=b9f8b425cc26805b2e018c2f13bbc5f69cbbfed0 1300w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=1289676cd345d7b9397bca08638133c0cf3a9a47 1200w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b039ca15ca350198d944adafb23cf5afd68ea497 1100w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=6ef8531493927cb71e7e119dce33c20de1b4fb93 1000w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=86dde9d0d4b63ce71621b400ad42c82654f2dd19 900w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=04242378bb93712c57edbca088a1bf075ddda698 800w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=bcafee7c502135b9cde2c86002c2c992fcc37555 700w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=f2225b5101aa47fe021e8ee18cdfcd770bdd4171 600w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=1678efb527e3195960df66220ff3196d72cfa040 500w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=16cddd24277856fd44ac48174308b42256a53d52 400w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=2ac4436ac3a65f9055106683d651cefd23c65291 300w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3627fba6fd6e28f46df4cf993c87bba6ec9590fd 200w,https://smp.vgc.no/v2/images/41d16ff6-d7c5-4ec6-87c3-50ad1493a972?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=5f2502402c7313067cc212059b66fc429b212337 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="356"/></div><div class="_1mXCu" data-reactid="357"><div class="_16TvN" data-reactid="358">les også</div><h3 data-reactid="359">Wara sier 521 etiopiere kan bli returnert til Etiopia</h3></div></a></aside><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="360">Fortsatt styrker</h2><p class="_2gLYl" data-reactid="361">Selv om Abiy har sagt at han godtar fredsløsningen fra 2000, har Etiopia fortsatt styrker i landområdene de og Eritrea strides om.</p><p class="_2gLYl" data-reactid="362">Blant disse områdene er tettstedet Badme, som Etiopia har kontroll over i strid med grensevedtaket fra 2002.</p><p class="_2gLYl" data-reactid="363">Eritrea var en del av Etiopia fram til 1993, da landets innbyggere stemte for løsrivelse etter en blodig uavhengighetskamp. Eritreas uavhengighet førte til at Etiopia sto uten kyst, og forholdet mellom landene ble gradvis verre fram til grensekonflikten utviklet seg til en krig.</p><div class="_2n018" data-reactid="364"><div class="_13S6V" data-reactid="365"><div class="_2jO_0" data-test-tag="@spp/video-asset" data-reactid="366"><div class="_3-4TT" data-reactid="367"></div></div></div></div><section class="p4A9B" data-reactid="368"><h2 data-reactid="369">Her kan du lese mer om</h2><ul aria-label="Her kan du lese mer om" data-reactid="370"><li data-reactid="371"><a href="/nyheter/Etiopia" data-reactid="372">Etiopia</a></li><li data-reactid="373"><a href="/nyheter/Eritrea" data-reactid="374">Eritrea</a></li></ul></section><!-- react-empty: 375 --></article><span class="lp_is_end" style="width:1px;height:1px;" data-reactid="376"></span><div id="recirculation" data-reactid="377"><div class="LazyLoad" data-reactid="378"></div></div><div class="board_ads" data-reactid="379"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="netboard_4" data-reactid="380"></div></div><div id="coupon-codes" data-reactid="381"><section class="_23z-f" data-reactid="382"><h3 class="H6r3p" data-reactid="383">Rabattkoder</h3><ul data-reactid="384"><li data-reactid="385"><a href="https://www.vg.no/rabattkode/storytel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="386"><h4 data-reactid="387">Storytel tilbud</h4></a></li><li data-reactid="388"><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="389"><h4 data-reactid="390">Stormberg rabattkoder</h4></a></li><li data-reactid="391"><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="392"><h4 data-reactid="393">Hotels.com rabattkode</h4></a></li><li data-reactid="394"><a href="https://www.vg.no/rabattkode/sportamore?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="395"><h4 data-reactid="396">Sportamore rabattkode</h4></a></li><li data-reactid="397"><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="398"><h4 data-reactid="399">Junkyard rabattkoder</h4></a></li></ul></section></div></main></div><footer role="contentinfo" class="_2Z8Lj" data-reactid="400"><div class="ArGW3" data-reactid="401"><div data-reactid="402"><dl aria-label="Kontakt redaktørene" data-reactid="403"><dt data-reactid="404">Ans. redaktør og adm. direktør</dt><dd data-reactid="405"><a href="mailto:Gard.Steiro@vg.no" data-reactid="406">Gard Steiro</a></dd><dt data-reactid="407">Nyhetsredaktør</dt><dd data-reactid="408"><a href="mailto:Tora.Bakke.Handlykken@vg.no" data-reactid="409">Tora Bakke Håndlykken</a></dd><dt data-reactid="410">Digitalredaktør</dt><dd data-reactid="411"><a href="mailto:Ola.Stenberg@vg.no" data-reactid="412">Ola E. Stenberg</a></dd><dt data-reactid="413">Magasinredaktør</dt><dd data-reactid="414"><a href="mailto:Jane.Throndsen@vg.no" data-reactid="415">Jane Throndsen</a></dd><dt data-reactid="416">Politisk redaktør</dt><dd data-reactid="417"><a href="mailto:Hanne.Skartveit@vg.no" data-reactid="418">Hanne Skartveit</a></dd></dl></div><div data-reactid="419"><dl aria-label="Tips oss" data-reactid="420"><dt data-reactid="421"><span aria-hidden="true" data-reactid="422">Tips oss! </span><!-- react-text: 423 -->SMS / MMS til<!-- /react-text --></dt><dd data-reactid="424"><a href="tel:2200" data-reactid="425">2200</a></dd><dt data-reactid="426">Ring</dt><dd data-reactid="427"><a href="tel:22000000" data-reactid="428">22 00 00 00</a></dd><dt data-reactid="429">E-post til tusentipset</dt><dd data-reactid="430"><a href="mailto:2200@vg.no" data-reactid="431">2200@vg.no</a></dd></dl><p data-reactid="432"><a href="https://www.vg.no/informasjon/_kontakt/" data-reactid="433">Kontakt VG</a></p><p data-reactid="434"><a href="https://support.pluss.vg.no/hc/no" data-reactid="435">VG+ Support</a></p><p data-reactid="436"><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="437">Annonseinfo</a></p></div><div data-reactid="438"><p data-reactid="439">VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_1ZAJO" data-reactid="440"><a href="https://www.vg.no/informasjon/copyright/" data-reactid="441">© 2018 VG</a><!-- react-text: 442 --> <!-- /react-text --><span aria-hidden="true" data-reactid="443">|</span><!-- react-text: 444 --> <!-- /react-text --><a href="http://www.vg.no/informasjon/privacy/" data-reactid="445">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div></div>
        
    
        <script src="https://vgc.no/hyperion/preload.090741acae63c4abed0a.js" defer></script>
    
    


        
            <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":3000,"https":{},"serve":["public","build\u002Fclient"],"favicon":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fvg.ico","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":true},"staticServe":{"maxage":86400000}},"stats":"build\u002Fclient\u002Fhyperion-vg-assets\u002Fwebpack-stats.json","applicationName":"VG","head":{"htmlAttributes":{"lang":"no","prefix":"og: http:\u002F\u002Fogp.me\u002Fns#"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0"}],"link":[{"rel":"preconnect","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fvgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fvgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fandroid-chrome-192x192.png","sizes":"192x192"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-180x180.png","sizes":"180x180"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-114-precomposed.png","sizes":"114x114"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-72-precomposed.png","sizes":"72x72"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-57-precomposed.png","sizes":"57x57"},{"rel":"manifest","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fmanifest.json"},{"rel":"mask-icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fsafari-pinned-tab.svg","color":"#dd0000"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Ffavicon-32x32.png","sizes":"32x32"}],"base":{"href":"ROC_PATH"},"script":[],"style":[]},"ssr":true,"redirectStatusCode":301,"template":{"path":"views","name":"main.html","root":true},"history":{},"configWhitelistProperty":"universal","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer"],"parallel":false}}},"test":{"mock":{"mockedData":false,"mockedUrl":"http:\u002F\u002Flocalhost:8080","dbFilePath":"db.json","port":7555},"integrationtest":{"tests":{"path":"src","pattern":"ci\u002F**\u002F*.spec.js"},"config":{"browsers":["chrome","firefox"],"resultFolder":".\u002Fbuild\u002Ftest_result","useMock":false,"useProxy":false,"useSauce":true,"sauce":{"capabilities":[{"browserName":"internet explorer","platform":"Windows 8.1","version":"11.0","screenResolution":"1600x1200"},{"browserName":"firefox","platform":"Windows 10","version":"55.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"Windows 10","version":"60.0","screenResolution":"1600x1200"},{"browserName":"MicrosoftEdge","platform":"Windows 10","version":"15.15063","screenResolution":"1600x1200"},{"browserName":"safari","platform":"macOS 10.12","version":"11.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"macOS 10.12","version":"60.0","screenResolution":"1600x1200"}],"fastFailRegexps":""},"webdriverio":{"baseUrl":"http:\u002F\u002Flocalhost:3000","bail":0,"capabilities":[{"browserName":"chrome"},{"browserName":"firefox"}],"connectionRetryTimeout":90000,"connectionRetryCount":3,"coloredLogs":true,"exclude":[],"framework":"mocha","logLevel":"silent","maxInstances":6,"mochaOpts":{"ui":"bdd","timeout":60000},"plugins":{},"seleniumLogs":".\u002Fbuild\u002Ftest_result","services":["selenium-standalone"],"sync":true,"waitforTimeout":30000}}},"jest":{"junit":{"enabled":false,"path":"reports\u002Fjunit.xml"}}},"ads":{"enabled":true,"astUrl":"https:\u002F\u002Facdn.adnxs.com\u002Fast\u002Fc\u002F3296\u002F0.7.3\u002Fast.js","plugin":".\u002Fsrc\u002Fads\u002Fplugin.js"},"repo":{"mono":["themes"],"targets":["cjs","esm"],"input":"src","output":"lib","test":["**\u002F__tests__\u002F**\u002F*.js?(x)","**\u002F(*.)(spec|test).js?(x)"],"npmBinary":"npm","babelPresetEnv":{},"release":{"collectedRelease":"[name:2:a].[hash:6].[date:yyyy-mm-dd]"}}}</script>
            <script>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</script>
            <script>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</script>
            <script>window.__REDIAL_PROPS__ = [null,null,null,null]</script>
        

        <script defer src="https://vgc.no/hyperion/vendor.416c99a1081f193b4f18.js"></script>
        <script defer src="https://vgc.no/hyperion/app.406bdf72d42bb1f21e92.js"></script>
        <script type="text/javascript">
            window.privacyNotifierOpts = {
                appId: 'e0699a70-6067-46a4-a61c-c1d42059f494',
                backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
                user: { authenticated: false },
                cookieOpts: {
                    domain: '.vg.no'
                }};
        </script>
        <script defer src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    </body>
</html>
