<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Hun blir første kvinne USAs regjering henretter på nær 70 år – VG</title>
    <meta data-react-helmet="true" name="description" content="Lisa Montgomery drepte en høygravid kvinne, skar ut og kidnappet babyen hennes. Nå blir hun den første kvinnen henrettet av USAs regjering siden 1953."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/GaGLnq"/><meta data-react-helmet="true" property="og:title" content="Hun blir første kvinne USAs regjering henretter på nær 70 år"/><meta data-react-helmet="true" property="twitter:title" content="Hun blir første kvinne USAs regjering henretter på nær 70 år"/><meta data-react-helmet="true" property="og:description" content="Lisa Montgomery drepte en høygravid kvinne, skar ut og kidnappet babyen hennes. Nå blir hun den første kvinnen henrettet av USAs regjering siden 1953."/><meta data-react-helmet="true" property="twitter:description" content="Lisa Montgomery drepte en høygravid kvinne, skar ut og kidnappet babyen hennes. Nå blir hun den første kvinnen henrettet av USAs regjering siden 1953."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&h=1267&w=1900&s=d57b49dab6347d2584e3952d0cf6327e73ac937d"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&h=1267&w=1900&s=d57b49dab6347d2584e3952d0cf6327e73ac937d"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/utenriks/i/GaGLnq/hun-blir-foerste-kvinne-usas-regjering-henretter-paa-naer-70-aar"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Hun blir første kvinne USAs regjering henretter på nær 70 år","datePublished":"2020-10-18T08:16:42Z","dateModified":"2020-10-18T08:28:36Z","wordCount":357,"articleSection":"Utenriks","description":"Lisa Montgomery drepte en høygravid kvinne, skar ut og kidnappet babyen hennes. Nå blir hun den første kvinnen henrettet av USAs regjering siden 1953.","keywords":"dødsstraff usa drap barn spionasje baby justisdepartementet","image":{"url":"https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&h=1267&w=1900&s=d57b49dab6347d2584e3952d0cf6327e73ac937d","width":1900,"height":1267,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Runa Victoria Engen"}],"mainEntityOfPage":"https://www.vg.no/nyheter/utenriks/i/GaGLnq/hun-blir-foerste-kvinne-usas-regjering-henretter-paa-naer-70-aar"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[8,218,0,1,180,196,221,140,141,195,188,4,145,149,143,152,153,127,192,184,198,223,2,214,211,193,224]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.895f9d1f.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.f127d2a8.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.3ac03123.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.8eafcfbe.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.5a50e7f1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.ed0c7968.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~48d39eb2.90346157.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.c3ac6a60.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-Figimage" src="/cnp-assets/src-features-article-components-Image-Figimage.3cd17bed.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.9986a6e5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.4a8dfddb.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.0d913287.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.e05f99c1.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.0fd791b1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share~hyperion-components-Table~src/sites/vg/ads/nativeRenderer.ts.248536b1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.9b53b217.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.22a20d01.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.ea51d4fd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.e0df4439.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.8718f561.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.2efdae41.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-ReadMore" src="/cnp-assets/src-experimental-components-Teaser-variants-ReadMore.febf6e39.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.7f5f9c44.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.97553f24.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.fc4012d5.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-features-article-components-Teaser.ee811c8d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.786febe5.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.ecf3d078.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.be3d130d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.98884264.m.js" type="module"></script><script src="/cnp-assets/runtime.5b727c3b.js" defer nomodule></script>
<script src="/cnp-assets/vendors.786e7aa7.js" defer nomodule></script>
<script src="/cnp-assets/main.90cb6584.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.0b112091.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.07642ab3.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.02a60400.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~48d39eb2.90346157.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.572846d1.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-Figimage.75fdf27c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.b83d6e04.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.05f08e3c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.0e57b881.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.2f8b6c08.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.e886b65e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share~hyperion-components-Table~src/sites/vg/ads/nativeRenderer.ts.e9a16358.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.67f9f3d1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.b1f9b260.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.d511784b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.40991792.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.4121aff4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.6afbedf7.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-ReadMore.2f82ad29.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.b96274d0.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.dbac3a31.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.fd7aae00.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.f82ce729.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.786febe5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.59ec4804.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.30374a32.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.4ef407c6.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.f127d2a8.css">
<link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.3ac03123.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/src-features-ads-components-Ad.8eafcfbe.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.5a50e7f1.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.ecf3d078.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="8c2pnp">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</style><div class="default"><style data-emotion-css="11lt85g">.css-11lt85g{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;height:calc( 0px + 44px + 44px );padding-bottom:0;}@media screen and (max-width:980px){.css-11lt85g{top:0;}}@media screen and (min-width:981px){.css-11lt85g{padding-bottom:0;height:calc( 0px + 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-11lt85g"><style data-emotion-css="14j9edg">.css-14j9edg{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div data-test-tag="skip-to-content" class="css-14j9edg"><style data-emotion-css="1dahg9y">.css-1dahg9y{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-1dahg9y:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-1dahg9y:focus{color:var(--component-text-color-01);background-color:#fff062;}</style><a href="#main" class="css-1dahg9y">Hopp til hovedinnhold</a></div><style data-emotion-css="11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion-css="snxiu0">.css-snxiu0{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#dd0000;position:fixed;}@media screen and (max-width:980px){.css-snxiu0{overflow-y:visible;}}</style><div class="css-snxiu0"><style data-emotion-css="15k7xhv">.css-15k7xhv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px 0 5px;box-sizing:border-box;}</style><div class="css-15k7xhv"><style data-emotion-css="1rkro28">.css-1rkro28{display:block;height:inherit;font-size:0;padding:0 6px;}.css-1rkro28::-moz-focus-inner{border:0;}.css-1rkro28:focus{outline:1px dotted currentColor;}.css-1rkro28:link,.css-1rkro28:hover,.css-1rkro28:active,.css-1rkro28:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1rkro28 svg{width:auto;vertical-align:middle;fill:#fff;height:16px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1rkro28 svg{width:141px;}}@media screen and (min-width:768px){.css-1rkro28 svg{height:26px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1rkro28 svg{width:141px;}}}</style><a data-test-tag="internal-link" href="/" class="css-1rkro28" rel="" target="" aria-label="Til forsiden av VG"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="eoyhu4">.css-eoyhu4{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 24px );padding-left:calc( 2 * 5px );}@media screen and (max-width:980px){.css-eoyhu4{display:inline-block;overflow:hidden;padding-left:5px;padding-right:0;}}</style><div class="css-eoyhu4"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="107402c">.css-107402c{display:inline-block;margin-right:16px;}@media screen and (max-width:980px){.css-107402c{display:none;}}</style><li class="css-107402c"><style data-emotion-css="g82fdr">.css-g82fdr{-webkit-text-decoration:none;text-decoration:none;padding:calc( ( 56px - 16px ) / 2 ) 6px;font-size:16px;text-transform:uppercase;font-weight:600;color:#fff;}.css-g82fdr:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-g82fdr::-moz-focus-inner{border:0;}.css-g82fdr:focus{outline:1px dotted currentColor;}.css-g82fdr:hover{color:#fff;}@media screen and (max-width:980px){.css-g82fdr{padding:calc( ( 44px - 16px ) / 2 ) 6px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-g82fdr" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><style data-emotion-css="a5cgjt">.css-a5cgjt{display:inline-block;margin-right:16px;}@media screen and (max-width:980px){.css-a5cgjt{display:none;}}@media screen and (max-width:980px){.css-a5cgjt{display:inline-block;margin-right:3px;}}</style><li class="css-a5cgjt"><a data-test-tag="internal-link" href="https://vglive.no" class="css-g82fdr" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="css-a5cgjt"><a data-test-tag="internal-link" href="/tv-guide/" class="css-g82fdr" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="css-107402c"><a data-test-tag="internal-link" href="/pluss/" class="css-g82fdr" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="css-107402c"><a data-test-tag="internal-link" href="/tips-oss/" class="css-g82fdr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion-css="a2ot0c">.css-a2ot0c{margin-right:5px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;}.css-a2ot0c > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-a2ot0c > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-a2ot0c{display:none;}}.css-a2ot0c:hover{border-color:#fff;color:#fff;}.css-a2ot0c::-moz-focus-inner{border:0;}.css-a2ot0c:focus{outline:1px dotted currentColor;}@media screen and (max-width:767px){.css-a2ot0c{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:768px){.css-a2ot0c{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-a2ot0c"><style data-emotion-css="s4w1ft">.css-s4w1ft{display:none;}@media screen and (min-width:768px) and (max-width:980px){.css-s4w1ft{display:initial;font-size:14px;margin-right:6px;}}</style><span class="css-s4w1ft">SØK</span><style data-emotion-css="15dtvlp">.css-15dtvlp{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-15dtvlp{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="5tussp">.css-5tussp{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-5tussp{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-5px;padding:0 5px;}}@media screen and (min-width:981px){.css-5tussp{margin-left:auto;display:block;}}</style><div class="css-5tussp"><style data-emotion-css="1m7kohw">.css-1m7kohw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1m7kohw{position:relative;line-height:100%;height:inherit;}}.css-1m7kohw > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:6px;margin-left:6px;width:14px;height:14px;fill:#2b2b2b;}@media screen and (min-width:981px){.css-1m7kohw > svg{display:none;}}</style><form aria-label="form" class="css-1m7kohw"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="fruuu9">.css-fruuu9{width:calc(100vw - 2 * 5px);height:32px;padding:0 calc(2 * 16px);border-radius:24px;font-size:16px;color:#757575;caret-color:#dd0000;border:1px solid #dedede;-webkit-appearance:none;}.css-fruuu9::-moz-focus-inner{border:0;}.css-fruuu9:focus{outline:1px dotted currentColor;}.css-fruuu9::-webkit-input-placeholder{color:#757575;opacity:1;}.css-fruuu9::-moz-placeholder{color:#757575;opacity:1;}.css-fruuu9:-ms-input-placeholder{color:#757575;opacity:1;}.css-fruuu9::placeholder{color:#757575;opacity:1;}.css-fruuu9::-ms-input-placeholder{color:#757575;}.css-fruuu9::-webkit-search-decoration,.css-fruuu9::-webkit-search-cancel-button,.css-fruuu9::-webkit-search-results-button,.css-fruuu9::-webkit-search-results-decoration{-webkit-appearance:none;}.css-fruuu9:focus{color:#2b2b2b;outline:none;}@media screen and (min-width:981px){.css-fruuu9{width:90px;padding-left:5px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-fruuu9:hover,.css-fruuu9:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-fruuu9"/></label><style data-emotion-css="1pp9ggx">.css-1pp9ggx{display:none;background-color:#dd0000;}@media screen and (min-width:981px){.css-1pp9ggx{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:6px;width:28px;height:28px;border:1px solid #fff;}}.css-1pp9ggx svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-1pp9ggx svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:768px){.css-1pp9ggx svg{margin-left:0;}}.css-1pp9ggx::-moz-focus-inner{border:0;}.css-1pp9ggx:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="Søk etter dette" class="css-1pp9ggx"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="1m8nr3h">.css-1m8nr3h{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc( -1 * ((40px - 14px) / 2 - 6px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1m8nr3h:hover{border-color:#fff;color:#fff;}.css-1m8nr3h::-moz-focus-inner{border:0;}.css-1m8nr3h:focus{outline:1px dotted currentColor;}@media screen and (max-width:767px){.css-1m8nr3h{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:768px){.css-1m8nr3h{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-1m8nr3h{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:5px;margin-right:0;}}</style><button class="css-1m8nr3h" type="button" aria-label="MENY"><style data-emotion-css="d3b5ts">.css-d3b5ts{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:6px;margin-left:0;}@media screen and (max-width:980px){.css-d3b5ts{display:none;}}</style><span class="css-d3b5ts">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="1b254kb">.css-1b254kb{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-1b254kb{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1b254kb"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="z5xll5">.css-z5xll5{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-z5xll5::after,.css-z5xll5::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-z5xll5::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-z5xll5::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-z5xll5,.css-z5xll5::before,.css-z5xll5::after{background-color:#fff;}.css-z5xll5::before{top:-6px;}.css-z5xll5::after{bottom:-6px;}</style><span class="css-z5xll5"></span></span></div></button></div></div></div></div><style data-emotion-css="f4fqi1">.css-f4fqi1{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid #f1f1f1;}@media screen and (max-width:980px){.css-f4fqi1{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:44px;}}</style><div role="navigation" aria-label="submenu" class="css-f4fqi1"><style data-emotion-css="ehv91i">.css-ehv91i{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-ehv91i"><style data-emotion-css="1uvlmg9">.css-1uvlmg9{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1uvlmg9{height:44px;line-height:44px;}}@media screen and (max-width:980px){.css-1uvlmg9::before{background-color:#fff;left:calc(-1 * 5px);right:calc(-1 * 5px);}}@media screen and (max-width:980px){.css-1uvlmg9::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1uvlmg9::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1uvlmg9"><style data-emotion-css="15tqzj5">.css-15tqzj5{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:6px;}@media screen and (max-width:980px){.css-15tqzj5{z-index:20;}}@media screen and (min-width:981px){.css-15tqzj5{margin-right:calc(2 * 5px);}}.css-15tqzj5::after{border-right:1px solid #dedede;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-15tqzj5::after{right:-18px;}}</style><div class="css-15tqzj5"><style data-emotion-css="1nkws1z">.css-1nkws1z{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;z-index:20;cursor:auto;text-transform:uppercase;}.css-1nkws1z:hover{border-color:#dd0000;color:#dd0000;}.css-1nkws1z::-moz-focus-inner{border:0;}.css-1nkws1z:focus{outline:1px dotted currentColor;}@media screen and (min-width:768px){.css-1nkws1z{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1nkws1z" rel="" target="" aria-label="Utenriks">Utenriks</a></div><style data-emotion-css="u27x8c">.css-u27x8c{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 6px;z-index:20;z-index:20;}.css-u27x8c:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-u27x8c::-moz-focus-inner{border:0;}.css-u27x8c:focus{outline:1px dotted currentColor;}.css-u27x8c svg{margin-left:6px;}@media screen and (min-width:768px){.css-u27x8c{font-size:16px;}}@media screen and (min-width:981px){.css-u27x8c{display:none;}}</style><button type="button" aria-haspopup="true" class="css-u27x8c">kategorier<style data-emotion-css="g7vca6">.css-g7vca6{width:12px;height:7px;fill:#2b2b2b;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="25pgr5">@media screen and (max-width:980px){.css-25pgr5{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-5px;right:-5px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:767px){.css-25pgr5{display:none;}}@media screen and (min-width:768px){.css-25pgr5{display:none;}}@media screen and (min-width:981px){.css-25pgr5{max-width:65%;margin-left:6px;display:block;}}</style><div class="css-25pgr5"><style data-emotion-css="lc532i">.css-lc532i{display:block;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:980px){.css-lc532i{width:100%;padding:0 5px;background-color:#f6f6f6;border-top:1px solid #dedede;}}@media screen and (min-width:981px){.css-lc532i{overflow-y:hidden;height:56px;}}</style><ul class="css-lc532i"><style data-emotion-css="1x15p3k">.css-1x15p3k{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 6px;line-height:56px;}@media screen and (max-width:980px){.css-1x15p3k{height:48px;line-height:48px;width:auto;border-bottom:1px solid #dedede;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width:981px){.css-1x15p3k{float:left;}}</style><li class="css-1x15p3k"><style data-emotion-css="183xsf1">.css-183xsf1{-webkit-text-decoration:none;text-decoration:none;}.css-183xsf1:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-183xsf1::-moz-focus-inner{border:0;}.css-183xsf1:focus{outline:1px dotted currentColor;}.css-183xsf1,.css-183xsf1:hover,.css-183xsf1:active{color:#2b2b2b;}@media screen and (max-width:980px){.css-183xsf1{height:100%;display:block;}}@media screen and (min-width:981px){.css-183xsf1{font-size:16px;padding:0 6px;}}</style><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-183xsf1" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1x15p3k"><style data-emotion-css="1og374k">.css-1og374k{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-1og374k:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1og374k::-moz-focus-inner{border:0;}.css-1og374k:focus{outline:1px dotted currentColor;}.css-1og374k,.css-1og374k:hover,.css-1og374k:active{color:#2b2b2b;}@media screen and (max-width:980px){.css-1og374k{height:100%;display:block;}}@media screen and (min-width:981px){.css-1og374k{font-size:16px;padding:0 6px;}}@media screen and (min-width:981px){.css-1og374k{border-bottom:2px solid #dd0000;}}</style><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1og374k" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1x15p3k"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-183xsf1" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-1x15p3k"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-183xsf1" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><style data-emotion-css="d2jbtd">.css-d2jbtd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;z-index:20;overflow-x:hidden;color:rgba(43,43,43,0.7);}</style><div class="css-d2jbtd"></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"><style data-emotion-css="vc1fgk">@media screen and (max-width:980px){.css-vc1fgk{display:none;}}@media screen and (min-width:981px){.css-vc1fgk{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;}.css-vc1fgk:hover{border-color:#dd0000;color:#dd0000;}.css-vc1fgk::-moz-focus-inner{border:0;}.css-vc1fgk:focus{outline:1px dotted currentColor;}}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-vc1fgk" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div><style data-emotion-css="hvayxv">.css-hvayxv{background-color:#f6f6f6;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-hvayxv{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-hvayxv{max-height:none;height:0;}}@media screen and (max-width:980px){.css-hvayxv{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-hvayxv{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-hvayxv"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="e3mj4y">.css-e3mj4y{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1390px;}@media screen and (min-width:981px){.css-e3mj4y{padding:0 16px;}}@media screen and (max-width:980px){.css-e3mj4y{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-e3mj4y"><style data-emotion-css="1qzxa75">.css-1qzxa75{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-1qzxa75{background-color:#f1f1f1;padding-bottom:calc(44px);}}@media screen and (min-width:981px){.css-1qzxa75{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1qzxa75"><style data-emotion-css="1h8y4iv">.css-1h8y4iv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1h8y4iv:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1h8y4iv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-1h8y4iv{padding:6px 16px 0;-webkit-flex-basis:calc( 1390px - 300px - 2 * ( 16px - 0px ) );-ms-flex-preferred-size:calc( 1390px - 300px - 2 * ( 16px - 0px ) );flex-basis:calc( 1390px - 300px - 2 * ( 16px - 0px ) );}}</style><div class="css-1h8y4iv"><style data-emotion-css="1h8ys2q">.css-1h8ys2q{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1h8ys2q{background-color:#f6f6f6;}}@media screen and (min-width:981px){.css-1h8ys2q{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1h8ys2q"><style data-emotion-css="1a2zm4z">.css-1a2zm4z{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-1a2zm4z{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-1a2zm4z{padding:16px 0;}}.css-1a2zm4z::before{content:'';display:block;position:absolute;border-bottom:1px solid #dedede;left:16px;right:16px;}@media screen and (min-width:981px){.css-1a2zm4z::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-1a2zm4z:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-1a2zm4z:last-of-type::before{display:none;}}</style><li class="sectionItem css-1a2zm4z"><style data-emotion-css="pdqv8a">@media screen and (max-width:980px){.css-pdqv8a{padding:0 5px;position:relative;}}@media screen and (min-width:981px){.css-pdqv8a{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-pdqv8a{background-color:#fff;}}</style><div class="css-pdqv8a"><style data-emotion-css="16qr5yg">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</style><span class="css-16qr5yg">Nyttige sider</span><style data-emotion-css="1ia8w74">.css-1ia8w74{display:none;}@media screen and (max-width:980px){.css-1ia8w74{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;height:calc(54px - 5px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:5px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1ia8w74:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-1ia8w74::-moz-focus-inner{border:0;}.css-1ia8w74:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="1w1sof7">.css-1w1sof7{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-1w1sof7{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:16px 48px 20px;}}@media screen and (min-width:981px){.css-1w1sof7{margin-top:-6px;}}</style><ul class="css-1w1sof7"><style data-emotion-css="18apko9">.css-18apko9{display:inline-block;padding-right:16px;}@media screen and (max-width:980px){.css-18apko9{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-18apko9{padding:0 16px 0 16px;margin:6px 0;}}</style><li class="css-18apko9"><style data-emotion-css="t6qb4b">.css-t6qb4b{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#2b2b2b;}.css-t6qb4b:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-t6qb4b::-moz-focus-inner{border:0;}.css-t6qb4b:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-t6qb4b{display:block;padding:5px 0;}}@media screen and (min-width:981px){.css-t6qb4b{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="css-t6qb4b" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://e24.no/" class="css-t6qb4b" rel="" target="" aria-label="E24">E24</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="css-t6qb4b" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.godt.no/" class="css-t6qb4b" rel="" target="" aria-label="Godt">Godt</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="css-t6qb4b" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://pent.no/" class="css-t6qb4b" rel="" target="" aria-label="Pent">Pent</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-t6qb4b" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.tek.no/" class="css-t6qb4b" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://tipster.no/" class="css-t6qb4b" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/tv-guide/" class="css-t6qb4b" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="css-t6qb4b" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://peil.no/" class="css-t6qb4b" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="sectionItem css-1a2zm4z"><div class="css-pdqv8a"><style data-emotion-css="882ygh">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-882ygh" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1w1sof7"><li class="css-18apko9"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-t6qb4b" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-t6qb4b" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-t6qb4b" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-t6qb4b" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="sectionItem css-1a2zm4z"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="https://www.vgtv.no" class="css-882ygh" rel="" target="" aria-label="VGTV">VGTV</a><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1w1sof7"><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100324/underholdning" class="css-t6qb4b" rel="" target="" aria-label="Underholdning">Underholdning</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/121/dokumentar" class="css-t6qb4b" rel="" target="" aria-label="Dokumentar">Dokumentar</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/live-sport" class="css-t6qb4b" rel="" target="" aria-label="Live sport">Live sport</a></li></ul></li><li class="sectionItem css-1a2zm4z"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/sport/" class="css-882ygh" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1w1sof7"><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-t6qb4b" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-t6qb4b" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-t6qb4b" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-t6qb4b" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-t6qb4b" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-t6qb4b" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-t6qb4b" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-t6qb4b" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-t6qb4b" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-t6qb4b" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-t6qb4b" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-t6qb4b" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="sectionItem css-1a2zm4z"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/rampelys/" class="css-882ygh" rel="" target="" aria-label="Rampelys">Rampelys</a><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1w1sof7"><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/bok/" class="css-t6qb4b" rel="" target="" aria-label="Bok">Bok</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/film/" class="css-t6qb4b" rel="" target="" aria-label="Film">Film</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-t6qb4b" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/spill/" class="css-t6qb4b" rel="" target="" aria-label="Spill">Spill</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/tv/" class="css-t6qb4b" rel="" target="" aria-label="TV">TV</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="css-t6qb4b" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="sectionItem css-1a2zm4z"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/forbruker/" class="css-882ygh" rel="" target="" aria-label="Forbruker">Forbruker</a><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1w1sof7"><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="css-t6qb4b" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/helse/" class="css-t6qb4b" rel="" target="" aria-label="Helse">Helse</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="css-t6qb4b" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="css-t6qb4b" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-t6qb4b" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="css-t6qb4b" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="sectionItem css-1a2zm4z"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/pluss" class="css-882ygh" rel="" target="" aria-label="VG+">VG+</a><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1w1sof7"><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="css-t6qb4b" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/nyheter" class="css-t6qb4b" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/sport" class="css-t6qb4b" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/rampelys" class="css-t6qb4b" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/forbruker" class="css-t6qb4b" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/forbruker/livsstil" class="css-t6qb4b" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/trening" class="css-t6qb4b" rel="" target="" aria-label="Trening">Trening</a></li></ul></li><li class="sectionItem css-1a2zm4z"><div class="css-pdqv8a"><span class="css-16qr5yg">Annet</span><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1w1sof7"><li class="css-18apko9"><a data-test-tag="internal-link" href="https://vg.e-pages.dk/?mode=spid" class="css-t6qb4b" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/podkast" class="css-t6qb4b" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/tegneserier" class="css-t6qb4b" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="http://vgd.no/" class="css-t6qb4b" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="http://vglista.no/" class="css-t6qb4b" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rettelser/" class="css-t6qb4b" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="css-t6qb4b" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li></ul></li><li class="sectionItem css-1a2zm4z"><div class="css-pdqv8a"><span class="css-16qr5yg">Andre tjenester</span><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1w1sof7"><li class="css-18apko9"><a data-test-tag="internal-link" href="/bil/" class="css-t6qb4b" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/black-friday" class="css-t6qb4b" rel="" target="" aria-label="Black Friday">Black Friday</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.diskusjon.no" class="css-t6qb4b" rel="" target="" aria-label="Diskusjon.no">Diskusjon.no</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/hjemlevering" class="css-t6qb4b" rel="" target="" aria-label="Hjemleveringsguiden">Hjemleveringsguiden</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://matkanalen.tv/" class="css-t6qb4b" rel="" target="" aria-label="Matkanalen">Matkanalen</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/minnesider/" class="css-t6qb4b" rel="" target="" aria-label="VG Minnesider">VG Minnesider</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="css-t6qb4b" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="css-t6qb4b" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="css-t6qb4b" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu" class="css-t6qb4b" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rabattkode/" class="css-t6qb4b" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="css-t6qb4b" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="css-t6qb4b" rel="" target="" aria-label="VG Butikk">VG Butikk</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://zapp.no/?utm_source=vgno&amp;utm_medium=meny" class="css-t6qb4b" rel="" target="" aria-label="Ladeappen Zapp">Ladeappen Zapp</a></li></ul></li></ul></div><style data-emotion-css="1kkkg37">.css-1kkkg37{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:0px solid #dedede;border-right:0px solid #dedede;margin-right:0;background-color:#f1f1f1;}.css-1kkkg37:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1kkkg37{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #dedede;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1kkkg37{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:6px 0 0;}}</style><div class="css-1kkkg37"><style data-emotion-css="9fp29y">@media screen and (max-width:980px){.css-9fp29y{padding:0 16px;}}</style><div data-testid="logged-out-menu" class="css-9fp29y"><style data-emotion-css="kol9ve">.css-kol9ve{margin:0;padding:0;list-style:none;padding:5px 16px;}@media screen and (max-width:980px){.css-kol9ve{float:right;padding:16px;}}@media screen and (max-width:767px){.css-kol9ve{float:none;padding:5px 0;}}</style><div class="css-kol9ve"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="1mrctts">.css-1mrctts{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;height:40px;margin-right:16px;}.css-1mrctts:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-1mrctts::-moz-focus-inner{border:0;}.css-1mrctts:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-1mrctts" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><style data-emotion-css="1nk1o5a">@media screen and (min-width:981px){.css-1nk1o5a{margin:0 16px;}}</style><li class="css-1nk1o5a"><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="1wdaah7">.css-1wdaah7{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-1wdaah7::-moz-focus-inner{border:0;}.css-1wdaah7:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1wdaah7{line-height:40px;}}@media screen and (min-width:981px){.css-1wdaah7{margin:5px 0;}}</style><a href="https://www.vg.no/tips-oss/" class="css-1wdaah7">Tips oss</a></li><li class="css-0"><a href="https://www.vg.no/om-vg/kontakt-oss" class="css-1wdaah7">Kontakt VG</a></li><li class="css-0"><a href="https://support.pluss.vg.no/hc/no" class="css-1wdaah7">Hjelp</a></li><li class="css-0"><a href="https://annonseweb.schibsted.no/" class="css-1wdaah7">Annonseinfo</a></li><li class="css-0"><a href="https://vg.jobylon.com/" class="css-1wdaah7">Ledige stillinger</a></li></ul><ul class="css-tuyx6u"><li class="css-0"><a data-test-tag="internal-link" href="/minside/personvern/" class="css-1wdaah7" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="8mjbjf">.css-8mjbjf{list-style:none;margin:0;padding:0 16px;}</style><ul aria-label="publication menu" class="css-8mjbjf"></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1rnks9u">.css-1rnks9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1rnks9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:768px){.css-1rnks9u{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:767px){.css-1rnks9u{background:#fff;}}@media screen and (min-width:768px){.css-1rnks9u{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1rnks9u"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"><div class="_3YMvp"><div class="_3YMvp css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class="_3YMvp"><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class="_3YMvp"><div class="_3YMvp css-0 _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1l2vr1t">html,body{background:#fff;}</style><style data-emotion-css="16im4d6">.css-16im4d6{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:0px;}@media screen and (min-width:981px){.css-16im4d6{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-16im4d6::before,.css-16im4d6::after{content:' ';display:table;}.css-16im4d6::after{clear:both;}@media screen and (min-width:768px) and (max-width:980px){.css-16im4d6{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-16im4d6{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-16im4d6 a.nolinkstyles{border-bottom:initial;color:initial;}</style><div class="css-16im4d6"><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion-css="1oexhbk">.css-1oexhbk.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1oexhbk.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1oexhbk.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1oexhbk.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1oexhbk.fullWidth,.fullPageWidthDesktop .css-1oexhbk.fullWidth,.fullScreen .css-1oexhbk.fullWidth,.fullWidth .css-1oexhbk.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="qv6csb">.css-qv6csb{display:block;position:relative;clear:both;margin-bottom:24px;z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-qv6csb{padding-bottom:inherit;}.css-qv6csb.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-qv6csb.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-qv6csb.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-qv6csb.fullWidth{width:var(--content-width);}}.fullPageWidth .css-qv6csb.fullWidth,.fullPageWidthDesktop .css-qv6csb.fullWidth,.fullScreen .css-qv6csb.fullWidth,.fullWidth .css-qv6csb.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-qv6csb" data-test-tag="image"><style data-emotion-css="10ddxeo">.css-10ddxeo{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-10ddxeo,.fullScreen .css-10ddxeo{height:100%;padding-bottom:0;}@media screen and (max-width:767px){.css-10ddxeo{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-10ddxeo{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-10ddxeo{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-10ddxeo,.fullWidth .css-10ddxeo,.fullPageWidth .css-10ddxeo,.fullScreenTop .css-10ddxeo,.fullScreen .css-10ddxeo{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-10ddxeo"><style data-emotion-css="lkxqrm">.css-lkxqrm{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-lkxqrm,.fullScreenTop .css-lkxqrm{height:100%;padding-bottom:0;}</style><div class="css-lkxqrm"><div class="observer-placeholder"><noscript><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=1267&amp;w=1900&amp;s=d57b49dab6347d2584e3952d0cf6327e73ac937d" srcSet="https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=1267&amp;w=1900&amp;s=d57b49dab6347d2584e3952d0cf6327e73ac937d 1900w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=1200&amp;w=1800&amp;s=8119f828ec1f3f2dc33e7a049f143b7262abafb0 1800w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=1134&amp;w=1700&amp;s=a4a75df21260a9c380e5d4ebeb1012a1d95e2012 1700w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=1067&amp;w=1600&amp;s=267ac1c29c7b9f6b014577c0bc47bfb8617bc047 1600w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=1000&amp;w=1500&amp;s=c78e0a94c78e5b9885817628270504a7dc3084a1 1500w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=934&amp;w=1400&amp;s=ad15f54ffbb1f0f6eea565f1c638114d447b7649 1400w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=867&amp;w=1300&amp;s=e270c18b75bcc27dea407fe4ffd308770db68604 1300w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=800&amp;w=1200&amp;s=394bf3677fd6a7948d3e5a486874979269474eb6 1200w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=734&amp;w=1100&amp;s=3b90a4f912a7ef61608f2d959f7b66a3d3829334 1100w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=667&amp;w=1000&amp;s=1e25a0198f93db4dbe448d6461abe3c32558dc54 1000w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=600&amp;w=900&amp;s=645bfd5a53eed64d75bdb059a4573c6d4a3316d6 900w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=533&amp;w=800&amp;s=7319ccf456c40735e2eca01ea2dde652b7c4a8f1 800w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=467&amp;w=700&amp;s=dac9bbf40534f4e0de83e4db4cc5ebe23af4eca2 700w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=400&amp;w=600&amp;s=f4b2b38d24310a42233a0814d89cee3dd0d13fc4 600w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=333&amp;w=500&amp;s=45ba2aef08f7d43350b0ae72bbc1a661d87369a2 500w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=267&amp;w=400&amp;s=8c950fb01031d60891cb6a191ad0cc5e0b8cd718 400w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=200&amp;w=300&amp;s=b38db6c7e61470330c471bb2f6e773e3f7c1b978 300w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=133&amp;w=200&amp;s=ee71bd2ff02582ca5cb61a9fc5a42b6389ff8f36 200w,https://akamai.vgc.no/v2/images/d760c219-c1e2-4c02-95c6-23ca585fde5f?fit=crop&amp;h=67&amp;w=100&amp;s=6eb7f6f2dff97f2e4ffdd7054b64ebaa411364ae 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></noscript></div></div></div><style data-emotion-css="pxws2x">.css-pxws2x{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-pxws2x{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-pxws2x{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-pxws2x.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-pxws2x.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-pxws2x.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-pxws2x.fullWidth{width:var(--content-width);}}.fullPageWidth .css-pxws2x.fullWidth,.fullPageWidthDesktop .css-pxws2x.fullWidth,.fullScreen .css-pxws2x.fullWidth,.fullWidth .css-pxws2x.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="14hr78">.css-14hr78{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-14hr78{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-14hr78{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-14hr78.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-14hr78.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-14hr78.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-14hr78.fullWidth{width:var(--content-width);}}.fullPageWidth .css-14hr78.fullWidth,.fullPageWidthDesktop .css-14hr78.fullWidth,.fullScreen .css-14hr78.fullWidth,.fullWidth .css-14hr78.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth addGutters css-14hr78"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">I FENGSEL: Lisa Montgomery (52) soner dødsdommen sin i det føderale fengselet i Terre Haute, Missouri. </span><span><style data-emotion-css="1boc9ca">.css-1boc9ca{color:#b0b0b0;white-space:initial;}.isCollapsed .css-1boc9ca{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1boc9ca"><span data-test-tag="image:byline-text">Foto: ATTORNEYS FOR LISA MONTGOMERY / REUTERS</span></span></span></p></div></figcaption></figure><style data-emotion-css="3rrdrm">.css-3rrdrm{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-3rrdrm{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-3rrdrm{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-3rrdrm.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-3rrdrm.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-3rrdrm.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-3rrdrm.fullWidth{width:var(--content-width);}}.fullPageWidth .css-3rrdrm.fullWidth,.fullPageWidthDesktop .css-3rrdrm.fullWidth,.fullScreen .css-3rrdrm.fullWidth,.fullWidth .css-3rrdrm.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-3rrdrm" data-test-tag="headline">Hun blir første kvinne USAs regjering henretter på nær 70 år</h1><style data-emotion-css="i4j76i">.css-i4j76i{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-i4j76i{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-i4j76i{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-i4j76i.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-i4j76i.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-i4j76i.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-i4j76i.fullWidth{width:var(--content-width);}}.fullPageWidth .css-i4j76i.fullWidth,.fullPageWidthDesktop .css-i4j76i.fullWidth,.fullScreen .css-i4j76i.fullWidth,.fullWidth .css-i4j76i.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-i4j76i" data-test-tag="lead-text">Lisa Montgomery drepte en høygravid kvinne, skar ut og kidnappet babyen hennes. Nå blir hun den første kvinnen henrettet av USAs regjering siden 1953.</p><style data-emotion-css="xjayuw">.css-xjayuw{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;font-size:14px;line-height:1.5;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-xjayuw::before{content:'Av ';}@media screen and (max-width:767px){.css-xjayuw{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-xjayuw{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-xjayuw.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-xjayuw.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-xjayuw.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-xjayuw.fullWidth{width:var(--content-width);}}.fullPageWidth .css-xjayuw.fullWidth,.fullPageWidthDesktop .css-xjayuw.fullWidth,.fullScreen .css-xjayuw.fullWidth,.fullWidth .css-xjayuw.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="fullWidth addGutters css-xjayuw" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="e0wlgt">.css-e0wlgt{list-style-type:none;display:inline;}.css-e0wlgt:not(:first-of-type)::before{display:inline;content:', ';}.css-e0wlgt:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-e0wlgt"><style data-emotion-css="yfpeu9">.css-yfpeu9{font-size:14px;line-height:18px;font-weight:normal;color:#dd0000;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-yfpeu9"><style data-emotion-css="4bxt5e">.css-4bxt5e{font-size:14px;line-height:18px;font-weight:normal;color:#dd0000;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:#dd0000;}</style><a href="mailto:runa.engen@vg.no" title="Send e-post til journalisten: Runa Victoria Engen" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-4bxt5e">Runa Victoria Engen</a></span></li></ul></div><style data-emotion-css="1809yqy">.css-1809yqy{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-1809yqy{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1809yqy{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1809yqy.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1809yqy.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1809yqy.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1809yqy.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1809yqy.fullWidth,.fullPageWidthDesktop .css-1809yqy.fullWidth,.fullScreen .css-1809yqy.fullWidth,.fullWidth .css-1809yqy.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1809yqy" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7"></span><div><time itemProp="dateModified" dateTime="2020-10-18T08:28:36Z" aria-label="Oppdatert: 18.10.20 kl. 10:28">Oppdatert nå nettopp</time></div></div><style data-emotion-css="1uq9n9d">.css-1uq9n9d{position:relative;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media print{.css-1uq9n9d{display:none !important;}}@media screen and (max-width:767px){.css-1uq9n9d{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1uq9n9d{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1uq9n9d.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1uq9n9d.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1uq9n9d.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1uq9n9d.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1uq9n9d.fullWidth,.fullPageWidthDesktop .css-1uq9n9d.fullWidth,.fullScreen .css-1uq9n9d.fullWidth,.fullWidth .css-1uq9n9d.fullWidth{margin-left:auto;margin-right:auto;}</style><section class="fullWidth addGutters css-1uq9n9d" data-test-tag="share"></section><div class="_3YMvp"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="1204wos">.css-1204wos{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;margin-top:0;}</style><p class="css-1204wos">Bobbie Jo Stinnett (23) fikk besøk av venninnen Lisa Montgomery, 4. desember 2004 i Missouri, USA. Stinnett var høygravid, i 8. måned. </p><p class="css-1204wos"><strong>Montgomery kvelte venninnen, skar opp magen og kidnappet babyen. Det vesle barnet overlevde det </strong><style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a class="default css-14uukyf" href="https://www.vg.no/nyheter/utenriks/i/GkPOV/det-viktigste-av-alt-naa-er-datteren-min" rel="noopener" data-test-tag="external-link"><strong>bestialske drapet</strong></a><strong>, tilsynelatende uten skader. </strong></p><p class="css-1204wos">Montgomery tok den vesle jenta med hjem til sin mann, som trodde at konen var gravid.</p><style data-emotion-css="6jstjz">.css-6jstjz.extendedContent{clear:both;}@media screen and (min-width:981px){.css-6jstjz.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6jstjz.extendedContent,.fullPageWidth .css-6jstjz.extendedContent,.fullScreen .css-6jstjz.extendedContent,.extendedContent .css-6jstjz.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><style data-emotion-css="1yoonu7">.css-1yoonu7{display:block;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1yoonu7{padding-bottom:inherit;}.css-1yoonu7.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1yoonu7.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1yoonu7.extendedContent,.fullPageWidth .css-1yoonu7.extendedContent,.fullScreen .css-1yoonu7.extendedContent,.extendedContent .css-1yoonu7.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><figure class="extendedContent css-1yoonu7" data-test-tag="image"><style data-emotion-css="l9t5sb">.css-l9t5sb{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-l9t5sb,.fullScreen .css-l9t5sb{height:100%;padding-bottom:0;}@media screen and (max-width:767px){.css-l9t5sb{max-height:75vh;}}@media screen and (max-width:767px){.css-l9t5sb{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-l9t5sb{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-l9t5sb{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-l9t5sb,.fullWidth .css-l9t5sb,.fullPageWidth .css-l9t5sb,.fullScreenTop .css-l9t5sb,.fullScreen .css-l9t5sb{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-l9t5sb"><style data-emotion-css="dlamjk">.css-dlamjk{width:100%;display:block;height:0;padding-bottom:74.52631%;}.fullScreen .css-dlamjk,.fullScreenTop .css-dlamjk{height:100%;padding-bottom:0;}</style><div class="css-dlamjk"><img class="css-1qhdkip" src="https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=1416&amp;w=1900&amp;s=337a9dae5f46f2b2e99128d21761a5b3e28f76dc" srcSet="https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=1416&amp;w=1900&amp;s=337a9dae5f46f2b2e99128d21761a5b3e28f76dc 1900w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=1341&amp;w=1800&amp;s=d128f6e48590ff6dd49abca20a8d7fca096395f2 1800w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=1267&amp;w=1700&amp;s=ccb7f87c864e7dd750e8ca5399f3690f0a80ec42 1700w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=1192&amp;w=1600&amp;s=c6966e82530726ee800cbe2a0ebdf703fad94779 1600w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=1118&amp;w=1500&amp;s=1ac1a26f3917e2d4a56c03f7342f619f54ce8b20 1500w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=1043&amp;w=1400&amp;s=0cef5ee03107542770e632e7854c2cee43939097 1400w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=969&amp;w=1300&amp;s=03af6f18365d50034cbd791a1621ed2e687f9cd6 1300w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=894&amp;w=1200&amp;s=b61ce2182fd3112f6d52c7895a5dc7bda948fd41 1200w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=820&amp;w=1100&amp;s=4ed687313e1bf165dd5a641c651795323286d31d 1100w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=745&amp;w=1000&amp;s=424ee232ff2809dd2b19814f0a47793293d38675 1000w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=671&amp;w=900&amp;s=173e96c762af070318dd7999a95c30847ee02af6 900w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=596&amp;w=800&amp;s=53278a252a7d41b8fb0a11ec3fcc160c589e777c 800w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=522&amp;w=700&amp;s=8f326da3e041ffbf1d28af73e4d27520a9dda2ad 700w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=447&amp;w=600&amp;s=e10e8031d4e843af8eee0bddae7393413770360c 600w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=373&amp;w=500&amp;s=a1ee2781d903ec869b2e7ec87711023eaec7c475 500w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=298&amp;w=400&amp;s=964757a07461c5f10f956f23f65c07026e6d7912 400w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=224&amp;w=300&amp;s=b5308450650ac139a9d357df2f8a8f80def12cd1 300w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=149&amp;w=200&amp;s=17187845a0672e3785a081ce71f71a7f1a4a2bdf 200w,https://akamai.vgc.no/v2/images/9a865ecf-054f-4824-9b2c-88159def3a52?fit=crop&amp;h=75&amp;w=100&amp;s=1343692ea10a5fc93198d4334d637125d05f6930 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></div></div><style data-emotion-css="1t4rs0z">.css-1t4rs0z.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width:768px){.css-1t4rs0z.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width:981px){.css-1t4rs0z.contentWidth{width:var(--inner-content-width-desktop);}}</style><style data-emotion-css="svgumy">.css-svgumy{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}.css-svgumy.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width:768px){.css-svgumy.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width:981px){.css-svgumy.contentWidth{width:var(--inner-content-width-desktop);}}</style><figcaption class="contentWidth css-svgumy"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">BARNET: Victoria Jo Stinnett ble skåret ut av morens liv, i 8. måned. Da hun ble funnet etter et døgn, var hun ikke synlig preget av den dramatiske fødselen. </span><span><span data-test-tag="image:byline" class="css-1boc9ca"><span data-test-tag="image:byline-text">Foto: Anonymous / MSNBC</span></span></span></p></div></figcaption></figure><p class="css-1204wos">Det var Stinnetts mor som fant datteren død i sitt eget hjem. Et døgn senere ble babyen funnet hjemme hos Montgomery, i <a aria-label="forbausende god form." class="default css-14uukyf" href="https://www.vg.no/nyheter/utenriks/i/6nwE4r/skaaret-ut-av-mors-mage" rel="noopener" data-test-tag="external-link">forbausende god form.</a></p><p class="css-1204wos">Faren Zeb Stinnett ble<a aria-label=" gjenforent med datteren" class="default css-14uukyf" href="https://www.vg.no/nyheter/utenriks/i/Rxb6k8/mirakeljenta-som-ble-skaaret-ut-av-mors-liv" rel="noopener" data-test-tag="external-link"> gjenforent med datteren</a> og ga henne navnet Victoria Jo Stinnett.</p><p class="css-1204wos"><strong>Lisa Montgomery ble dømt til døden av en jury i 2008. Hun er den eneste kvinnen som soner en dødsstraff i føderalt fengsel.</strong></p><div class="_3YMvp"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-1204wos">På den 8. desember i år, nesten på dagen 16 år senere, skal Lisa Montgomery henrettes i fengsel. Hun skal få en dødelig sprøyte, som en av to dødsdømte fanger den dagen.</p><figure class="extendedContent css-1yoonu7" data-test-tag="image"><div class="landscape css-l9t5sb"><style data-emotion-css="8h0d54">.css-8h0d54{width:100%;display:block;height:0;padding-bottom:66.89473%;}.fullScreen .css-8h0d54,.fullScreenTop .css-8h0d54{height:100%;padding-bottom:0;}</style><div class="css-8h0d54"><img class="css-1qhdkip" src="https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=1271&amp;w=1900&amp;s=3f3aac70773903a36346708e5504e58bff0b16fd" srcSet="https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=1271&amp;w=1900&amp;s=3f3aac70773903a36346708e5504e58bff0b16fd 1900w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=1204&amp;w=1800&amp;s=7154f559c56fb35b2cc70b4814aaf32a94edfb8c 1800w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=1137&amp;w=1700&amp;s=c2cfee71748852da1d2cd68c3995a861ff75049d 1700w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=1070&amp;w=1600&amp;s=110046bcc67573a6f03acf542428c48e7ba56126 1600w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=1004&amp;w=1500&amp;s=6175d2797798f378cfdf59414ff53ab6b865303b 1500w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=937&amp;w=1400&amp;s=3ade1967639d68be2f2297f30746f1ca20f1726c 1400w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=870&amp;w=1300&amp;s=0366e37774615b4769dd6e9e1f7acb918c3b909e 1300w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=803&amp;w=1200&amp;s=306d751f0c6b7930ad9eede22644ef05938a0b87 1200w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=736&amp;w=1100&amp;s=b1b1f027b30e519e1d08ecce225346cf7904cee9 1100w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=669&amp;w=1000&amp;s=1162b8f6ad1bffed8b8cb3d1d26597d1020c17ba 1000w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=602&amp;w=900&amp;s=0f3de8da73ac980f56b8544c1f8b43d9f20b1ac2 900w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=535&amp;w=800&amp;s=0c70f88a502867954c791c3bd717bcbd8bdba127 800w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=468&amp;w=700&amp;s=95a50f0d23f702c5612fbbe0f945903958e75f9f 700w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=401&amp;w=600&amp;s=b8ae894a0a30afa5d89138f5e092eef3218a64bd 600w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=335&amp;w=500&amp;s=dcccb04020e46a3759d1c4bbc15612b6c9ed9d99 500w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=268&amp;w=400&amp;s=6ac55e477c48db266c0fe142155fb3c24c0143b4 400w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=201&amp;w=300&amp;s=3a8c15529b5b4550edd71a1c2596eec9fb6d7b12 300w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=134&amp;w=200&amp;s=a905297f8140999754fcb5e743da1be524a4696b 200w,https://akamai.vgc.no/v2/images/3ef1881c-8083-4031-9061-430e9f9ce2fe?fit=crop&amp;h=67&amp;w=100&amp;s=6e04424b929a8ae5be52e59c44411798e6beb25c 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></div></div><figcaption class="contentWidth css-svgumy"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">SPORET: Politiet klarte å spore opp Lisa Montgomery på ett døgn. Offeret og drapskvinnen ble kjent gjennom et chatterom om hundeoppdrett. </span><span><span data-test-tag="image:byline" class="css-1boc9ca"><span data-test-tag="image:byline-text">Foto: ED ZURGA / AP</span></span></span></p></div></figcaption></figure><style data-emotion-css="8v54y0">.css-8v54y0{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(4px + 1rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-12px + 1rem);}</style><h2 data-test-tag="paragraph-header" class="css-8v54y0">Første kvinne på nær 70 år</h2><p class="css-1204wos">Montgomery blir historisk, ettersom ingen kvinner har blitt henrettet av den føderale stat siden 1953. Det året ble to kvinner henrettet, for kidnapping og drap, og for spionasje.</p><p class="css-1204wos">Inntil i år, hadde ikke den føderale staten i USA henrettet en dødsdømt fange på nesten 20 år. Også før dette var det vært sjelden Justisdepartementet beordret at fanger dømt til døden skulle få dommen sin utført. </p><p class="css-1204wos"><strong>Den nåværende amerikanske regjeringen har derimot utført åtte henrettelser siden juli. Montgomery og hennes medfange, Brandon Bernard, blir nummer ni og ti. </strong></p><p class="css-1204wos">Selve henrettelsene skal skje den 8. desember, med en dødelig sprøyte i fengselet i Terre Haute, Missouri.</p><figure class="extendedContent css-1yoonu7" data-test-tag="image"><style data-emotion-css="bs8zg5">.css-bs8zg5{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-bs8zg5,.fullScreen .css-bs8zg5{height:100%;padding-bottom:0;}@media screen and (max-width:767px){.css-bs8zg5{max-height:75vh;}}</style><div class="portrait css-bs8zg5"><style data-emotion-css="t1bxpy">.css-t1bxpy{width:100%;display:block;height:0;padding-bottom:126.10837%;}.fullScreen .css-t1bxpy,.fullScreenTop .css-t1bxpy{height:100%;padding-bottom:0;}</style><div class="css-t1bxpy"><img class="css-1qhdkip" src="https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=2048&amp;w=1624&amp;s=19fb88f66d199f920260e4ec01e052c8af107af6" srcSet="https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=2048&amp;w=1624&amp;s=19fb88f66d199f920260e4ec01e052c8af107af6 1624w,https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=2018&amp;w=1600&amp;s=6d2cf6ba0bc73791b06159e47cd25c847cb5252c 1600w,https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=1892&amp;w=1500&amp;s=d70ea14532c256fd41593d9742e0b022ca4955f0 1500w,https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=1766&amp;w=1400&amp;s=1bc8e8fa9e71c091def241db138a3174a8eff4e7 1400w,https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=1639&amp;w=1300&amp;s=b27b9ba9aa342ada1e01f9453bce911973ab2211 1300w,https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=1513&amp;w=1200&amp;s=3c255d27aac60fbffdb49fcdc108fc086432ce61 1200w,https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=1387&amp;w=1100&amp;s=82e5c97d56ebcc29306a338261419237fe7e3819 1100w,https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=1261&amp;w=1000&amp;s=f58b486e671087e473c27b1f824874f285e0ce49 1000w,https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=1135&amp;w=900&amp;s=3b60c73e3a81e0806671f80849a8d9e8b116c025 900w,https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=1009&amp;w=800&amp;s=e28be46d45106f7983ba1a1fe14a6d49fc1fe9d2 800w,https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=883&amp;w=700&amp;s=a1821d178d3433c11fc57b9c6be70d4e5a121bbe 700w,https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=757&amp;w=600&amp;s=2eedc0acff7a0cdf2dd96fe3ced38dfa699a29bf 600w,https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=631&amp;w=500&amp;s=f1e95d6d33e78db5d3f4571f8d415f6583833211 500w,https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=504&amp;w=400&amp;s=0a706492f0c637c1e0a35501b84eea29235e24c5 400w,https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=378&amp;w=300&amp;s=1906192e7b07138f8604c814363bb5ab9dfbcfb4 300w,https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=252&amp;w=200&amp;s=f2337af93637a2d54d21c6790a27435cbdea01c1 200w,https://akamai.vgc.no/v2/images/624215b0-98c7-4d10-b195-7183749c65e4?fit=crop&amp;h=126&amp;w=100&amp;s=794229a9e52bbeea763fcc1a4fe0c81abc9b14b4 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></div></div><style data-emotion-css="348nbl">.css-348nbl{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}@media screen and (max-width:767px){.css-348nbl{margin-left:auto;margin-right:auto;}}.css-348nbl.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width:768px){.css-348nbl.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width:981px){.css-348nbl.contentWidth{width:var(--inner-content-width-desktop);}}</style><figcaption class="contentWidth css-348nbl"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">DØMT: Lisa Montgomery ble dømt til døden av en jury, i 2008. Slike dødsdommer blir sjelden utført av USAs regjering, før i år. </span><span><span data-test-tag="image:byline" class="css-1boc9ca"><span data-test-tag="image:byline-text">Foto: WYANDOTTE COUNTY SHERIFF&#x27;S DEPAR / EPA</span></span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-8v54y0">Mener Montgomery er for psykisk syk</h2><p class="css-1204wos">Deres forsvarsadvokater mener staten nå begår en stor urett.</p><div class="_3YMvp"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-1204wos">Forsvarer Kelley Henry sier at Lisa Montgomery har en mental lidelse, ble utsatt for seksuelle overgrep som barn, og hadde et svært dårlig forsvar i retten da hun ble dømt. </p><p class="css-1204wos">Medfangen Brandon Bernard var 18 år da han og en venn tok livet av to prester ved en militærleir i 1999. Hans forsvarer, Robert C. Owen, påpeker at tenåringen hadde ingen andre voldsdommer bak seg. </p><p class="css-1204wos">Han skal ha vist god oppførsel i de 21 årene han har vært innsatt i fengsel.</p><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion-css="q9dmnk">.css-q9dmnk{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-q9dmnk" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><style data-emotion-css="0 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-0" itemProp="datePublished" dateTime="2020-10-18T08:16:42Z" aria-label="Oppdatert: 18.10.20 kl. 10:28">Publisert: 18.10.20 kl. 10:16</time></div><div><time class="css-1vg6q84" itemProp="dateModified" dateTime="2020-10-18T08:28:36Z" aria-label="Oppdatert: 18.10.20 kl. 10:28">Oppdatert: 18.10.20 kl. 10:28</time></div></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section><style data-emotion-css="exb3gv">.css-exb3gv{clear:both;margin-bottom:24px;}</style><div class="css-exb3gv"><style data-emotion-css="1lu3rso">.css-1lu3rso{font-size:16px;line-height:24px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:700;color:var(--component-text-color-01);text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;margin-top:0;}</style><h2 class="css-1lu3rso" data-test-tag="widget:title">Les også</h2><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="1rvtlej">.css-1rvtlej{list-style:none;padding:0;margin:0;}</style><ol class="css-1rvtlej"><style data-emotion-css="1wea5a2">.css-1wea5a2{margin-bottom:var(--grid-gutter);}</style><li class="css-1wea5a2"><style data-emotion-css="0 1jxic4p">.css-1jxic4p{max-height:100%;}</style><style data-emotion-css="vnxvyw">.css-vnxvyw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;border-left:4px solid #dd0000;padding:var(--gap-unit) 0 var(--gap-unit) calc(-14px + 1.5rem);margin-bottom:var(--gap-unit);margin-bottom:24px;}</style><a data-test-tag="internal-link" href="/nyheter/utenriks/i/Rxb6k8/mirakeljenta-som-ble-skaaret-ut-av-mors-liv?utm_source=inline-teaser-bottom&amp;utm_content=GaGLnq" class="nolinkstyles small css-vnxvyw" rel="" target="" aria-label="Mirakeljenta som ble skåret ut av mors liv"><style data-emotion-css="1g68m89">.css-1g68m89{-webkit-flex:1;-ms-flex:1;flex:1;overflow:hidden;}</style><div class="css-1g68m89"><style data-emotion-css="4j63kt">.css-4j63kt{display:block;font-size:12px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:2px;}</style><time class="css-4j63kt">04.12.2005</time><style data-emotion-css="tje5re">.css-tje5re{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);}</style><div class="css-tje5re"><style data-emotion-css="abidx1">.css-abidx1{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-abidx1:hover{border-bottom:2px solid;}.nohover .css-abidx1:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-abidx1">Mirakeljenta som ble skåret ut av mors liv</h2></div><style data-emotion-css="1yl0b5g">.css-1yl0b5g{font-size:calc(6px + 0.5rem);line-height:24px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#4d4d4d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;display:none;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;max-width:100%;}@media screen and (min-width:768px){.css-1yl0b5g{display:block;}}.css-1yl0b5g:not(:last-of-type){margin-bottom:var(--gap-unit);}</style><div class="css-1yl0b5g">(VG Nett) 16. desember fyller Victoria Jo Stinnett ett år. Den lille jenta er ennå uvitende om sin egen høydramatiske…</div></div><style data-emotion-css="1ro8tq6">.css-1ro8tq6{margin-left:var(--gap-unit);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-1ro8tq6"><style data-emotion-css="1m7lobq">.css-1m7lobq{overflow:hidden;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;width:calc(12 * var(--gap-unit));height:calc(9 * var(--gap-unit));}</style><div class="css-1m7lobq"><div class="observer-placeholder"><noscript><img class="css-1jxic4p" src="https://akamai.vgc.no/v2/images/3c39771c-bfb0-48ca-b283-dafc6b7b92e9?fit=crop&amp;h=323&amp;tight=true&amp;w=430&amp;s=02da1f2b5188a4bce0e48cad8e4201e648128247" srcSet="https://akamai.vgc.no/v2/images/3c39771c-bfb0-48ca-b283-dafc6b7b92e9?fit=crop&amp;h=323&amp;tight=true&amp;w=430&amp;s=02da1f2b5188a4bce0e48cad8e4201e648128247 430w,https://akamai.vgc.no/v2/images/3c39771c-bfb0-48ca-b283-dafc6b7b92e9?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=18e195dd17c5c9fd5aaba90f3a09d3906d1c506a 400w,https://akamai.vgc.no/v2/images/3c39771c-bfb0-48ca-b283-dafc6b7b92e9?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=7dd43423d041bae1a78d387270e01c8f5e12ff95 300w,https://akamai.vgc.no/v2/images/3c39771c-bfb0-48ca-b283-dafc6b7b92e9?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2b403904c1209ce1e0b09db52a69578a4136704f 200w,https://akamai.vgc.no/v2/images/3c39771c-bfb0-48ca-b283-dafc6b7b92e9?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=37e5da59f1129530c92a715fed6bf30401ff47f8 100w" alt="" data-test-tag="image-asset" sizes="150px"/></noscript></div></div></div></a></li></ol></div></div><div class="css-exb3gv"><h2 class="css-1lu3rso" data-test-tag="widget:title">Mer om</h2><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion-css="yun0mz">.css-yun0mz{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:32px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:2px;background-color:rgb(246,246,246);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-yun0mz:active{background-color:rgb(176,176,176);}.css-yun0mz:hover{background-color:rgb(222,222,222);}.css-yun0mz:disabled,.css-yun0mz[disabled]{cursor:default;}.css-yun0mz[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/07b06db9-758b-414a-b019-00c7d7595042/doedsstraff" class="css-yun0mz" rel="" target="" aria-label="Dødsstraff"><span class="css-0">Dødsstraff</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/20c25132-2f20-4f04-8267-3aba8cafdc95/usa" class="css-yun0mz" rel="" target="" aria-label="USA"><span class="css-0">USA</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/0e133ccf-7448-4eb2-92c8-2488406cfdfc/drap" class="css-yun0mz" rel="" target="" aria-label="Drap"><span class="css-0">Drap</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/7f6f5a24-3df5-4580-837b-23c938399413/barn" class="css-yun0mz" rel="" target="" aria-label="Barn"><span class="css-0">Barn</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/343f3b58-fb5b-4e0c-a6f0-32c5f4738d0e/spionasje" class="css-yun0mz" rel="" target="" aria-label="Spionasje"><span class="css-0">Spionasje</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/f6009cc4-85b2-4923-8333-a199f51796bf/baby" class="css-yun0mz" rel="" target="" aria-label="Baby"><span class="css-0">Baby</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/24d6180a-2e62-4738-98e8-3f2521a986e9/justisdepartementet" class="css-yun0mz" rel="" target="" aria-label="Justisdepartementet"><span class="css-0">Justisdepartementet</span></a></li></ol></div></div><div class="css-exb3gv"><style data-emotion-css="3wiwai">.css-3wiwai{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-3wiwai" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="10dzcim">.css-10dzcim{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:768px){.css-10dzcim{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:767px){.css-10dzcim:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-10dzcim"><style data-emotion-css="n8exkm">.css-n8exkm{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-n8exkm::before,.css-n8exkm::after{content:' ';display:table;}.css-n8exkm::after{clear:both;}.css-n8exkm a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/39JP3M/rettsdokumenter-fbi-lyttet-til-planlegging-av-guvernoer-kidnapping?utm_source=recirculation-matrix&amp;utm_content=GaGLnq" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Rettsdokumenter: FBI lyttet til planlegging av guvernør-kidnapping"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="1bza2xj">.css-1bza2xj{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-1bza2xj{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=1069&amp;w=1900&amp;s=4dfba2bd02810a61d97280c48b81146c1eb72094" srcSet="https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=1069&amp;w=1900&amp;s=4dfba2bd02810a61d97280c48b81146c1eb72094 1900w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=1013&amp;w=1800&amp;s=81124993bc5de370801e5788102249f4b28765bf 1800w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=956&amp;w=1700&amp;s=0c37626366d409d5f1a4c3224c812881d6c2e244 1700w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=900&amp;w=1600&amp;s=2434a21f1636539d68082abb59d6d7dd5d157548 1600w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=844&amp;w=1500&amp;s=f65005ab0e5f5f7f417d90fbac1d9fdffa860252 1500w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=788&amp;w=1400&amp;s=776933fc502114b79b7c98ccab18035902303f9e 1400w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=731&amp;w=1300&amp;s=dde500adcdc8111fe78b44fc3153cc385f58f72e 1300w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=675&amp;w=1200&amp;s=d4babb6c95c84ea106f95396dec35cfbbb636f7e 1200w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=619&amp;w=1100&amp;s=cbf75ed4e6625de7c9c1d175f1da38d6662687ba 1100w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=563&amp;w=1000&amp;s=6ff1f565e27bccfd54182ae8efb265688f532f8d 1000w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=506&amp;w=900&amp;s=db4c16ab292b16683b5bc390c9b5bcb615945242 900w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=450&amp;w=800&amp;s=ca999822319c31d478c1ff4285be244de047768b 800w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=394&amp;w=700&amp;s=0906a10e2eb7b8359522d7963a86738b613d9b79 700w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=338&amp;w=600&amp;s=ba59da9ff2dc11d34e4a05743621d2718cb90d67 600w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=281&amp;w=500&amp;s=4bc49d2149fd99d58b7d6abb19a54d1934818da3 500w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=225&amp;w=400&amp;s=e92c7403d898b6856a08cf4859836d7474d97fc4 400w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=169&amp;w=300&amp;s=8f2b0eca874b885c61df463cca79d5d546df31a9 300w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=113&amp;w=200&amp;s=19d14490d94a35454fd5168f57f20ae08d412d7c 200w,https://akamai.vgc.no/v2/images/253e0567-d7dc-4b71-a01d-d941e8a0badc?fit=crop&amp;h=56&amp;w=100&amp;s=d26832b0e196513e1fedda6700308ea4410a8c7f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion-css="hwug4j">.css-hwug4j{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><div class="default css-tje5re"><style data-emotion-css="1div9hx">.css-1div9hx{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-1div9hx:hover{border-bottom:2px solid;}.nohover .css-1div9hx:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1div9hx">Rettsdokumenter: FBI lyttet til planlegging av guvernør-kidnapping</h2></div></div></a></li><li class="css-10dzcim"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/QmowJJ/professor-om-ny-trump-avsloering-tydelig-at-de-har-proevd-aa-paavirke-trump?utm_source=recirculation-matrix&amp;utm_content=GaGLnq" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Professor om ny Trump-avsløring: – Tydelig at de har prøvd å påvirke Trump"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=1069&amp;w=1900&amp;s=2f5ad1ed6fc6b5319b01273945f84ea7557dc743" srcSet="https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=1069&amp;w=1900&amp;s=2f5ad1ed6fc6b5319b01273945f84ea7557dc743 1900w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=1013&amp;w=1800&amp;s=dc561d5d35a24d79bbecc26749a84b1f67f8166c 1800w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=956&amp;w=1700&amp;s=9a9dfed0c633b29928d8fcef21406ca76ff5ea3b 1700w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=900&amp;w=1600&amp;s=44c4d1cfdee382265f4e065ae559d3db92763570 1600w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=844&amp;w=1500&amp;s=5cc1c6d22083bed8eccce05312d14fac3f88b7a3 1500w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=788&amp;w=1400&amp;s=001265e1ef2340c2dd605d724b8a8a615dfa9e8f 1400w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=731&amp;w=1300&amp;s=8403d6c820309e38784d83c4d01a9b79a7f14e1d 1300w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=675&amp;w=1200&amp;s=dde20f4a96074a8b4d591938af601e743d59d292 1200w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=619&amp;w=1100&amp;s=8e13c846ba90530ecf3326e554e4828b76bb403a 1100w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=563&amp;w=1000&amp;s=3200c176d0b3508b2d0cd3edba443546d5e25f5e 1000w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=506&amp;w=900&amp;s=b4cefbfdc5ed95b3d2244dd37a2814509d5c1663 900w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=450&amp;w=800&amp;s=b2bd2c8fab7ab954b3a758e078257b9f83625a0e 800w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=394&amp;w=700&amp;s=0a25a15a1b2bdbf60b16faada96326ead329911d 700w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=338&amp;w=600&amp;s=818a0a458c9c9671690c52c710feb458c546858d 600w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=281&amp;w=500&amp;s=415dd92e0bda35fa3e984b094e9d9eab7f789486 500w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=225&amp;w=400&amp;s=905023626bc47bbbe3f990bcaed7240a91057f8d 400w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=169&amp;w=300&amp;s=e0dd8e312d3d09443c64d6bd62525dffdae8346a 300w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=113&amp;w=200&amp;s=e0ce28caaf01b59c029406e9c6d2f6aca164a128 200w,https://akamai.vgc.no/v2/images/0d6ab10d-e5a5-4e23-a6db-b81bac54621a?fit=crop&amp;h=56&amp;w=100&amp;s=3af9f1fa8e84b1d98533caaee7ea38e2fde4266b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-tje5re"><h2 class="css-1div9hx">Professor om ny Trump-avsløring: – Tydelig at de har prøvd å påvirke Trump</h2></div></div></a></li><li class="css-10dzcim"><div class="_3YMvp"><div class="_3YMvp css-0 _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="css-10dzcim"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/gWPAw5/svarte-stolte-og-kanskje-avgjoerende-slik-vil-de-vinne-vippestaten?utm_source=recirculation-matrix&amp;utm_content=GaGLnq" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Svarte, stolte og kanskje avgjørende – slik vil de vinne vippestaten"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=1069&amp;w=1900&amp;s=593dda576df3e3d9a60ee422a31007b15d614b49" srcSet="https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=1069&amp;w=1900&amp;s=593dda576df3e3d9a60ee422a31007b15d614b49 1900w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=1013&amp;w=1800&amp;s=abb596434030ab77e9bf6db13c6d70fff9de3026 1800w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=956&amp;w=1700&amp;s=72f7ee0646e5041bf9c5b274ca8accdb218d3438 1700w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=900&amp;w=1600&amp;s=dab06f56a24c842f827bf4c781e1829f745a1933 1600w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=844&amp;w=1500&amp;s=f02d4e5f094b4d262abddbb21eb0998b06888129 1500w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=788&amp;w=1400&amp;s=3977ee1f10c9fce29e61ef697a4362cf54063b85 1400w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=731&amp;w=1300&amp;s=31c69b476a15865858a150cea8660b32c821cde0 1300w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=675&amp;w=1200&amp;s=5977f8e7e9f1e73fe79ebae1840bef4b641554c6 1200w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=619&amp;w=1100&amp;s=91bfad20f9abacff3f266aab5f2913e93e3be92d 1100w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=563&amp;w=1000&amp;s=967ae3e20e5ee7e8591eb339f287d3f8758b73b8 1000w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=506&amp;w=900&amp;s=eb50214fdce29163de8980f4a3716d9a15da90ca 900w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=450&amp;w=800&amp;s=7a92d355ee15890628b20b2511abbd6ca09bde41 800w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=394&amp;w=700&amp;s=67eb808fede4a216368fa9b235eb2fdea7bf7b79 700w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=338&amp;w=600&amp;s=47a9d5372d65a3a661a6e8ae405f4e61d5a7307a 600w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=281&amp;w=500&amp;s=9036afc427f3f030622350c63d42609827c7bccf 500w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=225&amp;w=400&amp;s=0e664dcaa6cb92c9d28449db3e1d845bf20bcbc8 400w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=169&amp;w=300&amp;s=eb3083f2ae46b558cbd0fdb3c5b6619ad37cb0c5 300w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=113&amp;w=200&amp;s=7c3ae54abbfcf13a430463f10cc6678354c51788 200w,https://akamai.vgc.no/v2/images/f6889c2c-b71f-4e75-896f-a12811e1cebb?fit=crop&amp;h=56&amp;w=100&amp;s=ce64aa6bc776096011febe30ab352753fd866912 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-tje5re"><h2 class="css-1div9hx">Svarte, stolte og kanskje avgjørende – slik vil de vinne vippestaten</h2></div></div></a></li><li class="css-10dzcim"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/7K0jlw/fauci-ut-mot-ny-trump-reklame-etter-sitering-tatt-ut-av-kontekst?utm_source=recirculation-matrix&amp;utm_content=GaGLnq" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label=" Fauci ut mot ny Trump-reklame etter sitering: – Tatt ut av kontekst"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=1069&amp;w=1900&amp;s=fd00d2cfd2f5ca8c6c19b4ce4bf4537259ef5292" srcSet="https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=1069&amp;w=1900&amp;s=fd00d2cfd2f5ca8c6c19b4ce4bf4537259ef5292 1900w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=1013&amp;w=1800&amp;s=854d9deccdb84917ad8c07a4cb48b2b854ca2f76 1800w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=956&amp;w=1700&amp;s=fbb35b8c1c70aebcc7d6bb3bfda3da199bdab56d 1700w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=900&amp;w=1600&amp;s=a502fe4127641eeee010108edcb1ca4de285a97a 1600w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=844&amp;w=1500&amp;s=038c7e10b639286a84b61a3f3c97cad81ada035b 1500w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=788&amp;w=1400&amp;s=faaeb14d756a51cd8239ebaa932d4b7c54b60652 1400w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=731&amp;w=1300&amp;s=42742d57d87f59d328b5dbe9b62620ed7b495d76 1300w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=675&amp;w=1200&amp;s=e39073c043652e7bcf284c4acc597ced995a205f 1200w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=619&amp;w=1100&amp;s=3a0d231b065110598f2234d24215760c74012087 1100w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=563&amp;w=1000&amp;s=754684f16ad93a86e0bff84f330c222830f79922 1000w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=506&amp;w=900&amp;s=1ba987df5cb12eb805518cd5b9ece5fb6e49a158 900w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=450&amp;w=800&amp;s=0347aec487663e13b53a0859434a269c857857c0 800w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=394&amp;w=700&amp;s=bca42d78a88d41a1564ddb7c13ff999a8cd195e7 700w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=338&amp;w=600&amp;s=e68b37ddc9fe8b0d2de23c3e2b4397df9d41c061 600w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=281&amp;w=500&amp;s=d069f0fac8d6ad233b12e7af651dad2b156398c6 500w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=225&amp;w=400&amp;s=fcd30e1b62109755a280a9b5be5ed97c480c63de 400w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=169&amp;w=300&amp;s=dbc9efb14a9b858d33cadd3e4bd355591c70ff39 300w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=113&amp;w=200&amp;s=6cca7a3c8b44a760720320df31756a3db9a90c66 200w,https://akamai.vgc.no/v2/images/ec942162-34f4-4775-9c76-f1931d2844d8?fit=crop&amp;h=56&amp;w=100&amp;s=72c0132a67574f4bd72e3075abbfebc11403c05d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-tje5re"><h2 class="css-1div9hx"> Fauci ut mot ny Trump-reklame etter sitering: – Tatt ut av kontekst</h2></div></div></a></li><li class="css-10dzcim"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/lEAr1e/mener-smittevernet-er-for-daarlig-nekter-aa-moete-i-barrett-hoering?utm_source=recirculation-matrix&amp;utm_content=GaGLnq" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Mener smittevernet er for dårlig – nekter å møte i Barrett-høring"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://imbo.vgtv.no/users/vgtv/images/0fd7505a116b0694affa390ae63f52c2.jpg?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/0fd7505a116b0694affa390ae63f52c2.jpg?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/0fd7505a116b0694affa390ae63f52c2.jpg?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/0fd7505a116b0694affa390ae63f52c2.jpg?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/0fd7505a116b0694affa390ae63f52c2.jpg?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/0fd7505a116b0694affa390ae63f52c2.jpg?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/0fd7505a116b0694affa390ae63f52c2.jpg?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/0fd7505a116b0694affa390ae63f52c2.jpg?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/0fd7505a116b0694affa390ae63f52c2.jpg?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/0fd7505a116b0694affa390ae63f52c2.jpg?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-tje5re"><h2 class="css-1div9hx">Mener smittevernet er for dårlig – nekter å møte i Barrett-høring</h2></div></div></a></li></ol></div></div><div class="_3YMvp"><div class="_3YMvp css-0 _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div><div class="css-exb3gv"><h2 class="css-3wiwai" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-1i05uf7"><ol class="css-1700tdj"><li class="css-10dzcim"><style data-emotion-css="n3dkjy">.css-n3dkjy{margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}@supports (-webkit-line-clamp:3){.css-n3dkjy{-webkit-box-orient:vertical;-webkit-line-clamp:3;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion-css="szumst">.css-szumst{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-szumst:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Aftenposten: Spionsiktet nordmann holdes i varetekt" class="default nohover nolinkstyles css-szumst" href="https://www.aftenposten.no/article/ap-0Knb4A.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion-css="o8hlt1">.css-o8hlt1{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-o8hlt1"><time class="css-4j63kt">12.10.2020</time><style data-emotion-css="wbnvwi">.css-wbnvwi{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}@supports (-webkit-line-clamp:3){.css-wbnvwi{-webkit-box-orient:vertical;-webkit-line-clamp:3;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-wbnvwi"><h2 class="css-abidx1">Spionsiktet nordmann holdes i varetekt</h2></div><style data-emotion-css="1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Aftenposten: Joseph E. Stiglitz: Republikanerne er en trussel mot republikken" class="default nohover nolinkstyles css-szumst" href="https://www.aftenposten.no/article/ap-R9RqXJ.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">13.10.2020</time><div class="css-wbnvwi"><h2 class="css-abidx1">Joseph E. Stiglitz: Republikanerne er en trussel mot republikken</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Aftenposten: Mener Russland står bak IT-angrep mot Stortinget" class="default nohover nolinkstyles css-szumst" href="https://www.aftenposten.no/article/ap-7K0Q5W.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">13.10.2020</time><div class="css-wbnvwi"><h2 class="css-abidx1">Mener Russland står bak IT-angrep mot Stortinget</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Aftenposten: Trump har langt mindre penger på bok enn Biden før valginnspurten" class="default nohover nolinkstyles css-szumst" href="https://www.aftenposten.no/article/ap-560lzE.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">16.10.2020</time><div class="css-wbnvwi"><h2 class="css-abidx1">Trump har langt mindre penger på bok enn Biden før valginnspurten</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Aftenposten: Hjemsøkes av minnene om sin voldelige far" class="default nohover nolinkstyles css-szumst" href="https://www.aftenposten.no/article/ap-wePmoG.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">16.10.2020</time><div class="css-wbnvwi"><h2 class="css-abidx1">Hjemsøkes av minnene om sin voldelige far</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Aftenposten: Hva skjer med Black Friday i år?" class="default nohover nolinkstyles css-szumst" href="https://www.aftenposten.no/article/ap-PR9BBz.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">16.10.2020</time><div class="css-wbnvwi"><h2 class="css-abidx1">Hva skjer med Black Friday i år?</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion-css="200qdd">.css-200qdd{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;calc(-14px:+ 1.5rem);}.css-200qdd ul{padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.css-200qdd ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:300px;margin-right:var(--gap-unit);margin-bottom:calc(var(--gap-unit) * 2.25);}</style><section class="css-200qdd"><style data-emotion-css="kqkumb">.css-kqkumb{text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><h3 class="css-kqkumb">VG Rabattkoder</h3><style data-emotion-css="1eskx8b">.css-1eskx8b{font-size:14px;font-weight:normal;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-top:0;}</style><h4 class="css-1eskx8b">Et kommersielt samarbeid med kickback.no</h4><ul><li><style data-emotion-css="k008qs">.css-k008qs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><a href="https://www.vg.no/rabattkode/teleoutlet?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Teleoutlet rabattkode" class="nolinkstyles css-k008qs"><article class="css-k008qs"><style data-emotion-css="107ogju">.css-107ogju{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:65px;height:65px;margin:0 var(--gap-unit) var(--gap-unit) 0;box-shadow:1px 1px 3px #b5b5b5;}.css-107ogju img{width:100%;height:100%;}</style><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/Teleoutlet%20logo.png?itok=GaRdhkHG" alt="Teleoutlet logo"/></aside><main class="css-0"><style data-emotion-css="6abfjq">.css-6abfjq{font-size:12px;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:2px;}</style><header class="css-6abfjq">Teleoutlet rabattkode</header><style data-emotion-css="as7lvg">.css-as7lvg{font-size:17px;line-height:22px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;margin-top:0;}</style><p class="css-as7lvg">Fri frakt på råbillige mobiltelefoner med Teleoutlet rabattkode!</p><style data-emotion-css="yyhtv2">.css-yyhtv2{font-size:12px;color:#dd0000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><footer class="css-yyhtv2"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/hm?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="H&amp;M rabattkode" class="nolinkstyles css-k008qs"><article class="css-k008qs"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/hm-200x200.png?itok=qq90XTkl" alt="Hennes &amp; Mauritz logo"/></aside><main class="css-0"><header class="css-6abfjq">H&amp;M rabattkode</header><p class="css-as7lvg">Beste rabattkoder og tilbud for oktober 2020 hos H&amp;M - Hennes og ...</p><footer class="css-yyhtv2"><time dateTime="">Oppdatert for 6 dager siden</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/fotoknudsen?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Fotoknudsen rabattkode" class="nolinkstyles css-k008qs"><article class="css-k008qs"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/fotoknudsen-200x200_0.png?itok=GMbmXiMl" alt="Fotoknudsen logo"/></aside><main class="css-0"><header class="css-6abfjq">Fotoknudsen rabattkode</header><p class="css-as7lvg">Supersalg med 50% rabatt på alle fotoprodukter!</p><footer class="css-yyhtv2"><time dateTime="">Gyldig til 19. oktober</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/na-kd?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="NA-KD rabattkode" class="nolinkstyles css-k008qs"><article class="css-k008qs"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/nakd-200x200.png?itok=Mmz2onUc" alt="NA-KD logo"/></aside><main class="css-0"><header class="css-6abfjq">NA-KD rabattkode</header><p class="css-as7lvg">15% ekstra rabatt på salget med NAKD rabattkode</p><footer class="css-yyhtv2"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/blivakker?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="BliVakker rabattkode" class="nolinkstyles css-k008qs"><article class="css-k008qs"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/BliVakker%20logo.png?itok=U7Xbh2x9" alt="BliVakker logo"/></aside><main class="css-0"><header class="css-6abfjq">BliVakker rabattkode</header><p class="css-as7lvg">20% BliVakker rabattkode på ordinære priser via dette tilbudet</p><footer class="css-yyhtv2"><time dateTime="">Gyldig til 20. oktober</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/kitchentime?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="KitchenTime verdikode" class="nolinkstyles css-k008qs"><article class="css-k008qs"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/kitchentime.jpg?itok=wc3C6N_5" alt="KitchenTime logo"/></aside><main class="css-0"><header class="css-6abfjq">KitchenTime verdikode</header><p class="css-as7lvg">Beste rabattkoder og tilbud for oktober 2020 hos KitchenTime. </p><footer class="css-yyhtv2"><time dateTime="">Oppdatert for 2 dager siden</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion-css="7h5aoh">.css-7h5aoh{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-7h5aoh:empty{display:none;}@media screen and (max-width:980px){.css-7h5aoh{display:none;}}</style><div class="css-7h5aoh"><div class="_3YMvp"><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1FJeI4_rrR6mY_Y496rsi5"><div class="_2jR4Ib9stAgmlelROapuyz"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens<!-- --> <a href="https://vg.e-pages.dk/?mode=spid">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://annonseweb.schibsted.no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="icQBwQksCfeHnUIYZ6QQz"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="LqCvRULISfYryVwZ51wdG"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2020<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>