<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Flere døde av coronaviruset enn SARS i Kina – VG</title>
    <meta data-react-helmet="true" name="description" content="Coronaviruset som har herjet i Kina siden utbruddet i desember har nå passert SARS-epidemien fra 2003 i antall omkomne. Men det skyldes det høye antallet corona-smittede."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/EWg14A"/><meta data-react-helmet="true" property="og:title" content="Flere døde av coronaviruset enn SARS i Kina"/><meta data-react-helmet="true" property="twitter:title" content="Flere døde av coronaviruset enn SARS i Kina"/><meta data-react-helmet="true" property="og:description" content="Coronaviruset som har herjet i Kina siden utbruddet i desember har nå passert SARS-epidemien fra 2003 i antall omkomne. Men det skyldes det høye antallet corona-smittede."/><meta data-react-helmet="true" property="twitter:description" content="Coronaviruset som har herjet i Kina siden utbruddet i desember har nå passert SARS-epidemien fra 2003 i antall omkomne. Men det skyldes det høye antallet corona-smittede."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=1253&amp;w=1900&amp;s=78f8b9632c3a369f72d4bb3985f8637b9c3019f4"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1253"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=1253&amp;w=1900&amp;s=78f8b9632c3a369f72d4bb3985f8637b9c3019f4"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="vg"/><meta data-react-helmet="true" name="article-info" data-short-id="EWg14A" data-newsroom="vg"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/utenriks/i/EWg14A/flere-doede-av-coronaviruset-enn-sars-i-kina"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[117,187,165,0,140,189,138,142,123,154,146,152,182,144,176,156,157,120,113,151,172,178,191,183,114,192]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.26751180.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.d013c4e2.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.405f0707.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.d5956b22.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.3d8a54e1.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.40768df5.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Linkpulse-Conditional" src="/cnp-assets/src-experimental-components-Linkpulse-Conditional.1753f0e9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.902e6f19.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.2a4ead6f.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.23f4704f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.2f5b1358.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.f9e87089.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Compact" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.9b80b47c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Timestamp-variants-Dual" src="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.ecaf0856.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share.43f3a16c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.4a139696.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.c528da0e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-ParagraphHeader" src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.376cbb1f.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-InlineVideo" src="/cnp-assets/src-sites-vg-components-InlineVideo.3c05639c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.64c99cb1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.cb4c97f4.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.e2d31220.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Teaser-variants-ReadMore" src="/cnp-assets/hyperion-experimental-components-Teaser-variants-ReadMore.ebcdc744.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.4065336f.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Comments" src="/cnp-assets/src-sites-vg-components-Comments.86b575cc.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-MemoizedWidget" src="/cnp-assets/src-sites-vg-components-MemoizedWidget.fe65c67e.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.aaf247a2.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.8db1457a.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.ab1b59ad.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.db0a8ad7.m.js" type="module"></script><script src="/cnp-assets/runtime.cc047c49.js" defer nomodule></script>
<script src="/cnp-assets/styles.d013c4e2.js" defer nomodule></script>
<script src="/cnp-assets/vendors.836a672c.js" defer nomodule></script>
<script src="/cnp-assets/main.2d10065e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.55fe6018.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.4567dff9.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Linkpulse-Conditional.479b72b0.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.4d7287e7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.78fc20e4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.0e382b58.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.e16a382c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.721b4066.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.9b80b47c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.f75bf474.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share.b8492074.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.4a139696.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.19a915e9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.7bdce975.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-InlineVideo.96cce5aa.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.887f0553.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.198f3d0c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.4ebdc6be.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Teaser-variants-ReadMore.6b473c96.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.15a3e06f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Comments.4aac9b31.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-MemoizedWidget.03a3e893.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.0c77f6b0.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.8db1457a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.3fd8bf60.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.267dc2e4.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.d013c4e2.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.3d8a54e1.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.40768df5.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/async-commons.902e6f19.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image.2a4ead6f.css">
<link data-chunk="src-sites-vg-components-VGFigcaption" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-VGFigcaption.23f4704f.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.2f5b1358.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.f9e87089.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-Compact" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.9b80b47c.css">
<link data-chunk="hyperion-feature-article-components-Timestamp-variants-Dual" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.ecaf0856.css">
<link data-chunk="hyperion-feature-article-components-Share" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Share.43f3a16c.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.4a139696.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.c528da0e.css">
<link data-chunk="hyperion-feature-article-components-ParagraphHeader" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.376cbb1f.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.64c99cb1.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.cb4c97f4.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.e2d31220.css">
<link data-chunk="hyperion-experimental-components-Teaser-variants-ReadMore" rel="stylesheet" href="/cnp-assets/hyperion-experimental-components-Teaser-variants-ReadMore.ebcdc744.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.4065336f.css">
<link data-chunk="src-sites-vg-components-Comments" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Comments.86b575cc.css">
<link data-chunk="src-sites-vg-components-MemoizedWidget" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-MemoizedWidget.fe65c67e.css">
<link data-chunk="src-sites-vg-components-WidgetTitleSecondary" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.aaf247a2.css">
<link data-chunk="hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" rel="stylesheet" href="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.ab1b59ad.css">
<link data-chunk="src-sites-vg-components-coupon-codes" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-coupon-codes.db0a8ad7.css">
    <style data-react-helmet="true" >html, body { background-color: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="oQxI6 _2JOkI" data-test-tag="skip-to-content"><a href="#main" class="sdVCb _15R7- v-L29">Hopp til hovedinnhold</a></div><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="Til forsiden av VG"><svg role="img" class="" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="https://www.vglive.no/" class="_3CDlr" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="/tv-guide/" class="_3CDlr" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/pluss/" class="_3CDlr" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/tips-oss/" class="_3CDlr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="Søk etter dette"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/nyheter/" class="_32eHH" rel="" target="" aria-label="Nyheter">Nyheter</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_3CLpH" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_3JbbF _3ciaC"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_3CLpH" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_3CLpH" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_3CLpH" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><div class="_3D670 _3x_2R"></div><span class="_5WsG6"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="Z-ViG _35ya6 _35ya6" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Nyttige sider</span><button class="cn-section-nyttige sider-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="_1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://e24.no/" class="_1Q4z2" rel="" target="" aria-label="E24">E24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="_1Q4z2" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.godt.no/" class="_1Q4z2" rel="" target="" aria-label="Godt">Godt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="_1Q4z2" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://pent.no/" class="_1Q4z2" rel="" target="" aria-label="Pent">Pent</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/" class="_1Q4z2" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://tipster.no/" class="_1Q4z2" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv-guide/" class="_1Q4z2" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="_1Q4z2" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://peil.no/" class="_1Q4z2" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_1Q4z2" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_1Q4z2" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="_1Q4z2" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="_1Q4z2" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/hopp/" class="_1Q4z2" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="_1Q4z2" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/haandball/" class="_1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_1Q4z2" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_1Q4z2" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_1Q4z2" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/rampelys/" class="_117ai _3ao7Z" rel="" target="" aria-label="Rampelys">Rampelys</a><button class="cn-section-rampelys-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/bok/" class="_1Q4z2" rel="" target="" aria-label="Bok">Bok</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/film/" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/spill/" class="_1Q4z2" rel="" target="" aria-label="Spill">Spill</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/tv/" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="_1Q4z2" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/forbruker/" class="_117ai _3ao7Z" rel="" target="" aria-label="Forbruker">Forbruker</a><button class="cn-section-forbruker-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="_1Q4z2" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/helse/" class="_1Q4z2" rel="" target="" aria-label="Helse">Helse</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="_1Q4z2" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="_1Q4z2" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="_117ai _3ao7Z" rel="" target="" aria-label="VG+">VG+</a><button class="cn-section-vg+-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="_1Q4z2" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/nyheter" class="_1Q4z2" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/sport" class="_1Q4z2" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/rampelys" class="_1Q4z2" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/forbruker" class="_1Q4z2" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/livsstil" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vg.no/eavis/" class="_1Q4z2" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podkast" class="_1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tegneserier" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="_1Q4z2" rel="" target="" aria-label="Trav">Trav</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgd.no/" class="_1Q4z2" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vglista.no/" class="_1Q4z2" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rettelser/" class="_1Q4z2" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="_1Q4z2" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="_1Q4z2" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="_1Q4z2" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rabattkode/" class="_1Q4z2" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="_1Q4z2" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="_1Q4z2" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/bil/" class="_1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="_1Q4z2" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://penger.no/?utm_source=vgno&amp;utm_medium=menu" class="_1Q4z2" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="_1Q4z2" rel="" target="" aria-label="VG-butikk">VG-butikk</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="_3K6RZ" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a class="_3LnHH" href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a class="_3LnHH" href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></li><li><a class="_3LnHH" href="https://support.pluss.vg.no/hc/no">Hjelp</a></li><li><a class="_3LnHH" href="https://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></li><li><a class="_3LnHH" href="https://vg.jobylon.com/">Ledige stillinger</a></li></ul><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="/minside/personvern/" class="_3LnHH" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><span class="lp_is_start" style="width:1px;height:1px"></span><div class=""><div class="_3YMvp  _3USgb _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="test_1" data-device-type="desktop" data-is-last="false"><div></div></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _3ZCW2 _1OPw2 fullWidth"><div style="padding-bottom:65.94736%" class="_2f7Ia"><img class="_2zM24" src="https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=1253&amp;w=1900&amp;s=78f8b9632c3a369f72d4bb3985f8637b9c3019f4" srcSet="https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=1253&amp;w=1900&amp;s=78f8b9632c3a369f72d4bb3985f8637b9c3019f4 1900w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=1187&amp;w=1800&amp;s=1334187c154db6336ff49e40634bb54ed65261b8 1800w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=1121&amp;w=1700&amp;s=3371f5b87533010f39f850efa4b3f03bd6e005e2 1700w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=1055&amp;w=1600&amp;s=e2ac9b4ee3d6b71d3ec1f8f1df40ee6f73195cbe 1600w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=989&amp;w=1500&amp;s=77058e3be40c96efb7cad04974d0ea007ac41c87 1500w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=923&amp;w=1400&amp;s=e56ad71beab2461ca7f263ce2811494222833014 1400w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=857&amp;w=1300&amp;s=106710f9c5743e4dfafeb16de40f9f0c26c3dbec 1300w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=791&amp;w=1200&amp;s=07bf16c5f10b3e37de3fbc01de80499d870b8b47 1200w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=725&amp;w=1100&amp;s=ab19934eb066b25548d3e3123cfcf2182f9e8a12 1100w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=659&amp;w=1000&amp;s=4316e178742537872a4015511e1ac7da76b508e9 1000w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=593&amp;w=900&amp;s=0b384902cb5e047c89e3db1f27b6af0f519509e6 900w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=527&amp;w=800&amp;s=a86f134622f1fc661588b8f3ff8e1eda5a180330 800w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=461&amp;w=700&amp;s=379e71be88406ea10dc05c31b0c7036677568be5 700w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=396&amp;w=600&amp;s=048d37894687f0606b9a4281d032f4f3d517bef2 600w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=330&amp;w=500&amp;s=dcdfd455ef087f7764de07ce479a69e270c0ef34 500w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=264&amp;w=400&amp;s=2631dfebb52be8d956b9956e8ad12f51986a306c 400w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=198&amp;w=300&amp;s=6faf6c0b3400a78ac5c6899ad9715767bca45c4a 300w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=132&amp;w=200&amp;s=c9cb195bbb96ff2b44d531389ed0ea1f1547f4f9 200w,https://smp.vgc.no/v2/images/62905613-8b37-42b1-bd61-67d15a1ea1a3?fit=crop&amp;h=66&amp;w=100&amp;s=b7bf49c069a3c06668ec894a8f0f8979b84a2a19 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="undefined fullWidth addGutters _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>TILBAKE TIL SMITTEN: Disse passasjerene kom med fly fra Malaysia til Hubei-provinsen for et par dager siden. De ble møtt med store smitteverntiltak. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: STRINGER / EPA</span></span></span></p></div></figcaption></figure><h1 class="_1WNBn _3dxvO fullWidth addGutters" data-test-tag="headline">Flere døde av coronaviruset enn SARS i Kina</h1><p class="_240ZN _1EFZu fullWidth addGutters" data-test-tag="lead-text">Coronaviruset som har herjet i Kina siden utbruddet i desember har nå passert SARS-epidemien fra 2003 i antall omkomne. Men det skyldes det høye antallet corona-smittede.</p><div class="qYeHY fullWidth addGutters" data-test-tag="byline" data-testid="byline"><ul class="_1Jf9n" data-test-tag="byline:authors" data-testid="byline:authors"><li class="_2upZp"><span class="_32Xiy" data-test-tag="byline:author-name" data-testid="byline:author-name"><a href="mailto:jornes@vg.no" title="Send e-post til journalisten: Jørn E. Kaalstad" class="_3oAp2" data-test-tag="byline:author-name" data-testid="byline:author-name">Jørn E. Kaalstad</a></span></li></ul></div><div class="_2DWx4 fullWidth addGutters" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time itemProp="datePublished" dateTime="2020-02-04T00:43:20Z" aria-label="Publisert: 04.02.20 kl. 01:43">Nå nettopp</time></div></div><section class="_3Oy_U NHpnH v-L29 fullWidth addGutters" data-test-tag="share"></section><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Minst 426 mennesker er mandag kveld omkommet og 20.439 smittet av virussykdommen globalt. Bare ett av dødsfallene skal ha skjedd utenfor Kina, ifølge <a aria-label="offisiell statistikk fra WHO" href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019/situation-reports/" rel="noopener" class="_3Imz3" data-test-tag="external-link">offisiell statistikk fra WHO</a></p><p class="_3Lrvz _1Q79c"><a aria-label="SARS-epidemien" href="https://no.wikipedia.org/wiki/SARS" rel="noopener" class="_3Imz3" data-test-tag="external-link">SARS-epidemien</a> i 2002 smittet drøyt 5300 og tok livet av 349 mennesker i Kina. Denne epidemien hadde også utspring i landet, i Guangdong-provinsen, ifølge<a aria-label=" CNN." href="https://edition.cnn.com/asia/live-news/coronavirus-outbreak-02-03-20-intl-hnk/index.html" rel="noopener" class="_3Imz3" data-test-tag="external-link"> CNN.</a></p><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/awBMn4/kinesiske-myndigheter-ut-mot-usa-overreagerer?utm_source=inline-teaser&amp;utm_content=EWg14A" class="_6cKEc _3v6UN _3j0HF inline nolinkstyles" rel="" target="" aria-label="Kinesiske myndigheter ut mot USA: – Overreagerer"><div><div class="LeIVf _1R5ui">les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Kinesiske myndigheter ut mot USA: – Overreagerer</h2></div></a><p class="_3Lrvz _1Q79c">Men globalt var antall SARS-smittede litt over 8000. 774 døde i epidemien som varte fra november 2002 til juli 2003.</p><p class="_3Lrvz _1Q79c"><strong>Les også: </strong><a href="https://www.vg.no/nyheter/utenriks/i/RRB7JJ/bygget-corona-sykehus-paa-ti-dager" rel="noopener" class="_3Imz3" data-test-tag="external-link"><strong>Bygget corona-sykehus på 10 dager</strong></a></p><p class="_3Lrvz _1Q79c">Selv om coronaviruset har rukket å smitte 20.439 mennesker på bare noen uker, er dødsraten relativt lav i forhold til SARS.</p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2 extendedContent"><div style="padding-bottom:59.35706%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://smp.vgc.no/v2/images/be080ec6-0d4c-4509-a080-e5164cf5846f?fit=crop&amp;h=517&amp;w=871&amp;s=b70e54690fd6194365d86c39aee347c12e64fad5" srcSet="https://smp.vgc.no/v2/images/be080ec6-0d4c-4509-a080-e5164cf5846f?fit=crop&amp;h=517&amp;w=871&amp;s=b70e54690fd6194365d86c39aee347c12e64fad5 871w,https://smp.vgc.no/v2/images/be080ec6-0d4c-4509-a080-e5164cf5846f?fit=crop&amp;h=475&amp;w=800&amp;s=e8cecfb7a0ae08fe41bfed11ebeb6007dce9e835 800w,https://smp.vgc.no/v2/images/be080ec6-0d4c-4509-a080-e5164cf5846f?fit=crop&amp;h=415&amp;w=700&amp;s=16914485561e444d554042b63f799fd78414eee3 700w,https://smp.vgc.no/v2/images/be080ec6-0d4c-4509-a080-e5164cf5846f?fit=crop&amp;h=356&amp;w=600&amp;s=393778395eb7754bc40478971bd4f59cb16ec4c2 600w,https://smp.vgc.no/v2/images/be080ec6-0d4c-4509-a080-e5164cf5846f?fit=crop&amp;h=297&amp;w=500&amp;s=9724216cf8f33cc7424c96dbf951df8c4b9c1ce7 500w,https://smp.vgc.no/v2/images/be080ec6-0d4c-4509-a080-e5164cf5846f?fit=crop&amp;h=237&amp;w=400&amp;s=4b4ce3c1bb541a251e79034ca04505f4366b702f 400w,https://smp.vgc.no/v2/images/be080ec6-0d4c-4509-a080-e5164cf5846f?fit=crop&amp;h=178&amp;w=300&amp;s=51fcee152104f02e8de1e97163b4a32c6d547766 300w,https://smp.vgc.no/v2/images/be080ec6-0d4c-4509-a080-e5164cf5846f?fit=crop&amp;h=119&amp;w=200&amp;s=973936e70c9ef842a798d403caefb7ae2458980d 200w,https://smp.vgc.no/v2/images/be080ec6-0d4c-4509-a080-e5164cf5846f?fit=crop&amp;h=59&amp;w=100&amp;s=9d701e142c2aad88f51f2e44fcda1cac202252b4 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>UTBREDELSE: Dette kartet viser utbredelsen av coronaviruset globalt. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: WHO</span></span></span></p></div></figcaption></figure><h2 class="_1FVG9" data-test-tag="paragraph-header">Mer smittsomt – færre dør</h2><p class="_3Lrvz _1Q79c">Ifølge <a aria-label="New York Times" href="https://www.nytimes.com/2020/02/03/world/asia/coronavirus-china.html?auth=login-email&amp;login=email" rel="noopener" class="_3Imz3" data-test-tag="external-link">New York Times</a> hadde SARS en dødsrate på 9,6 prosent, mens av dem som hittil er smittet av coronaviruset har «bare» to prosent dødd.</p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c"><strong>Coronaviruset mer smittsomt, men færre dør av viruset og antall friskmeldinger øker, ifølge NYT som siterer Kinas helsemyndigheter.</strong></p><p class="_3Lrvz _1Q79c">Det var i Hubei-provinsen at coronaviruset oppsto, trolig på et fiskemarked. Helsemyndighetene slo alarm 31. desember 2019. Hubei-provinsen er også den hardest rammede provinsen med 11.177 smittede personer.</p><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/AdgnOq/thailandske-forskere-med-mulig-corona-gjennombrudd?utm_source=inline-teaser&amp;utm_content=EWg14A" class="_6cKEc _3v6UN _3j0HF inline nolinkstyles" rel="" target="" aria-label="Thailandske forskere med mulig corona-gjennombrudd"><div><div class="LeIVf _1R5ui">les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Thailandske forskere med mulig corona-gjennombrudd</h2></div></a><h2 class="_1FVG9" data-test-tag="paragraph-header">Får kritikk</h2><p class="_3Lrvz _1Q79c">Kina får nå sterk kritikk for å hemmeligholde utbruddet, <a aria-label="ifølge New York Times." href="https://www.nytimes.com/2020/02/01/world/asia/china-coronavirus.html?action=click&amp;module=Top Stories&amp;pgtype=Homepage" rel="noopener" class="_3Imz3" data-test-tag="external-link">ifølge New York Times.</a></p><p class="_3Lrvz _1Q79c">Avisen har rekonstruert de første syv ukene fra da de første symptomene på coronaviruset ble oppdaget i Kina, til den kinesiske regjeringen bestemte seg for å stenge byen Wuhan.</p><p class="_3Lrvz _1Q79c">WHO har erklært at coronaviruset er en <a aria-label="internasjonal folkehelsekrise" href="https://www.vg.no/nyheter/utenriks/i/4qgJwa/who-erklaerer-coronaviruset-en-internasjonal-folkehelsekrise" rel="noopener" class="_3Imz3" data-test-tag="external-link">internasjonal folkehelsekrise</a>. Kinesiske myndigheter har satt inn en rekke tiltak for å begrense spredningen av viruset, og oppdaterer jevnlig tallene over antall smittede, døde og friske.</p><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/70ggzw/saa-smittsomt-er-det-nye-coronaviruset?utm_source=inline-teaser&amp;utm_content=EWg14A" class="_6cKEc _3v6UN _3j0HF inline nolinkstyles" rel="" target="" aria-label="Så smittsomt er det nye coronaviruset"><div><div class="LeIVf _1R5ui">les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Så smittsomt er det nye coronaviruset</h2></div></a><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/0nllXG/fake-news-om-coronaviruset-florerer?utm_source=inline-teaser&amp;utm_content=EWg14A" class="_6cKEc _3v6UN _3j0HF inline nolinkstyles" rel="" target="" aria-label="«Fake news» om coronaviruset florerer"><div><div class="LeIVf _1R5ui">les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">«Fake news» om coronaviruset florerer</h2></div></a><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/1n34rG/hemmelighold-i-kina-ved-starten-av-corona-utbruddet-en-farlig-strategi?utm_source=inline-teaser&amp;utm_content=EWg14A" class="_6cKEc _3v6UN _3j0HF inline nolinkstyles" rel="" target="" aria-label="Hemmelighold i Kina ved starten av corona-utbruddet: – En farlig strategi"><div><div class="LeIVf _1R5ui">les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Hemmelighold i Kina ved starten av corona-utbruddet: – En farlig strategi</h2></div></a><div class="_21sWx JhuZJ extendedContent"><div class="_36usY"><div class="observer-placeholder"><noscript><div class="_2Yhor _2zig2" data-test-tag="video-asset"><div class="_25E2n"></div></div></noscript></div></div></div><div class="_21sWx JhuZJ extendedContent"><div class="_36usY"><div class="observer-placeholder"><noscript><div class="_2Yhor _2zig2" data-test-tag="video-asset"><div class="_25E2n"></div></div></noscript></div></div></div><div class="_21sWx JhuZJ extendedContent"><div class="_36usY"><div class="observer-placeholder"><noscript><div class="_2Yhor _2zig2" data-test-tag="video-asset"><div class="_25E2n"></div></div></noscript></div></div></div><span class="lp_is_end" style="width:1px;height:1px"></span><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time class="_3WJhK" itemProp="datePublished" dateTime="2020-02-04T00:43:20Z" aria-label="Publisert: 04.02.20 kl. 01:43">Publisert: 04.02.20 kl. 01:43</time></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"></section><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Les også</h2><div class="QanVE LBO7C"><ol class="CZ_2w"><li class="_2q2-Z"><a data-test-tag="internal-link" href="/nyheter/utenriks/i/50ldwX/foerste-corona-doedsfall-utenfor-kina?utm_source=inline-teaser-bottom&amp;utm_content=EWg14A" class="_2uD5z _1n4O3 _2jegB nolinkstyles small" rel="" target="" aria-label="Første corona-dødsfall utenfor Kina"><div class="FPFi9"><time class="_1p4dr">02.02.2020</time><h2 class="_2oNDx _1eFyf _1K4Od gmUYj">Første corona-dødsfall utenfor Kina</h2><div class="_1sMta">En 44 år gammel mann omkom natt til søndag norsk tid på Filippinene. Det er det første rapporterte corona-dødsfallet…</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=526e896a334f400d145c5314452da8a57f073c5e" srcSet="https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=526e896a334f400d145c5314452da8a57f073c5e 1900w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=76cf6a052108e9b42c74ada22bedd06c7184ec31 1800w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=52052e8fef430b605a2a08e8be8e712240455c22 1700w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=84cd2f592441fc51bd215b53954e7a36f72cda2d 1600w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=4c3da0f92cb042fc13f03e9f7e901808063f9c38 1500w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=1be57725f2dfcde22e450ffa94ce8b8e7a769f69 1400w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=8aaa24c0907e97bcb7e2eb82b424614b26850465 1300w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=011d4f87e99aa162cf0db87f8b93501d8ec89504 1200w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=bfec87a4debfa5c0094ed7568d9a2f757a6100d7 1100w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=c7a5486402bc5a8797a648cd2e352e56028d2ef6 1000w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=181af095bc6f930481af880c8303e5fd5f8617b4 900w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f1730157ad1ffd705d6c84ac803bb5dca58bddd3 800w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=a20c678f697f6b6872b059286d8089dd7657eac0 700w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=e154c710384597ac2865173c1fbd1c3622dbb544 600w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=8a0044392c7736be3fe1846cc57e15a2391c01cd 500w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=1513719923e04fed002f2cae3a609c696fbe53f1 400w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=391686cd764fc2d189958160713fb4dc336cda01 300w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d63ccfc1f135f81a896c2a3d26db491a60861956 200w,https://smp.vgc.no/v2/images/bdd9e9da-f46b-481e-8397-2efa4dfa7ce6?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f99965e013b31cc8f0f9adeb74c8811b6a66daee 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="_2q2-Z"><a data-test-tag="internal-link" href="/nyheter/utenriks/i/RRB7JJ/bygget-corona-sykehus-paa-ti-dager?utm_source=inline-teaser-bottom&amp;utm_content=EWg14A" class="_2uD5z _1n4O3 _2jegB nolinkstyles small" rel="" target="" aria-label="Bygget corona-sykehus på ti dager"><div class="FPFi9"><time class="_1p4dr">02.02.2020</time><h2 class="_2oNDx _1eFyf _1K4Od gmUYj">Bygget corona-sykehus på ti dager</h2><div class="_1sMta">Etter nesten ti dager intens bygging, tok Kinas nye sykehus mandag morgen i mot sin første pasient. </div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://imbo.vgtv.no/users/vgtv/images/93e78a8fc37b91b0a86a1b24b17de25e.jpg?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/93e78a8fc37b91b0a86a1b24b17de25e.jpg?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/93e78a8fc37b91b0a86a1b24b17de25e.jpg?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/93e78a8fc37b91b0a86a1b24b17de25e.jpg?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/93e78a8fc37b91b0a86a1b24b17de25e.jpg?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/93e78a8fc37b91b0a86a1b24b17de25e.jpg?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/93e78a8fc37b91b0a86a1b24b17de25e.jpg?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/93e78a8fc37b91b0a86a1b24b17de25e.jpg?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/93e78a8fc37b91b0a86a1b24b17de25e.jpg?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/93e78a8fc37b91b0a86a1b24b17de25e.jpg?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="_2q2-Z"><a data-test-tag="internal-link" href="/nyheter/utenriks/i/vQ1Jb5/mor-tryglet-om-aa-faa-kreftsyk-datter-gjennom-virus-blokade?utm_source=inline-teaser-bottom&amp;utm_content=EWg14A" class="_2uD5z _1n4O3 _2jegB nolinkstyles small" rel="" target="" aria-label="Mor tryglet om å få kreftsyk datter gjennom virus-blokade"><div class="FPFi9"><time class="_1p4dr">02.02.2020</time><h2 class="_2oNDx _1eFyf _1K4Od gmUYj">Mor tryglet om å få kreftsyk datter gjennom virus-blokade</h2><div class="_1sMta">Midt ute på broen der en kontrollpost sørger for å isolere den corona-rammede provinsen Hubei, tryglet Lu vaktene om…</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=215f1a7a81d6b90ebf212ae19863e30196baf247" srcSet="https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=215f1a7a81d6b90ebf212ae19863e30196baf247 1900w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=bda997205a2caf0150c9345d88eaf84b3d862bed 1800w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8e496f8de8fd5810c14533e6ff15779ba77aa4c7 1700w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=65de558e9075678f2ccca51904a9ae7acd8527a4 1600w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=416f9ae0c36815f2c6dee9b83a3c28d00f383476 1500w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=8608c608a3481c3f19cf5ed8cbaade394ec78e8f 1400w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=82717772b1936374868f3432c816400f9b30b8e7 1300w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=602af381b4bdb4cceaa547bacf235175bccb0045 1200w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=1dd5dfd55751ff4b50965216f305fdbdf979cdc4 1100w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=87af57514ee1ca90289dff82bd8f5911feb9a7fe 1000w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=487211e5384579aef2594a540a121a917ee42e1f 900w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=e6df8c9f83b037a37ce2467599254dc6ea5e2760 800w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=09215fe7d3db3d4c7eeb7bc8cbb371f068ccbd04 700w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=1748827fadb5b2fe6c87f37928e0ace98b11f3f3 600w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=1e7c2b7a8e30b37eec35fcef879ba562cd0701f0 500w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=29499100ad4fd55eaff9d31748a18ec5dabc3d2f 400w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b2b9ad6248c3aaf221ac4f97c4d3ae836d922452 300w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=21414c0b6b6c0e96d35d85f3d52e93c6a4a24e4a 200w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f3c072ce8b16543288c9f4f52966526461c4d1ed 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li></ol></div></div><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mer om</h2><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/522de397-6d6c-46bd-bd0d-133292d04bda/corona-viruset" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Corona-viruset"><span>Corona-viruset</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/bb619088-a427-46d5-952a-15414caccd6a/kina" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Kina"><span>Kina</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/93afc6b5-f4be-4331-a4b1-79edee83170d/who" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="WHO"><span>WHO</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/a6f9f9ab-1107-42eb-b23c-a793b59a6e0e/sars" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Sars"><span>Sars</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/c0e4e487-b2ef-42b6-bd4f-c3f36df08dc1/wuhan" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Wuhan"><span>Wuhan</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/734f2ca1-4d4e-4fce-ae18-26d9a5a08c5c/virus" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Virus"><span>Virus</span></a></li></ol></div></div><div id="cc-comments"><div class="observer-placeholder"><noscript><div class="dKWT5" data-testid="ui-core-comments"></div></noscript></div></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/wPL9lA/corona-utbruddet-kina-bygger-nytt-sykehus?utm_source=recirculation-matrix&amp;utm_content=EWg14A" class="_6cKEc _3v6UN large nolinkstyles" rel="" target="" aria-label="Corona-utbruddet: Kina bygger nytt sykehus"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=1069&amp;w=1900&amp;s=b96cb20207f098c4bd0be94bc8bce391ef6a9e08" srcSet="https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=1069&amp;w=1900&amp;s=b96cb20207f098c4bd0be94bc8bce391ef6a9e08 1900w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=1013&amp;w=1800&amp;s=c1d1a3b2caf36efb5f4d2ae711ea7289f731eb33 1800w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=956&amp;w=1700&amp;s=9e1761c15f8459964d19baac5c642044a06d003f 1700w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=900&amp;w=1600&amp;s=a3df685e9bd8f627a4c065a9fdc2173ffee7b794 1600w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=844&amp;w=1500&amp;s=6c6d7b47da907de08ee91fbd67e16d0b8f2799cf 1500w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=788&amp;w=1400&amp;s=9d7a4f1016125eb10ec59b470192eb9275b56420 1400w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=731&amp;w=1300&amp;s=f1cfc64474708a007091fc516acb4813fbc6620f 1300w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=675&amp;w=1200&amp;s=bc3825ddeccd3016ff52edb46d6fb31c463f1039 1200w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=619&amp;w=1100&amp;s=f60f10c5a1edf2bf7fd3a24d05029ae8e78e8b95 1100w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=563&amp;w=1000&amp;s=ce3462fa773ef0cff48ccecfe84b457790f6b2e1 1000w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=506&amp;w=900&amp;s=f9f484ee2953679acb9fc5b4c0219af5f8263e36 900w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=450&amp;w=800&amp;s=48f70d916669d0ff68c6f84348a78c1a3b73ae11 800w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=394&amp;w=700&amp;s=d4d1af2882485a36cfc69ede91cc9f4df48173f3 700w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=338&amp;w=600&amp;s=6859ac7589272daff7761880342232e87b6d41ff 600w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=281&amp;w=500&amp;s=c5a66dd04edb781672ed4e4d80859e4e831763b7 500w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=225&amp;w=400&amp;s=cfd720b32b3093c6092cf725ca9b439a4e9af8c5 400w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=169&amp;w=300&amp;s=db6356b2c59449432c305860c0e6952a92bd5043 300w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=113&amp;w=200&amp;s=6bd900219d7cbbc74e25ee134d396d4356d2c3e7 200w,https://smp.vgc.no/v2/images/5d831123-addc-4e2b-87f5-a14a3f8f2d10?fit=crop&amp;h=56&amp;w=100&amp;s=c4f6f1bf94072af820a981a51811243ba715230f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Corona-utbruddet: Kina bygger nytt sykehus</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/6jg5pQ/finnes-ingen-kur-dette-vet-legene-om-corona-viruset?utm_source=recirculation-matrix&amp;utm_content=EWg14A" class="_6cKEc _3v6UN large nolinkstyles" rel="" target="" aria-label="Finnes ingen kur: Dette vet legene om corona-viruset"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=1069&amp;w=1900&amp;s=73f5d3b095cba75a05a7e86ce58e302454bb5091" srcSet="https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=1069&amp;w=1900&amp;s=73f5d3b095cba75a05a7e86ce58e302454bb5091 1900w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=1013&amp;w=1800&amp;s=411cb7857368a63b939d92a3ee814d1973018ac9 1800w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=956&amp;w=1700&amp;s=9c0b59b68e27469114d0371118d5f96e5340162e 1700w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=900&amp;w=1600&amp;s=8c96b368cbaf6a8f7b24eacd92d4a6c1b45b1f0a 1600w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=844&amp;w=1500&amp;s=b5c6ffb8e74e9a98f36c7054c2c34ad990f02a37 1500w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=788&amp;w=1400&amp;s=f3348c171f3128182d9f5bcc4f8eba947c78a208 1400w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=731&amp;w=1300&amp;s=77a3696e39e8abf40cfbc8ee02e7c93621606afe 1300w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=675&amp;w=1200&amp;s=71c03223b3a17a17f9cc113787d9d4b6a5f1d247 1200w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=619&amp;w=1100&amp;s=0f88308083ad862c5d550ef00abae47676eca4f3 1100w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=563&amp;w=1000&amp;s=40f14ea7cb8f07b7ad442593fa909d8f28fac4e1 1000w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=506&amp;w=900&amp;s=83b2de02c29898d8b69c246e682d90bd31cc5082 900w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=450&amp;w=800&amp;s=737cfdfd70dbe222a1492e51996e2181ce2ab653 800w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=394&amp;w=700&amp;s=22615caa429c98b0fbbe732302f3c44b0a8000ba 700w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=338&amp;w=600&amp;s=be9d655516283feff7da80fa026137cddadccc8f 600w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=281&amp;w=500&amp;s=f2422915d1eea5fd1b1273ee930b9dd07853d86e 500w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=225&amp;w=400&amp;s=6e3acf450177b658de12d76e288dd3350fbe2a2e 400w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=169&amp;w=300&amp;s=3dc55c0c4bd56331c06f6fe15cb8713672bed899 300w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=113&amp;w=200&amp;s=e4178b4e8c16112a532b55917c16c440c9ddc3b0 200w,https://smp.vgc.no/v2/images/20785d03-d86a-47a2-9530-9fcaf6fa2357?fit=crop&amp;h=56&amp;w=100&amp;s=b73fc971ff2e4e4e198b996784e3f1154761844a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_1MgUj _3vRYK _2lBnI" data-test-tag="plus-content-indicator"><img class="" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" data-test-tag="image-asset" width="25" sizes="100vw"/></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Finnes ingen kur: Dette vet legene om corona-viruset</h2></div></a></li><li class="_2q2-Z _2q1ag"><div class=""><div class="_3YMvp  _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/70ggzw/saa-smittsomt-er-det-nye-coronaviruset?utm_source=recirculation-matrix&amp;utm_content=EWg14A" class="_6cKEc _3v6UN large nolinkstyles" rel="" target="" aria-label="Så smittsomt er det nye coronaviruset"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://imbo.vgtv.no/users/vgtv/images/ab5b365f54fe95ca537453f3fc5fbd00.jpg?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/ab5b365f54fe95ca537453f3fc5fbd00.jpg?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/ab5b365f54fe95ca537453f3fc5fbd00.jpg?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/ab5b365f54fe95ca537453f3fc5fbd00.jpg?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/ab5b365f54fe95ca537453f3fc5fbd00.jpg?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/ab5b365f54fe95ca537453f3fc5fbd00.jpg?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/ab5b365f54fe95ca537453f3fc5fbd00.jpg?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/ab5b365f54fe95ca537453f3fc5fbd00.jpg?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/ab5b365f54fe95ca537453f3fc5fbd00.jpg?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/ab5b365f54fe95ca537453f3fc5fbd00.jpg?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Så smittsomt er det nye coronaviruset</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/vQ1Jb5/mor-tryglet-om-aa-faa-kreftsyk-datter-gjennom-virus-blokade?utm_source=recirculation-matrix&amp;utm_content=EWg14A" class="_6cKEc _3v6UN large nolinkstyles" rel="" target="" aria-label="Mor tryglet om å få kreftsyk datter gjennom virus-blokade"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=1069&amp;w=1900&amp;s=6a64c6395ddd4404f03e29c25a5179921319b101" srcSet="https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=1069&amp;w=1900&amp;s=6a64c6395ddd4404f03e29c25a5179921319b101 1900w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=1013&amp;w=1800&amp;s=b792b9e1a9b6937b90b6048ea6ef10edcf3cc84d 1800w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=956&amp;w=1700&amp;s=1d98e117c817ec5c4d679d4de0bebeb09a271d6d 1700w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=900&amp;w=1600&amp;s=116183233ebf27c36f9171f7da4fe832058afb53 1600w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=844&amp;w=1500&amp;s=b3ca12c34894a943d91ad81b455b78efc08ca94a 1500w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=788&amp;w=1400&amp;s=9136febd4a7ab32e177b587ac3a5f7e3c4b480d9 1400w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=731&amp;w=1300&amp;s=7e9c81ce6aae80b387530dd7db281f86487e1eb8 1300w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=675&amp;w=1200&amp;s=cde018675a00b0e7aeaa656199ea1695a7cf1e64 1200w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=619&amp;w=1100&amp;s=cdee7bd9afc4b8f6b3d875939b2b2556e8d09c0b 1100w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=563&amp;w=1000&amp;s=70ac5819dc2a63ae288eef22792aefdc33ef574b 1000w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=506&amp;w=900&amp;s=41370b375b6b2b7081072b3aba23e96f4f7b37f1 900w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=450&amp;w=800&amp;s=be069b44687eab891e38e6594cdc457d3068a587 800w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=394&amp;w=700&amp;s=f9d2495debac9b563e311436da21ed73f0aff53d 700w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=338&amp;w=600&amp;s=8cdf82dd5213e58b2959055504b0decd1a98ef46 600w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=281&amp;w=500&amp;s=1aeafffe0034cbef7ad2fd4366d19e33f068364c 500w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=225&amp;w=400&amp;s=8cb4117f18ccffd4ebe35d5aae36af71a45abf32 400w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=169&amp;w=300&amp;s=1256c3687650c06ed4380e1318cb289848024396 300w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=113&amp;w=200&amp;s=99bcace670adb0825945a9d54b87a6416740e096 200w,https://smp.vgc.no/v2/images/aa39161d-a3ce-4ad6-9fc9-d8c0b1139c5b?fit=crop&amp;h=56&amp;w=100&amp;s=b16a500d8ed41f2a0b9a18bea1ae07641dd29716 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Mor tryglet om å få kreftsyk datter gjennom virus-blokade</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/8mojXx/corona-viruset-vil-bygge-sykehus-med-tusen-senger-paa-ti-dager?utm_source=recirculation-matrix&amp;utm_content=EWg14A" class="_6cKEc _3v6UN large nolinkstyles" rel="" target="" aria-label="Corona-viruset: Vil bygge sykehus med tusen senger på ti dager"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=1069&amp;w=1900&amp;s=96bc99d5fc690fc77ab57d5015a18db5c88f7a84" srcSet="https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=1069&amp;w=1900&amp;s=96bc99d5fc690fc77ab57d5015a18db5c88f7a84 1900w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=1013&amp;w=1800&amp;s=142f9f3dc13c178559a0390a8832b82055a881d2 1800w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=956&amp;w=1700&amp;s=d9fcf4fb58d0741b64f803a39316fd8e55af0e40 1700w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=900&amp;w=1600&amp;s=47f1d01e22e93bd19a50b89e628075bb2dccbcce 1600w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=844&amp;w=1500&amp;s=fbaadb8ad839a3120c73f05d3e66b9789c7efe15 1500w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=788&amp;w=1400&amp;s=6e1094b1239acc998174f32015bdb5b78c6ecbb7 1400w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=731&amp;w=1300&amp;s=85006e888085ab933f639ceb8f3de1b1d3ed5e3c 1300w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=675&amp;w=1200&amp;s=27170ee69c4570b895a24abb765642a8441c5f89 1200w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=619&amp;w=1100&amp;s=fbe73b6c7f2ecdd582d9756abaa021b7b9f1145e 1100w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=563&amp;w=1000&amp;s=c0ce324536de7919efe7eaa1eeb76ccf85736de5 1000w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=506&amp;w=900&amp;s=3685a7417cd97a7a29d30ca64a9f6474b5a4c6f4 900w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=450&amp;w=800&amp;s=6fc9675425e2b59884f1bf02b74e6f49a7033123 800w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=394&amp;w=700&amp;s=b9c1499a0d7b6b8f7a7b1646f2ea8402e2c0d76d 700w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=338&amp;w=600&amp;s=eb102f657f7e1fa1cc1782ccd5f505e027a06503 600w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=281&amp;w=500&amp;s=678c7f0ef21284b545425431356b9b19d7c1a34d 500w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=225&amp;w=400&amp;s=6499b5da09b57e2fc8b59ebc8fcff0d0b2ccf003 400w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=169&amp;w=300&amp;s=50420b3b58ca6ca2deb6535ec56cfbf282d44d67 300w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=113&amp;w=200&amp;s=68de65a9860f6814a627028501587315cfce5eb6 200w,https://smp.vgc.no/v2/images/266ee0d7-1f4a-4fb0-89ab-f4d19e1ca1d9?fit=crop&amp;h=56&amp;w=100&amp;s=f3bfcb9574d72cb252bfa1c0d380501021ffd61a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Corona-viruset: Vil bygge sykehus med tusen senger på ti dager</h2></div></a></li></ol></div></div><div class=""><div class="_3YMvp  _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_4&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Fra andre aviser</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a aria-label="Bergens Tidende: WHO erklærer global folkehelsekrise" href="https://www.bt.no/article/bt-rAK1xa.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">30.01.2020</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">WHO erklærer global folkehelsekrise</h2><span class="_2wIKg">Bergens Tidende</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: 11.800 personer er smittet. Dødsraten er ca. 1 av 45. Dette vet vi om Wuhan-viruset." href="https://www.aftenposten.no/article/ap-OpB7ol.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">01.02.2020</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">11.800 personer er smittet. Dødsraten er ca. 1 av 45. Dette vet vi om Wuhan-viruset.</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Bergens Tidende: Dette må du vite om Kina-viruset" href="https://www.bt.no/article/bt-Adg7Rq.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">22.01.2020</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Dette må du vite om Kina-viruset</h2><span class="_2wIKg">Bergens Tidende</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Chens familie er isolert i Kina: – En fortvilet situasjon" href="https://www.aftenposten.no/article/ap-kJGeOk.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">25.01.2020</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Chens familie er isolert i Kina: – En fortvilet situasjon</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: WHO uttrykker bekymring over Wuhan-smitte mellom mennesker" href="https://www.aftenposten.no/article/ap-QoBBoP.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">30.01.2020</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">WHO uttrykker bekymring over Wuhan-smitte mellom mennesker</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Bergens Tidende: WHO holder krisemøte om kinesisk virus" href="https://www.bt.no/article/bt-OpByqA.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">20.01.2020</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">WHO holder krisemøte om kinesisk virus</h2><span class="_2wIKg">Bergens Tidende</span></div></a></li></ol></div></div><section class="_1Dyvs _2bDEj"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/euroflorist?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Euroflorist rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/apollo?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Apollo kampanjekoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Junkyard rabattkoder</h4></a></li></ul></section></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1ylN4NPL85CqdiQ4OyLQ04"><div class="_2vCUwSeInPM7MCCRavpKn1"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p></div><div><dl><dt><span>Tips oss! </span>SMS / MMS til</dt><dd><a href="tel:2200">2200</a></dd><dt>Ring</dt><dd><a href="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="_3QFd-pZIC4PVCd26Xa3Nq1"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="_2isS7esSZDERAN5Mn7voat"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2020<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_PERFORMANCE_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
    </body>
  
    </html>