<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Kraftige protester flere steder i USA: – Slipp oss inn – VG</title>
    <meta data-react-helmet="true" name="description" content="PHILADELPHIA/PITTSBURGH (VG) Trump-supportere har troppet opp utenfor et valglokale i Arizona, hvor Trump haler innpå Bidens forsprang. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/BllBW7"/><meta data-react-helmet="true" property="og:title" content="Kraftige protester flere steder i USA: – Slipp oss inn"/><meta data-react-helmet="true" property="twitter:title" content="Kraftige protester flere steder i USA: – Slipp oss inn"/><meta data-react-helmet="true" property="og:description" content="PHILADELPHIA/PITTSBURGH (VG) Trump-supportere har troppet opp utenfor et valglokale i Arizona, hvor Trump haler innpå Bidens forsprang. "/><meta data-react-helmet="true" property="twitter:description" content="PHILADELPHIA/PITTSBURGH (VG) Trump-supportere har troppet opp utenfor et valglokale i Arizona, hvor Trump haler innpå Bidens forsprang. "/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&h=1267&w=1900&s=e6d82358b9ddf31a06d3e1eb7801ce543c10ff8c"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&h=1267&w=1900&s=e6d82358b9ddf31a06d3e1eb7801ce543c10ff8c"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/utenriks/i/BllBW7/kraftige-protester-flere-steder-i-usa-slipp-oss-inn"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Kraftige protester flere steder i USA: – Slipp oss inn","datePublished":"2020-11-05T02:12:00Z","dateModified":"2020-11-05T06:00:05Z","wordCount":817,"articleSection":"Utenriks","description":"PHILADELPHIA/PITTSBURGH (VG) Trump-supportere har troppet opp utenfor et valglokale i Arizona, hvor Trump haler innpå Bidens forsprang. ","keywords":"presidentvalget i usa","image":{"url":"https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&h=1267&w=1900&s=e6d82358b9ddf31a06d3e1eb7801ce543c10ff8c","width":1900,"height":1267,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Stig Øystein Schmidt"},{"@type":"Person","name":"Camilla Svennæs Bergland"},{"@type":"Person","name":"Patrik Eian Fjeldstad"},{"@type":"Person","name":"Ingrid Hovda Storaas"}],"mainEntityOfPage":"https://www.vg.no/nyheter/utenriks/i/BllBW7/kraftige-protester-flere-steder-i-usa-slipp-oss-inn"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[8,223,0,3,178,130,131,180,179,141,142,196,189,4,146,150,1,181,197,226,133,5,198,144,153,154,128,193,185,199,228,2,219,216,194,229]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.8d619b78.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.86e538d6.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.96ca1eb0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.bf669abc.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.172197b1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Gallery" src="/cnp-assets/async-commons.fb9d050b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Gallery" src="/cnp-assets/hyperion-components-Carousel-SlideContainer.2c90df18.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Gallery" src="/cnp-assets/hyperion-feature-article-components-Gallery.b43d4deb.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Carousel" src="/cnp-assets/hyperion-components-Carousel.0012f0cb.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Carousel-ChangeSlideButton" src="/cnp-assets/hyperion-components-Carousel-ChangeSlideButton.d5b24c23.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Gallery-Image" src="/cnp-assets/hyperion-feature-article-components-Gallery-Image.c47b49ef.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Gallery-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Gallery-Figcaption.e2e34948.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.09fb7ae2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.649d6951.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.b4073b99.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.709d29b5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share~hyperion-components-Table~src/sites/vg/ads/nativeRenderer.ts.248536b1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.a3756878.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.42344fe6.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~48d39eb2.90346157.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.39f153e9.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-Figimage" src="/cnp-assets/src-features-article-components-Image-Figimage.43ec5584.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.94532f84.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/hyperion-components-EmbedContent.cff0ce8c.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV~src-features-experimental-podcasts-compone~4e7d4ac7.f8294883.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.6d611832.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.1fa24124.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.5331199e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.1f0d4fdf.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.71d89ff4.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-ReadMore" src="/cnp-assets/src-experimental-components-Teaser-variants-ReadMore.fa8a8d89.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.89bbb899.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.6e847571.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.c3b73235.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-features-article-components-Teaser.949cce2c.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.44812903.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.3f733a50.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.19af491d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.6996b765.m.js" type="module"></script><script src="/cnp-assets/runtime.1ac6b805.js" defer nomodule></script>
<script src="/cnp-assets/vendors.082e663d.js" defer nomodule></script>
<script src="/cnp-assets/main.b3c45962.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.3b351c3b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.00d73e98.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.48c3d43c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Carousel-SlideContainer.3aa097f3.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Gallery.2fb38dbd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Carousel.70bf7b97.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Carousel-ChangeSlideButton.4cbffbcb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Gallery-Image.b35207e6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Gallery-Figcaption.b8369456.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.cabd4388.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.2842f936.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.83b145f7.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.3e6f9dbb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share~hyperion-components-Table~src/sites/vg/ads/nativeRenderer.ts.e9a16358.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.bdb29880.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.a9c2dee5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~48d39eb2.90346157.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.b6ae5daf.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-Figimage.be5aebfe.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.4e4488e0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.62977b10.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV~src-features-experimental-podcasts-compone~4e7d4ac7.f2daa311.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.f3a58084.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.153a4122.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.3cb44fcb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.09179390.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.98d2c5bf.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-ReadMore.9aed640e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.9169d15a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.47340cca.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.50e02e85.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.a172fa64.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.44812903.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.1d6f9737.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.fc27b2f8.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.97a68b9e.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.86e538d6.css">
<link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.96ca1eb0.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/src-features-ads-components-Ad.bf669abc.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.172197b1.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.3f733a50.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="1gx20pg">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</style><div class="default"><style data-emotion-css="11lt85g">.css-11lt85g{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;height:calc( 0px + 44px + 44px );padding-bottom:0;}@media screen and (max-width:980px){.css-11lt85g{top:0;}}@media screen and (min-width:981px){.css-11lt85g{padding-bottom:0;height:calc( 0px + 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-11lt85g"><style data-emotion-css="14j9edg">.css-14j9edg{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div data-test-tag="skip-to-content" class="css-14j9edg"><style data-emotion-css="1dahg9y">.css-1dahg9y{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-1dahg9y:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-1dahg9y:focus{color:var(--component-text-color-01);background-color:#fff062;}</style><a href="#main" class="css-1dahg9y">Hopp til hovedinnhold</a></div><style data-emotion-css="11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion-css="snxiu0">.css-snxiu0{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#dd0000;position:fixed;}@media screen and (max-width:980px){.css-snxiu0{overflow-y:visible;}}</style><div class="css-snxiu0"><style data-emotion-css="1kxvwlw">.css-1kxvwlw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px 0 5px;box-sizing:border-box;}@media screen and (max-width:980px){.css-1kxvwlw{padding:0 5px 0 5px;}}</style><div class="css-1kxvwlw"><style data-emotion-css="1rkro28">.css-1rkro28{display:block;height:inherit;font-size:0;padding:0 6px;}.css-1rkro28::-moz-focus-inner{border:0;}.css-1rkro28:focus{outline:1px dotted currentColor;}.css-1rkro28:link,.css-1rkro28:hover,.css-1rkro28:active,.css-1rkro28:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1rkro28 svg{width:auto;vertical-align:middle;fill:#fff;height:16px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1rkro28 svg{width:141px;}}@media screen and (min-width:768px){.css-1rkro28 svg{height:26px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1rkro28 svg{width:141px;}}}</style><a data-test-tag="internal-link" href="/" class="css-1rkro28" rel="" target="" aria-label="Til forsiden av VG"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="eoyhu4">.css-eoyhu4{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 24px );padding-left:calc( 2 * 5px );}@media screen and (max-width:980px){.css-eoyhu4{display:inline-block;overflow:hidden;padding-left:5px;padding-right:0;}}</style><div class="css-eoyhu4"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="107402c">.css-107402c{display:inline-block;margin-right:16px;}@media screen and (max-width:980px){.css-107402c{display:none;}}</style><li class="css-107402c"><style data-emotion-css="g82fdr">.css-g82fdr{-webkit-text-decoration:none;text-decoration:none;padding:calc( ( 56px - 16px ) / 2 ) 6px;font-size:16px;text-transform:uppercase;font-weight:600;color:#fff;}.css-g82fdr:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-g82fdr::-moz-focus-inner{border:0;}.css-g82fdr:focus{outline:1px dotted currentColor;}.css-g82fdr:hover{color:#fff;}@media screen and (max-width:980px){.css-g82fdr{padding:calc( ( 44px - 16px ) / 2 ) 6px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-g82fdr" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><style data-emotion-css="a5cgjt">.css-a5cgjt{display:inline-block;margin-right:16px;}@media screen and (max-width:980px){.css-a5cgjt{display:none;}}@media screen and (max-width:980px){.css-a5cgjt{display:inline-block;margin-right:3px;}}</style><li class="css-a5cgjt"><a data-test-tag="internal-link" href="https://vglive.no" class="css-g82fdr" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="css-a5cgjt"><a data-test-tag="internal-link" href="/tv-guide/" class="css-g82fdr" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="css-107402c"><a data-test-tag="internal-link" href="/pluss/" class="css-g82fdr" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="css-107402c"><a data-test-tag="internal-link" href="/tips-oss/" class="css-g82fdr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion-css="a2ot0c">.css-a2ot0c{margin-right:5px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;}.css-a2ot0c > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-a2ot0c > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-a2ot0c{display:none;}}.css-a2ot0c:hover{border-color:#fff;color:#fff;}.css-a2ot0c::-moz-focus-inner{border:0;}.css-a2ot0c:focus{outline:1px dotted currentColor;}@media screen and (max-width:767px){.css-a2ot0c{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:768px){.css-a2ot0c{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-a2ot0c"><style data-emotion-css="s4w1ft">.css-s4w1ft{display:none;}@media screen and (min-width:768px) and (max-width:980px){.css-s4w1ft{display:initial;font-size:14px;margin-right:6px;}}</style><span class="css-s4w1ft">SØK</span><style data-emotion-css="15dtvlp">.css-15dtvlp{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-15dtvlp{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="5tussp">.css-5tussp{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-5tussp{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-5px;padding:0 5px;}}@media screen and (min-width:981px){.css-5tussp{margin-left:auto;display:block;}}</style><div class="css-5tussp"><style data-emotion-css="1m7kohw">.css-1m7kohw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1m7kohw{position:relative;line-height:100%;height:inherit;}}.css-1m7kohw > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:6px;margin-left:6px;width:14px;height:14px;fill:#2b2b2b;}@media screen and (min-width:981px){.css-1m7kohw > svg{display:none;}}</style><form aria-label="form" class="css-1m7kohw"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="fruuu9">.css-fruuu9{width:calc(100vw - 2 * 5px);height:32px;padding:0 calc(2 * 16px);border-radius:24px;font-size:16px;color:#757575;caret-color:#dd0000;border:1px solid #dedede;-webkit-appearance:none;}.css-fruuu9::-moz-focus-inner{border:0;}.css-fruuu9:focus{outline:1px dotted currentColor;}.css-fruuu9::-webkit-input-placeholder{color:#757575;opacity:1;}.css-fruuu9::-moz-placeholder{color:#757575;opacity:1;}.css-fruuu9:-ms-input-placeholder{color:#757575;opacity:1;}.css-fruuu9::placeholder{color:#757575;opacity:1;}.css-fruuu9::-ms-input-placeholder{color:#757575;}.css-fruuu9::-webkit-search-decoration,.css-fruuu9::-webkit-search-cancel-button,.css-fruuu9::-webkit-search-results-button,.css-fruuu9::-webkit-search-results-decoration{-webkit-appearance:none;}.css-fruuu9:focus{color:#2b2b2b;outline:none;}@media screen and (min-width:981px){.css-fruuu9{width:90px;padding-left:5px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-fruuu9:hover,.css-fruuu9:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-fruuu9"/></label><style data-emotion-css="1pp9ggx">.css-1pp9ggx{display:none;background-color:#dd0000;}@media screen and (min-width:981px){.css-1pp9ggx{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:6px;width:28px;height:28px;border:1px solid #fff;}}.css-1pp9ggx svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-1pp9ggx svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:768px){.css-1pp9ggx svg{margin-left:0;}}.css-1pp9ggx::-moz-focus-inner{border:0;}.css-1pp9ggx:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="Søk etter dette" class="css-1pp9ggx"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="1m8nr3h">.css-1m8nr3h{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc( -1 * ((40px - 14px) / 2 - 6px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1m8nr3h:hover{border-color:#fff;color:#fff;}.css-1m8nr3h::-moz-focus-inner{border:0;}.css-1m8nr3h:focus{outline:1px dotted currentColor;}@media screen and (max-width:767px){.css-1m8nr3h{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:768px){.css-1m8nr3h{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-1m8nr3h{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:5px;margin-right:0;}}</style><button class="css-1m8nr3h" type="button" aria-label="MENY"><style data-emotion-css="d3b5ts">.css-d3b5ts{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:6px;margin-left:0;}@media screen and (max-width:980px){.css-d3b5ts{display:none;}}</style><span class="css-d3b5ts">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="1b254kb">.css-1b254kb{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:767px){.css-1b254kb{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1b254kb"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="z5xll5">.css-z5xll5{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-z5xll5::after,.css-z5xll5::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-z5xll5::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-z5xll5::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-z5xll5,.css-z5xll5::before,.css-z5xll5::after{background-color:#fff;}.css-z5xll5::before{top:-6px;}.css-z5xll5::after{bottom:-6px;}</style><span class="css-z5xll5"></span></span></div></button></div></div></div></div><style data-emotion-css="f4fqi1">.css-f4fqi1{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid #f1f1f1;}@media screen and (max-width:980px){.css-f4fqi1{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:44px;}}</style><div role="navigation" aria-label="submenu" class="css-f4fqi1"><style data-emotion-css="ehv91i">.css-ehv91i{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-ehv91i"><style data-emotion-css="1uvlmg9">.css-1uvlmg9{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1uvlmg9{height:44px;line-height:44px;}}@media screen and (max-width:980px){.css-1uvlmg9::before{background-color:#fff;left:calc(-1 * 5px);right:calc(-1 * 5px);}}@media screen and (max-width:980px){.css-1uvlmg9::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1uvlmg9::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1uvlmg9"><style data-emotion-css="15tqzj5">.css-15tqzj5{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:6px;}@media screen and (max-width:980px){.css-15tqzj5{z-index:20;}}@media screen and (min-width:981px){.css-15tqzj5{margin-right:calc(2 * 5px);}}.css-15tqzj5::after{border-right:1px solid #dedede;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-15tqzj5::after{right:-18px;}}</style><div class="css-15tqzj5"><style data-emotion-css="1nkws1z">.css-1nkws1z{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;z-index:20;cursor:auto;text-transform:uppercase;}.css-1nkws1z:hover{border-color:#dd0000;color:#dd0000;}.css-1nkws1z::-moz-focus-inner{border:0;}.css-1nkws1z:focus{outline:1px dotted currentColor;}@media screen and (min-width:768px){.css-1nkws1z{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1nkws1z" rel="" target="" aria-label="Utenriks">Utenriks</a></div><style data-emotion-css="12fm27r">.css-12fm27r{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 6px;z-index:20;z-index:20;}.css-12fm27r:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-12fm27r::-moz-focus-inner{border:0;}.css-12fm27r:focus{outline:1px dotted currentColor;}.css-12fm27r svg{margin-left:6px;}@media screen and (min-width:768px){.css-12fm27r{font-size:16px;}}@media screen and (min-width:981px){.css-12fm27r{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width:981px){.css-12fm27r{display:none;}}</style><button type="button" aria-haspopup="true" class="css-12fm27r"><style data-emotion-css="1e9mzxf">@media screen and (min-width:981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion-css="g7vca6">.css-g7vca6{width:12px;height:7px;fill:#2b2b2b;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="1jvmn0y">@media screen and (max-width:980px){.css-1jvmn0y{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-5px;right:-5px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:767px){.css-1jvmn0y{display:none;}}@media screen and (min-width:768px){.css-1jvmn0y{display:none;}}@media screen and (min-width:981px){.css-1jvmn0y{max-width:65%;margin-left:6px;display:block;overflow:hidden;}}</style><div class="css-1jvmn0y"><style data-emotion-css="1svrytu">.css-1svrytu{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:980px){.css-1svrytu{width:100%;padding:0 5px;background-color:#f6f6f6;border-top:1px solid #dedede;}}@media screen and (min-width:981px){.css-1svrytu{height:56px;}}</style><ul class="css-1svrytu"><style data-emotion-css="1x15p3k">.css-1x15p3k{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 6px;line-height:56px;}@media screen and (max-width:980px){.css-1x15p3k{height:48px;line-height:48px;width:auto;border-bottom:1px solid #dedede;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width:981px){.css-1x15p3k{float:left;}}</style><li class="css-1x15p3k"><style data-emotion-css="183xsf1">.css-183xsf1{-webkit-text-decoration:none;text-decoration:none;}.css-183xsf1:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-183xsf1::-moz-focus-inner{border:0;}.css-183xsf1:focus{outline:1px dotted currentColor;}.css-183xsf1,.css-183xsf1:hover,.css-183xsf1:active{color:#2b2b2b;}@media screen and (max-width:980px){.css-183xsf1{height:100%;display:block;}}@media screen and (min-width:981px){.css-183xsf1{font-size:16px;padding:0 6px;}}</style><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-183xsf1" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1x15p3k"><style data-emotion-css="1og374k">.css-1og374k{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-1og374k:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1og374k::-moz-focus-inner{border:0;}.css-1og374k:focus{outline:1px dotted currentColor;}.css-1og374k,.css-1og374k:hover,.css-1og374k:active{color:#2b2b2b;}@media screen and (max-width:980px){.css-1og374k{height:100%;display:block;}}@media screen and (min-width:981px){.css-1og374k{font-size:16px;padding:0 6px;}}@media screen and (min-width:981px){.css-1og374k{border-bottom:2px solid #dd0000;}}</style><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1og374k" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1x15p3k"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-183xsf1" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-1x15p3k"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-183xsf1" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><style data-emotion-css="d2jbtd">.css-d2jbtd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;z-index:20;overflow-x:hidden;color:rgba(43,43,43,0.7);}</style><div class="css-d2jbtd"></div><style data-emotion-css="1wmasm8">.css-1wmasm8{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1wmasm8"><style data-emotion-css="vc1fgk">@media screen and (max-width:980px){.css-vc1fgk{display:none;}}@media screen and (min-width:981px){.css-vc1fgk{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;}.css-vc1fgk:hover{border-color:#dd0000;color:#dd0000;}.css-vc1fgk::-moz-focus-inner{border:0;}.css-vc1fgk:focus{outline:1px dotted currentColor;}}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-vc1fgk" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div><style data-emotion-css="hvayxv">.css-hvayxv{background-color:#f6f6f6;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-hvayxv{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-hvayxv{max-height:none;height:0;}}@media screen and (max-width:980px){.css-hvayxv{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-hvayxv{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-hvayxv"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="e3mj4y">.css-e3mj4y{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1390px;}@media screen and (min-width:981px){.css-e3mj4y{padding:0 16px;}}@media screen and (max-width:980px){.css-e3mj4y{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-e3mj4y"><style data-emotion-css="1qzxa75">.css-1qzxa75{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-1qzxa75{background-color:#f1f1f1;padding-bottom:calc(44px);}}@media screen and (min-width:981px){.css-1qzxa75{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1qzxa75"><style data-emotion-css="1h8y4iv">.css-1h8y4iv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1h8y4iv:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1h8y4iv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-1h8y4iv{padding:6px 16px 0;-webkit-flex-basis:calc( 1390px - 300px - 2 * ( 16px - 0px ) );-ms-flex-preferred-size:calc( 1390px - 300px - 2 * ( 16px - 0px ) );flex-basis:calc( 1390px - 300px - 2 * ( 16px - 0px ) );}}</style><div class="css-1h8y4iv"><style data-emotion-css="1h8ys2q">.css-1h8ys2q{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1h8ys2q{background-color:#f6f6f6;}}@media screen and (min-width:981px){.css-1h8ys2q{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1h8ys2q"><style data-emotion-css="uajuif">.css-uajuif{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-uajuif{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-uajuif{padding:16px 0;}}.css-uajuif::before{content:'';display:block;position:absolute;border-bottom:1px solid #dedede;left:16px;right:16px;}@media screen and (min-width:981px){.css-uajuif::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-uajuif:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-uajuif:last-of-type::before{display:none;}}</style><li class="sectionItem css-uajuif"><style data-emotion-css="pdqv8a">@media screen and (max-width:980px){.css-pdqv8a{padding:0 5px;position:relative;}}@media screen and (min-width:981px){.css-pdqv8a{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-pdqv8a{background-color:#fff;}}</style><div class="css-pdqv8a"><style data-emotion-css="16qr5yg">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</style><span class="css-16qr5yg">Nyttige sider</span><style data-emotion-css="1ia8w74">.css-1ia8w74{display:none;}@media screen and (max-width:980px){.css-1ia8w74{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;height:calc(54px - 5px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:5px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1ia8w74:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-1ia8w74::-moz-focus-inner{border:0;}.css-1ia8w74:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="1w1sof7">.css-1w1sof7{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-1w1sof7{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:16px 48px 20px;}}@media screen and (min-width:981px){.css-1w1sof7{margin-top:-6px;}}</style><ul class="css-1w1sof7"><style data-emotion-css="18apko9">.css-18apko9{display:inline-block;padding-right:16px;}@media screen and (max-width:980px){.css-18apko9{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-18apko9{padding:0 16px 0 16px;margin:6px 0;}}</style><li class="css-18apko9"><style data-emotion-css="t6qb4b">.css-t6qb4b{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#2b2b2b;}.css-t6qb4b:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-t6qb4b::-moz-focus-inner{border:0;}.css-t6qb4b:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-t6qb4b{display:block;padding:5px 0;}}@media screen and (min-width:981px){.css-t6qb4b{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="css-t6qb4b" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://e24.no/" class="css-t6qb4b" rel="" target="" aria-label="E24">E24</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="css-t6qb4b" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.godt.no/" class="css-t6qb4b" rel="" target="" aria-label="Godt">Godt</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="css-t6qb4b" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://pent.no/" class="css-t6qb4b" rel="" target="" aria-label="Pent">Pent</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-t6qb4b" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.tek.no/" class="css-t6qb4b" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://tipster.no/" class="css-t6qb4b" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/tv-guide/" class="css-t6qb4b" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="css-t6qb4b" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://peil.no/" class="css-t6qb4b" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="sectionItem css-uajuif"><div class="css-pdqv8a"><style data-emotion-css="882ygh">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-882ygh" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1w1sof7"><li class="css-18apko9"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-t6qb4b" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-t6qb4b" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-t6qb4b" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-t6qb4b" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="sectionItem css-uajuif"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="https://www.vgtv.no" class="css-882ygh" rel="" target="" aria-label="VGTV">VGTV</a><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1w1sof7"><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100324/underholdning" class="css-t6qb4b" rel="" target="" aria-label="Underholdning">Underholdning</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/121/dokumentar" class="css-t6qb4b" rel="" target="" aria-label="Dokumentar">Dokumentar</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/live-sport" class="css-t6qb4b" rel="" target="" aria-label="Live sport">Live sport</a></li></ul></li><li class="sectionItem css-uajuif"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/sport/" class="css-882ygh" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1w1sof7"><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-t6qb4b" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-t6qb4b" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-t6qb4b" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-t6qb4b" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-t6qb4b" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-t6qb4b" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-t6qb4b" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-t6qb4b" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-t6qb4b" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-t6qb4b" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-t6qb4b" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-t6qb4b" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="sectionItem css-uajuif"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/rampelys/" class="css-882ygh" rel="" target="" aria-label="Rampelys">Rampelys</a><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1w1sof7"><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/bok/" class="css-t6qb4b" rel="" target="" aria-label="Bok">Bok</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/film/" class="css-t6qb4b" rel="" target="" aria-label="Film">Film</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-t6qb4b" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/spill/" class="css-t6qb4b" rel="" target="" aria-label="Spill">Spill</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/tv/" class="css-t6qb4b" rel="" target="" aria-label="TV">TV</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="css-t6qb4b" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="sectionItem css-uajuif"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/forbruker/" class="css-882ygh" rel="" target="" aria-label="Forbruker">Forbruker</a><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1w1sof7"><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="css-t6qb4b" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/helse/" class="css-t6qb4b" rel="" target="" aria-label="Helse">Helse</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="css-t6qb4b" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="css-t6qb4b" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-t6qb4b" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="css-t6qb4b" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="sectionItem css-uajuif"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/pluss" class="css-882ygh" rel="" target="" aria-label="VG+">VG+</a><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1w1sof7"><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="css-t6qb4b" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/nyheter" class="css-t6qb4b" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/sport" class="css-t6qb4b" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/rampelys" class="css-t6qb4b" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/forbruker" class="css-t6qb4b" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/forbruker/livsstil" class="css-t6qb4b" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/trening" class="css-t6qb4b" rel="" target="" aria-label="Trening">Trening</a></li></ul></li><li class="sectionItem css-uajuif"><div class="css-pdqv8a"><span class="css-16qr5yg">Annet</span><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1w1sof7"><li class="css-18apko9"><a data-test-tag="internal-link" href="https://vg.e-pages.dk/?mode=spid" class="css-t6qb4b" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/podkast" class="css-t6qb4b" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/tegneserier" class="css-t6qb4b" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="http://vgd.no/" class="css-t6qb4b" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="http://vglista.no/" class="css-t6qb4b" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rettelser/" class="css-t6qb4b" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="css-t6qb4b" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li></ul></li><li class="sectionItem css-uajuif"><div class="css-pdqv8a"><span class="css-16qr5yg">Andre tjenester</span><button type="button" class="css-1ia8w74"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1w1sof7"><li class="css-18apko9"><a data-test-tag="internal-link" href="/bil/" class="css-t6qb4b" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/black-friday" class="css-t6qb4b" rel="" target="" aria-label="Black Friday">Black Friday</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.diskusjon.no" class="css-t6qb4b" rel="" target="" aria-label="Diskusjon.no">Diskusjon.no</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/hjemlevering" class="css-t6qb4b" rel="" target="" aria-label="Hjemleveringsguiden">Hjemleveringsguiden</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://matkanalen.tv/" class="css-t6qb4b" rel="" target="" aria-label="Matkanalen">Matkanalen</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/minnesider/" class="css-t6qb4b" rel="" target="" aria-label="VG Minnesider">VG Minnesider</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="css-t6qb4b" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="css-t6qb4b" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="css-t6qb4b" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu" class="css-t6qb4b" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rabattkode/" class="css-t6qb4b" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="css-t6qb4b" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="css-t6qb4b" rel="" target="" aria-label="VG Butikk">VG Butikk</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://zapp.no/?utm_source=vgno&amp;utm_medium=meny" class="css-t6qb4b" rel="" target="" aria-label="Ladeappen Zapp">Ladeappen Zapp</a></li></ul></li></ul></div><style data-emotion-css="1kkkg37">.css-1kkkg37{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:0px solid #dedede;border-right:0px solid #dedede;margin-right:0;background-color:#f1f1f1;}.css-1kkkg37:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1kkkg37{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #dedede;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1kkkg37{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:6px 0 0;}}</style><div class="css-1kkkg37"><style data-emotion-css="9fp29y">@media screen and (max-width:980px){.css-9fp29y{padding:0 16px;}}</style><div data-testid="logged-out-menu" class="css-9fp29y"><style data-emotion-css="kol9ve">.css-kol9ve{margin:0;padding:0;list-style:none;padding:5px 16px;}@media screen and (max-width:980px){.css-kol9ve{float:right;padding:16px;}}@media screen and (max-width:767px){.css-kol9ve{float:none;padding:5px 0;}}</style><div class="css-kol9ve"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="1mrctts">.css-1mrctts{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;height:40px;margin-right:16px;}.css-1mrctts:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-1mrctts::-moz-focus-inner{border:0;}.css-1mrctts:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-1mrctts" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><style data-emotion-css="1nk1o5a">@media screen and (min-width:981px){.css-1nk1o5a{margin:0 16px;}}</style><li class="css-1nk1o5a"><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="1wdaah7">.css-1wdaah7{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-1wdaah7::-moz-focus-inner{border:0;}.css-1wdaah7:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1wdaah7{line-height:40px;}}@media screen and (min-width:981px){.css-1wdaah7{margin:5px 0;}}</style><a href="https://www.vg.no/tips-oss/" class="css-1wdaah7">Tips oss</a></li><li class="css-0"><a href="https://www.vg.no/om-vg/kontakt-oss" class="css-1wdaah7">Kontakt VG</a></li><li class="css-0"><a href="https://support.pluss.vg.no/hc/no" class="css-1wdaah7">Hjelp</a></li><li class="css-0"><a href="https://annonseweb.schibsted.no/" class="css-1wdaah7">Annonseinfo</a></li><li class="css-0"><a href="https://vg.jobylon.com/" class="css-1wdaah7">Ledige stillinger</a></li></ul><ul class="css-tuyx6u"><li class="css-0"><a data-test-tag="internal-link" href="/minside/personvern/" class="css-1wdaah7" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="8mjbjf">.css-8mjbjf{list-style:none;margin:0;padding:0 16px;}</style><ul aria-label="publication menu" class="css-8mjbjf"></ul></div></div></div></div></div></div></header><style data-emotion-css="s29313">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width:981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:1;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width:981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0,0,0,0.2);}@media screen and (min-width:981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width:413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width:413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><div id="cssRoot"><style data-emotion-css="1rnks9u">.css-1rnks9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1rnks9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:768px){.css-1rnks9u{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:767px){.css-1rnks9u{background:#fff;}}@media screen and (min-width:768px){.css-1rnks9u{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1rnks9u"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"></div></div></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"></div></div><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"></div></div></div><style data-emotion-css="1l2vr1t">html,body{background:#fff;}</style><style data-emotion-css="16im4d6">.css-16im4d6{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:0px;}@media screen and (min-width:981px){.css-16im4d6{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-16im4d6::before,.css-16im4d6::after{content:' ';display:table;}.css-16im4d6::after{clear:both;}@media screen and (min-width:768px) and (max-width:980px){.css-16im4d6{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-16im4d6{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-16im4d6 a.nolinkstyles{border-bottom:initial;color:initial;}</style><div class="css-16im4d6"><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion-css="1oexhbk">.css-1oexhbk.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1oexhbk.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1oexhbk.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1oexhbk.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1oexhbk.fullWidth,.fullPageWidthDesktop .css-1oexhbk.fullWidth,.fullScreen .css-1oexhbk.fullWidth,.fullWidth .css-1oexhbk.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="zs7pso zs7pso 1w9jgrn">.css-zs7pso{background:transparent;border-style:none;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;cursor:pointer;}.css-zs7pso:focus{outline:0;}.css-zs7pso .icon{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#fff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;border-radius:50%;background-color:rgba(43,43,43,0.2);font-weight:400;padding:var(--gap-unit);width:40px;height:40px;}.css-zs7pso .icon:hover{background-color:rgb(43,43,43);box-shadow:1px 1px 7px 1px rgba(0,0,0,0.4);}.css-zs7pso .icon:disabled,.css-zs7pso .icon[disabled]{cursor:default;}.css-1w9jgrn{margin:0 auto;}.css-1w9jgrn.isFullscreen{color:#fff;}</style><style data-emotion-css="uk53kq">.css-uk53kq{font-size:14px;line-height:18px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#2b2b2b;-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-align:center;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-48px + 4rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;outline:0;line-height:0;touch-action:pan-y;}.css-uk53kq.fullscreen{position:fixed;top:0;bottom:0;left:0;right:0;z-index:80000;margin-bottom:0;margin-left:0 !important;margin-right:0;padding-right:0;padding-left:0;margin-top:0;width:100% !important;}.css-uk53kq.fullscreen{color:#fff;}@media screen and (max-width:980px){.css-uk53kq:not(.fullscreen){width:auto;}}.css-uk53kq.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-uk53kq.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-uk53kq.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-uk53kq.fullWidth{width:var(--content-width);}}.fullPageWidth .css-uk53kq.fullWidth,.fullPageWidthDesktop .css-uk53kq.fullWidth,.fullScreen .css-uk53kq.fullWidth,.fullWidth .css-uk53kq.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="fullWidth css-uk53kq" role="presentation" data-test-tag="gallery" aria-label="Galleri med 4 bilder"><style data-emotion-css="1c5isq4">.{position:fixed;width:100vw;height:100vh;margin:0;padding:0;}</style><style data-emotion-css="1o7pvgs">.css-1o7pvgs{position:relative;overflow:hidden;display:grid;grid-template-columns:calc(7 * var(--gap-unit)) 1fr calc(7 * var(--gap-unit));grid-template-rows:calc(7 * var(--gap-unit)) 1fr calc(7 * var(--gap-unit));z-index:1;background:#fff;margin-bottom:var(--gap-unit);}@media screen and (min-width:768px){.css-1o7pvgs{grid-template-columns:calc(9 * var(--gap-unit)) 1fr calc( 9 * var(--gap-unit) );grid-template-rows:calc(9 * var(--gap-unit)) 1fr calc(9 * var(--gap-unit));}}</style><div class="carousel css-1o7pvgs" data-test-tag="carousel"><style data-emotion-css="pehqji cule5k">.css-pehqji{grid-row:1 / span 3;cursor:pointer;padding:0 var(--gap-unit);z-index:2;grid-column:1;}@media screen and (min-width:768px){.css-pehqji{padding:0 calc(var(--gap-unit) * 2);}}.css-pehqji:hover,.css-pehqji:focus{background:transparent;}.css-cule5k{grid-row:1 / span 3;cursor:pointer;padding:0 var(--gap-unit);z-index:2;grid-column:1;background:transparent;border-style:none;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;cursor:pointer;}@media screen and (min-width:768px){.css-cule5k{padding:0 calc(var(--gap-unit) * 2);}}.css-cule5k:hover,.css-cule5k:focus{background:transparent;}.css-cule5k:focus{outline:0;}.css-cule5k .icon{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#fff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;border-radius:50%;background-color:rgba(43,43,43,0.2);font-weight:400;padding:var(--gap-unit);width:40px;height:40px;}.css-cule5k .icon:hover{background-color:rgb(43,43,43);box-shadow:1px 1px 7px 1px rgba(0,0,0,0.4);}.css-cule5k .icon:disabled,.css-cule5k .icon[disabled]{cursor:default;}</style><style data-emotion-css="uzhxn4">.css-uzhxn4{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#4d4d4d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;border-radius:2px;background-color:rgb(241,241,241);font-weight:400;padding:var(--gap-unit);min-width:40px;grid-row:1 / span 3;cursor:pointer;padding:0 var(--gap-unit);z-index:2;grid-column:1;background:transparent;border-style:none;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;cursor:pointer;}.css-uzhxn4:focus{background-color:var(--component-background-color-03);}.css-uzhxn4:hover{background-color:var(--component-background-color-03);}.css-uzhxn4:disabled,.css-uzhxn4[disabled]{cursor:default;}@media screen and (min-width:768px){.css-uzhxn4{padding:0 calc(var(--gap-unit) * 2);}}.css-uzhxn4:hover,.css-uzhxn4:focus{background:transparent;}.css-uzhxn4:focus{outline:0;}.css-uzhxn4 .icon{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#fff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;border-radius:50%;background-color:rgba(43,43,43,0.2);font-weight:400;padding:var(--gap-unit);width:40px;height:40px;}.css-uzhxn4 .icon:hover{background-color:rgb(43,43,43);box-shadow:1px 1px 7px 1px rgba(0,0,0,0.4);}.css-uzhxn4 .icon:disabled,.css-uzhxn4 .icon[disabled]{cursor:default;}</style><button class="default button change-slide-button css-uzhxn4" aria-label="forrige" type="button"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-bbfff7">forrige</span></button><style data-emotion-css="1vf8hdb">.css-1vf8hdb{background:transparent;border-style:none;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;cursor:pointer;grid-row:1 / span 3;grid-column:1 / span 3;position:relative;}.css-1vf8hdb:focus{outline:0;}</style><div role="button" tabindex="0" aria-label="fullskjerm" class="css-1vf8hdb"><style data-emotion-css="1we9num">.css-1we9num{margin:0;padding:0;white-space:nowrap;list-style:none;font-size:0;background-color:#f1f1f1;}</style><div class="css-1we9num"><style data-emotion-css="w16dno">.css-w16dno{margin:0;padding:0;white-space:nowrap;list-style:none;font-size:0;}</style><ul style="transform:translate3d(-100%, 0, 0)" class="css-w16dno"><style data-emotion-css="1tqvmkb">.css-1tqvmkb{width:100%;height:0;position:relative;display:inline-block;list-style:none;}</style><li style="filter:brightness(0.3);padding-bottom:66.68421%" class="css-1tqvmkb"><style data-emotion-css="p65szu">.css-p65szu{top:0;right:0;bottom:0;left:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;white-space:normal;position:absolute;}.css-p65szu img{width:auto;height:auto;max-width:100%;max-height:100%;display:block;}</style><div class="css-p65szu"><div class="observer-placeholder"><noscript><img class="css-0" src="https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=1267&amp;w=1900&amp;s=ca6cc5ffbf667ee24f1cee6af6b3760451fa2a17" srcSet="https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=1267&amp;w=1900&amp;s=ca6cc5ffbf667ee24f1cee6af6b3760451fa2a17 1900w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=1200&amp;w=1800&amp;s=83c46c6383c038ba017f68aeb4e7451c578bdef3 1800w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=1133&amp;w=1700&amp;s=7d611ebd1c121eb958d619f769f5b1b2de024db4 1700w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=1067&amp;w=1600&amp;s=abb1ec0b6506bfdfb5edd872e42cfc8e461472b8 1600w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=1000&amp;w=1500&amp;s=febb4516248cd51e7ffd1b0b96078e9de4cb0972 1500w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=933&amp;w=1400&amp;s=0c4f0a4b80fd38a7856a7a693a680aadbf0a8eb4 1400w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=867&amp;w=1300&amp;s=a156ca9a90ede59c35835755187429550d21d785 1300w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=800&amp;w=1200&amp;s=f78e46ab5d4be7f1fa7135ab0def0a20d703ebdb 1200w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=733&amp;w=1100&amp;s=399f44d32e216be2889eabc87000f9c826018811 1100w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=667&amp;w=1000&amp;s=6a9464b79ae91bc6df4393631112efcab02f7f6e 1000w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=600&amp;w=900&amp;s=eec1c9a197578686b03e8a439c0b29eac7bd8bf0 900w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=533&amp;w=800&amp;s=b9c9cfc4b11c487577e8d60d8fbd8f3114f96394 800w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=467&amp;w=700&amp;s=27f027ac6f1fb84b1b2ab83dfc8927fab8d33e92 700w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=400&amp;w=600&amp;s=6a17d58811c708a74967368d5c2a898c25ae65ea 600w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=333&amp;w=500&amp;s=3c567cb2531ee9ad36da416ccfb7b76e208315a4 500w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=267&amp;w=400&amp;s=1088060587914a595edcfe0ac4c3ba981841139d 400w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=200&amp;w=300&amp;s=0f0e711a988b64e43065eb13e9cbd47de8cf0213 300w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=133&amp;w=200&amp;s=d4d04ee9deb158685071008254730f87b2fad4e0 200w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=67&amp;w=100&amp;s=369e7f5c2d2c68fd37541d1834a2522312c9a332 100w" alt="" data-test-tag="image-asset" sizes="100vw"/></noscript></div></div></li><li style="z-index:1;filter:brightness(1);padding-bottom:66.68421%" class="css-1tqvmkb"><div class="css-p65szu"><div class="observer-placeholder"><noscript><img class="css-0" src="https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=1267&amp;w=1900&amp;s=e6d82358b9ddf31a06d3e1eb7801ce543c10ff8c" srcSet="https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=1267&amp;w=1900&amp;s=e6d82358b9ddf31a06d3e1eb7801ce543c10ff8c 1900w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=1200&amp;w=1800&amp;s=910b3cf32630aa775a092f77a7264137d129fe65 1800w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=1133&amp;w=1700&amp;s=c0fb5dc522dd73cfb5f974a573aae4b811d64902 1700w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=1067&amp;w=1600&amp;s=4aa5d83c7db9eb89e2aaefc1329c1717205e2b55 1600w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=1000&amp;w=1500&amp;s=c9c5fe0b10b13425168826fe74d6a704ae7bf026 1500w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=933&amp;w=1400&amp;s=5cef2187384e73662cc78e1093bab24c2f66a119 1400w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=867&amp;w=1300&amp;s=9e51df3710444a0b462ec2d5f99832d42c26d766 1300w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=800&amp;w=1200&amp;s=14e7963d5cdc4fd5b3b53791546e3a2a04c599bf 1200w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=733&amp;w=1100&amp;s=edc890d29f3aff288411575e6f3a635c229fcd7c 1100w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=667&amp;w=1000&amp;s=d529dfb5a3c6f901acaeb6a3c83cb9c69e9ae775 1000w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=600&amp;w=900&amp;s=f70b14b4784dee37a97c94ce3d5434c1965975e8 900w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=533&amp;w=800&amp;s=c53b7ac38926a5dac857548d5a8d23b50adf4a8d 800w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=467&amp;w=700&amp;s=452cce7a0f069c05f2f2e56f81f4716944dd3f95 700w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=400&amp;w=600&amp;s=ee661940189a0b3b95004215725c8d71249886bb 600w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=333&amp;w=500&amp;s=d300a74deb1935a832c7353485e5ea38249034b3 500w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=267&amp;w=400&amp;s=72a6edb80e762b7832b247459950cbb30391e9b9 400w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=200&amp;w=300&amp;s=2ba3402edb318889903347f5f0f381dc82ffaedf 300w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=133&amp;w=200&amp;s=bc1ec259d8e3a84baa0fc6e814829a9cfea25d20 200w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=67&amp;w=100&amp;s=ffe57a895d017dfaba6af6471a82455026ff7014 100w" alt="" data-test-tag="image-asset" sizes="100vw"/></noscript></div></div></li><li style="filter:brightness(0.3);padding-bottom:66.68421%" class="css-1tqvmkb"><div class="css-p65szu"><div class="observer-placeholder"><noscript><img class="css-0" src="https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=1267&amp;w=1900&amp;s=86aa4d6f79073b4fb2bba0fa37d1f613565c19ba" srcSet="https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=1267&amp;w=1900&amp;s=86aa4d6f79073b4fb2bba0fa37d1f613565c19ba 1900w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=1200&amp;w=1800&amp;s=e30f54b4ebf0bfb92f18570d526a47fc39fe446b 1800w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=1133&amp;w=1700&amp;s=49b1c757017325d0cc9251791aa70cd1353a0001 1700w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=1067&amp;w=1600&amp;s=908f7138273ff9c919c5444e70d4e1552d5db179 1600w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=1000&amp;w=1500&amp;s=562c8f39b21dfcac08c182afffdac53742458f87 1500w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=933&amp;w=1400&amp;s=b7ffd7d18064784de31f81aeb17040d05a0e6886 1400w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=867&amp;w=1300&amp;s=1d3d29395d9729feb78e8e131674a5193ff998f3 1300w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=800&amp;w=1200&amp;s=a414d7907143b81d185bc87d61d4c2aa71e0831f 1200w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=733&amp;w=1100&amp;s=4293e186c527af632668805600333a233aaae3c7 1100w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=667&amp;w=1000&amp;s=96e36f9d1bb2fb114238fd509a0a1419ec3bc307 1000w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=600&amp;w=900&amp;s=e91e00b8641b8c6f12defc191a8a38ca1c5c48e1 900w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=533&amp;w=800&amp;s=7e917853c8642ad2889ce16cddb9f9de55542ac0 800w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=467&amp;w=700&amp;s=510439e5b62e5cdfe9512e91e189a2b6a0dfd06a 700w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=400&amp;w=600&amp;s=3376d4747e16b7bb92ba324b9d6873277f338c9f 600w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=333&amp;w=500&amp;s=76f6c65ca951662d7e41e1e1d6c534286c43ebb0 500w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=267&amp;w=400&amp;s=31e96d204cdec2918177155aac4a859e6588cf3d 400w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=200&amp;w=300&amp;s=b7566605b77c7d221deb9c88f56f77e52ee3575f 300w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=133&amp;w=200&amp;s=5f17b64b7ff3db52732ee0fd09ac1791d827f788 200w,https://akamai.vgc.no/v2/images/d9aa62e5-ac61-4921-a348-d1f0fd649ccd?fit=crop&amp;h=67&amp;w=100&amp;s=1f3e0069956402771260bc722554638bbc7e285c 100w" alt="" data-test-tag="image-asset" sizes="100vw"/></noscript></div></div></li><li style="filter:brightness(0.3);padding-bottom:66.68421%" class="css-1tqvmkb"><div class="css-p65szu"><div class="observer-placeholder"><noscript><img class="css-0" src="https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=1267&amp;w=1900&amp;s=2c5e374d9e5cd311ee8876e693626d248f4cd22a" srcSet="https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=1267&amp;w=1900&amp;s=2c5e374d9e5cd311ee8876e693626d248f4cd22a 1900w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=1200&amp;w=1800&amp;s=f0424385c06ad2d58a9c98de7a5c531cd6533456 1800w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=1133&amp;w=1700&amp;s=cf38fd7c2d37dba1f8a71f3f9158a66e6b45545a 1700w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=1067&amp;w=1600&amp;s=aac1d7ddde289cee13a5527a8c60b05feebdc4c9 1600w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=1000&amp;w=1500&amp;s=8f5ad91fb4d48cced7cbb6b338a30032f65dc037 1500w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=933&amp;w=1400&amp;s=973b8d1943b45126951d0c2fd1889965e2775086 1400w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=867&amp;w=1300&amp;s=566c0a2a9a3279b420de943fa895f8d8e12e4da8 1300w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=800&amp;w=1200&amp;s=6fef69e1b775d3dd8a09beae5b1e5ca1afe1219e 1200w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=733&amp;w=1100&amp;s=063d49eec50480d6e05957fac0e9988d048f9e41 1100w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=667&amp;w=1000&amp;s=5c453dc0e12fd3573b994cc7d88cffa4d4b75e22 1000w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=600&amp;w=900&amp;s=03fc3ae20c3419ecfe3bb576f0294b5a20a5099b 900w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=533&amp;w=800&amp;s=bd819b332211007558a8ad48504bb420583b198a 800w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=467&amp;w=700&amp;s=16febf3e00f6f4d356d589a5f034229bb31c0efd 700w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=400&amp;w=600&amp;s=a2b8d14caeacf47c690121d48f4b73275942639f 600w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=333&amp;w=500&amp;s=5017249711fbea981dbe9ca8083f6da63d0dece3 500w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=267&amp;w=400&amp;s=1835df531764cd28366e7b2cd404d18669033c8f 400w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=200&amp;w=300&amp;s=73d0f75defa2f47304cfc39bdbd48a34f6261268 300w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=133&amp;w=200&amp;s=f972ad1633cd77beb9d03a1f25580f00f8ac4752 200w,https://akamai.vgc.no/v2/images/6999cd23-94fa-468e-8253-05788e893b70?fit=crop&amp;h=67&amp;w=100&amp;s=1da7d01a04a8d7ecef8a3d1b583e84e8df6d59d4 100w" alt="" data-test-tag="image-asset" sizes="100vw"/></noscript></div></div></li><li style="filter:brightness(0.3);padding-bottom:66.68421%" class="css-1tqvmkb"><div class="css-p65szu"><div class="observer-placeholder"><noscript><img class="css-0" src="https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=1267&amp;w=1900&amp;s=ca6cc5ffbf667ee24f1cee6af6b3760451fa2a17" srcSet="https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=1267&amp;w=1900&amp;s=ca6cc5ffbf667ee24f1cee6af6b3760451fa2a17 1900w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=1200&amp;w=1800&amp;s=83c46c6383c038ba017f68aeb4e7451c578bdef3 1800w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=1133&amp;w=1700&amp;s=7d611ebd1c121eb958d619f769f5b1b2de024db4 1700w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=1067&amp;w=1600&amp;s=abb1ec0b6506bfdfb5edd872e42cfc8e461472b8 1600w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=1000&amp;w=1500&amp;s=febb4516248cd51e7ffd1b0b96078e9de4cb0972 1500w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=933&amp;w=1400&amp;s=0c4f0a4b80fd38a7856a7a693a680aadbf0a8eb4 1400w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=867&amp;w=1300&amp;s=a156ca9a90ede59c35835755187429550d21d785 1300w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=800&amp;w=1200&amp;s=f78e46ab5d4be7f1fa7135ab0def0a20d703ebdb 1200w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=733&amp;w=1100&amp;s=399f44d32e216be2889eabc87000f9c826018811 1100w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=667&amp;w=1000&amp;s=6a9464b79ae91bc6df4393631112efcab02f7f6e 1000w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=600&amp;w=900&amp;s=eec1c9a197578686b03e8a439c0b29eac7bd8bf0 900w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=533&amp;w=800&amp;s=b9c9cfc4b11c487577e8d60d8fbd8f3114f96394 800w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=467&amp;w=700&amp;s=27f027ac6f1fb84b1b2ab83dfc8927fab8d33e92 700w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=400&amp;w=600&amp;s=6a17d58811c708a74967368d5c2a898c25ae65ea 600w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=333&amp;w=500&amp;s=3c567cb2531ee9ad36da416ccfb7b76e208315a4 500w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=267&amp;w=400&amp;s=1088060587914a595edcfe0ac4c3ba981841139d 400w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=200&amp;w=300&amp;s=0f0e711a988b64e43065eb13e9cbd47de8cf0213 300w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=133&amp;w=200&amp;s=d4d04ee9deb158685071008254730f87b2fad4e0 200w,https://akamai.vgc.no/v2/images/2c4ad2aa-c72d-4693-927e-c29d8e05f23d?fit=crop&amp;h=67&amp;w=100&amp;s=369e7f5c2d2c68fd37541d1834a2522312c9a332 100w" alt="" data-test-tag="image-asset" sizes="100vw"/></noscript></div></div></li><li style="filter:brightness(1);padding-bottom:66.68421%" class="css-1tqvmkb"><div class="css-p65szu"><div class="observer-placeholder"><noscript><img class="css-0" src="https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=1267&amp;w=1900&amp;s=e6d82358b9ddf31a06d3e1eb7801ce543c10ff8c" srcSet="https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=1267&amp;w=1900&amp;s=e6d82358b9ddf31a06d3e1eb7801ce543c10ff8c 1900w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=1200&amp;w=1800&amp;s=910b3cf32630aa775a092f77a7264137d129fe65 1800w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=1133&amp;w=1700&amp;s=c0fb5dc522dd73cfb5f974a573aae4b811d64902 1700w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=1067&amp;w=1600&amp;s=4aa5d83c7db9eb89e2aaefc1329c1717205e2b55 1600w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=1000&amp;w=1500&amp;s=c9c5fe0b10b13425168826fe74d6a704ae7bf026 1500w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=933&amp;w=1400&amp;s=5cef2187384e73662cc78e1093bab24c2f66a119 1400w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=867&amp;w=1300&amp;s=9e51df3710444a0b462ec2d5f99832d42c26d766 1300w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=800&amp;w=1200&amp;s=14e7963d5cdc4fd5b3b53791546e3a2a04c599bf 1200w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=733&amp;w=1100&amp;s=edc890d29f3aff288411575e6f3a635c229fcd7c 1100w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=667&amp;w=1000&amp;s=d529dfb5a3c6f901acaeb6a3c83cb9c69e9ae775 1000w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=600&amp;w=900&amp;s=f70b14b4784dee37a97c94ce3d5434c1965975e8 900w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=533&amp;w=800&amp;s=c53b7ac38926a5dac857548d5a8d23b50adf4a8d 800w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=467&amp;w=700&amp;s=452cce7a0f069c05f2f2e56f81f4716944dd3f95 700w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=400&amp;w=600&amp;s=ee661940189a0b3b95004215725c8d71249886bb 600w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=333&amp;w=500&amp;s=d300a74deb1935a832c7353485e5ea38249034b3 500w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=267&amp;w=400&amp;s=72a6edb80e762b7832b247459950cbb30391e9b9 400w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=200&amp;w=300&amp;s=2ba3402edb318889903347f5f0f381dc82ffaedf 300w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=133&amp;w=200&amp;s=bc1ec259d8e3a84baa0fc6e814829a9cfea25d20 200w,https://akamai.vgc.no/v2/images/06564d5f-c84a-4f33-adae-7b2bdfd397f7?fit=crop&amp;h=67&amp;w=100&amp;s=ffe57a895d017dfaba6af6471a82455026ff7014 100w" alt="" data-test-tag="image-asset" sizes="100vw"/></noscript></div></div></li></ul></div><style data-emotion-css="1xf1l90">.css-1xf1l90{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#fff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;border-radius:50%;background-color:rgba(43,43,43,0.2);font-weight:400;padding:var(--gap-unit);min-width:40px;min-height:40px;}.css-1xf1l90:hover{background-color:rgb(43,43,43);box-shadow:1px 1px 7px 1px rgba(0,0,0,0.4);}.css-1xf1l90:disabled,.css-1xf1l90[disabled]{cursor:default;}</style><style data-emotion-css="x8mdt5">.css-x8mdt5{background:transparent;border-style:none;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;cursor:pointer;position:absolute;top:0;right:0;z-index:3;padding:var(--gap-unit);}@media screen and (min-width:768px){.css-x8mdt5{padding:calc(var(--gap-unit) * 2);}}.css-x8mdt5:focus{outline:0;}</style><button class="default button css-x8mdt5" aria-label="fullskjerm" type="button"><span class="text css-bbfff7">fullskjerm</span></button></div><style data-emotion-css="14llzn6 1jjg7u9">.css-14llzn6{grid-row:1 / span 3;cursor:pointer;padding:0 var(--gap-unit);z-index:2;grid-column:3;}@media screen and (min-width:768px){.css-14llzn6{padding:0 calc(var(--gap-unit) * 2);}}.css-14llzn6:hover,.css-14llzn6:focus{background:transparent;}.css-1jjg7u9{grid-row:1 / span 3;cursor:pointer;padding:0 var(--gap-unit);z-index:2;grid-column:3;background:transparent;border-style:none;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;cursor:pointer;}@media screen and (min-width:768px){.css-1jjg7u9{padding:0 calc(var(--gap-unit) * 2);}}.css-1jjg7u9:hover,.css-1jjg7u9:focus{background:transparent;}.css-1jjg7u9:focus{outline:0;}.css-1jjg7u9 .icon{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#fff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;border-radius:50%;background-color:rgba(43,43,43,0.2);font-weight:400;padding:var(--gap-unit);width:40px;height:40px;}.css-1jjg7u9 .icon:hover{background-color:rgb(43,43,43);box-shadow:1px 1px 7px 1px rgba(0,0,0,0.4);}.css-1jjg7u9 .icon:disabled,.css-1jjg7u9 .icon[disabled]{cursor:default;}</style><style data-emotion-css="fw5qy2">.css-fw5qy2{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#4d4d4d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;border-radius:2px;background-color:rgb(241,241,241);font-weight:400;padding:var(--gap-unit);min-width:40px;grid-row:1 / span 3;cursor:pointer;padding:0 var(--gap-unit);z-index:2;grid-column:3;background:transparent;border-style:none;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;cursor:pointer;}.css-fw5qy2:focus{background-color:var(--component-background-color-03);}.css-fw5qy2:hover{background-color:var(--component-background-color-03);}.css-fw5qy2:disabled,.css-fw5qy2[disabled]{cursor:default;}@media screen and (min-width:768px){.css-fw5qy2{padding:0 calc(var(--gap-unit) * 2);}}.css-fw5qy2:hover,.css-fw5qy2:focus{background:transparent;}.css-fw5qy2:focus{outline:0;}.css-fw5qy2 .icon{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#fff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;border-radius:50%;background-color:rgba(43,43,43,0.2);font-weight:400;padding:var(--gap-unit);width:40px;height:40px;}.css-fw5qy2 .icon:hover{background-color:rgb(43,43,43);box-shadow:1px 1px 7px 1px rgba(0,0,0,0.4);}.css-fw5qy2 .icon:disabled,.css-fw5qy2 .icon[disabled]{cursor:default;}</style><button class="default button change-slide-button css-fw5qy2" aria-label="neste" type="button"><span class="text css-bbfff7">neste</span></button></div><div class="css-0"><style data-emotion-css="1oexhbk 1g2agmf">.css-1g2agmf{margin:0 auto;}.css-1g2agmf.isFullscreen{color:#fff;}.css-1g2agmf.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1g2agmf.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1g2agmf.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1g2agmf.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1g2agmf.fullWidth,.fullPageWidthDesktop .css-1g2agmf.fullWidth,.fullScreen .css-1g2agmf.fullWidth,.fullWidth .css-1g2agmf.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="11dlfpp">.css-11dlfpp{box-sizing:border-box;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;line-height:18px;margin:0 auto;}.css-11dlfpp.isFilmstrip{padding:0;}.css-11dlfpp.isFullscreen{padding-top:calc(3 * var(--gap-unit));padding-bottom:calc(var(--gap-unit) * 2);position:absolute;bottom:0;right:0;left:0;z-index:20;background:linear-gradient( -180deg,rgba(0,0,0,0) 0%,rgba(0,0,0,0.6) 100% );min-height:calc(12 * var(--gap-unit));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width:980px){.css-11dlfpp.isFullscreen{min-height:calc(16 * var(--gap-unit));}}@media screen and (min-width:981px){.css-11dlfpp.isFullscreen{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}@media screen and (max-width:980px){.css-11dlfpp{padding-left:16px;padding-right:16px;}@media (min-width:768px){.css-11dlfpp{padding-left:calc(1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width:980px){.css-11dlfpp{padding-left:145px;}}@media (min-width:768px){.css-11dlfpp{padding-right:calc(1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width:980px){.css-11dlfpp{padding-right:145px;}}}.css-11dlfpp.isFullscreen{color:#fff;}.css-11dlfpp.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-11dlfpp.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-11dlfpp.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-11dlfpp.fullWidth{width:var(--content-width);}}.fullPageWidth .css-11dlfpp.fullWidth,.fullPageWidthDesktop .css-11dlfpp.fullWidth,.fullScreen .css-11dlfpp.fullWidth,.fullWidth .css-11dlfpp.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth figcaption css-11dlfpp"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1426ra7">.css-1426ra7{margin-top:0;margin-bottom:0;margin-top:0;margin-bottom:0;}.figcaption:not(.isFullscreen) .css-1426ra7{margin-bottom:calc(0.5 * var(--gap-unit));line-height:1.05;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;height:18px;}</style><p data-test-tag="image:caption" class="css-1426ra7"></p></div><span></span></figcaption></div></div><style data-emotion-css="pxws2x">.css-pxws2x{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-pxws2x{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-pxws2x{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-pxws2x.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-pxws2x.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-pxws2x.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-pxws2x.fullWidth{width:var(--content-width);}}.fullPageWidth .css-pxws2x.fullWidth,.fullPageWidthDesktop .css-pxws2x.fullWidth,.fullScreen .css-pxws2x.fullWidth,.fullWidth .css-pxws2x.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="3rrdrm">.css-3rrdrm{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-3rrdrm{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-3rrdrm{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-3rrdrm.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-3rrdrm.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-3rrdrm.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-3rrdrm.fullWidth{width:var(--content-width);}}.fullPageWidth .css-3rrdrm.fullWidth,.fullPageWidthDesktop .css-3rrdrm.fullWidth,.fullScreen .css-3rrdrm.fullWidth,.fullWidth .css-3rrdrm.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-3rrdrm" data-test-tag="headline">Kraftige protester flere steder i USA: − Slipp oss inn</h1><style data-emotion-css="i4j76i">.css-i4j76i{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-i4j76i{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-i4j76i{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-i4j76i.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-i4j76i.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-i4j76i.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-i4j76i.fullWidth{width:var(--content-width);}}.fullPageWidth .css-i4j76i.fullWidth,.fullPageWidthDesktop .css-i4j76i.fullWidth,.fullScreen .css-i4j76i.fullWidth,.fullWidth .css-i4j76i.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-i4j76i" data-test-tag="lead-text">PHILADELPHIA/PITTSBURGH (VG) Trump-supportere har troppet opp utenfor et valglokale i Arizona, hvor Trump haler innpå Bidens forsprang. </p><style data-emotion-css="1in7ukd">.css-1in7ukd{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;font-size:14px;line-height:1.5;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-1in7ukd::before{content:'Av ';}@media screen and (max-width:767px){.css-1in7ukd{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1in7ukd{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1in7ukd.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1in7ukd.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1in7ukd.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1in7ukd.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1in7ukd.fullWidth,.fullPageWidthDesktop .css-1in7ukd.fullWidth,.fullScreen .css-1in7ukd.fullWidth,.fullWidth .css-1in7ukd.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="fullWidth addGutters css-1in7ukd" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="e0wlgt">.css-e0wlgt{list-style-type:none;display:inline;}.css-e0wlgt:not(:first-of-type)::before{display:inline;content:', ';}.css-e0wlgt:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-e0wlgt"><style data-emotion-css="yfpeu9">.css-yfpeu9{font-size:14px;line-height:18px;font-weight:normal;color:#dd0000;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-yfpeu9"><style data-emotion-css="4bxt5e">.css-4bxt5e{font-size:14px;line-height:18px;font-weight:normal;color:#dd0000;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:#dd0000;}</style><a href="mailto:Stig@vg.no" title="Send e-post til journalisten: Stig Øystein Schmidt" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-4bxt5e">Stig Øystein Schmidt</a></span></li><li class="css-e0wlgt"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-yfpeu9"><a href="mailto:camilla.svennes.bergland@vg.no" title="Send e-post til journalisten: Camilla Svennæs Bergland" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-4bxt5e">Camilla Svennæs Bergland</a></span></li><li class="css-e0wlgt"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-yfpeu9"><a href="mailto:pef@vg.no" title="Send e-post til journalisten: Patrik Eian Fjeldstad" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-4bxt5e">Patrik Eian Fjeldstad</a></span></li><li class="css-e0wlgt"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-yfpeu9"><a href="mailto:ingrid.hovda.storaas@vg.no" title="Send e-post til journalisten: Ingrid Hovda Storaas" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-4bxt5e">Ingrid Hovda Storaas</a></span></li></ul></div><style data-emotion-css="1809yqy">.css-1809yqy{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:767px){.css-1809yqy{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1809yqy{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1809yqy.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1809yqy.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1809yqy.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1809yqy.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1809yqy.fullWidth,.fullPageWidthDesktop .css-1809yqy.fullWidth,.fullScreen .css-1809yqy.fullWidth,.fullWidth .css-1809yqy.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1809yqy" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><div><time itemProp="dateModified" dateTime="2020-11-05T06:00:05Z" aria-label="Oppdatert: 05.11.20 kl. 07:00">Oppdatert nå nettopp</time></div></div><style data-emotion-css="1uq9n9d">.css-1uq9n9d{position:relative;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media print{.css-1uq9n9d{display:none !important;}}@media screen and (max-width:767px){.css-1uq9n9d{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1uq9n9d{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1uq9n9d.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-1uq9n9d.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1uq9n9d.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1uq9n9d.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1uq9n9d.fullWidth,.fullPageWidthDesktop .css-1uq9n9d.fullWidth,.fullScreen .css-1uq9n9d.fullWidth,.fullWidth .css-1uq9n9d.fullWidth{margin-left:auto;margin-right:auto;}</style><section class="fullWidth addGutters css-1uq9n9d" data-test-tag="share"></section><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"></div></div><style data-emotion-css="1204wos">.css-1204wos{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;margin-top:0;}</style><p class="css-1204wos">Her pågår stemmetellingen fortsatt torsdag morgen norsk tid, og en stor gruppe Trump-tilhengere har møtt opp utenfor et valglokale i fylket Maricopa, der storbyen Phoenix ligger.</p><p class="css-1204wos">– Slipp oss inn, roper flere av de fremmøtte, som ifølge lokale <style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="ABC Arizona er " class="default css-14uukyf" href="https://www.abc15.com/news/state/pro-donald-trump-crowd-gathers-outside-arizona-county-recorders-office-where-votes-are-being-counted" rel="noopener" data-test-tag="external-link">ABC Arizona er </a>utstyrt med med flagg og plakater som viser støtte til presidenten. </p><p class="css-1204wos"><strong>Demonstrantene skal ha forsøkt å ta seg inn i lokalet der stemmetellingen pågår, men er blitt stanset av politiet. </strong></p><p class="css-1204wos">Ifølge <a aria-label="Washington Post" class="default css-14uukyf" href="https://www.washingtonpost.com/elections/2020/11/04/trump-biden-election-live-updates/" rel="noopener" data-test-tag="external-link">Washington Post</a> uttrykker folkemengden skepsis til valgprosessen, og de ber om at alle stemmene skal telles. Joe Biden har blitt utropt til vinner i delstaten av medier som AP og Fox.  Med rundt 86 prosent av stemmene opptalt, har Biden et forsprang på rundt 79.000 stemmer.</p><style data-emotion-css="6jstjz">.css-6jstjz.extendedContent{clear:both;}@media screen and (min-width:981px){.css-6jstjz.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6jstjz.extendedContent,.fullPageWidth .css-6jstjz.extendedContent,.fullScreen .css-6jstjz.extendedContent,.extendedContent .css-6jstjz.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><style data-emotion-css="1yoonu7">.css-1yoonu7{display:block;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1yoonu7{padding-bottom:inherit;}.css-1yoonu7.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1yoonu7.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1yoonu7.extendedContent,.fullPageWidth .css-1yoonu7.extendedContent,.fullScreen .css-1yoonu7.extendedContent,.extendedContent .css-1yoonu7.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><figure class="extendedContent css-1yoonu7" data-test-tag="image"><style data-emotion-css="l9t5sb">.css-l9t5sb{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-l9t5sb,.fullScreen .css-l9t5sb{height:100%;padding-bottom:0;}@media screen and (max-width:767px){.css-l9t5sb{max-height:75vh;}}@media screen and (max-width:767px){.css-l9t5sb{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:768px) and (max-width:980px){.css-l9t5sb{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-l9t5sb{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-l9t5sb,.fullWidth .css-l9t5sb,.fullPageWidth .css-l9t5sb,.fullScreenTop .css-l9t5sb,.fullScreen .css-l9t5sb{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-l9t5sb"><style data-emotion-css="lkxqrm">.css-lkxqrm{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-lkxqrm,.fullScreenTop .css-lkxqrm{height:100%;padding-bottom:0;}</style><div class="css-lkxqrm"><div class="observer-placeholder"><noscript><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=1267&amp;w=1900&amp;s=d929a65724427d7c4ee21350d163e9678ba3a971" srcSet="https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=1267&amp;w=1900&amp;s=d929a65724427d7c4ee21350d163e9678ba3a971 1900w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=1200&amp;w=1800&amp;s=1213a31c97ce8d189034efaee0072386a0413aa7 1800w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=1133&amp;w=1700&amp;s=5fb1f25b1f2d5111488483485f30f92460574a71 1700w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=1067&amp;w=1600&amp;s=9a4d341610e111729571334e284bdd00f9e2e6ab 1600w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=1000&amp;w=1500&amp;s=8d09ce403367ecb4492c84649991b77511615573 1500w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=933&amp;w=1400&amp;s=126483aac7bb21060c0bf9982f3b333fe3a32dfa 1400w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=867&amp;w=1300&amp;s=76e4183c81a883b88f550a7ea0b183cf709173f6 1300w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=800&amp;w=1200&amp;s=45ae26a69815ddb2c6112c24f027d313e15ed508 1200w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=733&amp;w=1100&amp;s=39aaa1f779a8cc93f05e634b969d910b8c68cbce 1100w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=667&amp;w=1000&amp;s=22650e7d4e24d73d0099af899005e7c831af15e6 1000w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=600&amp;w=900&amp;s=40665fdfb1d536c0e4201c92549f3508546814ba 900w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=533&amp;w=800&amp;s=f776e18918436373dad6438fabba6ff1250fc7bd 800w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=467&amp;w=700&amp;s=77a89544aeb786f8ff91b630fa321aefe9ef5475 700w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=400&amp;w=600&amp;s=48716a40037198445bd405a9ccf562e9919d7c21 600w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=333&amp;w=500&amp;s=726bf440b51e7728a20c6e849ffaa13c4cd71374 500w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=267&amp;w=400&amp;s=8d095ccd2890185a88eec015bba38b4eb89d60ca 400w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=200&amp;w=300&amp;s=7b055b54b335a0427ff91b3deb8e99338710e116 300w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=133&amp;w=200&amp;s=00b59b637bd810fc975b8283eba00822102b9bb5 200w,https://akamai.vgc.no/v2/images/d2f25f1b-885e-46a8-abe2-308d031049ba?fit=crop&amp;h=67&amp;w=100&amp;s=d477bd3ce859b2fcc4306157f1c098605db1f73b 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></noscript></div></div></div><style data-emotion-css="1t4rs0z">.css-1t4rs0z.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width:768px){.css-1t4rs0z.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width:981px){.css-1t4rs0z.contentWidth{width:var(--inner-content-width-desktop);}}</style><style data-emotion-css="svgumy">.css-svgumy{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}.css-svgumy.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width:768px){.css-svgumy.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width:981px){.css-svgumy.contentWidth{width:var(--inner-content-width-desktop);}}</style><figcaption class="contentWidth css-svgumy"><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">BEVÆPNET: Enkelte av demonstrantene utenfor valglokalet i Maricopa er bevæpnet, noe de ifølge delstatens lover har rett til. </span><span><style data-emotion-css="1boc9ca">.css-1boc9ca{color:#b0b0b0;white-space:initial;}.isCollapsed .css-1boc9ca{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1boc9ca"><span data-test-tag="image:byline-text">Foto: Matt York / AP</span></span></span></p></div></figcaption></figure><p class="css-1204wos">– Dette handler om et rettferdig og redelig valg, sier en av de fremmøtte ifølge avisen, mens en annen sier at de ønsker å overvåke opptellingen.</p><p class="css-1204wos"><strong>Følg med på siste utvikling her: </strong><a class="default css-14uukyf" href="https://www.vg.no/nyheter/utenriks/i/eKKR0Q/biden-trenger-kun-seks-valgmenn-til" rel="noopener" data-test-tag="external-link"><strong>Biden trenger kun seks valgmenn</strong></a></p><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"></div></div><p class="css-1204wos">Flere av demonstrantene er ifølge CNN bevæpnet, og journalister og andre folk skal ha blitt bedt om å forlate bygningen av sikkerhetsårsaker, skriver NTB. </p><p class="css-1204wos">Ifølge ABC Arizona er også politi i opprørsutstyr på plass inne i valglokalet, hvor de blant annet skal sørge for at de ansatte kommer seg trygt hjem. </p><p class="css-1204wos"><strong>Fylkets valgmyndigheter skriver på Twitter at de vil fortsette arbeidet med stemmeopptellingen, og at de skal frigi resultatene som planlagt:</strong></p><div class="css-0"><style data-emotion-css="1t1mmri">.css-1t1mmri{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.css-1t1mmri{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion-css="1c6yttr">.css-1c6yttr{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;margin-top:-10px;}</style><div class="default css-1c6yttr" data-test-tag="embed-content"><iframe class="css-1t1mmri" title="Staff at the @maricopacounty Elections Department will continue our job, which is to administer elections in the se… https://t.co/TRvaSigPEs" height="0" scrolling="no"></iframe></div></noscript></div></div><p class="css-1204wos">En lignende scene utspilte seg i Michigan tidligere onsdag, en delstat amerikanske medier <a aria-label="har utropt Joe Biden til vinner av: " class="default css-14uukyf" href="https://www.vg.no/nyheter/utenriks/i/eKKR0Q/de-foerste-valgmennene-gaar-til-trump?utm_source=vgfront&amp;utm_content=row-1" rel="noopener" data-test-tag="external-link">har utropt Joe Biden til vinner av: </a>I Detroit <a aria-label="krevde en gruppe demonstranter" class="default css-14uukyf" href="https://www.vg.no/nyheter/utenriks/i/rggKEK/demonstrasjoner-utenfor-valglokale-slipp-oss-inn" rel="noopener" data-test-tag="external-link">krevde en gruppe demonstranter</a> å få komme inn i et valglokale mens forhåndsstemmer ble telt opp. Ifølge <a aria-label="Forbes " class="default css-14uukyf" href="https://www.forbes.com/sites/jemimamcevoy/2020/11/04/stop-the-count-protesters-surround-detroit-vote-counting-site-after-trump-lawsuit/?sh=5f2a77fb4328" rel="noopener" data-test-tag="external-link">Forbes </a>ropte de «stopp tellingen», og «slipp oss inn» mens de banket på vinduene.</p><style data-emotion-css="76c0ek">.css-76c0ek{position:relative;-webkit-text-size-adjust:100%;margin-bottom:24px;}.css-76c0ek.extendedContent{clear:both;}@media screen and (min-width:981px){.css-76c0ek.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-76c0ek.extendedContent,.fullPageWidth .css-76c0ek.extendedContent,.fullScreen .css-76c0ek.extendedContent,.extendedContent .css-76c0ek.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><div class="extendedContent css-76c0ek"><style data-emotion-css="tlk772">.css-tlk772{position:relative;height:0;padding-bottom:56.25%;}.fullScreen .css-tlk772,.fullScreenTop .css-tlk772{height:auto;top:0;right:0;bottom:0;left:0;padding-bottom:0;position:absolute;}.css-tlk772 .svp-player-error{height:100%;color:#fff;}</style><div class="css-tlk772"><div class="observer-placeholder"><noscript><style data-emotion-css="1jjtcq2">.css-1jjtcq2{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;overflow:visible;background-color:#2b2b2b;}.observer-placeholder .css-1jjtcq2{height:1px;}</style><div class="css-1jjtcq2"><style data-emotion-css="dvqcjl">.css-dvqcjl{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;}</style><div class=" css-dvqcjl"></div></div></noscript></div></div></div><style data-emotion-css="8v54y0">.css-8v54y0{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(4px + 1rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-12px + 1rem);}</style><h2 data-test-tag="paragraph-header" class="css-8v54y0">Protester i flere byer</h2><p class="css-1204wos">USAs president Donald Trump og hans valgkampanje har varslet rettslige skritt mot stemmeopptellingen i flere amerikanske delstater etter valget, og det har natt til torsdag pågått protester på begge sider i flere amerikanske byer. </p><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"></div></div><p class="css-1204wos">I Michigan og Pennsylvania har Trump-kampanjen gått til sak for å stanse stemmetellingen, mens de i Wisconsin <a aria-label="ønsker at stemmene telles på nytt" class="default css-14uukyf" href="https://direkte.vg.no/presidentvalget-2020/news/5fa3344b5769b00011911445" rel="noopener" data-test-tag="external-link">ønsker at stemmene telles på nytt</a>. I Georgia har <a aria-label="de gått til sak mot det de mener er lovstridig håndtering av stemmesedler. " class="default css-14uukyf" href="https://www.washingtonpost.com/politics/trump-supreme-court-election-votes/2020/11/04/4f528162-1ea1-11eb-90dd-abd0f7086a91_story.html" rel="noopener" data-test-tag="external-link">de gått til sak mot det de mener er lovstridig håndtering av stemmesedler. </a></p><p class="css-1204wos"><strong>Hold deg oppdatert: </strong><a class="default css-14uukyf" href="https://direkte.vg.no/presidentvalget-2020?wide=&amp;utm_source=vgfront&amp;utm_content=row-1" rel="noopener" data-test-tag="external-link"><strong>Siste nytt og spørsmål og svar i VGs valgstudio</strong></a></p><p class="css-1204wos">Pennsylvania teller med poststemmer som kommer frem inntil tre dager etter valget, gitt at de er poststemplet innen valgdagen, og dette er blant reglene Trump-leiren ønsker å få omgjort. Delstatens demokratiske guvernør Tom Wolf raser mot søksmålet:</p><p class="css-1204wos">– Våre valgansatte bør være fri til å gjøre jobben sin uten trusler eller angrep. Disse forsøkene på å undergrave den demokratiske prosessen er skammelige, skriver <a aria-label="han på Twitter natt til torsdag norsk tid. " class="default css-14uukyf" href="https://twitter.com/GovernorTomWolf/status/1324134691339993090?s=20" rel="noopener" data-test-tag="external-link">han på Twitter natt til torsdag norsk tid. </a></p><div class="extendedContent css-76c0ek"><div class="css-tlk772"><div class="observer-placeholder"><noscript><div class="css-1jjtcq2"><div class=" css-dvqcjl"></div></div></noscript></div></div></div><p class="css-1204wos">Han gjentar også løftet til delstatens velgere om at alle stemmene vil bli telt med: </p><p class="css-1204wos">– Jeg kommer til å kjempe for harde livet for å beskytte din stemme.</p><p class="css-1204wos"><strong>VG i Pennsylvania: </strong><a class="default css-14uukyf" href="https://www.vg.no/nyheter/utenriks/i/0KKJdG/her-telles-de-omstridte-poststemmene" rel="noopener" data-test-tag="external-link"><strong>Her telles de omstridte poststemmene</strong></a></p><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_4&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"></div></div><p class="css-1204wos">I Pennsylvania-byene Pittsburgh og Philadelphia, der VG er til stede, pågår det store demonstrasjoner. Trump <a aria-label="erklærte seg nemlig tidligere på kvelden som vinner i delstaten, " class="default css-14uukyf" href="https://direkte.vg.no/presidentvalget-2020/news/5fa32410bb42ac0012fd04be" rel="noopener" data-test-tag="external-link">erklærte seg nemlig tidligere på kvelden som vinner i delstaten, </a>til tross for at rundt ti prosent av stemmene ikke er telt opp. </p><p class="css-1204wos"><strong>– Folk er forbannet, sier VGs kommentator Hanne Skartveit, som befinner seg ved en Black Lives Matter-demonstrasjon i Philadelphia.</strong></p><p class="css-1204wos">Flere hundre demonstranter marsjerer i gatene, mens politihelikoptre henger i luften over dem og politi og militære følger med fra sidelinjen. </p><p class="css-1204wos">– Folk roper «Black lives matter», og de ropte tidligere i kveld «Black votes Matter. De ønsker at alle stemmer skal telle, naturlig nok. </p><div class="extendedContent css-76c0ek"><style data-emotion-css="1mmeqsv">.css-1mmeqsv{position:relative;height:0;padding-bottom:56.25%;padding-bottom:100%;}.fullScreen .css-1mmeqsv,.fullScreenTop .css-1mmeqsv{height:auto;top:0;right:0;bottom:0;left:0;padding-bottom:0;position:absolute;}.css-1mmeqsv .svp-player-error{height:100%;color:#fff;}</style><div class="css-1mmeqsv"><div class="observer-placeholder"><noscript><div class="css-1jjtcq2"><div class=" css-dvqcjl"></div></div></noscript></div></div></div><p class="css-1204wos">Nordvest for byen Pittsburgh har David Ninehouser møtt opp utenfor tinghuset i Beaver County onsdag kveld. Han har på seg munnbind med Biden-logo og sier til VG at han ikke er overrasket over Trumps meninger om poststemmene.</p><p class="css-1204wos">– Vi vil sikre rettferdighet. Vi lever i et demokrati, og da skal alle stemmer gjelde, sier han til VG.</p><p class="css-1204wos"><a aria-label="Pennsylvania sitter på hele 20 valgmenn/kvinner, " class="default css-14uukyf" href="https://www.washingtonpost.com/elections/election-results/pennsylvania-2020/" rel="noopener" data-test-tag="external-link">Pennsylvania sitter på hele 20 valgmenn/kvinner, </a>og er akkurat nå den staten som ligger aller lengst etter med å telle stemmer. Her <a aria-label="fikk man nemlig ikke begynne å telle forhåndsstemmer før på selve valgdagen," class="default css-14uukyf" href="https://www.forbes.com/sites/alisondurkee/2020/11/04/heres-why-pennsylvania-is-taking-so-long-to-count-and-how-the-gop-is-challenging-the-vote/?sh=7699b55db83c" rel="noopener" data-test-tag="external-link">fikk man nemlig ikke begynne å telle forhåndsstemmer før på selve valgdagen,</a> og resultatet kan komme så sent som på fredag.</p><p class="css-1204wos"><strong>I 2016 vant Donald Trump Pennsylvania med kun</strong><a class="default css-14uukyf" href="https://www.nytimes.com/elections/2016/results/pennsylvania-president-clinton-trump" rel="noopener" data-test-tag="external-link"><strong> 44.000 stemmer</strong></a><strong> i en stat med 13 millioner innbyggere. </strong></p><figure class="extendedContent css-1yoonu7" data-test-tag="image"><div class="landscape css-l9t5sb"><div class="css-lkxqrm"><div class="observer-placeholder"><noscript><img class="css-1qhdkip" src="https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=1267&amp;w=1900&amp;s=613c34134a2ea98feb0569142df0a77b8473f899" srcSet="https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=1267&amp;w=1900&amp;s=613c34134a2ea98feb0569142df0a77b8473f899 1900w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=1200&amp;w=1800&amp;s=c471671c962b33ba2c412e661f763fc7bfd4e009 1800w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=1133&amp;w=1700&amp;s=e14b3e74fbb5ecde2167361209199dabb9b454bb 1700w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=1067&amp;w=1600&amp;s=81d42a15dc0affe62953d5dc3e539a7b9706e79b 1600w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=1000&amp;w=1500&amp;s=d217cd327343ba5d207b939a388d1cc09dd86291 1500w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=933&amp;w=1400&amp;s=743169543580990451175e76cc4b974d6c100b68 1400w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=867&amp;w=1300&amp;s=3c43b857d437c2e51f71ba2deeeb21a081328b67 1300w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=800&amp;w=1200&amp;s=d940e7b4a4834cec4931a9c00e73ee01939b1f15 1200w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=733&amp;w=1100&amp;s=8d28f0f6890596292143f166ddc556a2f5923185 1100w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=667&amp;w=1000&amp;s=f8af3660b691edf26c53763c6113ae15799066a7 1000w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=600&amp;w=900&amp;s=371b272667042e05af0f848bb07d0552ab63382b 900w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=533&amp;w=800&amp;s=a9547872b470f3ab27ae971f6ffc0f1817d48e0a 800w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=467&amp;w=700&amp;s=250d2c07bffac5f61e03c8c6885de4d64e0d4cd9 700w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=400&amp;w=600&amp;s=dbec4c0b8869bfec9fc611b1dc95d61d92edb58c 600w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=333&amp;w=500&amp;s=2a88d652ff1d03480fbb377f6b3cfba41a1414a0 500w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=267&amp;w=400&amp;s=a461418c2a7b13add6040ec02bcf61bf634ec466 400w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=200&amp;w=300&amp;s=13ed526a87a3f81cb07f9303ca4d7166ac82b23d 300w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=133&amp;w=200&amp;s=ed113e0cfc7ece68a7e997a2b0330ca5ca569426 200w,https://akamai.vgc.no/v2/images/ffa352c1-bbd9-491e-8b59-cc924372ec8d?fit=crop&amp;h=67&amp;w=100&amp;s=1042501ca2773c5169b03c5492e7e753898f12ec 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></noscript></div></div></div><figcaption class="contentWidth css-svgumy"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span><span data-test-tag="image:byline" class="css-1boc9ca"><span data-test-tag="image:byline-text">Foto: Marcio Jose Sanchez / AP</span></span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-8v54y0">Sender inn nasjonalgarden</h2><p class="css-1204wos">I Portland i Oregon har minst åtte personer blitt pågrepet i protester natt til torsdag, <a aria-label="melder det lokale politiet på Twitter." class="default css-14uukyf" href="https://twitter.com/MultCoSO/status/1324193604051509250?s=20" rel="noopener" data-test-tag="external-link">melder det lokale politiet på Twitter.</a></p><p class="css-1204wos"><strong>– Denne ansamlingen av mennesker er blitt erklært for å være opptøyer. Forlat området, skriver de videre.</strong></p><p class="css-1204wos">Flere bærer plakater med påskriften «tell hver stemme», og bilder fra stedet viser blant annet en knust butikkrute og demonstranter som setter fyr på et amerikansk flagg, <a aria-label="noe som også skjedde natt til onsdag" class="default css-14uukyf" href="https://www.vg.no/nyheter/utenriks/i/411Qno/demonstrasjoner-i-portland-etter-valget" rel="noopener" data-test-tag="external-link">noe som også skjedde natt til onsdag</a>. </p><p class="css-1204wos">Ifølge politiet har det kommet meldinger om «omfattende vold», og Guvernør Kate Bown har bedt nasjonalgarden om å bistå politiet med ¨å løse opp demonstrasjonene. </p><p class="css-1204wos">Også i Minneapolis i Minnesota er flere blitt pågrepet natt til torsdag, <a aria-label="melder lokale Fox 9, " class="default css-14uukyf" href="https://www.fox9.com/news/troopers-say-they-are-starting-to-make-arrests-after-protesters-block-traffic-on-i-94" rel="noopener" data-test-tag="external-link">melder lokale Fox 9, </a>mens rundt 30 personer er blitt pågrepet i New York, ifølge Wall Street Journal. </p><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion-css="q9dmnk">.css-q9dmnk{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-q9dmnk" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><style data-emotion-css="0 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-0" itemProp="datePublished" dateTime="2020-11-05T02:12:00Z" aria-label="Oppdatert: 05.11.20 kl. 07:00">Publisert: 05.11.20 kl. 03:12</time></div><div><time class="css-1vg6q84" itemProp="dateModified" dateTime="2020-11-05T06:00:05Z" aria-label="Oppdatert: 05.11.20 kl. 07:00">Oppdatert: 05.11.20 kl. 07:00</time></div></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section><style data-emotion-css="exb3gv">.css-exb3gv{clear:both;margin-bottom:24px;}</style><div class="css-exb3gv"><style data-emotion-css="1lu3rso">.css-1lu3rso{font-size:16px;line-height:24px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:700;color:var(--component-text-color-01);text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;margin-top:0;}</style><h2 class="css-1lu3rso" data-test-tag="widget:title">Les også</h2><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="1rvtlej">.css-1rvtlej{list-style:none;padding:0;margin:0;}</style><ol class="css-1rvtlej"><style data-emotion-css="1wea5a2">.css-1wea5a2{margin-bottom:var(--grid-gutter);}</style><li class="css-1wea5a2"><style data-emotion-css="0 1jxic4p">.css-1jxic4p{max-height:100%;}</style><style data-emotion-css="vnxvyw">.css-vnxvyw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;border-left:4px solid #dd0000;padding:var(--gap-unit) 0 var(--gap-unit) calc(-14px + 1.5rem);margin-bottom:var(--gap-unit);margin-bottom:24px;}</style><a data-test-tag="internal-link" href="/nyheter/utenriks/i/rggKEK/demonstrasjoner-utenfor-valglokale-slipp-oss-inn?utm_source=inline-teaser-bottom&amp;utm_content=BllBW7" class="nolinkstyles small css-vnxvyw" rel="" target="" aria-label="Demonstrasjoner utenfor valglokale: «Slipp oss inn»"><style data-emotion-css="1g68m89">.css-1g68m89{-webkit-flex:1;-ms-flex:1;flex:1;overflow:hidden;}</style><div class="css-1g68m89"><style data-emotion-css="4j63kt">.css-4j63kt{display:block;font-size:12px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:2px;}</style><time class="css-4j63kt">05.11.2020</time><style data-emotion-css="tje5re">.css-tje5re{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);}</style><div class="css-tje5re"><style data-emotion-css="abidx1">.css-abidx1{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-abidx1:hover{border-bottom:2px solid;}.nohover .css-abidx1:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-abidx1">Demonstrasjoner utenfor valglokale: «Slipp oss inn»</h2></div><style data-emotion-css="1yl0b5g">.css-1yl0b5g{font-size:calc(6px + 0.5rem);line-height:24px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#4d4d4d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;display:none;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;max-width:100%;}@media screen and (min-width:768px){.css-1yl0b5g{display:block;}}.css-1yl0b5g:not(:last-of-type){margin-bottom:var(--gap-unit);}</style><div class="css-1yl0b5g">En gruppe demonstranter samlet seg onsdag utenfor et valglokale i Detroit i den viktige vippestaten Michigan.</div></div><style data-emotion-css="1ro8tq6">.css-1ro8tq6{margin-left:var(--gap-unit);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-1ro8tq6"><style data-emotion-css="1m7lobq">.css-1m7lobq{overflow:hidden;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;width:calc(12 * var(--gap-unit));height:calc(9 * var(--gap-unit));}</style><div class="css-1m7lobq"><div class="observer-placeholder"><noscript><img class="css-1jxic4p" src="https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=102x57q80 102w" alt="" data-test-tag="image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="internal-link" href="/nyheter/utenriks/i/8661aG/trump-tilhenger-i-arizona-venstresiden-vil-oedelegge-demokratiet-vaart?utm_source=inline-teaser-bottom&amp;utm_content=BllBW7" class="nolinkstyles small css-vnxvyw" rel="" target="" aria-label="Trump-tilhenger i Arizona: – Venstresiden vil ødelegge demokratiet vårt"><div class="css-1g68m89"><time class="css-4j63kt">05.11.2020</time><div class="css-tje5re"><h2 class="css-abidx1">Trump-tilhenger i Arizona: – Venstresiden vil ødelegge demokratiet vårt</h2></div><div class="css-1yl0b5g">CHANDLER, ARIZONA (VG) Donald Trump inspirerte Spike Lawrence (52) til å bygge opp et eiendomsimperium.</div></div><div class="css-1ro8tq6"><div class="css-1m7lobq"><div class="observer-placeholder"><noscript><img class="css-1jxic4p" src="https://akamai.vgc.no/v2/images/374acf4b-9c9a-4d8a-bdd8-4a8e6422e746?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c5daf3a180bf3dc6ec21debb45b0560b1f52edca" srcSet="https://akamai.vgc.no/v2/images/374acf4b-9c9a-4d8a-bdd8-4a8e6422e746?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c5daf3a180bf3dc6ec21debb45b0560b1f52edca 1500w,https://akamai.vgc.no/v2/images/374acf4b-9c9a-4d8a-bdd8-4a8e6422e746?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=189644914aa5d13d5f395d32c4a0d1d872e0caa6 1400w,https://akamai.vgc.no/v2/images/374acf4b-9c9a-4d8a-bdd8-4a8e6422e746?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a5c7215922410b506299ee630486de1e6b2d1857 1300w,https://akamai.vgc.no/v2/images/374acf4b-9c9a-4d8a-bdd8-4a8e6422e746?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=30b8b8c82a9ff552bc20bca2a81e6731337000f1 1200w,https://akamai.vgc.no/v2/images/374acf4b-9c9a-4d8a-bdd8-4a8e6422e746?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=5ed4ac448629a66d195fc33ed502293b242110c9 1100w,https://akamai.vgc.no/v2/images/374acf4b-9c9a-4d8a-bdd8-4a8e6422e746?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=596a2e5785e707d7d240e035777225101669ed32 1000w,https://akamai.vgc.no/v2/images/374acf4b-9c9a-4d8a-bdd8-4a8e6422e746?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=cfe44b240deb24ac68c764b6bcc411cf1bf6bbf4 900w,https://akamai.vgc.no/v2/images/374acf4b-9c9a-4d8a-bdd8-4a8e6422e746?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=3f00a528f0e76faec2e83afc5f3c339f632070e8 800w,https://akamai.vgc.no/v2/images/374acf4b-9c9a-4d8a-bdd8-4a8e6422e746?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=01de6fb942d9587ec4f7d30a3a195f84c3e11924 700w,https://akamai.vgc.no/v2/images/374acf4b-9c9a-4d8a-bdd8-4a8e6422e746?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=f56f9e7a9b6883663b31cc8bd09d52b82b45a0d8 600w,https://akamai.vgc.no/v2/images/374acf4b-9c9a-4d8a-bdd8-4a8e6422e746?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=cabdb96f27a566ed723819a436c52d94a454103e 500w,https://akamai.vgc.no/v2/images/374acf4b-9c9a-4d8a-bdd8-4a8e6422e746?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=f3b5b3e7905865426e523415ea3e5bfbc28ba76f 400w,https://akamai.vgc.no/v2/images/374acf4b-9c9a-4d8a-bdd8-4a8e6422e746?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=bf17ec22a8014911cb1664066e081e2201e2a224 300w,https://akamai.vgc.no/v2/images/374acf4b-9c9a-4d8a-bdd8-4a8e6422e746?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d2ead183295f732ae55a99b97dbe753244a0dc60 200w,https://akamai.vgc.no/v2/images/374acf4b-9c9a-4d8a-bdd8-4a8e6422e746?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=2037a0e7cff00d6bdb56427d2f0f50ffbcefcc30 100w" alt="" data-test-tag="image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="internal-link" href="/nyheter/utenriks/i/eKKR0Q/dramatisk-opptelling-flere-steder-for-trump-og-biden?utm_source=inline-teaser-bottom&amp;utm_content=BllBW7" class="nolinkstyles small css-vnxvyw" rel="" target="" aria-label="Dramatisk opptelling flere steder for Trump og Biden"><div class="css-1g68m89"><time class="css-4j63kt">04.11.2020</time><div class="css-tje5re"><h2 class="css-abidx1">Dramatisk opptelling flere steder for Trump og Biden</h2></div><div class="css-1yl0b5g">Mens Donald Trump tar innpå Joe Biden i Arizona, tar Biden kraftig innpå Trump i Pennsylvania og Georgia.</div></div><div class="css-1ro8tq6"><div class="css-1m7lobq"><div class="observer-placeholder"><noscript><img class="css-1jxic4p" src="https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d12110e78344f0d8f88bf00a6e66e361c6a78028" srcSet="https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d12110e78344f0d8f88bf00a6e66e361c6a78028 1900w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=fcbc0ec27833ed47ece923e38db703ae37844194 1800w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=39033582589436f4ac146cd47714ed2678b7c402 1700w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=09837e347d5eab104e707c96898dbc69d18ddc22 1600w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=038dda6ca2f9aceb4197a62cd8aff3dd8274be3a 1500w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=9721c0f9f5f6dbe8433ae3cbd9a5cca18f8b8887 1400w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=3c7f0f056385f24ac74d5c92d57532c262025167 1300w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=0dff4fca2556dbcacbfed8da758bd819b995a6ee 1200w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=148f97552b0802c2b73f7d237637863e4f64a758 1100w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=01468e15dcba0de754749767b2f1d72115ef7dda 1000w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=4ae5565cbd9688e9a0bf2f9aee5e8b1a2d4cecb8 900w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9a7c17f0d5d7b29d9febbe499e4b972539287738 800w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=21d4f9cc11b9d01241c30997eb19c5fe7dff8c21 700w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=d999f07845156801ab04dcfaed6c823dae84dcc5 600w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=81b5bd784572d02754e0203329d647b41848ab8b 500w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=1a32f48b0d46902eeddb14701f95ed177a37a771 400w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0ce124294ea2417ac74eaa65da29fd56f92c5c26 300w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=7d3ad146b8034fe163ff5221f6eaaa7eef2ce076 200w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=39da2fa82f6caeef2c93440283bab219c2d18e41 100w" alt="" data-test-tag="image-asset" sizes="150px"/></noscript></div></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="internal-link" href="/nyheter/utenriks/i/399gpM/senatskampen-ennaa-ikke-avgjort?utm_source=inline-teaser-bottom&amp;utm_content=BllBW7" class="nolinkstyles small css-vnxvyw" rel="" target="" aria-label="Senatskampen ennå ikke avgjort"><div class="css-1g68m89"><time class="css-4j63kt">05.11.2020</time><div class="css-tje5re"><h2 class="css-abidx1">Senatskampen ennå ikke avgjort</h2></div><div class="css-1yl0b5g">Demokratene har ikke klart å vinne så mange senatseter som partiet håpte, men omkamper kan gi partiet en ny mulighet.</div></div><div class="css-1ro8tq6"><div class="css-1m7lobq"><div class="observer-placeholder"><noscript><img class="css-1jxic4p" src="https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=85aa51620c8a65dd0c4262180bd68c66c017d2e9" srcSet="https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=85aa51620c8a65dd0c4262180bd68c66c017d2e9 1900w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=9346df9f270e769a6c48e1b80d2cf837c1d87fb8 1800w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=a3b2d41613935cad64afed4983b9653555dd260d 1700w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=d2a7aac8b5095bb600efe4c6ad8497fcbcfe7415 1600w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0a7e60990adb6d941c7fa30a6413ba76cd14b2ea 1500w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=29e0074c1dc8c57d8b363af6918108c3be29ec5e 1400w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=86a5bc1516a3cd70350976a6bd3ff7d325b0bd83 1300w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d6fd4dd86a0c8bc4e91a671b1a5a4fe3e8a5cae7 1200w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=608ce39aa4cac3fd972b73455388ff45625a1188 1100w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=1b650c8925b0ba852d07646da1daf7d924f8ffa6 1000w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=88ed4d212c7a32c5dfc8b6ce51ca93dda1e653a3 900w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=fc6de58253de19c8e7510804aa19797dee322a4a 800w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=821edecd2626d9c33df3774340cf30dc62f06fb3 700w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=052827931663f992bdb0e26c1bc3db864541f97a 600w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c7e56deaaa8bb7028aa0da1a85637f723697947e 500w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=fd79134b7aef0fbe616ab17fc21e899c19582021 400w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=9ecbf41f8c59c543680d44da2fd6ebceea09000a 300w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8028a2d930d3d618cd812c847b71126c86a9c763 200w,https://akamai.vgc.no/v2/images/e9916b62-b010-4f36-836b-530f931893b7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=02c23405733f35122d17047f9d4b3248a66df711 100w" alt="" data-test-tag="image-asset" sizes="150px"/></noscript></div></div></div></a></li></ol></div></div><div class="css-exb3gv"><h2 class="css-1lu3rso" data-test-tag="widget:title">Mer om</h2><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion-css="yun0mz">.css-yun0mz{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:32px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:2px;background-color:rgb(246,246,246);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-yun0mz:active{background-color:rgb(176,176,176);}.css-yun0mz:hover{background-color:rgb(222,222,222);}.css-yun0mz:disabled,.css-yun0mz[disabled]{cursor:default;}.css-yun0mz[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/8ad0e3e6-bf7f-44f2-b246-f635d2adefce/presidentvalget-i-usa" class="css-yun0mz" rel="" target="" aria-label="Presidentvalget i USA"><span class="css-0">Presidentvalget i USA</span></a></li></ol></div></div><div class="css-exb3gv"><style data-emotion-css="3wiwai">.css-3wiwai{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-3wiwai" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="10dzcim">.css-10dzcim{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:768px){.css-10dzcim{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:767px){.css-10dzcim:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-10dzcim"><style data-emotion-css="n8exkm">.css-n8exkm{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-n8exkm::before,.css-n8exkm::after{content:' ';display:table;}.css-n8exkm::after{clear:both;}.css-n8exkm a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/2ddylB/her-frykter-de-stemmekaos?utm_source=recirculation-matrix&amp;utm_content=BllBW7" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Her frykter de stemmekaos"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="1bza2xj">.css-1bza2xj{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-1bza2xj{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=1069&amp;w=1900&amp;s=f5189c456500c7392b27325d2a836605401f90fa" srcSet="https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=1069&amp;w=1900&amp;s=f5189c456500c7392b27325d2a836605401f90fa 1900w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=1013&amp;w=1800&amp;s=0a6347e849b236ee365b75ee42890cb99a8be1f4 1800w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=956&amp;w=1700&amp;s=04a618b9cb5c673a9c77e7d3659c5e035cde8590 1700w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=900&amp;w=1600&amp;s=80cc852a41bbb88878337078c7202a20f058ad4c 1600w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=844&amp;w=1500&amp;s=6b703908b4b31210f29f3d675de7119643566da7 1500w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=788&amp;w=1400&amp;s=5b9be1596fdf8d448a8e2692e3b93d55da1ddcf6 1400w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=731&amp;w=1300&amp;s=2d482da4057f56fe647e5e28234605aae75b8fd8 1300w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=675&amp;w=1200&amp;s=9ae8fee3a491115d575d51ab1f1ad6022562d17a 1200w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=619&amp;w=1100&amp;s=8d20ac1ec327fa387368262b0d832c5b5ff004c4 1100w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=563&amp;w=1000&amp;s=df6a7ae7131b8060de95279f3ba1b923efd4dfc4 1000w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=506&amp;w=900&amp;s=cb27b806cde2d50bb2d16179bc00666c50b27579 900w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=450&amp;w=800&amp;s=a399a482c6e556d79497189b31ca121818ac6e7f 800w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=394&amp;w=700&amp;s=0a601ed35b2841fe6204b5dde6686f1e0fb8b20a 700w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=338&amp;w=600&amp;s=08796d82fc2852697eb71f3acd8ae8378823a846 600w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=281&amp;w=500&amp;s=35cf7b420a735920416193d14321cd6c074c3113 500w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=225&amp;w=400&amp;s=44230e5a2403c382cb6ec99f11f6b4af24263d17 400w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=169&amp;w=300&amp;s=f80ca9ccf7b72b82e50f5de81fac062126f0574f 300w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=113&amp;w=200&amp;s=7e894398a7b4a3310120b8c6498d125f1277d930 200w,https://akamai.vgc.no/v2/images/2c1e1038-a0ca-4806-ab64-56db30e9fffc?fit=crop&amp;h=56&amp;w=100&amp;s=ed2849c79023f6a2043aa9d7bec4d31255125371 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion-css="hwug4j">.css-hwug4j{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><div class="default css-tje5re"><style data-emotion-css="1div9hx">.css-1div9hx{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-1div9hx:hover{border-bottom:2px solid;}.nohover .css-1div9hx:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1div9hx">Her frykter de stemmekaos</h2></div></div></a></li><li class="css-10dzcim"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/rggKEK/demonstrasjoner-utenfor-valglokale-slipp-oss-inn?utm_source=recirculation-matrix&amp;utm_content=BllBW7" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Demonstrasjoner utenfor valglokale: «Slipp oss inn»"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/224d7a8ec63efcc6348d32b2df1d2d9f.jpg?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-tje5re"><h2 class="css-1div9hx">Demonstrasjoner utenfor valglokale: «Slipp oss inn»</h2></div></div></a></li><li class="css-10dzcim"><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"></div></div></li><li class="css-10dzcim"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/Epp58A/fem-ting-du-maa-vite-om-usa-valget?utm_source=recirculation-matrix&amp;utm_content=BllBW7" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Fem ting du må vite om USA-valget"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=1069&amp;w=1900&amp;s=05fede1984612d9adf83683a2be0781b3909a7d4" srcSet="https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=1069&amp;w=1900&amp;s=05fede1984612d9adf83683a2be0781b3909a7d4 1900w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=1013&amp;w=1800&amp;s=84d79d4e4839ae1c997421629e3a79282c568520 1800w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=956&amp;w=1700&amp;s=83ea8cb13317f0c0f9e93e7f44a0824ea7c563b5 1700w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=900&amp;w=1600&amp;s=44586b80518ecac58e2ad28b02d91b07919123e6 1600w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=844&amp;w=1500&amp;s=547ea12cd95494e522859e48d2b0be9a1bfcc034 1500w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=788&amp;w=1400&amp;s=9955f14bbc78a074eaa41daadf13a77aefeb86c6 1400w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=731&amp;w=1300&amp;s=f593e0bce7d798e5e3822ab3dcb70de155ebbf4b 1300w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=675&amp;w=1200&amp;s=75bb04a4f7b20247bec2ba24e00d3a582cb0b4f5 1200w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=619&amp;w=1100&amp;s=038ad61602bd95b8020836b4a2a872f7720cfa13 1100w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=563&amp;w=1000&amp;s=a2acc3a2689deead22429bcaa971670f7abd3f12 1000w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=506&amp;w=900&amp;s=d7674562b39b6b4d4cbe4196f1a0dc4bb160adb5 900w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=450&amp;w=800&amp;s=9e99f45f605959bbf1f0e4dd16f591cf39e124f1 800w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=394&amp;w=700&amp;s=0f7df35cf4660870ae201135b0af6e0b15d8eede 700w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=338&amp;w=600&amp;s=79de9a60ed98462809197b937ebcda333683fdf2 600w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=281&amp;w=500&amp;s=608dee55d93e9f55cd2d1c80f15852f8420bb31a 500w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=225&amp;w=400&amp;s=8c74163032eaf7957d9e0f966e467c052e56da32 400w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=169&amp;w=300&amp;s=9d39f2da81cccba4d2ff18ad4ce0178dc6ba1438 300w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=113&amp;w=200&amp;s=260d63bd0df56beefe7c5e5b1395845df0525b74 200w,https://akamai.vgc.no/v2/images/9e9f3e14-1e60-4702-a9a4-ccd3c87893ad?fit=crop&amp;h=56&amp;w=100&amp;s=923679b0b27b41af26cb0e5871606bd41d980f3e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-tje5re"><h2 class="css-1div9hx">Fem ting du må vite om USA-valget</h2></div></div></a></li><li class="css-10dzcim"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/eKKR0Q/dramatisk-opptelling-flere-steder-for-trump-og-biden?utm_source=recirculation-matrix&amp;utm_content=BllBW7" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="Dramatisk opptelling flere steder for Trump og Biden"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=1069&amp;w=1900&amp;s=19c42ae705dd3fb9ed4c832f3ca4e1976c70e20a" srcSet="https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=1069&amp;w=1900&amp;s=19c42ae705dd3fb9ed4c832f3ca4e1976c70e20a 1900w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=1013&amp;w=1800&amp;s=a48dce0f858e492320b86c25d0ea7f34018c5d72 1800w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=956&amp;w=1700&amp;s=381d27d68b2cc64f9b52bdd3226d29233d0342c5 1700w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=900&amp;w=1600&amp;s=8b98beab274e23f179d8a63c9d0d8b72ee9aa608 1600w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=844&amp;w=1500&amp;s=23915eef3a2dcd52e1d55242407e34ec80028ec9 1500w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=788&amp;w=1400&amp;s=e20200ad81402875cf496ba5d6e333c444da17cf 1400w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=731&amp;w=1300&amp;s=3ccde60b2e58aa6589b4e57c8225576fff084259 1300w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=675&amp;w=1200&amp;s=4b97e168cfcc7991536545a659756a1d8903b24f 1200w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=619&amp;w=1100&amp;s=ba138ad2f963142f9bb69b07da43309cdf350adf 1100w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=563&amp;w=1000&amp;s=2c37724a0fdb1a491e5c615dfb0d950540676fb0 1000w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=506&amp;w=900&amp;s=88e1c8ba63178039af3a252b3bcd456842f0ef96 900w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=450&amp;w=800&amp;s=7965dafc6490218e13161deff0ab9065d15be232 800w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=394&amp;w=700&amp;s=a47d57b36df4f60f95744c5ac97c12a20aeb58a0 700w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=338&amp;w=600&amp;s=dfaf7dc96c4fe6c7fcbeca63f9d6aec57cf63e6f 600w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=281&amp;w=500&amp;s=828dcec4a8fac9a5f9d2bed0c2b4c710817e4218 500w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=225&amp;w=400&amp;s=4717d04e2430b671f3aa0275fc90109fe473eb39 400w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=169&amp;w=300&amp;s=ea82d22cbbdf42fb3c0d0c1d73d23b27e37b7608 300w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=113&amp;w=200&amp;s=2b670e35daa7dfaea8bf8237e46d1d0f4cee1ddb 200w,https://akamai.vgc.no/v2/images/a042e309-1864-4720-993e-ccd4f866241b?fit=crop&amp;h=56&amp;w=100&amp;s=b49a8af1ed44fabc46acc881c696d4b62a7a130e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-tje5re"><h2 class="css-1div9hx">Dramatisk opptelling flere steder for Trump og Biden</h2></div></div></a></li><li class="css-10dzcim"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/Gaa5gx/de-viktigste-tidspunktene-valgnatten?utm_source=recirculation-matrix&amp;utm_content=BllBW7" class="imagePosition-top large css-n8exkm" rel="" target="" aria-label="De viktigste tidspunktene valgnatten"><div class="css-79elbk"><div class="css-1bza2xj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=1069&amp;w=1900&amp;s=dc2f74cfaadc3506c6489fd5df5246bfdbb559ec" srcSet="https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=1069&amp;w=1900&amp;s=dc2f74cfaadc3506c6489fd5df5246bfdbb559ec 1900w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=1013&amp;w=1800&amp;s=0e63001dd1cf6bf523c6446f371452fd24739aea 1800w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=956&amp;w=1700&amp;s=b9e7edceb889a2182f17959c5cb30019443180f5 1700w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=900&amp;w=1600&amp;s=388b145098ef303a8b362279fb6c9528d0abd4d3 1600w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=844&amp;w=1500&amp;s=c9cc9a5ad162e0009bb0c324f688aafbc4e40d70 1500w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=788&amp;w=1400&amp;s=a9d0cde9cba8e7dd67de53f1751af9b8ceae600f 1400w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=731&amp;w=1300&amp;s=40955a439659f61cf80b5b8e16e5fa305ba637f0 1300w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=675&amp;w=1200&amp;s=0729211cb69f0bc4617e9ac0379648e45bba4761 1200w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=619&amp;w=1100&amp;s=215792e61d55bb69c063a2de32c13574ccee51e4 1100w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=563&amp;w=1000&amp;s=86e34b3e410ee9f3c777b16fdeea2dece560f85d 1000w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=506&amp;w=900&amp;s=99ad23e1f6f109b2f6e989ec162ec716fe59a75e 900w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=450&amp;w=800&amp;s=697e10cce67651571fc687f829aeeaf660789dd0 800w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=394&amp;w=700&amp;s=53ae94451e3a632bdc135865b4cd6a29ffbc0098 700w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=338&amp;w=600&amp;s=f4a839df0e4c2b8031d45d01eec2383eeb1e8230 600w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=281&amp;w=500&amp;s=9d0b22b22469f67b5f2eec1b3f3d3d1965963b5d 500w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=225&amp;w=400&amp;s=f780ef8a0f023aaf9929832f3a0bb7df9b5cd107 400w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=169&amp;w=300&amp;s=93bbf1d0c5cd9a5793785c5dc935968053210e86 300w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=113&amp;w=200&amp;s=2f6aa271ff2d445ef074a1461cdefb2f575c7a8d 200w,https://akamai.vgc.no/v2/images/83cab50b-3652-4431-8bd4-53641f0fc6ef?fit=crop&amp;h=56&amp;w=100&amp;s=c2308fca4845d2b7dceaf3762d9b16595488b1ca 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-tje5re"><h2 class="css-1div9hx">De viktigste tidspunktene valgnatten</h2></div></div></a></li></ol></div></div><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"></div></div><div class="css-exb3gv"><h2 class="css-3wiwai" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-1i05uf7"><ol class="css-1700tdj"><li class="css-10dzcim"><style data-emotion-css="n3dkjy">.css-n3dkjy{margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}@supports (-webkit-line-clamp:3){.css-n3dkjy{-webkit-box-orient:vertical;-webkit-line-clamp:3;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion-css="szumst">.css-szumst{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-szumst:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Bergens Tidende: Presidentvalget i USA: Derfor vet vi ikke hvem som vinner ennå" class="default nohover nolinkstyles css-szumst" href="https://www.bt.no/article/bt-vAAGv4.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion-css="o8hlt1">.css-o8hlt1{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-o8hlt1"><time class="css-4j63kt">04.11.2020</time><style data-emotion-css="wbnvwi">.css-wbnvwi{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}@supports (-webkit-line-clamp:3){.css-wbnvwi{-webkit-box-orient:vertical;-webkit-line-clamp:3;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-wbnvwi"><h2 class="css-abidx1">Presidentvalget i USA: Derfor vet vi ikke hvem som vinner ennå</h2></div><style data-emotion-css="1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Fædrelandsvennen: Nervepirrende stemmeopptelling i USA – Trump går til domstolene" class="default nohover nolinkstyles css-szumst" href="https://www.fvn.no/article/fvn-aPPB2L.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">04.11.2020</time><div class="css-wbnvwi"><h2 class="css-abidx1">Nervepirrende stemmeopptelling i USA – Trump går til domstolene</h2></div><span class="css-1hslodj">Fædrelandsvennen</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Bergens Tidende: De viktigste tidspunktene valgnatten" class="default nohover nolinkstyles css-szumst" href="https://www.bt.no/article/bt-vAAGOw.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">03.11.2020</time><div class="css-wbnvwi"><h2 class="css-abidx1">De viktigste tidspunktene valgnatten</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Bergens Tidende: Demonstrasjoner i flere amerikanske byer" class="default nohover nolinkstyles css-szumst" href="https://www.bt.no/article/bt-866oOG.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">05.11.2020</time><div class="css-wbnvwi"><h2 class="css-abidx1">Demonstrasjoner i flere amerikanske byer</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Fædrelandsvennen: Dette kan man forvente på valgnatten" class="default nohover nolinkstyles css-szumst" href="https://www.fvn.no/article/fvn-JJJXqJ.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">03.11.2020</time><div class="css-wbnvwi"><h2 class="css-abidx1">Dette kan man forvente på valgnatten</h2></div><span class="css-1hslodj">Fædrelandsvennen</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-10dzcim"><a aria-label="Bergens Tidende: Biden leder, men kan ikke ta seieren på forskudd" class="default nohover nolinkstyles css-szumst" href="https://www.bt.no/article/bt-399VqA.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-4j63kt">31.10.2020</time><div class="css-wbnvwi"><h2 class="css-abidx1">Biden leder, men kan ikke ta seieren på forskudd</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion-css="200qdd">.css-200qdd{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;calc(-14px:+ 1.5rem);}.css-200qdd ul{padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.css-200qdd ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:300px;margin-right:var(--gap-unit);margin-bottom:calc(var(--gap-unit) * 2.25);}</style><section class="css-200qdd"><style data-emotion-css="kqkumb">.css-kqkumb{text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><h3 class="css-kqkumb">VG Rabattkoder</h3><style data-emotion-css="1eskx8b">.css-1eskx8b{font-size:14px;font-weight:normal;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-top:0;}</style><h4 class="css-1eskx8b">Et kommersielt samarbeid med kickback.no</h4><ul><li><style data-emotion-css="k008qs">.css-k008qs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><a href="https://www.vg.no/rabattkode/hm?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="H&amp;M rabattkode" class="nolinkstyles css-k008qs"><article class="css-k008qs"><style data-emotion-css="107ogju">.css-107ogju{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:65px;height:65px;margin:0 var(--gap-unit) var(--gap-unit) 0;box-shadow:1px 1px 3px #b5b5b5;}.css-107ogju img{width:100%;height:100%;}</style><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/hm-200x200.png?itok=qq90XTkl" alt="Hennes &amp; Mauritz logo"/></aside><main class="css-0"><style data-emotion-css="6abfjq">.css-6abfjq{font-size:12px;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:2px;}</style><header class="css-6abfjq">H&amp;M rabattkode</header><style data-emotion-css="as7lvg">.css-as7lvg{font-size:17px;line-height:22px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;margin-top:0;}</style><p class="css-as7lvg">Beste rabattkoder og tilbud for november 2020 hos H&amp;M - Hennes og ...</p><style data-emotion-css="yyhtv2">.css-yyhtv2{font-size:12px;color:#dd0000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><footer class="css-yyhtv2"><time dateTime="">Oppdatert for 1 uke siden</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/blivakker?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="BliVakker rabattkode" class="nolinkstyles css-k008qs"><article class="css-k008qs"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/BliVakker%20logo.png?itok=U7Xbh2x9" alt="BliVakker logo"/></aside><main class="css-0"><header class="css-6abfjq">BliVakker rabattkode</header><p class="css-as7lvg">20% BliVakker rabattkode på ordinære priser via dette tilbudet</p><footer class="css-yyhtv2"><time dateTime="">Gyldig til 27. november</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/jotex?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Jotex rabattkode" class="nolinkstyles css-k008qs"><article class="css-k008qs"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/jotex-200x200_0.png?itok=oGBMedyG" alt="Jotex logo"/></aside><main class="css-0"><header class="css-6abfjq">Jotex rabattkode</header><p class="css-as7lvg">15% rabatt på hele bestillingen din med Jotex rabattkode</p><footer class="css-yyhtv2"><time dateTime="">Gyldig til 8. november</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/osloskinlab?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Oslo Skin Lab rabattkode" class="nolinkstyles css-k008qs"><article class="css-k008qs"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/osloskinlab.jpg?itok=Y8JIVfWb" alt="Oslo Skin Lab logo"/></aside><main class="css-0"><header class="css-6abfjq">Oslo Skin Lab rabattkode</header><p class="css-as7lvg">50% rabatt på din første bestilling av The Solution kollagenpulver!</p><footer class="css-yyhtv2"><time dateTime="">Gyldig til 31. desember</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Stormberg rabattkoder" class="nolinkstyles css-k008qs"><article class="css-k008qs"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/stormberg-200x200.png?itok=Xh_NNOvF" alt="Stormberg logo"/></aside><main class="css-0"><header class="css-6abfjq">Stormberg rabattkoder</header><p class="css-as7lvg">Få 20% rabatt på din bestilling over 800 kr</p><footer class="css-yyhtv2"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion-css="7h5aoh">.css-7h5aoh{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-7h5aoh:empty{display:none;}@media screen and (max-width:980px){.css-7h5aoh{display:none;}}</style><div class="css-7h5aoh"><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"></div></div></div></div></div><section></section><footer role="contentinfo" class="_1FJeI4_rrR6mY_Y496rsi5"><div class="_2jR4Ib9stAgmlelROapuyz"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens<!-- --> <a href="https://vg.e-pages.dk/?mode=spid">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://annonseweb.schibsted.no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="icQBwQksCfeHnUIYZ6QQz"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="LqCvRULISfYryVwZ51wdG"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2020<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>