<!DOCTYPE html>
<html lang="no" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="format-detection" content="telephone=no">

        <script type='text/javascript'>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</script>

        <title data-react-helmet="true">AP: Fortsatt «pågående operasjon» ved angrepet Nairobi-hotell - VG</title>
        <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" property="apple-itunes-app" content="app-id=381071021, affiliate-data=&amp;amp;uo=4&amp;amp;at=10lugu, app-argument=https://www.vg.no/nyheter/utenriks/i/9maGk9/ap-fortsatt-paagaaende-operasjon-ved-angrepet-nairobi-hotell"/><meta data-react-helmet="true" property="google-play-app" content="app-id=com.agens.android.vgsnarvei"/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="I morgentimene onsdag hørtes fremdeles skudd fra hotellkomplekset i Kenyas hovedstad Nairobi. Politiet i landet bekrefter at det fortsatt pågår en aktiv sikkerhetsoperasjon ved hotellet."/><meta data-react-helmet="true" name="keywords" content="Nairobi, Terror, Nyheter, Utenriks"/><meta data-react-helmet="true" property="article:section" content="Utenriks"/><meta data-react-helmet="true" property="article:published_time" content="2019-01-16T06:37:27Z"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/i/9maGk9"/><meta data-react-helmet="true" property="lp.article:score" content="6"/><meta data-react-helmet="true" property="article:tag" content="Nairobi"/><meta data-react-helmet="true" property="article:tag" content="Terror"/><meta data-react-helmet="true" property="og:author" content="Lone Lohne"/><meta data-react-helmet="true" property="og:author" content="Ingvild Silseth"/><meta data-react-helmet="true" property="fb:pages" content="137059286994"/><meta data-react-helmet="true" property="fb:pages" content="191842593486"/><meta data-react-helmet="true" property="fb:pages" content="161048627113"/><meta data-react-helmet="true" property="fb:pages" content="162476410432473"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content=" AP: Fortsatt «pågående operasjon» ved angrepet Nairobi-hotell"/><meta data-react-helmet="true" property="twitter:description" content="I morgentimene onsdag hørtes fremdeles skudd fra hotellkomplekset i Kenyas hovedstad Nairobi. Politiet i landet bekrefter at det fortsatt pågår en aktiv sikkerhetsoperasjon ved hotellet."/><meta data-react-helmet="true" property="twitter:image" content="https://imbo.vgtv.no/users/vgtv/images/092a2145924e4a923eee1d27ebf6c3a1?t%5B%5D=1960x1100q50"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/9maGk9"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content=" AP: Fortsatt «pågående operasjon» ved angrepet Nairobi-hotell"/><meta data-react-helmet="true" property="og:description" content="I morgentimene onsdag hørtes fremdeles skudd fra hotellkomplekset i Kenyas hovedstad Nairobi. Politiet i landet bekrefter at det fortsatt pågår en aktiv sikkerhetsoperasjon ved hotellet."/><meta data-react-helmet="true" property="og:image" content="https://imbo.vgtv.no/users/vgtv/images/092a2145924e4a923eee1d27ebf6c3a1?t%5B%5D=1960x1100q50"/>
        <link data-react-helmet="true" rel="preconnect" href="https://smp.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://smp.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://ib.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://ib.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://cdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://acdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://acdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://secure.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://secure.adnxs.com"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/android-chrome-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-180x180.png" sizes="180x180"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png" sizes="114x114"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png" sizes="72x72"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png" sizes="57x57"/><link data-react-helmet="true" rel="manifest" href="//vgc.no/vgnett-prod/img/icons/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="//vgc.no/vgnett-prod/img/icons/safari-pinned-tab.svg" color="#dd0000"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/favicon-32x32.png" sizes="32x32"/><link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/utenriks/i/9maGk9/ap-fortsatt-paagaaende-operasjon-ved-angrepet-nairobi-hotell"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Roman-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Italic-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Bold-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/Druk-Heavy-Web.woff2" crossOrigin="true"/>
        

        
        <script>
            function initSentry() {
                Raven.config('https://55842d8eb4b140d386c0a0fce21b8b20@sentry.app.osl.pubops.net/8', {
                    environment: 'production',
                    sampleRate: 0.5,
                    includePaths: [
                        /vgc\.no\/hyperion/,
                        /vg\.no/,
                    ],
                    whitelistUrls: [
                        /vgc\.no\/hyperion/,
                    ],
                }).install();
            }
        </script>
        <script defer src="https://vgc.no/js/raven/3.19.1/raven.min.js" onload="initSentry()"></script>
        

        <script data-react-helmet="true" >window.vgDevice = 'desktop'</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":" AP: Fortsatt «pågående operasjon» ved angrepet Nairobi-hotell","datePublished":"2019-01-16T06:37:27Z","dateModified":"2019-01-16T06:50:51Z","wordCount":349,"articleSection":"Utenriks","description":"I morgentimene onsdag hørtes fremdeles skudd fra hotellkomplekset i Kenyas hovedstad Nairobi. Politiet i landet bekrefter at det fortsatt pågår en aktiv sikkerhetsoperasjon ved hotellet.","keywords":"nairobi terror","image":"https://vgc.no/hyperion/img/logo.png","publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":"https://vgc.no/hyperion/img/logo.png"},"author":[{"@type":"Person","name":"Lone Lohne"},{"@type":"Person","name":"Ingvild Silseth"}],"mainEntityOfPage":"https://www.vg.no/i/9maGk9"}</script>
        <style data-react-helmet="true" >
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Roman-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Roman-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Roman-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 400;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Italic-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Italic-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Italic-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 400;
                font-style: italic;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Bold-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Bold-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Bold-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 700;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsHeadline-Bold-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff") format('woff');
                font-family: Austin-News-Headline-Bold;
                font-display: fallback;
                font-weight: 700;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/Druk-Heavy-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff") format('woff');
                font-family: Druk-Heavy;
                font-display: fallback;
                font-weight: 800;
                font-style: normal;
            }
        </style>

        
            <link rel="stylesheet" href="https://vgc.no/hyperion/vendor.6a62e176333679a7f785.css">
            <link rel="stylesheet" href="https://vgc.no/hyperion/app.6a62e176333679a7f785.css">
        

        
    
        <script src="https://acdn.adnxs.com/ast/static/0.17.1/ast.js" defer></script>
    
    
    
        <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new","no-sno-news-section":"vg_nyheter","no-sno-news-subsection":"vg_utenriks","no-sno-news-sponsors":["vg_nairobi","vg_terror"],"aa-sch-supply_type":"web_desktop","no-sno-device":"desktop"}};</script>
    


        <script>
            if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
                document.write('<script src="https://vgc.no/js/core-js/2.5.6/core.min.js"><\/script>');
                document.write('<script src="https://cdn.vgc.no/js/libs/polyfills/url-polyfill.min.js"><\/script>');
            }
        </script>

        

        <script>
            if (location.protocol === 'https:' && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(function(registrations) {
                    registrations.forEach(function (registration) {
                        registration.unregister()
                    });
                });
            }
        </script>

        <script defer src="https://vgc.no/hyperion/manifest-v1.js"></script>
    </head>

    <body class="vgTheme-nyheternews">

        
        <div id="spritesheet"><svg xmlns="http://www.w3.org/2000/svg" style="display:none;"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
    
    
            <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="1702484489"><!-- react-empty: 2 --><div class="flex-container-column" data-reactid="3"><!-- react-empty: 4 --><!-- react-empty: 5 --><!-- react-empty: 6 --><div class="_21ZZe" data-reactid="7"><a href="#main" class="noprint c3wl7" data-reactid="8">Hopp til hovedinnhold</a></div><header class="_1K9_6" data-test-tag="@spp/ui-core-navigation" data-reactid="9"><div class="_3r-np" data-reactid="10"><div class="GlkjF" data-reactid="11"><a class="HRIGx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/" rel="" target="" data-reactid="12"><svg role="img" class="_1zGG4 _3LU0a" aria-hidden="true" viewBox="0 0 160.46124093409452 32" data-reactid="13"><title data-reactid="14">VG Logo</title><use xlink:href="#logo" data-reactid="15"></use></svg></a><div class="_1Wa_4" data-reactid="16"><nav role="navigation" aria-label="quick navigation" data-reactid="17"><ul class="rrT_M" data-reactid="18"><li class="_15_fI" data-reactid="19"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" tabindex="0" data-reactid="20">Sporten</a></li><li class="_15_fI" data-reactid="21"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vglive.no/" rel="" target="" tabindex="0" data-reactid="22">VG Live</a></li><li class="_15_fI" data-reactid="23"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://tvguide.vg.no/" rel="" target="" tabindex="0" data-reactid="24">TV-guide</a></li><li class="_15_fI" data-reactid="25"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss/" rel="" target="" tabindex="0" data-reactid="26">VG+</a></li><li class="_15_fI" data-reactid="27"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tips-oss/" rel="" target="" tabindex="0" data-reactid="28">Tips oss</a></li></ul></nav></div><div class="_2JUiM" data-reactid="29"><div class="_27Zu0" data-reactid="30"><div class="_2Yt5T" data-reactid="31"><form class="_3J1QZ" data-reactid="32"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="33"><title data-reactid="34">search</title><use xlink:href="#search" data-reactid="35"></use></svg><label for="searchInput" data-reactid="36"></label><input type="search" autocomplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_2IomA" data-reactid="37"/><button class="_2gSWV" type="submit" aria-label="Submit" data-reactid="38"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="39"><title data-reactid="40">search</title><use xlink:href="#search" data-reactid="41"></use></svg></button></form></div><button class="_1Qvax" data-reactid="42"><span class="_2ATfJ" data-reactid="43">SØK</span><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="44"><title data-reactid="45">search</title><use xlink:href="#search" data-reactid="46"></use></svg></button></div><button class="_33NXf" aria-controls="navigation" aria-label="Meny" data-reactid="47"><span class="_3vJNH" data-reactid="48">MENY</span><span class="hEHeB" data-reactid="49">LUKK</span><div class="_3y3d0" data-reactid="50"><span class="_1H0qa" data-reactid="51"><span class="_3qnNc" data-reactid="52"></span></span></div></button></div></div></div><div class="_1nmGi" role="navigation" aria-label="submenu" data-reactid="53"><div class="_2dStf" data-reactid="54"><div class="_2eiTa" data-reactid="55"><div class="Pu8WX" data-reactid="56"><a class="_1ZJmQ" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/" rel="" target="" data-reactid="57">Nyheter</a></div><button class="_3ZhjJ" aria-haspopup="true" data-reactid="58"><!-- react-text: 59 -->kategorier<!-- /react-text --><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="60"><title data-reactid="61">Chevron down</title><use xlink:href="#chevron-down" data-reactid="62"></use></svg></button><div class="_2x2Xk" data-reactid="63"><ul class="_-U2wv" data-reactid="64"><li class="_3JkWs" data-reactid="65"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/innenriks/" rel="" target="" data-reactid="66">Innenriks</a></li><li class="_3JkWs _13OmY" data-reactid="67"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/utenriks/" rel="" target="" data-reactid="68">Utenriks</a></li><li class="_3JkWs" data-reactid="69"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/meninger/" rel="" target="" data-reactid="70">Meninger</a></li><li class="_3JkWs" data-reactid="71"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/nyhetsdoegnet" rel="" target="" data-reactid="72">VG Direkte</a></li></ul></div><span class="gQ2ll" data-reactid="73"><a class="_1zkzA" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="74">Kjøp VG+</a><!-- react-empty: 75 --></span></div></div></div><div role="navigation" aria-label="global navigation" class="_28Owl" data-reactid="76"><div class="_2aKTz" data-reactid="77"><div class="_247dI" data-reactid="78"><div class="RAUvS" data-reactid="79"><div class="Z5Opy" data-reactid="80"><ul class="_20GMJ" aria-label="sections menu" data-reactid="81"><li class="LqHZT" data-reactid="82"><div class="_1iEGV" data-reactid="83"><span class="_3KaQt" data-reactid="84">Nyttige sider</span><button class="cn-section-nyttige sider-trigger ITtdR" data-reactid="85"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="86"><title data-reactid="87">Chevron down</title><use xlink:href="#chevron-down" data-reactid="88"></use></svg></button></div><ul class="_3IVjf" data-reactid="89"><li class="aNfwO" data-reactid="90"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.dinepenger.no/" rel="" target="" data-reactid="91">DinePenger</a></li><li class="aNfwO" data-reactid="92"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://e24.no/" rel="" target="" data-reactid="93">E24</a></li><li class="aNfwO" data-reactid="94"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://familieklubben.no/" rel="" target="" data-reactid="95">Familieklubben</a></li><li class="aNfwO" data-reactid="96"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.godt.no/" rel="" target="" data-reactid="97">Godt</a></li><li class="aNfwO" data-reactid="98"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.minmote.no/" rel="" target="" data-reactid="99">MinMote</a></li><li class="aNfwO" data-reactid="100"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://pent.no/" rel="" target="" data-reactid="101">Pent</a></li><li class="aNfwO" data-reactid="102"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/reise" rel="" target="" data-reactid="103">Reise</a></li><li class="aNfwO" data-reactid="104"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.tek.no/" rel="" target="" data-reactid="105">Tek.no</a></li><li class="aNfwO" data-reactid="106"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://tipster.no/" rel="" target="" data-reactid="107">Tipster</a></li><li class="aNfwO" data-reactid="108"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://tvguide.vg.no/" rel="" target="" data-reactid="109">TV-guide</a></li><li class="aNfwO" data-reactid="110"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vektklubb.no/" rel="" target="" data-reactid="111">Vektklubb</a></li></ul></li><li class="LqHZT" data-reactid="112"><div class="_1iEGV" data-reactid="113"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/" rel="" target="" data-reactid="114">Nyheter</a><button class="cn-section-nyheter-trigger ITtdR" data-reactid="115"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="116"><title data-reactid="117">Chevron down</title><use xlink:href="#chevron-down" data-reactid="118"></use></svg></button></div><ul class="_3IVjf" data-reactid="119"><li class="aNfwO" data-reactid="120"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/innenriks/" rel="" target="" data-reactid="121">Innenriks</a></li><li class="aNfwO" data-reactid="122"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/utenriks/" rel="" target="" data-reactid="123">Utenriks</a></li><li class="aNfwO" data-reactid="124"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/meninger/" rel="" target="" data-reactid="125">Meninger</a></li><li class="aNfwO" data-reactid="126"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/nyhetsdoegnet" rel="" target="" data-reactid="127">VG Direkte</a></li></ul></li><li class="LqHZT" data-reactid="128"><div class="_1iEGV" data-reactid="129"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" data-reactid="130">Sport</a><button class="cn-section-sport-trigger ITtdR" data-reactid="131"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="132"><title data-reactid="133">Chevron down</title><use xlink:href="#chevron-down" data-reactid="134"></use></svg></button></div><ul class="_3IVjf" data-reactid="135"><li class="aNfwO" data-reactid="136"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://vglive.no/" rel="" target="" data-reactid="137">VG Live</a></li><li class="aNfwO" data-reactid="138"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/vgsporten" rel="" target="" data-reactid="139">VG Sporten Direkte</a></li><li class="aNfwO" data-reactid="140"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/fotball/" rel="" target="" data-reactid="141">Fotball</a></li><li class="aNfwO" data-reactid="142"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/7671aa32-0ee7-438f-84d1-30cbb30879bc/premier-league" rel="" target="" data-reactid="143">Premier League</a></li><li class="aNfwO" data-reactid="144"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/ab3b53d5-b05e-4049-886b-06136d31ab27/champions-league" rel="" target="" data-reactid="145">Champions League</a></li><li class="aNfwO" data-reactid="146"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/haandball/" rel="" target="" data-reactid="147">Håndball</a></li><li class="aNfwO" data-reactid="148"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/langrenn/" rel="" target="" data-reactid="149">Langrenn</a></li><li class="aNfwO" data-reactid="150"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/alpint/" rel="" target="" data-reactid="151">Alpint</a></li><li class="aNfwO" data-reactid="152"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/ishockey/" rel="" target="" data-reactid="153">Ishockey</a></li><li class="aNfwO" data-reactid="154"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/skiskyting/" rel="" target="" data-reactid="155">Skiskyting</a></li><li class="aNfwO" data-reactid="156"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/hopp/" rel="" target="" data-reactid="157">Hopp</a></li><li class="aNfwO" data-reactid="158"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/55098ce5-c811-4014-b7c0-8c01c3b52cdf/eliteserien" rel="" target="" data-reactid="159">Eliteserien</a></li><li class="aNfwO" data-reactid="160"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/sykkel/" rel="" target="" data-reactid="161">Sykkel</a></li><li class="aNfwO" data-reactid="162"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/friidrett/" rel="" target="" data-reactid="163">Friidrett</a></li><li class="aNfwO" data-reactid="164"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/kampsport/" rel="" target="" data-reactid="165">Kampsport</a></li><li class="aNfwO" data-reactid="166"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/motorsport/" rel="" target="" data-reactid="167">Motorsport</a></li></ul></li><li class="LqHZT" data-reactid="168"><div class="_1iEGV" data-reactid="169"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/" rel="" target="" data-reactid="170">Rampelys</a><button class="cn-section-rampelys-trigger ITtdR" data-reactid="171"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="172"><title data-reactid="173">Chevron down</title><use xlink:href="#chevron-down" data-reactid="174"></use></svg></button></div><ul class="_3IVjf" data-reactid="175"><li class="aNfwO" data-reactid="176"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/bok/" rel="" target="" data-reactid="177">Bok</a></li><li class="aNfwO" data-reactid="178"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/film/" rel="" target="" data-reactid="179">Film</a></li><li class="aNfwO" data-reactid="180"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/musikk/" rel="" target="" data-reactid="181">Musikk</a></li><li class="aNfwO" data-reactid="182"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/spill/" rel="" target="" data-reactid="183">Spill</a></li><li class="aNfwO" data-reactid="184"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/tv/" rel="" target="" data-reactid="185">TV</a></li><li class="aNfwO" data-reactid="186"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/kategori/100065/panelet" rel="" target="" data-reactid="187">Panelet</a></li></ul></li><li class="LqHZT" data-reactid="188"><div class="_1iEGV" data-reactid="189"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/" rel="" target="" data-reactid="190">Forbruker</a><button class="cn-section-forbruker-trigger ITtdR" data-reactid="191"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="192"><title data-reactid="193">Chevron down</title><use xlink:href="#chevron-down" data-reactid="194"></use></svg></button></div><ul class="_3IVjf" data-reactid="195"><li class="aNfwO" data-reactid="196"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/bil-baat-og-motor/" rel="" target="" data-reactid="197">Bil, båt og motor</a></li><li class="aNfwO" data-reactid="198"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/helse/" rel="" target="" data-reactid="199">Helse</a></li><li class="aNfwO" data-reactid="200"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/livsstil/" rel="" target="" data-reactid="201">Livsstil</a></li><li class="aNfwO" data-reactid="202"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/mat-og-drikke/" rel="" target="" data-reactid="203">Mat og drikke</a></li><li class="aNfwO" data-reactid="204"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/teknologi/" rel="" target="" data-reactid="205">Teknologi</a></li><li class="aNfwO" data-reactid="206"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" rel="" target="" data-reactid="207">Forbrukslån</a></li></ul></li><li class="LqHZT" data-reactid="208"><div class="_1iEGV" data-reactid="209"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="210">VG+</a><button class="cn-section-vg+-trigger ITtdR" data-reactid="211"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="212"><title data-reactid="213">Chevron down</title><use xlink:href="#chevron-down" data-reactid="214"></use></svg></button></div><ul class="_3IVjf" data-reactid="215"><li class="aNfwO" data-reactid="216"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="217">Siste saker</a></li><li class="aNfwO" data-reactid="218"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" rel="" target="" data-reactid="219">Dokumentarer</a></li></ul></li><li class="LqHZT" data-reactid="220"><div class="_1iEGV" data-reactid="221"><span class="_3KaQt" data-reactid="222">Annet</span><button class="cn-section-annet-trigger ITtdR" data-reactid="223"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="224"><title data-reactid="225">Chevron down</title><use xlink:href="#chevron-down" data-reactid="226"></use></svg></button></div><ul class="_3IVjf" data-reactid="227"><li class="aNfwO" data-reactid="228"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://kundeweb.vg.no/s/ff/products/1893/" rel="" target="" data-reactid="229">E-avis</a></li><li class="aNfwO" data-reactid="230"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/podcast" rel="" target="" data-reactid="231">Podcast</a></li><li class="aNfwO" data-reactid="232"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://trav.vg.no/" rel="" target="" data-reactid="233">Trav</a></li><li class="aNfwO" data-reactid="234"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgd.no/" rel="" target="" data-reactid="235">VG Debatt</a></li><li class="aNfwO" data-reactid="236"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://hjem.vg.no/" rel="" target="" data-reactid="237">VG Helgeabonnement</a></li><li class="aNfwO" data-reactid="238"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vglista.no/" rel="" target="" data-reactid="239">VG-lista</a></li><li class="aNfwO" data-reactid="240"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.vgtv.no/" rel="" target="" data-reactid="241">VGTV</a></li></ul></li><li class="LqHZT" data-reactid="242"><div class="_1iEGV" data-reactid="243"><span class="_3KaQt" data-reactid="244">Andre tjenester</span><button class="cn-section-andre tjenester-trigger ITtdR" data-reactid="245"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="246"><title data-reactid="247">Chevron down</title><use xlink:href="#chevron-down" data-reactid="248"></use></svg></button></div><ul class="_3IVjf" data-reactid="249"><li class="aNfwO" data-reactid="250"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgpartnerstudio.no/" rel="" target="" data-reactid="251">Partnerstudio</a></li><li class="aNfwO" data-reactid="252"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rabattkode/" rel="" target="" data-reactid="253">Rabattkode</a></li><li class="aNfwO" data-reactid="254"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://mittanbud.no/" rel="" target="" data-reactid="255">Mitt anbud</a></li><li class="aNfwO" data-reactid="256"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://smartlapper.no/navnelapper/" rel="" target="" data-reactid="257">Navnelapper</a></li><li class="aNfwO" data-reactid="258"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/black-friday" rel="" target="" data-reactid="259">Black Friday</a></li></ul></li></ul></div><div class="_1QGSQ" data-reactid="260"><div data-reactid="261"><div class="_1iOJr" data-reactid="262"><div class="_2SFQH" data-reactid="263"><a class="_3AaMt" data-test-tag="@spp/ui-internal-link" href="http://pluss.vg.no/support/velkommen/" rel="" target="" data-reactid="264">Kjøp VG+</a></div></div><ul class="_1xOWk" aria-label="user menu" data-reactid="265"><li data-reactid="266"><ul class="_2aboC" data-reactid="267"><li data-reactid="268"><a class="_250z6" href="https://www.vg.no/tips-oss/" data-reactid="269">Tips oss</a></li><li data-reactid="270"><a class="_250z6" href="https://www.vg.no/om-vg/kontakt-oss" data-reactid="271">Kontakt VG</a></li><li data-reactid="272"><a class="_250z6" href="https://support.pluss.vg.no/hc/no" data-reactid="273">VG+ Support</a></li><li data-reactid="274"><a class="_250z6" href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="275">Annonseinfo</a></li><li data-reactid="276"><a class="_250z6" href="https://vg.jobylon.com/" data-reactid="277">Ledige stillinger</a></li></ul><ul class="_2aboC" data-reactid="278"><li data-reactid="279"><a class="_250z6" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/minside/personvern/" rel="" target="" data-reactid="280">Mine innstillinger</a></li></ul></li></ul></div></div></div></div></div></div></header><!-- react-empty: 281 --><div class="_2R-3T" data-reactid="282"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="sponsorstripe" data-reactid="283"></div><!-- react-empty: 284 --><!-- react-empty: 285 --><div data-reactid="286"><!-- react-empty: 287 --><!-- react-empty: 288 --></div><!-- react-empty: 289 --><!-- react-empty: 290 --><div class="horseshoe" data-reactid="291"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="wallpaper" data-reactid="292"></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]}]" data-priority="high" data-refresh="false" data-ad-placement="topboard" data-reactid="293"></div><div class="sticky-outer-wrapper skyscraperleft" data-reactid="294"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="295"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperleft_1" data-reactid="296"></div></div></div><div class="sticky-outer-wrapper skyscraperright" data-reactid="297"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="298"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperright_1" data-reactid="299"></div></div></div></div><main class="_17Lc9" role="main" id="main" data-reactid="300"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="test_1" data-reactid="301"></div><span class="lp_is_start" style="width:1px;height:1px;" data-reactid="302"></span><article class="_35JqV" data-reactid="303"><div style="padding-bottom:56.25%;background-color:#f1f1f1;" data-reactid="304"></div><h1 class="_1o64I" data-test-tag="@spp/ui-headline" data-reactid="305"> AP: Fortsatt «pågående operasjon» ved angrepet Nairobi-hotell</h1><div class="_1kU1Z" data-test-tag="@spp/ui-label" data-reactid="306"><span data-reactid="307">UTENRIKS</span><span class="_3jFsm" data-test-tag="@spp/ui-label:timestamp" data-reactid="308"><time datetime="2019-01-16T06:37:27Z" data-reactid="309">2019-01-16T06:37:27Z</time></span></div><p class="_2vpHP _-_Vfy _25KE7" data-test-tag="@spp/ui-lead-text" data-reactid="310">I morgentimene onsdag hørtes fremdeles skudd fra hotellkomplekset i Kenyas hovedstad Nairobi. Politiet i landet bekrefter at det fortsatt pågår en aktiv sikkerhetsoperasjon ved hotellet.</p><div class="_3aMu5 _25KE7" data-test-tag="@spp/ui-byline" data-reactid="311"><span data-reactid="312"></span><ul class="fxN10" aria-label="Skrevet av" data-test-tag="@spp/ui-byline:authors" data-reactid="313"><li class="_3vdqy" data-reactid="314"><a href="mailto:lone.lohne@vg.no" data-reactid="315">Lone Lohne</a><span data-reactid="316"></span></li><li class="_3vdqy" data-reactid="317"><a href="mailto:ingvild.silseth@vg.no" data-reactid="318">Ingvild Silseth</a><!-- react-text: 319 --><!-- /react-text --></li></ul></div><div class="v815a _25KE7" data-reactid="320"><span data-reactid="321"><span class="ONHZ8" data-reactid="322">Publisert:</span><time data-reactid="323">16.01.19 07:37</time></span><span data-reactid="324"> Oppdatert: 16.01.19 07:50</span></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="325"></div><!-- react-empty: 326 --><p class="_2gLYl" data-reactid="327"><a href="https://www.vg.no/nyheter/utenriks/i/9maX8p/minister-angrepet-bygningskompleks-i-nairobi-er-sikret" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="328">Angrepet mot bygningskompleks i bydelen Westlands, </a><!-- react-text: 329 -->som ifølge AP kostet 15 personer livet, startet ved 15.00-tiden tirsdag. Drøye åtte timer senere meldte landets innenriksminister at bygningen var sikret, <!-- /react-text --></p><p class="_2gLYl" data-reactid="330">TV-kanalen NTV rapporterer imidlertid at det ble avfyrt nye skudd over en time etter ministerens utsagn. Nyhetsbyrået DPA skriver at en av deres reportere skal ha hørt nye, tunge skuddsalver og to nye eksplosjoner i det samme tidsrommet.</p><aside data-reactid="331"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/nyheter/utenriks/i/e1py8K" rel="" target="" data-reactid="332"><div class="_3ROuS" data-reactid="333"><img class="" src="https://imbo.vgtv.no/users/vgtv/images/092a2145924e4a923eee1d27ebf6c3a1?t%5B%5D=1960x1100q50" srcset="https://imbo.vgtv.no/users/vgtv/images/092a2145924e4a923eee1d27ebf6c3a1?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/092a2145924e4a923eee1d27ebf6c3a1?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/092a2145924e4a923eee1d27ebf6c3a1?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/092a2145924e4a923eee1d27ebf6c3a1?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/092a2145924e4a923eee1d27ebf6c3a1?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/092a2145924e4a923eee1d27ebf6c3a1?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/092a2145924e4a923eee1d27ebf6c3a1?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/092a2145924e4a923eee1d27ebf6c3a1?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/092a2145924e4a923eee1d27ebf6c3a1?t%5B%5D=102x57q80 102w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="334"/></div><div class="_1mXCu" data-reactid="335"><div class="_16TvN" data-reactid="336">les også</div><h3 data-reactid="337">Videoopptak viser trolig Nairobi-skytterne</h3></div></a></aside><p class="_2gLYl" data-reactid="338"><strong data-reactid="339">Senest klokken 06.45 onsdag morgen lokal tid hørte vitner ifølge AP nok en eksplosjon og skuddsalver ved det rammede hotellet. Også nyhetsbyrået Reuters meldte om kraftige skuddsalver rundt dette tidspunktet. </strong></p><p class="_2gLYl" data-reactid="340"><strong data-reactid="341">Litt senere bekreftet politiet ifølge nyhetsbyrået at det fremdeles pågår en aktiv sikkerhetsoperasjon rundt hotell- og shoppingkomplekset. </strong></p><p class="_2gLYl" data-reactid="342">De siste skuddsalvene kom dermed en stund etter at flere overlevende som har vært innesperret på hotellet over natten, ble hentet ut.  Flere AP har snakket med sier at de har familiemedlemmer som stadig gjemmer seg på åstedet.    </p><div class="uPJfJ" tabindex="0" data-test-tag="@spp/ui-gallery" data-reactid="343"><div class="_1mCJ0" data-test-tag="@spp/ui-carousel" data-reactid="344"><div class="_1uRFp" data-reactid="345"><button class="_349Al _1JMIk _2APk9" data-reactid="346"><span class="_1a1Y7" data-reactid="347"></span></button><div class="_3QALe" data-reactid="348"><div class="ARJ08" data-reactid="349"><ul class="_1-65-" style="transform:translate3d(-100%, 0, 0);" data-reactid="350"><li class="_29Iwb" style="transform:scale(0.9) translate3d(20%, 0, 0);filter:brightness(0.3);" data-reactid="351"><div class="_17sRR" data-reactid="352"><img class="_2f2ch" src="https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=1282&amp;w=1900&amp;s=5910775e224bac0a5d957841308c345d345d6558" srcset="https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=1282&amp;w=1900&amp;s=5910775e224bac0a5d957841308c345d345d6558 1900w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=1215&amp;w=1800&amp;s=3c8c8287058b19546879911bb418f1524bea1a68 1800w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=1147&amp;w=1700&amp;s=a9086ffb3562a9e2cad56ab243077852f71b23db 1700w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=1080&amp;w=1600&amp;s=1ac7b379015f4254a431d9187479b9eb1b925e2e 1600w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=1012&amp;w=1500&amp;s=bfa9198b6ced5c5ecbbbc8c5ec1618848fbb6fe3 1500w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=945&amp;w=1400&amp;s=d349f545ebc646b72a6c0d384dc29e5cc6dcb9a7 1400w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=877&amp;w=1300&amp;s=e90ab8f1cc23b9f87f34e636eb44de69525fefae 1300w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=810&amp;w=1200&amp;s=02ec129836a0ee052c5fd7a95aa9fb4b47882145 1200w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=742&amp;w=1100&amp;s=c014ecbbe5ebb0403ee0d34dd3f7a0cffefaf836 1100w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=675&amp;w=1000&amp;s=2171bea279db563a18306cfe7fe4f247fd6a2aa3 1000w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=607&amp;w=900&amp;s=280aca2a80805827e320067a2cded87761ed1abd 900w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=540&amp;w=800&amp;s=640af05f85804270ebdcef06e5708bcd9f9072dd 800w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=472&amp;w=700&amp;s=7c5fbd58908d650c3c08ee7dd457ffe35c1c10be 700w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=405&amp;w=600&amp;s=00885247dd545dec9840a9c8bed3f2b3e7edf74f 600w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=337&amp;w=500&amp;s=79ec2b0ec3c3b65404ff39bb02f8b013c1393861 500w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=270&amp;w=400&amp;s=ff5aa88edf4a7a9c3096ce3c2a7bbcf6e2ce87b5 400w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=202&amp;w=300&amp;s=4f13083f451a850828c94d4ce5dda92902c67e86 300w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=135&amp;w=200&amp;s=3b4fa82e4a9d264cfb3fff3da00cd4ccd179b739 200w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=67&amp;w=100&amp;s=8f20ba348bffbe4de24983bb08a598f87612b571 100w" alt="" data-test-tag="@spp/ui-image-asset" data-reactid="353"/></div></li><li class="_29Iwb" style="z-index:1;transform:scale(1) translate3d(0%, 0, 0);filter:brightness(1);" data-reactid="354"><div class="_17sRR" data-reactid="355"><img class="_2f2ch" src="https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=1267&amp;w=1900&amp;s=b9a8dd6b3a8054235a3df361c59855d3486e9d38" srcset="https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=1267&amp;w=1900&amp;s=b9a8dd6b3a8054235a3df361c59855d3486e9d38 1900w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=1200&amp;w=1800&amp;s=2af80debcf914149c6cc2c4f37fd3b1780e943ae 1800w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=1133&amp;w=1700&amp;s=cd5c1d211b96d0846b5175b437b6ddad2617ebb5 1700w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=1067&amp;w=1600&amp;s=afc70a3daaae8822f81f8cf516e985b2df0bd339 1600w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=1000&amp;w=1500&amp;s=d6633f3c4f85b5c68e046c0275cce45a23a74af9 1500w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=933&amp;w=1400&amp;s=ab7cef586c8127939d6c0cd4530c94460b2695cd 1400w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=867&amp;w=1300&amp;s=d9c6239bab0faf6a52ad3bd6996c1c513fad4b47 1300w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=800&amp;w=1200&amp;s=22b6b87c8b194aed9018ca11199facf3d19be696 1200w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=733&amp;w=1100&amp;s=a441b9c4d898dd58306e20be8c0754ea782a0bee 1100w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=667&amp;w=1000&amp;s=105feeb022e0527e7ba52fd0d1030788a83835a0 1000w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=600&amp;w=900&amp;s=e034b734f4fe228ec28b089f22799343772b7717 900w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=533&amp;w=800&amp;s=ae25ba772d129978ae9cbed9fe8547e2c9de0475 800w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=467&amp;w=700&amp;s=9d0ec233f1e0d7a66b0db44377421f0b16599f97 700w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=400&amp;w=600&amp;s=2e27767163e98d0fbeecc08fec42e14e778946be 600w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=333&amp;w=500&amp;s=c235e8e71b68c51bad56f4e206c8df1fc95ac22a 500w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=267&amp;w=400&amp;s=af108a1c637b6a0d18c0e50f217167a5cfea99bc 400w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=200&amp;w=300&amp;s=edebd25d8959f355988b2f54693800a8ae16e344 300w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=133&amp;w=200&amp;s=f0d39d07b816c3175b189388a0fafec3dd3ea02d 200w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=67&amp;w=100&amp;s=c37d58fdf1fbaf7cc483297fe09bf6f37039b1ca 100w" alt="" data-test-tag="@spp/ui-image-asset" data-reactid="356"/></div></li><li class="_29Iwb" style="transform:scale(0.9) translate3d(-20%, 0, 0);filter:brightness(0.3);" data-reactid="357"><div class="_17sRR" data-reactid="358"><img class="_2f2ch" src="https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=1267&amp;w=1900&amp;s=ed1a1fa476132cecb7bc367e6c1db198d47e191c" srcset="https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=1267&amp;w=1900&amp;s=ed1a1fa476132cecb7bc367e6c1db198d47e191c 1900w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=1200&amp;w=1800&amp;s=7ce9ea7ee76ecf410568918110f5f10984dac1ac 1800w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=1133&amp;w=1700&amp;s=c8490a1c4a587b2242caf60905e8f3d53bc8d420 1700w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=1067&amp;w=1600&amp;s=6313b6b1312c608f03bcca7e8bbb3a0a9d2fbf78 1600w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=1000&amp;w=1500&amp;s=96f81698a5b2902b605385a5019d57abf6e14f6b 1500w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=933&amp;w=1400&amp;s=b1502ac1779f4a47e2577a9a6034a071ffc8c495 1400w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=867&amp;w=1300&amp;s=c3dc19439f93a5ddcccaee4b33ad376afc8ffd9f 1300w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=800&amp;w=1200&amp;s=368269c70d8bbbaa0564c1032b0beabe79b1a794 1200w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=733&amp;w=1100&amp;s=ec144c4b394cd89d74bf2cef05d7fbc868a7f055 1100w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=667&amp;w=1000&amp;s=99d3b8fa2dc9f3f7d054d57e05dc9b4a34f65f9b 1000w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=600&amp;w=900&amp;s=ca5a7aea05208bc81e90c14aa7d0285f88237020 900w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=533&amp;w=800&amp;s=14ae6acd65820a1d4d42f7410fa44adfe94438c2 800w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=467&amp;w=700&amp;s=cfd3e5df5264439b7aa412ed81aa1704cda5db6a 700w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=400&amp;w=600&amp;s=6cf0ee7a144c36cff544e7dc1cd724ae73d37d15 600w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=333&amp;w=500&amp;s=eceaafa88e096ec77e1f1ded512a6cd301d7883b 500w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=267&amp;w=400&amp;s=34a4ae0c0dc2c88b33a86d32b9143db08277bf95 400w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=200&amp;w=300&amp;s=d68443eb05351b69187c9420a80c58654a7b8562 300w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=133&amp;w=200&amp;s=7fd4281dbf3fcd3ec33cc458b137be8a6bf3fee2 200w,https://smp.vgc.no/v2/images/bf0d4611-ea7f-4c6f-be0f-e2357cb46771?fit=crop&amp;h=67&amp;w=100&amp;s=ba808202973cc9655eb2287f1a315f3811fcaa22 100w" alt="" data-test-tag="@spp/ui-image-asset" data-reactid="359"/></div></li><li class="_29Iwb" style="transform:scale(0.9) translate3d(-20%, 0, 0);filter:brightness(0.3);" data-reactid="360"><div class="_17sRR" data-reactid="361"><img class="_2f2ch" src="https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=1267&amp;w=1900&amp;s=7458bd589a5d89b1349cc61d68c40d4f392518ce" srcset="https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=1267&amp;w=1900&amp;s=7458bd589a5d89b1349cc61d68c40d4f392518ce 1900w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=1200&amp;w=1800&amp;s=1bb27b09b22449a49cc02e1c0d1225e2fb5cc2d3 1800w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=1133&amp;w=1700&amp;s=66fdb525211719e82930f7f42f50f914f3f3397d 1700w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=1067&amp;w=1600&amp;s=51a07e7b098ffee07934c389021d3ce834f24f47 1600w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=1000&amp;w=1500&amp;s=cd95591c1f1ed323c8e064d702549d8e84a15058 1500w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=933&amp;w=1400&amp;s=bff772a2d4ef03d75174e018275512a6de5231cd 1400w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=867&amp;w=1300&amp;s=4c5e589125bbc5a0a7642cd24b58fa3ff6b90c45 1300w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=800&amp;w=1200&amp;s=303c3ced3b4802cbcc74211dff288b4d93ab14ee 1200w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=733&amp;w=1100&amp;s=ba70aa4766086ced55427c86c2977c2c84e086bc 1100w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=667&amp;w=1000&amp;s=144c706505d5b8a1a34d28a9b833a5e19a314a96 1000w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=600&amp;w=900&amp;s=80d4e343ef99f9b5bef736ffcd3922674cc7599e 900w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=533&amp;w=800&amp;s=61be1dd1a2925781054818d102ba773ccf65ea63 800w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=467&amp;w=700&amp;s=9547a262554db60f0e8a6c4adf2e1c2797248f23 700w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=400&amp;w=600&amp;s=772783c7a3709e23cdf0fa03c9b7a766695c7782 600w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=333&amp;w=500&amp;s=04ab62fc33fccf0a7ba4fbd9ac2f462b9da111b8 500w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=267&amp;w=400&amp;s=1eec5519d9d3824ef14825a748961903473e3a81 400w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=200&amp;w=300&amp;s=1eda98c11e729d6b138fba6b60036df612c3845b 300w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=133&amp;w=200&amp;s=d6dcdcd04c5ca6dfcd94bb1785c2c652e377a815 200w,https://smp.vgc.no/v2/images/ff1a47ad-31e1-4f25-a8ff-c8654402849e?fit=crop&amp;h=67&amp;w=100&amp;s=0569a3bc7a01811e23255a8f0d730a3f1640ad4c 100w" alt="" data-test-tag="@spp/ui-image-asset" data-reactid="362"/></div></li><li class="_29Iwb" style="transform:scale(0.9) translate3d(-20%, 0, 0);filter:brightness(0.3);" data-reactid="363"><div class="_17sRR" data-reactid="364"><img class="_2f2ch" src="https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=1267&amp;w=1900&amp;s=886c29a5011dbf129e997597ca1f497e652645f8" srcset="https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=1267&amp;w=1900&amp;s=886c29a5011dbf129e997597ca1f497e652645f8 1900w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=1200&amp;w=1800&amp;s=e90345ac1e840ef7c4eea75101743255e814dfc7 1800w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=1133&amp;w=1700&amp;s=127f59722630dc7663ef2cfa731317f83295eac2 1700w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=1067&amp;w=1600&amp;s=a0a1eb6dfe2dc9f7d69a24ce1608cc3f9aadba1f 1600w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=1000&amp;w=1500&amp;s=39ff553df14d5a3d7efe8e50c0d1621454217e69 1500w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=933&amp;w=1400&amp;s=4eeb2bdab133a39bfba30b735222d9db945dfd20 1400w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=867&amp;w=1300&amp;s=704e4a1b9c5dd8d8c7cb0de5c87735af5ae389d2 1300w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=800&amp;w=1200&amp;s=d5e6bfd18ba280f4a229e765230748ad958a6626 1200w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=733&amp;w=1100&amp;s=0a32d6f1ae1d0472b73bae2cf8bcd93585cacba8 1100w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=667&amp;w=1000&amp;s=dfc5ba02ec4c87825cb9ac3bb2125215130a8f83 1000w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=600&amp;w=900&amp;s=2044f1f5dc8b467bf036f2ff13b86d44becc9296 900w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=533&amp;w=800&amp;s=ca793ca186ac00c41680de9951f663c78a71fed0 800w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=467&amp;w=700&amp;s=4b518a37603c4a7ed68500b5f2fbfbaca58c2497 700w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=400&amp;w=600&amp;s=589c4c57fda758ad91dbb964dd6d1de006bac6bd 600w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=333&amp;w=500&amp;s=aaade06c315e53953334b67bfa0978be152dbb3e 500w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=267&amp;w=400&amp;s=ffb4ac4fb7b47c54ad1919c1f42d2cd13357fc14 400w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=200&amp;w=300&amp;s=a13e477de413f69a47884448b1d4dd2e0a2d2399 300w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=133&amp;w=200&amp;s=79774816c2815a96412f392af09076506c711311 200w,https://smp.vgc.no/v2/images/59d9b401-640c-4643-b2f3-ed73010f7417?fit=crop&amp;h=67&amp;w=100&amp;s=1bad6389fdc4024731e3e7186f31c14a4dbbceb5 100w" alt="" data-test-tag="@spp/ui-image-asset" data-reactid="365"/></div></li><li class="_29Iwb" style="transform:scale(0.9) translate3d(-20%, 0, 0);filter:brightness(0.3);" data-reactid="366"><div class="_17sRR" data-reactid="367"><img class="_2f2ch" src="https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=1282&amp;w=1900&amp;s=5910775e224bac0a5d957841308c345d345d6558" srcset="https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=1282&amp;w=1900&amp;s=5910775e224bac0a5d957841308c345d345d6558 1900w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=1215&amp;w=1800&amp;s=3c8c8287058b19546879911bb418f1524bea1a68 1800w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=1147&amp;w=1700&amp;s=a9086ffb3562a9e2cad56ab243077852f71b23db 1700w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=1080&amp;w=1600&amp;s=1ac7b379015f4254a431d9187479b9eb1b925e2e 1600w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=1012&amp;w=1500&amp;s=bfa9198b6ced5c5ecbbbc8c5ec1618848fbb6fe3 1500w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=945&amp;w=1400&amp;s=d349f545ebc646b72a6c0d384dc29e5cc6dcb9a7 1400w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=877&amp;w=1300&amp;s=e90ab8f1cc23b9f87f34e636eb44de69525fefae 1300w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=810&amp;w=1200&amp;s=02ec129836a0ee052c5fd7a95aa9fb4b47882145 1200w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=742&amp;w=1100&amp;s=c014ecbbe5ebb0403ee0d34dd3f7a0cffefaf836 1100w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=675&amp;w=1000&amp;s=2171bea279db563a18306cfe7fe4f247fd6a2aa3 1000w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=607&amp;w=900&amp;s=280aca2a80805827e320067a2cded87761ed1abd 900w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=540&amp;w=800&amp;s=640af05f85804270ebdcef06e5708bcd9f9072dd 800w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=472&amp;w=700&amp;s=7c5fbd58908d650c3c08ee7dd457ffe35c1c10be 700w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=405&amp;w=600&amp;s=00885247dd545dec9840a9c8bed3f2b3e7edf74f 600w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=337&amp;w=500&amp;s=79ec2b0ec3c3b65404ff39bb02f8b013c1393861 500w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=270&amp;w=400&amp;s=ff5aa88edf4a7a9c3096ce3c2a7bbcf6e2ce87b5 400w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=202&amp;w=300&amp;s=4f13083f451a850828c94d4ce5dda92902c67e86 300w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=135&amp;w=200&amp;s=3b4fa82e4a9d264cfb3fff3da00cd4ccd179b739 200w,https://smp.vgc.no/v2/images/ed177bfe-fb1f-411e-a403-c01c7008b184?fit=crop&amp;h=67&amp;w=100&amp;s=8f20ba348bffbe4de24983bb08a598f87612b571 100w" alt="" data-test-tag="@spp/ui-image-asset" data-reactid="368"/></div></li><li class="_29Iwb" style="z-index:1;transform:scale(1) translate3d(0%, 0, 0);filter:brightness(1);" data-reactid="369"><div class="_17sRR" data-reactid="370"><img class="_2f2ch" src="https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=1267&amp;w=1900&amp;s=b9a8dd6b3a8054235a3df361c59855d3486e9d38" srcset="https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=1267&amp;w=1900&amp;s=b9a8dd6b3a8054235a3df361c59855d3486e9d38 1900w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=1200&amp;w=1800&amp;s=2af80debcf914149c6cc2c4f37fd3b1780e943ae 1800w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=1133&amp;w=1700&amp;s=cd5c1d211b96d0846b5175b437b6ddad2617ebb5 1700w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=1067&amp;w=1600&amp;s=afc70a3daaae8822f81f8cf516e985b2df0bd339 1600w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=1000&amp;w=1500&amp;s=d6633f3c4f85b5c68e046c0275cce45a23a74af9 1500w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=933&amp;w=1400&amp;s=ab7cef586c8127939d6c0cd4530c94460b2695cd 1400w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=867&amp;w=1300&amp;s=d9c6239bab0faf6a52ad3bd6996c1c513fad4b47 1300w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=800&amp;w=1200&amp;s=22b6b87c8b194aed9018ca11199facf3d19be696 1200w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=733&amp;w=1100&amp;s=a441b9c4d898dd58306e20be8c0754ea782a0bee 1100w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=667&amp;w=1000&amp;s=105feeb022e0527e7ba52fd0d1030788a83835a0 1000w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=600&amp;w=900&amp;s=e034b734f4fe228ec28b089f22799343772b7717 900w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=533&amp;w=800&amp;s=ae25ba772d129978ae9cbed9fe8547e2c9de0475 800w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=467&amp;w=700&amp;s=9d0ec233f1e0d7a66b0db44377421f0b16599f97 700w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=400&amp;w=600&amp;s=2e27767163e98d0fbeecc08fec42e14e778946be 600w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=333&amp;w=500&amp;s=c235e8e71b68c51bad56f4e206c8df1fc95ac22a 500w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=267&amp;w=400&amp;s=af108a1c637b6a0d18c0e50f217167a5cfea99bc 400w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=200&amp;w=300&amp;s=edebd25d8959f355988b2f54693800a8ae16e344 300w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=133&amp;w=200&amp;s=f0d39d07b816c3175b189388a0fafec3dd3ea02d 200w,https://smp.vgc.no/v2/images/4e8236ec-98b9-40ea-b8b6-94cfda0108a3?fit=crop&amp;h=67&amp;w=100&amp;s=c37d58fdf1fbaf7cc483297fe09bf6f37039b1ca 100w" alt="" data-test-tag="@spp/ui-image-asset" data-reactid="371"/></div></li></ul></div></div><button class="_349Al _112o9 _2APk9 undefined" data-reactid="372"><span class="_1a1Y7" data-reactid="373"></span></button></div></div><div class="_2f8As" data-reactid="374"><span class="_1UBL6" data-reactid="375">1 av 5</span><span class="_1W8NG" data-reactid="376">GJENFORENT: Flere personer ble gjenforent med familie og venner etter den dramatiske skyteepisoden i Kenyas hovedstad Nairobi. </span><span class="_1vHcZ" data-reactid="377">BAZ RATNER / REUTERS</span></div></div><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="378">Trolig 15 drepte</h2><p class="_2gLYl" data-reactid="379">Antall omkomne etter tirsdagens angrep er foreløpig ikke bekreftet fra offisielt hold, men ifølge AP, som siterer en politioffiser i byen, er minst 15 personer drept. En amerikaner skal være blant de døde. </p><p class="_2gLYl" data-reactid="380">Etter det brutale angrepet lå det igjen døde kropper nede i kafeen og i kontorlokalene ved hotellet, forteller politioffiseren. Ifølge ham var det ikke tid til å telle de døde etter angrepet. </p><!-- react-empty: 381 --><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="382"></div><p class="_2gLYl" data-reactid="383"><strong data-reactid="384">Angriperne utløste koordinerte eksplosjoner – en utenfor komplekset og en i lobbyen i det luksuriøse hotellet DusitD2, som holder til i komplekset – før de løsnet skudd mot folk. </strong></p><p class="_2gLYl" data-reactid="385">En selvmordsbomber skal ifølge politisjef Joseph Boinnet ha vært blant angriperne. </p><div style="padding-bottom:56.25%;background-color:#f1f1f1;" data-reactid="386"></div><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="387">Mistenker terror</h2><p class="_2gLYl" data-reactid="388"><!-- react-text: 389 -->Det statlige investeringsfondet <!-- /react-text --><a href="https://www.vg.no/nyheter/utenriks/i/a2RqeE/norsk-kontor-i-bygningskompleks-rammet-av-eksplosjon-i-nairobi" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="390">Norfund har kontorer i fjerde etasje i bygningskomplekset som ble angrepet</a><!-- react-text: 391 -->. <!-- /react-text --></p><p class="_2gLYl" data-reactid="392"><!-- react-text: 393 --> <!-- /react-text --><strong data-reactid="394">– Heldigvis er alle våre lokalt ansatte er gjort rede for. Vi har én norsk ansatt, men han var ikke til stede, sa kommunikasjonsansvarlig i Norfund Inger Nygaard til VG tirsdag. </strong></p><aside data-reactid="395"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/nyheter/utenriks/i/a2RqeE" rel="" target="" data-reactid="396"><div class="_3ROuS" data-reactid="397"><img class="" src="https://imbo.vgtv.no/users/vgtv/images/80359fe3e1099a59bbe102a3ea3154f2?t%5B%5D=1960x1100q50" srcset="https://imbo.vgtv.no/users/vgtv/images/80359fe3e1099a59bbe102a3ea3154f2?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/80359fe3e1099a59bbe102a3ea3154f2?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/80359fe3e1099a59bbe102a3ea3154f2?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/80359fe3e1099a59bbe102a3ea3154f2?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/80359fe3e1099a59bbe102a3ea3154f2?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/80359fe3e1099a59bbe102a3ea3154f2?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/80359fe3e1099a59bbe102a3ea3154f2?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/80359fe3e1099a59bbe102a3ea3154f2?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/80359fe3e1099a59bbe102a3ea3154f2?t%5B%5D=102x57q80 102w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="398"/></div><div class="_1mXCu" data-reactid="399"><div class="_16TvN" data-reactid="400">les også</div><h3 data-reactid="401">Norsk kontor i bygningskompleks rammet av eksplosjon i Nairobi</h3></div></a></aside><p class="_2gLYl" data-reactid="402"><!-- react-text: 403 -->Også Innovasjon Norge har kontor i <!-- /react-text --><!-- react-text: 404 -->Nairobi<!-- /react-text --><!-- react-text: 405 -->. <!-- /react-text --></p><p class="_2gLYl" data-reactid="406">– Vi står midt i det, sa avdelingsleder Marit Karlsen Brandal, den eneste norske ansatte ved kontoret, til VG. </p><p class="_2gLYl" data-reactid="407">Under en pressekonferanse tirsdag ettermiddag sa politisjefen at de mistenker terror. Den ytterliggående islamistgruppen al-Shabaab hevder de står bak angrepet. </p><p class="_2gLYl" data-reactid="408"><em data-reactid="409">VG/NTB</em></p><!-- react-empty: 410 --><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="411"></div><div class="LazyLoad" data-reactid="412"></div><section class="p4A9B" data-reactid="413"><h2 data-reactid="414">Her kan du lese mer om</h2><ul aria-label="Her kan du lese mer om" data-reactid="415"><li data-reactid="416"><a href="/tag/f2f9dd3d-dbcd-4548-92b5-51ff5a6591cb/nairobi" data-reactid="417">Nairobi</a></li><li data-reactid="418"><a href="/tag/ef4197e3-b300-470e-82ae-8820bfff0c6e/terror" data-reactid="419">Terror</a></li></ul></section><!-- react-empty: 420 --></article><span class="lp_is_end" style="width:1px;height:1px;" data-reactid="421"></span><div id="recirculation" data-engage-entity-id="recirculation-matrix" data-reactid="422"><div class="LazyLoad" data-reactid="423"></div></div><div class="board_ads" data-reactid="424"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="netboard_4" data-reactid="425"></div></div><div id="coupon-codes" data-reactid="426"><section class="_23z-f" data-reactid="427"><h3 class="H6r3p" data-reactid="428">Rabattkoder</h3><ul data-reactid="429"><li data-reactid="430"><a href="https://www.vg.no/rabattkode/storytel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="431"><h4 data-reactid="432">Storytel tilbud</h4></a></li><li data-reactid="433"><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="434"><h4 data-reactid="435">Stormberg rabattkoder</h4></a></li><li data-reactid="436"><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="437"><h4 data-reactid="438">Hotels.com rabattkode</h4></a></li><li data-reactid="439"><a href="https://www.vg.no/rabattkode/sportamore?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="440"><h4 data-reactid="441">Sportamore rabattkode</h4></a></li><li data-reactid="442"><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="443"><h4 data-reactid="444">Junkyard rabattkoder</h4></a></li></ul></section></div></main></div><footer role="contentinfo" class="_2Z8Lj" data-reactid="445"><div class="ArGW3" data-reactid="446"><div data-reactid="447"><dl aria-label="Kontakt redaktørene" data-reactid="448"><dt data-reactid="449">Ans. redaktør og adm. direktør</dt><dd data-reactid="450"><a href="mailto:Gard.Steiro@vg.no" data-reactid="451">Gard Steiro</a></dd><dt data-reactid="452">Nyhetsredaktør</dt><dd data-reactid="453"><a href="mailto:Tora.Bakke.Handlykken@vg.no" data-reactid="454">Tora Bakke Håndlykken</a></dd><dt data-reactid="455">Digitalredaktør</dt><dd data-reactid="456"><a href="mailto:Ola.Stenberg@vg.no" data-reactid="457">Ola E. Stenberg</a></dd><dt data-reactid="458">Magasinredaktør</dt><dd data-reactid="459"><a href="mailto:Jane.Throndsen@vg.no" data-reactid="460">Jane Throndsen</a></dd><dt data-reactid="461">Politisk redaktør</dt><dd data-reactid="462"><a href="mailto:Hanne.Skartveit@vg.no" data-reactid="463">Hanne Skartveit</a></dd></dl></div><div data-reactid="464"><dl aria-label="Tips oss" data-reactid="465"><dt data-reactid="466"><span aria-hidden="true" data-reactid="467">Tips oss! </span><!-- react-text: 468 -->SMS / MMS til<!-- /react-text --></dt><dd data-reactid="469"><a href="tel:2200" data-reactid="470">2200</a></dd><dt data-reactid="471">Ring</dt><dd data-reactid="472"><a href="tel:22000000" data-reactid="473">22 00 00 00</a></dd><dt data-reactid="474">E-post til tusentipset</dt><dd data-reactid="475"><a href="mailto:2200@vg.no" data-reactid="476">2200@vg.no</a></dd></dl><p data-reactid="477"><a href="https://www.vg.no/om-vg/kontakt-oss" data-reactid="478">Kontakt VG</a></p><p data-reactid="479"><a href="https://support.pluss.vg.no/hc/no" data-reactid="480">VG+ Support</a></p><p data-reactid="481"><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="482">Annonseinfo</a></p></div><div data-reactid="483"><p data-reactid="484">VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_1ZAJO" data-reactid="485"><a href="https://www.vg.no/informasjon/copyright/" data-reactid="486">© 2019 VG</a><!-- react-text: 487 --> <!-- /react-text --><span aria-hidden="true" data-reactid="488">|</span><!-- react-text: 489 --> <!-- /react-text --><a href="http://www.vg.no/informasjon/privacy/" data-reactid="490">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div></div>
        
    
        <script src="https://vgc.no/hyperion/preload.9de67b92420ba4137bab.js" defer></script>
    
    


        
            <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":3000,"https":{},"serve":["public","build\u002Fclient"],"favicon":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fvg.ico","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":true},"staticServe":{"maxage":86400000}},"stats":"build\u002Fclient\u002Fhyperion-vg-assets\u002Fwebpack-stats.json","applicationName":"VG","head":{"htmlAttributes":{"lang":"no","prefix":"og: http:\u002F\u002Fogp.me\u002Fns#"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0"}],"link":[{"rel":"preconnect","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fvgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fvgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fandroid-chrome-192x192.png","sizes":"192x192"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-180x180.png","sizes":"180x180"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-114-precomposed.png","sizes":"114x114"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-72-precomposed.png","sizes":"72x72"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-57-precomposed.png","sizes":"57x57"},{"rel":"manifest","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fmanifest.json"},{"rel":"mask-icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fsafari-pinned-tab.svg","color":"#dd0000"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Ffavicon-32x32.png","sizes":"32x32"}],"base":{"href":"ROC_PATH"},"script":[],"style":[]},"ssr":true,"redirectStatusCode":301,"template":{"path":"views","name":"main.html","root":true},"history":{},"configWhitelistProperty":"universal","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer"],"parallel":false}}},"test":{"mock":{"mockedData":false,"mockedUrl":"http:\u002F\u002Flocalhost:8080","dbFilePath":"db.json","port":7555},"integrationtest":{"tests":{"path":"src","pattern":"ci\u002F**\u002F*.spec.js"},"config":{"browsers":["chrome","firefox"],"resultFolder":".\u002Fbuild\u002Ftest_result","useMock":false,"useProxy":false,"useSauce":true,"sauce":{"capabilities":[{"browserName":"internet explorer","platform":"Windows 8.1","version":"11.0","screenResolution":"1600x1200"},{"browserName":"firefox","platform":"Windows 10","version":"55.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"Windows 10","version":"60.0","screenResolution":"1600x1200"},{"browserName":"MicrosoftEdge","platform":"Windows 10","version":"15.15063","screenResolution":"1600x1200"},{"browserName":"safari","platform":"macOS 10.12","version":"11.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"macOS 10.12","version":"60.0","screenResolution":"1600x1200"}],"fastFailRegexps":""},"webdriverio":{"baseUrl":"http:\u002F\u002Flocalhost:3000","bail":0,"capabilities":[{"browserName":"chrome"},{"browserName":"firefox"}],"connectionRetryTimeout":90000,"connectionRetryCount":3,"coloredLogs":true,"exclude":[],"framework":"mocha","logLevel":"silent","maxInstances":6,"mochaOpts":{"ui":"bdd","timeout":60000},"plugins":{},"seleniumLogs":".\u002Fbuild\u002Ftest_result","services":["selenium-standalone"],"sync":true,"waitforTimeout":30000}}},"jest":{"junit":{"enabled":false,"path":"reports\u002Fjunit.xml"}}},"ads":{"enabled":true,"astUrl":"https:\u002F\u002Facdn.adnxs.com\u002Fast\u002Fstatic\u002F0.17.1\u002Fast.js","plugin":".\u002Fsrc\u002Fads\u002Fplugin.js"},"repo":{"mono":["themes"],"targets":["cjs","esm"],"input":"src","output":"lib","test":["**\u002F__tests__\u002F**\u002F*.js?(x)","**\u002F(*.)(spec|test).js?(x)"],"npmBinary":"npm","babelPresetEnv":{},"release":{"collectedRelease":"[name:2:a].[hash:6].[date:yyyy-mm-dd]"}}}</script>
            <script>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</script>
            <script>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</script>
            <script>window.__REDIAL_PROPS__ = [null,null,null,null]</script>
        

        <script defer src="https://vgc.no/hyperion/vendor.99c5b12a28e52d889f6a.js"></script>
        <script defer src="https://vgc.no/hyperion/app.a90544df72d9b1418819.js"></script>

        
    </body>
</html>
