<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#d00"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Eksplosjon under fredagsbønn – minst 50 drept – VG</title>
    <meta data-rh="true" name="description" content="En bombe skal ha gått av under fredagsbønnen i en moské nord i Afghanistan. Flere enn 90 er skadet, opplyser Leger uten grenser."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.vg.no/i/34mrJA"/><meta data-rh="true" property="og:title" content="Eksplosjon under fredagsbønn – minst 50 drept"/><meta data-rh="true" property="twitter:title" content="Eksplosjon under fredagsbønn – minst 50 drept"/><meta data-rh="true" property="og:description" content="En bombe skal ha gått av under fredagsbønnen i en moské nord i Afghanistan. Flere enn 90 er skadet, opplyser Leger uten grenser."/><meta data-rh="true" property="twitter:description" content="En bombe skal ha gått av under fredagsbønnen i en moské nord i Afghanistan. Flere enn 90 er skadet, opplyser Leger uten grenser."/><meta data-rh="true" property="fb:app_id" content="152316758161786"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=1194&amp;w=1900&amp;s=542316f92071ef6b776a6c97816721ef9c3574bb"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1194"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=1194&amp;w=1900&amp;s=542316f92071ef6b776a6c97816721ef9c3574bb"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.vg.no/i/34mrJA"/>
    <link data-rh="true" rel="canonical" href="https://www.vg.no/nyheter/utenriks/i/34mrJA/eksplosjon-under-fredagsboenn-minst-50-drept"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Eksplosjon under fredagsbønn – minst 50 drept","datePublished":"2021-10-08T11:45:48Z","dateModified":"2021-10-08T12:01:12Z","wordCount":206,"articleSection":"Utenriks","description":"En bombe skal ha gått av under fredagsbønnen i en moské nord i Afghanistan. Flere enn 90 er skadet, opplyser Leger uten grenser.","keywords":"afghanistan taliban is","image":{"url":"https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&h=1194&w=1900&s=542316f92071ef6b776a6c97816721ef9c3574bb","width":1900,"height":1194,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Håkon Kvam Lyngstad","description":""}],"mainEntityOfPage":"https://www.vg.no/nyheter/utenriks/i/34mrJA/eksplosjon-under-fredagsboenn-minst-50-drept"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,2110,2082,7762,960,7459,5405,8455,2728,8462,4068,163,7399,225,8347,6568,6536,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-sites-vg-components-Image","hyperion-components-Headline","hyperion-components-LeadText","hyperion-experimental-components-Box","hyperion-experimental-components-Box-components-BoxText","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-components-Text","src-features-article-components-MemoWidget","src-sites-vg-components-WidgetTitleSecondary","hyperion-components-Bundle","src-sites-vg-components-RecirculationTeaser","src-sites-vg-components-PaidContentIndicator","src-features-ads-components-Ad","src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.b94ed1c4.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.a4344bd1.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.d91d58fb.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.0e502e24.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.js.baec16dd.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.85981665.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Image" src="/cnp-assets/src-sites-vg-components-Image.js.3e8feb75.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.f93179b4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.e56d215e.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box" src="/cnp-assets/hyperion-experimental-components-Box.js.900250fa.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box-components-BoxText" src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.js.a9b9fee6.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/async-commons.js.39bfc4bf.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.e2582d48.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.e4dfb93d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.eaef17bd.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.7c1db1d8.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.js.9c0a0524.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.js.682bd09d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-features-article-components-Teaser.js.ac92220a.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.d86a1b90.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.a8a2e4ff.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.555ef015.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.js.33bd1e03.m.js" type="module"></script><script src="/cnp-assets/runtime.589d37aa.js" defer nomodule></script>
<script src="/cnp-assets/vendors.75892a51.js" defer nomodule></script>
<script src="/cnp-assets/main.7536b0a9.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.5d3f847b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.js.83b63168.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.d6394846.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Image.js.d8b0cde4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.7ba610ac.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.a6af3e7c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box.js.7284da12.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.js.276286a2.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.0cb7963d.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.7e0ca5b1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.1cd3b5e0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.60143bde.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.8c33f746.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.js.0bb4a825.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.js.e5f72d98.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.js.d553ac85.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.57328222.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.c7cc3c87.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.98104c0d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.js.f1e6b64b.js" defer nomodule></script><script id="vg-nav-script" data-src="https://www.vg.no/vgc/cdn/vg-nav/main.1.2.12.js" defer></script>
    <link rel="stylesheet" href="https://www.vg.no/vgc/cdn/vg-nav/main.1.2.12.css"><link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.d91d58fb.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.baec16dd.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global 1o4oyin">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</style><div><style>body[class*="fullscreen-document"] #vg-nav-container { z-index: -1; } #vg-nav-container { position: relative; z-index: 3; }</style><div id="vg-nav-container"><header id="vg-nav" class="nav-fOn1Mv"><div class="nav-1VjowJ"><div class="nav-1JM3H0 nav-1GVUjx"><a href="https://www.vg.no/" class="nav-1GH3nJ" aria-label="Tilbake til forsiden"><svg viewBox="0 0 430 86"><path fill="#fff" d="M409 86H255s-19 1-19-16V19c0-20 19-19 19-19h156c19 0 19 19 19 19v3h-61v-3s-1-9-11-9h-48c-12 0-12 11-12 11v43s-1 12 12 12h47c11 0 12-11 12-11V49h-35V39h96v28s0 19-21 19M73 86L0 0h76l38 58 41-58h75l-74 86H73"></path></svg></a><nav role="navigation" aria-label="Hurtigmeny" class="nav-17oTf7"><a class="nav-3_0N9q nav-3LUSNv" href="https://www.vg.no/sport/" aria-label="Sporten">Sporten</a><a class="nav-3_p01u nav-3_0N9q nav-3LUSNv" href="https://vglive.no" aria-label="VG Live">VG Live</a><a class="nav-3_p01u nav-3_0N9q nav-3LUSNv" href="https://tvguide.vg.no/" aria-label="TV-guide">TV-guide</a><a class="nav-3_0N9q nav-3LUSNv" href="https://www.vg.no/pluss/" aria-label="VG+">VG+</a><a class="nav-3_0N9q nav-3LUSNv" href="https://www.vgtv.no/" aria-label="VGTV">VGTV</a><a class="nav-3_0N9q nav-3LUSNv" href="https://www.vg.no/tips-oss/" aria-label="Tips oss">Tips oss</a></nav><div class="nav-7_ZVP9"><button class="nav-2WfRzT nav-1iT_5N" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.5 17C23.7761 17 24 17.2239 24 17.5V18.5C24 18.7761 23.7761 19 23.5 19H16.5C16.2239 19 16 18.7761 16 18.5V17.5C16 17.2239 16.2239 17 16.5 17H23.5ZM23.5 11C23.7761 11 24 11.2239 24 11.5V12.5C24 12.7761 23.7761 13 23.5 13H14C13.7239 13 13.5 12.7761 13.5 12.5V11.5C13.5 11.2239 13.7239 11 14 11H23.5ZM23.5 5C23.7761 5 24 5.22386 24 5.5V6.5C24 6.77614 23.7761 7 23.5 7H12.5C12.2239 7 12 6.77614 12 6.5V5.5C12 5.22386 12.2239 5 12.5 5H23.5Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M5.75 5C8.92564 5 11.5 7.57436 11.5 10.75C11.5 12.0858 11.0445 13.3152 10.2803 14.2914L13.795 17.805C14.0683 18.0784 14.0683 18.5216 13.795 18.795C13.5216 19.0683 13.0784 19.0683 12.805 18.795L9.29138 15.2803C8.31521 16.0445 7.0858 16.5 5.75 16.5C2.57436 16.5 0 13.9256 0 10.75C0 7.57436 2.57436 5 5.75 5ZM5.75 6.5C3.40279 6.5 1.5 8.40279 1.5 10.75C1.5 13.0972 3.40279 15 5.75 15C8.09721 15 10 13.0972 10 10.75C10 8.40279 8.09721 6.5 5.75 6.5Z" fill="white"></path></svg></button></div></div></div><nav aria-label="Hovedmeny" aria-hidden="true" class="nav-33DHge" id="global-navigation"><div class="nav-3XYeH5 nav-1GVUjx"><div class="nav-1jEziZ"><div class="nav-3FnsmH"><div class="nav-2H80pY"><form class="nav-3efyo1" action="https://www.vg.no/sok"><input type="search" autoComplete="off" placeholder="Søk" aria-label="Søk" name="q" class="nav-2xZFk_" value=""/><button class="nav-2lGTRM" aria-label="Søk" type="submit"><svg role="img" class="nav-2EDB8w" viewBox="0 0 973 1024" aria-hidden="true"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></svg></button></form></div></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M">Nyttige sider</h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.dinepenger.no/" class="nav-1krZWh nav-3LUSNv">DinePenger</a></li><li><a href="https://e24.no/" class="nav-1krZWh nav-3LUSNv">E24</a></li><li><a href="https://www.godt.no/" class="nav-1krZWh nav-3LUSNv">Godt</a></li><li><a href="https://www.minmote.no/" class="nav-1krZWh nav-3LUSNv">MinMote</a></li><li><a href="https://pent.no/" class="nav-1krZWh nav-3LUSNv">Pent</a></li><li><a href="https://www.tek.no/" class="nav-1krZWh nav-3LUSNv">Tek.no</a></li><li><a href="https://tipster.no/" class="nav-1krZWh nav-3LUSNv">Tipster</a></li><li><a href="https://tvguide.vg.no/" class="nav-1krZWh nav-3LUSNv">TV-guide</a></li><li><a href="https://www.vektklubb.no/" class="nav-1krZWh nav-3LUSNv">Vektklubb</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vg.no/nyheter/" class="nav-1XNRRe nav-3LUSNv">Nyheter</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vg.no/nyheter/innenriks/" class="nav-1krZWh nav-3LUSNv">Innenriks</a></li><li><a href="https://www.vg.no/nyheter/utenriks/" class="nav-1krZWh nav-3LUSNv">Utenriks</a></li><li><a href="https://www.vg.no/nyheter/meninger/" class="nav-1krZWh nav-3LUSNv">Meninger</a></li><li><a href="https://direkte.vg.no/nyhetsdognet" class="nav-1krZWh nav-3LUSNv">Nyhetsdøgnet</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vg.no/valgnatt/2021" class="nav-1XNRRe nav-3LUSNv">Valg 2021</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vg.no/valgnatt/2021" class="nav-1krZWh nav-3LUSNv">Valgresultat 2021</a></li><li><a href="https://www.vg.no/spesial/2021/valgomat/" class="nav-1krZWh nav-3LUSNv">Valgomat</a></li><li><a href="https://www.vg.no/tag/7d5f6926-d5c8-4c70-9c69-22d180b8295f/stortingsvalget-2021" class="nav-1krZWh nav-3LUSNv">Artikler</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vg.no/spesial/corona/" class="nav-1XNRRe nav-3LUSNv">Coronaviruset</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vg.no/spesial/corona/" class="nav-1krZWh nav-3LUSNv">Spredningskart</a></li><li><a href="https://www.vg.no/spesial/2020/corona-hjelpen/" class="nav-1krZWh nav-3LUSNv">Hjelpeguide</a></li><li><a href="https://direkte.vg.no/coronaviruset/" class="nav-1krZWh nav-3LUSNv">Siste nytt</a></li><li><a href="https://www.vg.no/spesial/corona/vaksinering/norge/" class="nav-1krZWh nav-3LUSNv">Vaksinering</a></li><li><a href="https://www.vg.no/spesial/corona/tiltak/" class="nav-1krZWh nav-3LUSNv">Tiltak</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vg.no/sport/" class="nav-1XNRRe nav-3LUSNv">Sport</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://direkte.vg.no/sportsdognet" class="nav-1krZWh nav-3LUSNv">Sportsdøgnet</a></li><li><a href="https://direkte.vg.no/sommer-ol-2021/60cb39b455d5dd00112bf572" class="nav-1krZWh nav-3LUSNv">Sommer-OL</a></li><li><a href="https://www.vg.no/sport/fotball/" class="nav-1krZWh nav-3LUSNv">Fotball</a></li><li><a href="https://www.vg.no/sport/friidrett/" class="nav-1krZWh nav-3LUSNv">Friidrett</a></li><li><a href="https://www.vg.no/sport/hopp/" class="nav-1krZWh nav-3LUSNv">Hopp</a></li><li><a href="https://www.vg.no/sport/sykkel/" class="nav-1krZWh nav-3LUSNv">Sykkel</a></li><li><a href="https://direkte.vg.no/motorsport" class="nav-1krZWh nav-3LUSNv">Motorsport</a></li><li><a href="https://www.vg.no/sport/haandball/" class="nav-1krZWh nav-3LUSNv">Håndball</a></li><li><a href="https://www.vg.no/sport/ishockey/" class="nav-1krZWh nav-3LUSNv">Ishockey</a></li><li><a href="https://www.vg.no/sport/kampsport/" class="nav-1krZWh nav-3LUSNv">Kampsport</a></li><li><a href="https://www.vg.no/sport/langrenn/" class="nav-1krZWh nav-3LUSNv">Langrenn</a></li><li><a href="https://www.vg.no/sport/skiskyting/" class="nav-1krZWh nav-3LUSNv">Skiskyting</a></li><li><a href="https://direkte.vg.no/vintersport" class="nav-1krZWh nav-3LUSNv">Vintersport Direkte</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vgtv.no" class="nav-1XNRRe nav-3LUSNv">VGTV</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vgtv.no/kategori/100324/underholdning" class="nav-1krZWh nav-3LUSNv">Underholdning</a></li><li><a href="https://www.vgtv.no/kategori/121/dokumentar" class="nav-1krZWh nav-3LUSNv">Dokumentar</a></li><li><a href="https://www.vgtv.no/live-sport" class="nav-1krZWh nav-3LUSNv">Live sport</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vg.no/rampelys/" class="nav-1XNRRe nav-3LUSNv">Rampelys</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vg.no/rampelys/bok/" class="nav-1krZWh nav-3LUSNv">Bok</a></li><li><a href="https://www.vg.no/rampelys/film/" class="nav-1krZWh nav-3LUSNv">Film</a></li><li><a href="https://www.vg.no/rampelys/musikk/" class="nav-1krZWh nav-3LUSNv">Musikk</a></li><li><a href="https://www.vg.no/rampelys/spill/" class="nav-1krZWh nav-3LUSNv">Spill</a></li><li><a href="https://www.vg.no/rampelys/tv/" class="nav-1krZWh nav-3LUSNv">TV</a></li><li><a href="https://www.vgtv.no/kategori/100065/panelet" class="nav-1krZWh nav-3LUSNv">Panelet</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vg.no/forbruker/" class="nav-1XNRRe nav-3LUSNv">Forbruker</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vg.no/forbruker/bil-baat-og-motor/" class="nav-1krZWh nav-3LUSNv">Bil, båt og motor</a></li><li><a href="https://www.vg.no/forbruker/helse/" class="nav-1krZWh nav-3LUSNv">Helse</a></li><li><a href="https://www.vg.no/forbruker/livsstil/" class="nav-1krZWh nav-3LUSNv">Livsstil</a></li><li><a href="https://www.vg.no/forbruker/mat-og-drikke/" class="nav-1krZWh nav-3LUSNv">Mat og drikke</a></li><li><a href="https://www.vg.no/forbruker/reise" class="nav-1krZWh nav-3LUSNv">Reise</a></li><li><a href="https://www.vg.no/forbruker/teknologi/" class="nav-1krZWh nav-3LUSNv">Teknologi</a></li><li><a href="https://www.vg.no/sammenlign/forbrukslån/" class="nav-1krZWh nav-3LUSNv">Forbrukslån</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vg.no/pluss" class="nav-1XNRRe nav-3LUSNv">VG+</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vgtv.no/vgpluss-dokumentar" class="nav-1krZWh nav-3LUSNv">Dokumentarer</a></li><li><a href="https://www.vg.no/pluss/nyheter" class="nav-1krZWh nav-3LUSNv">Nyheter</a></li><li><a href="https://www.vg.no/pluss/sport" class="nav-1krZWh nav-3LUSNv">Sport</a></li><li><a href="https://www.vg.no/pluss/rampelys" class="nav-1krZWh nav-3LUSNv">Rampelys</a></li><li><a href="https://www.vg.no/pluss/forbruker" class="nav-1krZWh nav-3LUSNv">Forbruker</a></li><li><a href="https://www.vg.no/pluss/forbruker/livsstil" class="nav-1krZWh nav-3LUSNv">Livsstil</a></li><li><a href="https://direkte.vg.no/trening" class="nav-1krZWh nav-3LUSNv">Trening</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M">Annet</h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://vg.e-pages.pub/" class="nav-1krZWh nav-3LUSNv">E-avis</a></li><li><a href="https://www.vg.no/podkast" class="nav-1krZWh nav-3LUSNv">Podkast</a></li><li><a href="https://www.vg.no/tegneserier" class="nav-1krZWh nav-3LUSNv">Tegneserier</a></li><li><a href="https://www.vg.no/valgnatt/2019/" class="nav-1krZWh nav-3LUSNv">Valgresultater</a></li><li><a href="https://vgd.no/" class="nav-1krZWh nav-3LUSNv">VG Debatt</a></li><li><a href="https://hjem.vg.no/" class="nav-1krZWh nav-3LUSNv">VG Helgeabonnement</a></li><li><a href="https://vglista.no/" class="nav-1krZWh nav-3LUSNv">VG-lista</a></li><li><a href="https://www.vg.no/rettelser/" class="nav-1krZWh nav-3LUSNv">VG retter</a></li><li><a href="https://www.vg.no/trafikkregler/" class="nav-1krZWh nav-3LUSNv">VGs trafikkregler</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M">Andre tjenester</h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vg.no/bil/" class="nav-1krZWh nav-3LUSNv">Bilguiden</a></li><li><a href="https://www.vg.no/black-friday" class="nav-1krZWh nav-3LUSNv">Black Friday</a></li><li><a href="https://www.diskusjon.no/?utm_source=vgno&amp;utm_medium=vgnav" class="nav-1krZWh nav-3LUSNv">Diskusjon.no</a></li><li><a href="https://matkanalen.tv/" class="nav-1krZWh nav-3LUSNv">Matkanalen</a></li><li><a href="https://www.vg.no/minnesider/" class="nav-1krZWh nav-3LUSNv">VG Minnesider</a></li><li><a href="https://mittanbud.no/" class="nav-1krZWh nav-3LUSNv">Mitt anbud</a></li><li><a href="https://smartlapper.no/navnelapper/" class="nav-1krZWh nav-3LUSNv">Navnelapper</a></li><li><a href="http://vgpartnerstudio.no/" class="nav-1krZWh nav-3LUSNv">Partnerstudio</a></li><li><a href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu" class="nav-1krZWh nav-3LUSNv">Penger.no</a></li><li><a href="https://www.vg.no/rabattkode/" class="nav-1krZWh nav-3LUSNv">Rabattkode</a></li><li><a href="https://www.vg.no/sammenlign/str%C3%B8m" class="nav-1krZWh nav-3LUSNv">Strømguiden</a></li><li><a href="https://butikk.vg.no/" class="nav-1krZWh nav-3LUSNv">VG Butikk</a></li><li><a href="https://elton.app/?utm_source=vgno&amp;utm_medium=meny" class="nav-1krZWh nav-3LUSNv">Ladeappen Elton</a></li></ul></div><div class="nav-3MayPT"><h4 class="nav-1zUN-M"><a href="https://www.vg.no/tegneserier" class="nav-1XNRRe nav-3LUSNv">Tegneserier</a></h4><ul class="nav-2lxIlC" aria-hidden="true"><li><a href="https://www.vg.no/tegneserier#comic-pondus" class="nav-1krZWh nav-3LUSNv">Pondus</a></li><li><a href="https://www.vg.no/tegneserier#comic-lunch" class="nav-1krZWh nav-3LUSNv">Lunch</a></li><li><a href="https://www.vg.no/tegneserier#comic-hjalmar" class="nav-1krZWh nav-3LUSNv">Hjalmar</a></li><li><a href="https://www.vg.no/tegneserier#comic-storefri" class="nav-1krZWh nav-3LUSNv">Storefri</a></li><li><a href="https://www.vg.no/tegneserier#comic-tegnehanne" class="nav-1krZWh nav-3LUSNv">Tegnehanne</a></li></ul></div></div><div class="nav-1sfh1C"><div class="nav-7l-Uqz"></div><div><a href="https://www.vg.no/innstillinger" class="nav-13XNTW nav-3LUSNv">Mine innstillinger</a><a href="https://www.vg.no/minside/personvern/" class="nav-13XNTW nav-3LUSNv">Personvern</a><a href="https://www.vg.no/tips-oss/" class="nav-13XNTW nav-3LUSNv">Tips oss</a><a href="https://www.vg.no/informasjon/kontakt-oss" class="nav-13XNTW nav-3LUSNv">Kontakt VG</a><a href="https://www.vg.no/informasjon/om-schibsted" class="nav-13XNTW nav-3LUSNv">Om Schibsted</a><a href="https://support.pluss.vg.no/hc/no" class="nav-13XNTW nav-3LUSNv">Hjelp</a><a href="https://annonseweb.schibsted.no/" class="nav-13XNTW nav-3LUSNv">Annonseinfo</a><a href="https://vg.jobylon.com/" class="nav-13XNTW nav-3LUSNv">Ledige stillinger</a></div></div></div></nav><div class="nav-1et2gS"><div class="nav-2b_GzW nav-1GVUjx"><h2 class="nav-5YGcyT"><a href="https://www.vg.no/nyheter/" class="nav-A45nKA nav-3LUSNv">Nyheter</a></h2><nav class="nav-10_agX" aria-label="Undermeny"><a class="nav-Zp356e nav-3LUSNv" href="https://www.vg.no/nyheter/innenriks/">Innenriks</a><a class="nav-12_3lx nav-Zp356e nav-3LUSNv" href="https://www.vg.no/nyheter/utenriks/">Utenriks</a><a class="nav-Zp356e nav-3LUSNv" href="https://www.vg.no/nyheter/meninger/">Meninger</a><a class="nav-Zp356e nav-3LUSNv" href="https://direkte.vg.no/nyhetsdognet">Nyhetsdøgnet</a></nav><div class="nav-3zeF0l"><div class="nav-1IXbmC nav-7l-Uqz"></div></div></div></div></header><script type="application/json" id="VG_NAV_CONFIG" data-reactroot="">{"vgDeviceHeader":"desktop","pathname":"/nyheter/utenriks"}</script></div></div><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 125eu9u">.css-125eu9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-125eu9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-125eu9u{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-125eu9u{background:#fff;}}@media screen and (min-width: 768px){.css-125eu9u{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-125eu9u"><style data-emotion="css u79tas">.css-u79tas{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-u79tas:empty{display:none;}@media screen and (min-width: 981px){.css-u79tas{z-index:2;}}</style><div class="css-u79tas"><style data-emotion="css 1mi936f">.css-1mi936f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1mi936f"><style data-emotion="css 1nvbygz">.css-1nvbygz{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-1nvbygz>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1nvbygz.has-parallax-background >div[id*='utif']{z-index:1;}.css-1nvbygz .stickySkyscraper-right,.css-1nvbygz .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1nvbygz .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1nvbygz .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1nvbygz .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1nvbygz .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1nvbygz >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1nvbygz >div[id*='utif']::before{text-align:left;}.css-1nvbygz>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1nvbygz>div[id*='utif']{float:right;}.css-1nvbygz>div[id*='utif']::after{clear:both;}.css-1nvbygz>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1nvbygz" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-17ovhe"><style data-emotion="css ve7890">.css-ve7890{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-ve7890>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-ve7890.has-parallax-background >div[id*='utif']{z-index:1;}.css-ve7890 .stickySkyscraper-right,.css-ve7890 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-ve7890 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-ve7890 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-ve7890 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-ve7890 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-ve7890 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-ve7890>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-ve7890>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-ve7890" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-17ovhe"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><style data-emotion="css 1aoamo9">.css-1aoamo9{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1aoamo9{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1aoamo9::before,.css-1aoamo9::after{content:' ';display:table;}.css-1aoamo9::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-1aoamo9{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1aoamo9{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1aoamo9 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1aoamo9{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1aoamo9{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1aoamo9"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-34mrJA"><style data-emotion="css 455cu8">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1cinku5">.css-1cinku5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1cinku5{padding-bottom:inherit;}@media screen and (max-width: 767px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1cinku5 .image-asset{display:block;width:100%;}.css-1cinku5.fullScreen .image-asset,.css-1cinku5.fullScreenTop .image-asset{height:100%;width:auto;}.css-1cinku5.limit-height .image-asset{max-height:75vh;}@media screen and (min-width: 768px){.css-1cinku5.limit-height .image-asset{max-height:600px;}}.css-1cinku5.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1cinku5.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1cinku5.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1cinku5.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1cinku5.fullWidth,.fullPageWidthDesktop .css-1cinku5.fullWidth,.fullScreen .css-1cinku5.fullWidth,.fullWidth .css-1cinku5.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1cinku5"><style data-emotion="css 1ol48tf">.css-1ol48tf{object-fit:contain;object-position:26.993298611111115% 67.48371901582365%!important;}</style><img class="image-asset css-1ol48tf" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=1194&amp;w=1900&amp;s=542316f92071ef6b776a6c97816721ef9c3574bb" srcSet="https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=1194&amp;w=1900&amp;s=542316f92071ef6b776a6c97816721ef9c3574bb 1900w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=1131&amp;w=1800&amp;s=7e929cd82e0b31d37f1ddd3d33761e318292f5a0 1800w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=1068&amp;w=1700&amp;s=a8a538a509f2d95ce00f8c2897a07bfb1a8db8e5 1700w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=1005&amp;w=1600&amp;s=e0bde20f6927e1b201db2e05543c699bc54b6e7b 1600w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=943&amp;w=1500&amp;s=88a606fbdc304a7d3f65cb1edbb03fa2bec253c5 1500w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=880&amp;w=1400&amp;s=5e02a9efac03d99f67c4e7e652bf4b7c2cddc72c 1400w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=817&amp;w=1300&amp;s=ad3b245ed4cb845e89ab1bb01cdbb3340f1bb9c9 1300w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=754&amp;w=1200&amp;s=dee4ae989e86b52d0cecd61ad469ab2b91242bf1 1200w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=691&amp;w=1100&amp;s=0222874057e6ab43b21dd6e11a6fa126ded8f0f3 1100w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=628&amp;w=1000&amp;s=98a295ace0939d58dca1c603ac81281d37a3dee7 1000w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=566&amp;w=900&amp;s=8e217c27c143ee2e45fe3c46941099d64c30c056 900w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=503&amp;w=800&amp;s=27b9a4a4aa7e0622685c582adeb49667693acba7 800w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=440&amp;w=700&amp;s=e1e6d848cb0417929438f701ced4e8b55b2c879d 700w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=377&amp;w=600&amp;s=702cea0def3acc8095c029f24d63f87affb93a35 600w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=314&amp;w=500&amp;s=f63eb3b475da3aab35109ff415600aa012b23a4c 500w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=251&amp;w=400&amp;s=557178b2150b8bf2847cac15e569dcff013f0b84 400w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=189&amp;w=300&amp;s=2bf02ae6c2a3e237d05b77323d87d2bf010e1bca 300w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=126&amp;w=200&amp;s=b5ee3f712a9914abbbc73dc38033148d4efa7c6a 200w,https://akamai.vgc.no/v2/images/d5bfb153-35e5-4ca7-b415-a955a5995878?fit=crop&amp;h=63&amp;w=100&amp;s=9b910e99bcd49dab5eb675835b8b3576c2cf7554 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 1194"/><style data-emotion="css buxrk4">.css-buxrk4{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;width:100%;max-width:var(--inner-content-width-mobile);}@media screen and (max-width: 767px){.css-buxrk4{max-width:var(--inner-content-width-mobile);}}.css-buxrk4 .button{font-size:12px;color:inherit;height:16px;line-height:16px;}@media screen and (min-width: 768px){.css-buxrk4{max-width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-buxrk4{max-width:var(--inner-content-width-desktop);}}@media screen and (min-width: 768px){.fullWidth .css-buxrk4{padding-left:16px;padding-right:16px;max-width:100%;}}</style><figcaption class="image-figcaption css-buxrk4" data-test-tag="image:caption"><span class="image-caption">PÅ BÅRE: En av ofrene for eksplosjonen i Kunduz i Afghanistan blir båret vekk fra moskeen.</span><style data-emotion="css 1wvinnc">.css-1wvinnc{color:#b0b0b0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-1wvinnc"> Foto: Abdullah Sahil / AP</span></figcaption></figure><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 74v5tz">.css-74v5tz{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-74v5tz{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-74v5tz{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-74v5tz.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-74v5tz.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-74v5tz.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-74v5tz.fullWidth{width:var(--content-width);}}.fullPageWidth .css-74v5tz.fullWidth,.fullPageWidthDesktop .css-74v5tz.fullWidth,.fullScreen .css-74v5tz.fullWidth,.fullWidth .css-74v5tz.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-74v5tz" data-test-tag="headline">Eksplosjon under fredagsbønn – minst 50 drept</h1><style data-emotion="css 1n3quh1">.css-1n3quh1{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1n3quh1{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1n3quh1{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1n3quh1.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n3quh1.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n3quh1.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1n3quh1.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1n3quh1.fullWidth,.fullPageWidthDesktop .css-1n3quh1.fullWidth,.fullScreen .css-1n3quh1.fullWidth,.fullWidth .css-1n3quh1.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-1n3quh1" data-test-tag="lead-text">En bombe skal ha gått av under fredagsbønnen i en moské nord i Afghanistan. Flere enn 90 er skadet, opplyser Leger uten grenser.</p><style data-emotion="css 1n2oc1u">.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}</style><div class="css-1n2oc1u"><style data-emotion="css 3e1ekk">.css-3e1ekk{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 16px calc(0px + var(--article-padding-fluid-value, 0px));}@media screen and (min-width: 980px){.css-3e1ekk{margin:0 16px 0 16px;}}</style><div class="css-3e1ekk"><style data-emotion="css 1hhqbdu">.css-1hhqbdu{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;line-height:1.5;color:#2b2b2b;}.css-1hhqbdu mqDark{color:#ffffff;}</style><p class="css-1hhqbdu">Av </p><style data-emotion="css y17oge">.css-y17oge{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}</style><div class="css-y17oge"><style data-emotion="css 1rhvrrt">.css-1rhvrrt{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;}</style><a href="mailto:hakon.lyngstad@vg.no" rel="noopener nofollow noreferrer" aria-label="Håkon Kvam Lyngstad" class="css-1rhvrrt"><style data-emotion="css 11c3zqy">.css-11c3zqy{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.5;text-transform:uppercase;color:#dd0000;}.css-11c3zqy mqDark{color:#ED1C24;}</style><p class="css-11c3zqy">Håkon Kvam Lyngstad</p></a></div></div></div><style data-emotion="css 1jzg5zj">.css-1jzg5zj{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jzg5zj{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jzg5zj{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jzg5zj.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jzg5zj.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jzg5zj.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jzg5zj.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jzg5zj.fullWidth,.fullPageWidthDesktop .css-1jzg5zj.fullWidth,.fullScreen .css-1jzg5zj.fullWidth,.fullWidth .css-1jzg5zj.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1jzg5zj" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="dateModified" dateTime="2021-10-08T12:01:12Z" aria-label="Oppdatert: 08.10.21 kl. 14:01">Oppdatert nå nettopp</time></div></div><style data-emotion="css 6xe61d">.css-6xe61d{position:relative;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media print{.css-6xe61d{display:none!important;}}@media screen and (max-width: 767px){.css-6xe61d{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-6xe61d{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-6xe61d.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{width:var(--content-width);}}.fullPageWidth .css-6xe61d.fullWidth,.fullPageWidthDesktop .css-6xe61d.fullWidth,.fullScreen .css-6xe61d.fullWidth,.fullWidth .css-6xe61d.fullWidth{margin-left:auto;margin-right:auto;}</style><section class="fullWidth addGutters css-6xe61d" data-test-tag="share"></section><div class=" css-1mi936f"><style data-emotion="css 1sfitsn">.css-1sfitsn{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-1sfitsn>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1sfitsn.has-parallax-background >div[id*='utif']{z-index:1;}.css-1sfitsn:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1sfitsn{display:block;}}.css-1sfitsn div[id*='utif']{background-color:#f6f6f6;}.css-1sfitsn.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-1sfitsn.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1sfitsn.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-1sfitsn.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1sfitsn.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-1sfitsn{margin:0px auto 24px;}}.css-1sfitsn.banner-980x240,.css-1sfitsn.banner-980x400,.css-1sfitsn.banner-980x500,.css-1sfitsn.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1sfitsn.banner-980x240,.css-1sfitsn.banner-980x400,.css-1sfitsn.banner-980x500,.css-1sfitsn.banner-980x600{max-width:100%;}}.css-1sfitsn.banner-980x240::before,.css-1sfitsn.banner-980x400::before,.css-1sfitsn.banner-980x500::before,.css-1sfitsn.banner-980x600::before{padding-bottom:8px;}.css-1sfitsn.banner-320x320{width:auto;max-width:320px;}.css-1sfitsn.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1sfitsn{width:580px;}}.css-1sfitsn::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1sfitsn::before{content:'artikkelen fortsetter under annonsen';}.css-1sfitsn>div[id*='utif']{overflow:hidden;}.css-1sfitsn>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1sfitsn" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 1e6bvi7">.css-1e6bvi7{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;margin-top:0;}</style><p class="css-1e6bvi7">Flere medier, deriblant Alarabiya, meldte om en eksplosjon ved en sjiaislamsk moské i byen Kunduz nord i Afghanistan fredag. </p><p class="css-1e6bvi7"><strong>Til nyhetsbyrået AFP sykehuskilder at minst 50 personer har mistet livet. Leger uten grenser melder at flere enn 90 har blitt skadet i angrepet.</strong></p><p class="css-1e6bvi7">Videoer VG har sett fra stedet, viser blodige, livløse kropper som ligger blant ruiner inne i moskeen.</p><p class="css-1e6bvi7">Til AFP bekrefter innenriksdepartementets talsperson Qari Sayed Khosti at eksplosjonen har funnet sted. Lokale innbyggere sier til nyhetsbyrået at eksplosjonen traff under fredagsbønnen, som er den viktigste dagen i uken for de religiøse.</p><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1pg50ym">.css-1pg50ym{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1pg50ym{padding-bottom:inherit;}@media screen and (max-width: 767px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1pg50ym .image-asset{display:block;width:100%;}.css-1pg50ym.fullScreen .image-asset,.css-1pg50ym.fullScreenTop .image-asset{height:100%;width:auto;}.css-1pg50ym.limit-height .image-asset{max-height:75vh;}@media screen and (min-width: 768px){.css-1pg50ym.limit-height .image-asset{max-height:600px;}}.css-1pg50ym.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1pg50ym.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1pg50ym.extendedContent,.fullPageWidth .css-1pg50ym.extendedContent,.fullScreen .css-1pg50ym.extendedContent,.extendedContent .css-1pg50ym.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-1pg50ym"><div class="observer-placeholder" style="aspect-ratio:1900 / 1191"><noscript><style data-emotion="css 160esk">.css-160esk{object-fit:contain;object-position:30.940933333333334% 89.84556077410592%!important;}</style><img class="image-asset css-160esk" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=1191&amp;w=1900&amp;s=2a8f8f8ca489e679f8308fb06d0d388b6b1ad349" srcSet="https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=1191&amp;w=1900&amp;s=2a8f8f8ca489e679f8308fb06d0d388b6b1ad349 1900w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=1128&amp;w=1800&amp;s=f714d5132112024ed210192334dcc0f934f2df3f 1800w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=1065&amp;w=1700&amp;s=48f2ecdd0a6aef2c382654532af42ada69840815 1700w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=1003&amp;w=1600&amp;s=ccdb6b07586e19055fd858f7e0948896717bc182 1600w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=940&amp;w=1500&amp;s=5df9cf28e9918af2c1c2ea2885ed615f4a03808a 1500w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=877&amp;w=1400&amp;s=e76cbd420d2b54575c1ddc575457c8e161ec1aff 1400w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=815&amp;w=1300&amp;s=1b5d6f2a936414211e761fe19c457d7ca80aa47f 1300w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=752&amp;w=1200&amp;s=aaaa5a4140a3ae05d3291b974513759c12776ed0 1200w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=689&amp;w=1100&amp;s=294af5d1acb8c71b201a98156b888f8003dd7fd0 1100w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=627&amp;w=1000&amp;s=82b77a7e74020a78c188b0358fd50a3c46c52c66 1000w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=564&amp;w=900&amp;s=3c5c622bd780fa1d8268e0469660d3a777448993 900w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=501&amp;w=800&amp;s=9760c0e6f43976ae9a3b171ad1d55a85e82bebf0 800w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=439&amp;w=700&amp;s=53bfb6c611f03651186ebf4a3dcc3f8f50ef3c67 700w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=376&amp;w=600&amp;s=5dc29ef815234f7616e1c0622032ff01798565dc 600w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=313&amp;w=500&amp;s=d974fb3eae943b91e508094df2b55d6b8c9bd0fb 500w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=251&amp;w=400&amp;s=46b4c75ff5a1559ad10f4500f82398861cb671bb 400w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=188&amp;w=300&amp;s=4ece361be9b142f53f03fa0f1fd8cd5da4955cb4 300w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=125&amp;w=200&amp;s=842eeb9cb0a73f347f7c59267de036d290ae2252 200w,https://akamai.vgc.no/v2/images/9f914513-11c8-4f83-8361-a2cb5a345da3?fit=crop&amp;h=63&amp;w=100&amp;s=12ccdf1a5409918c19b0f6b789f0b9c74f28c947 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="eager" style="aspect-ratio:1900 / 1191"/></noscript></div><figcaption class="image-figcaption css-buxrk4" data-test-tag="image:caption"><span class="image-caption">SYNLIGE SPOR: Blodflekker ved utgangen til moskeen gir et bilde av hva som har skjedd fredag.</span><span class="image-byline css-1wvinnc"> Foto: Abdullah Sahil / AP</span></figcaption></figure><p class="css-1e6bvi7">Taliban er i en årrekke blitt truet av en konkurrent som har dratt terroren lenger, og vist større vilje til å ramme sivile, nemlig IS-Khorasan (ISK), som terrorhæren Den islamske staten kalles i Afghanistan.</p><p class="css-1e6bvi7">Khorasan er navnet på en historisk region som omfatter områder i Afghanistan, Iran, Tadsjikistan, Turkmenistan og Usbekistan.</p><div class=" css-1mi936f"><style data-emotion="css 1e88ute">.css-1e88ute{font-size:0;position:relative;min-height:1px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-1e88ute>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1e88ute.has-parallax-background >div[id*='utif']{z-index:1;}.css-1e88ute:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1e88ute{display:block;}}.css-1e88ute div[id*='utif']{background-color:#f6f6f6;}.css-1e88ute.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-1e88ute.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1e88ute.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-1e88ute.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1e88ute.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-1e88ute{margin:0px auto 24px;}}.css-1e88ute.banner-980x240,.css-1e88ute.banner-980x400,.css-1e88ute.banner-980x500,.css-1e88ute.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1e88ute.banner-980x240,.css-1e88ute.banner-980x400,.css-1e88ute.banner-980x500,.css-1e88ute.banner-980x600{max-width:100%;}}.css-1e88ute.banner-980x240::before,.css-1e88ute.banner-980x400::before,.css-1e88ute.banner-980x500::before,.css-1e88ute.banner-980x600::before{padding-bottom:8px;}.css-1e88ute.banner-320x320{width:auto;max-width:320px;}.css-1e88ute.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1e88ute{width:580px;}}.css-1e88ute::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1e88ute::before{content:'artikkelen fortsetter under annonsen';}.css-1e88ute>div[id*='utif']{overflow:hidden;}.css-1e88ute>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1e88ute" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e6bvi7">Senest forrige uke utførte IS <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="to bombeangrep i Kabul" class="default css-1rezu2g" href="https://direkte.vg.no/nyhetsdognet/news/taliban-flere-sivile-drept-i-eksplosjon-ved-moske._t_aSN1yY" rel="noopener" data-test-tag="external-link">to bombeangrep i Kabul</a>.</p><p class="css-1e6bvi7">Ingen har så langt påtatt seg ansvar for angrepet ved moskeen i Kunduz fredag. Byen ligger nær grensen not Tadsjikistan, og har anslagsvis 183.000 innbyggere.</p><p class="css-1e6bvi7">Byen er et handelssenter et jordbruksområde, hvor det blant annet dyrkes bomull, meloner, hvete og ris, ifølge <a aria-label="Store norske leksikon." class="default css-1rezu2g" href="https://snl.no/Konduz" rel="noopener" data-test-tag="external-link">Store norske leksikon.</a></p><p class="css-1e6bvi7"><strong><em><a aria-label="Les mer om konflikten mellom IS og Taliban." class="default css-1rezu2g" href="https://www.vg.no/nyheter/utenriks/i/V9GMX3/is-terror-truer-taliban-villige-til-aa-begaa-enda-mer-grusomme-terrorhandlinger" rel="noopener" data-test-tag="external-link">Les mer om konflikten mellom IS og Taliban.</a></em></strong></p></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 287f3k">.css-287f3k{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-287f3k" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><style data-emotion="css 0 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-0" itemProp="datePublished" dateTime="2021-10-08T11:45:48Z" aria-label="Oppdatert: 08.10.21 kl. 14:01">Publisert: 08.10.21 kl. 13:45</time></div><div><time class="css-1vg6q84" itemProp="dateModified" dateTime="2021-10-08T12:01:12Z" aria-label="Oppdatert: 08.10.21 kl. 14:01">Oppdatert: 08.10.21 kl. 14:01</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class="css-1n2oc1u"><style data-emotion="css zczfj6">.css-zczfj6{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:6px calc(0px + var(--article-padding-fluid-value, 0px)) 48px calc(0px + var(--article-padding-fluid-value, 0px));padding:0 0 16px 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-zczfj6"><style data-emotion="css 1y5h2pk">.css-1y5h2pk{margin:0 0 24px 0;font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;line-height:1.5;text-transform:uppercase;color:#2b2b2b;}.css-1y5h2pk mqDark{color:#ffffff;}</style><p class="css-1y5h2pk">Mer om</p><style data-emotion="css 1po8z2d">.css-1po8z2d{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:-4px;}</style><div class="css-1po8z2d"><style data-emotion="css 1bmaf8r">.css-1bmaf8r{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:#f6f6f6;border-color:#ffffff00;border-width:1px;margin:2px;padding:6px 15px 8px 15px;border-style:solid;}.css-1bmaf8r mqDark{background-color:#171717;}</style><a data-test-tag="internal-link" href="/tag/f24c42ea-2132-465f-bdf4-43e773c3e4a1/afghanistan" class="css-1bmaf8r" rel="" target="" aria-label="Afghanistan"><style data-emotion="css 1lrry39">.css-1lrry39{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.15;color:#2b2b2b;}.css-1lrry39 mqDark{color:#ffffff;}</style><p class="css-1lrry39">Afghanistan</p></a><a data-test-tag="internal-link" href="/tag/50a7c5d2-8a83-4746-b8d5-0017b73eb4db/taliban" class="css-1bmaf8r" rel="" target="" aria-label="Taliban"><p class="css-1lrry39">Taliban</p></a><a data-test-tag="internal-link" href="/tag/8df85b0b-55ec-4854-93a5-ac846bfca393/is" class="css-1bmaf8r" rel="" target="" aria-label="IS"><p class="css-1lrry39">IS</p></a></div></div></div><style data-emotion="css j499fm">.css-j499fm{clear:both;margin-bottom:24px;padding:0;}</style><div class="css-j499fm"><style data-emotion="css 10wsg6r">.css-10wsg6r{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-10wsg6r" data-test-tag="widget:title">Flere artikler</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/V9GMX3/is-terror-truer-taliban-villige-til-aa-begaa-enda-mer-grusomme-terrorhandlinger?utm_source=recirculation-matrix&amp;utm_content=34mrJA" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="IS-terror truer Taliban: – Villige til å begå enda mer grusomme terrorhandlinger"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css vmcn8h">.css-vmcn8h{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-vmcn8h{padding-bottom:inherit;height:inherit;width:inherit;}.css-vmcn8h .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css snj83v">.css-snj83v{object-fit:cover;object-position:44.708594% 43.798695801173274%!important;}</style><img class="image-asset css-snj83v" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=1069&amp;w=1900&amp;s=7264146d424484ab5c4fcf083b28f87a86b6e5a4" srcSet="https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=1069&amp;w=1900&amp;s=7264146d424484ab5c4fcf083b28f87a86b6e5a4 1900w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=1013&amp;w=1800&amp;s=9b1132238225cb01b17150958917536afd542f55 1800w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=956&amp;w=1700&amp;s=7ad365f8b22a85921a3d731c2235dc410f6cdd8c 1700w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=900&amp;w=1600&amp;s=f5a94204e890bb415026824b933eab51ba7de17f 1600w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=844&amp;w=1500&amp;s=d0b04081530290f1290f06dbc9cd17586576639b 1500w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=788&amp;w=1400&amp;s=4f33f52ee6684b296058eb3f22164d851eaac707 1400w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=731&amp;w=1300&amp;s=85a5b2e4741fab7384af1537ac435dd36be31bad 1300w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=675&amp;w=1200&amp;s=0366bd613cc321dc2467be5c9803e793d65ccba5 1200w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=619&amp;w=1100&amp;s=e270c9d84684982b30bf7c499202b4d67fadee9c 1100w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=563&amp;w=1000&amp;s=787c6b417b52b10ac1e85592e1acd53f8eea3e79 1000w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=506&amp;w=900&amp;s=2caf51e8983547124d5b633d51d96ba059ec8021 900w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=450&amp;w=800&amp;s=8ac9dd43503b3be1b5e4d6e7038e175dc7f9ac3a 800w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=394&amp;w=700&amp;s=2d3fd2d9bac4ed2fea6ec684874370d2130795e4 700w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=338&amp;w=600&amp;s=c50a1d7d61d12086e57bbc5b99e5b9b5d19b684b 600w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=281&amp;w=500&amp;s=fe1dbcbefe6242ff2b7cf08caa33260ec6b5fa74 500w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=225&amp;w=400&amp;s=1be7ccd004a9dbea6547f9d29535e1a406841644 400w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=169&amp;w=300&amp;s=c89ffb3b6965686c22672f7f008b883cb69d74e9 300w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=113&amp;w=200&amp;s=9e6bec041c38d625d6bc45c28faf44144f2a3729 200w,https://akamai.vgc.no/v2/images/fa20a96f-3e09-41df-a60a-fba06c36aeb8?fit=crop&amp;h=56&amp;w=100&amp;s=ea3fe204bf579c373ca88044664f311cc129cae1 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 1l1knvb">.css-1l1knvb{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);}</style><div class="default css-1l1knvb"><style data-emotion="css 1rpqz75">.css-1rpqz75{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1rpqz75:hover{border-bottom:2px solid;}.nohover .css-1rpqz75:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1rpqz75">IS-terror truer Taliban: – Villige til å begå enda mer grusomme terrorhandlinger</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/WjmJyg/afghanistans-to-nest-stoerste-byer-har-falt-til-taliban?utm_source=recirculation-matrix&amp;utm_content=34mrJA" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Afghanistans to nest største byer har falt til Taliban"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=1069&amp;w=1900&amp;s=f0b059d82b7eb3158af6a2d82e0cb8c07b69e255" srcSet="https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=1069&amp;w=1900&amp;s=f0b059d82b7eb3158af6a2d82e0cb8c07b69e255 1900w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=1013&amp;w=1800&amp;s=c3168de77b3f3f379a48a3babf010e7c8c836b80 1800w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=956&amp;w=1700&amp;s=b98e468a7679fb3de3701b90005c42683235fedf 1700w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=900&amp;w=1600&amp;s=783b761ec8daac032ca1349c374d2ed21b29278e 1600w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=844&amp;w=1500&amp;s=db9fd46610a8e03b6682d418c33df459e1701938 1500w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=788&amp;w=1400&amp;s=c5074a6f245c3742ba4f78f6fad012faadcd7a6e 1400w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=731&amp;w=1300&amp;s=39b337354523ad35effdf30640ff0b96310dec48 1300w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=675&amp;w=1200&amp;s=e709d543cd61e0e629c06278a3d84822684b94ac 1200w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=619&amp;w=1100&amp;s=bdfcd37838743d34fd1c6945ba270c99b4290275 1100w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=563&amp;w=1000&amp;s=1606eab5447c9a78427a3651d2b33219a0ebe164 1000w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=506&amp;w=900&amp;s=bc1542e38c2eca5d32c55195eaf652ade82e0365 900w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=450&amp;w=800&amp;s=e18ae33c22ff45122345d89cab1a998739a12359 800w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=394&amp;w=700&amp;s=1800a1d2b9402d43772857e9cb9f399e46b20c37 700w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=338&amp;w=600&amp;s=11d23b1da318a2d5a471d97ead5603e4c4bde0a9 600w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=281&amp;w=500&amp;s=afef8c11c945fd579fc05473cc07fc3639f0df73 500w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=225&amp;w=400&amp;s=0a7857e6ec4b8e15a893ceca7b557e2ee42a5749 400w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=169&amp;w=300&amp;s=27a164bb28e4f1ff590f694c26e578683664602b 300w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=113&amp;w=200&amp;s=07e03184c910fae43d0317ad79f66ff17c6c3f63 200w,https://akamai.vgc.no/v2/images/e587a397-a9cc-490c-baf7-10e2fb81844b?fit=crop&amp;h=56&amp;w=100&amp;s=6cc3a42f50f3729dce6d10ddd0ed30903c371268 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Afghanistans to nest største byer har falt til Taliban</h2></div></div></a></li><li class="css-u68rjb"><div class=" css-1mi936f"><style data-emotion="css 1j1tk37">.css-1j1tk37{font-size:0;position:relative;min-height:1px;}.css-1j1tk37>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1j1tk37.has-parallax-background >div[id*='utif']{z-index:1;}.css-1j1tk37>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1j1tk37>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1j1tk37" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/y4zKKr/taliban-har-erobret-mazar-e-shariff?utm_source=recirculation-matrix&amp;utm_content=34mrJA" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Taliban har erobret Mazar-e-Shariff"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=1069&amp;w=1900&amp;s=6cf3c3fef5a9f39c91f91b28f955c79d8d19f92c" srcSet="https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=1069&amp;w=1900&amp;s=6cf3c3fef5a9f39c91f91b28f955c79d8d19f92c 1900w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=1013&amp;w=1800&amp;s=8f53238fcaee89acf0d4ed2d29c4e77ff65630dc 1800w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=956&amp;w=1700&amp;s=a51ea38fd5094c6d19d4835266d6d6ffd4b2b556 1700w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=900&amp;w=1600&amp;s=97e627db7ea5117397438a77647b1d316f8be8be 1600w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=844&amp;w=1500&amp;s=694a59d3fa422cb6c4eb558c7c9cd159a6bb53e4 1500w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=788&amp;w=1400&amp;s=ead916b4b144c0b2a30e930d1452127a89d57700 1400w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=731&amp;w=1300&amp;s=3d09c1eccb35c4198a05f48a9452455df05e6f57 1300w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=675&amp;w=1200&amp;s=432895aadf006b2b8737e6e64cdf8caece0644c2 1200w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=619&amp;w=1100&amp;s=31e244a55e8718ee56fcac949e2066f79c4d706a 1100w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=563&amp;w=1000&amp;s=3e9bbde1660f6a3b03e5617e7f26e0ff734b71e5 1000w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=506&amp;w=900&amp;s=3ed81b0ac6381c1cd38ecd9c5fa0a3441d746539 900w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=450&amp;w=800&amp;s=039eba93b6ea8db1c5cf02aef9e7afcd06228dea 800w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=394&amp;w=700&amp;s=977e02052b6c7fea63772ed303246f05516b3471 700w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=338&amp;w=600&amp;s=0fd01ad63f33fdad1ebe6b764d2e469531e94f6b 600w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=281&amp;w=500&amp;s=cd802309ffc898d50b84be565d66b526ba8dd3c9 500w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=225&amp;w=400&amp;s=810afb6d1f09a838b31e1311d1afeaaf3a730902 400w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=169&amp;w=300&amp;s=b01a586455a5770a71768be8a8dc5ea038685feb 300w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=113&amp;w=200&amp;s=c09f0c2c6f71b764418e76e91edc14c2d958be00 200w,https://akamai.vgc.no/v2/images/e007e0e7-855b-4a0c-bd8b-a1a1e0381251?fit=crop&amp;h=56&amp;w=100&amp;s=268d444b557642c1cb418bb1f2874d3333901f95 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Taliban har erobret Mazar-e-Shariff</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/mr536L/afghanistan-paa-stupet-av-nye-katastrofer?utm_source=recirculation-matrix&amp;utm_content=34mrJA" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Afghanistan på stupet av nye katastrofer"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=1069&amp;w=1900&amp;s=8c5dc4e088cb39746883a22e9d76e68d3f72eee7" srcSet="https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=1069&amp;w=1900&amp;s=8c5dc4e088cb39746883a22e9d76e68d3f72eee7 1900w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=1013&amp;w=1800&amp;s=a9a641ef36315881d89d8260d82850e127bff84c 1800w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=956&amp;w=1700&amp;s=0b303304a16bc2e4fff1fe60fa90fd4a515b1753 1700w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=900&amp;w=1600&amp;s=9c2a73b3d21f852dbc841a6017426806bf8a4e17 1600w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=844&amp;w=1500&amp;s=79be2d4d797e5329399a0b15bb4a4203c02c81f1 1500w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=788&amp;w=1400&amp;s=4ab71eedde53577335eea410578993ce1b85dbca 1400w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=731&amp;w=1300&amp;s=e48b8c96f4dc7e14161aef6be9c6e3f52e785c0d 1300w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=675&amp;w=1200&amp;s=37623481f9177a292e77157f4a19ff330d37032c 1200w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=619&amp;w=1100&amp;s=81af55b263d08910b7597a3e5112e786e5556e0c 1100w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=563&amp;w=1000&amp;s=8d52acf79b15b7affb491cfe5bb6eed0c114183f 1000w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=506&amp;w=900&amp;s=16e9591a469b603c9a581167c6befe0e20380aae 900w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=450&amp;w=800&amp;s=229e013215ca58bbf9898e34273db58105b45540 800w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=394&amp;w=700&amp;s=4be2ef05ab50122de1247ee0ddc01a14e94642ac 700w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=338&amp;w=600&amp;s=369292176caab07fd7f2a021b51edb58e93d5f9e 600w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=281&amp;w=500&amp;s=efbafe5a16a3412a03b55fdec683fa148b907b94 500w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=225&amp;w=400&amp;s=8de397e8d1793bc2e9efe2aa684cfb76166badd0 400w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=169&amp;w=300&amp;s=f12d8037ef6106f03b5fc7630bdf9559760196f8 300w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=113&amp;w=200&amp;s=f28927bd8333c1c851c7e694a08c267066cd4f76 200w,https://akamai.vgc.no/v2/images/64a4d7e7-a079-461d-aa87-aec5b9056920?fit=crop&amp;h=56&amp;w=100&amp;s=a85ebe2b5c1025a3b80f6bcb4cfcb39ed5f096e9 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Afghanistan på stupet av nye katastrofer</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/mr5354/terroren-truer?utm_source=recirculation-matrix&amp;utm_content=34mrJA" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Terroren truer"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=1069&amp;w=1900&amp;s=d73707f2163cac8270877ed8f21f0ac99d37f542" srcSet="https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=1069&amp;w=1900&amp;s=d73707f2163cac8270877ed8f21f0ac99d37f542 1900w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=1013&amp;w=1800&amp;s=8f59a8657db70b1c86c8e85476753099d68ce03c 1800w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=956&amp;w=1700&amp;s=fed874ba310ada8aa4cffd150d29ebee4510e6c0 1700w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=900&amp;w=1600&amp;s=2ae5c91e19052410e2aaf9846a458eb32868a743 1600w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=844&amp;w=1500&amp;s=e4e8c58a3ccb134471f554782bc7c4cd44e91628 1500w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=788&amp;w=1400&amp;s=8154e5689534a9cd1b51c53dde6244205c2ad32c 1400w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=731&amp;w=1300&amp;s=e95ab6bb7c003951431f97850dfe49d48345ce8d 1300w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=675&amp;w=1200&amp;s=f45af1ef4e3a862ed8960b6cf55178c2947a4134 1200w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=619&amp;w=1100&amp;s=385657bf4ad5e7656a8cf14758b5a37e326510c9 1100w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=563&amp;w=1000&amp;s=893f8db1c9e3c4c6d2b2a5accecd97247961e296 1000w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=506&amp;w=900&amp;s=45d1726b584f48ebb86c49cfa679b39382adfde0 900w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=450&amp;w=800&amp;s=fe6a802d9f08e9d5aae8334686a2b41417a4e9d9 800w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=394&amp;w=700&amp;s=f0eb0b3e8fd30ab0fd09c2caab3eaf40da9361d6 700w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=338&amp;w=600&amp;s=1c8c1d2145a04a7ba93abff3f93ae86e1f82d8e1 600w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=281&amp;w=500&amp;s=a5ff3c86efd10ea6de5859962bc7bf900eb24302 500w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=225&amp;w=400&amp;s=a35371675f29405c4179816ecc505c1af8226c5b 400w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=169&amp;w=300&amp;s=fe2c29a8c76f6743dcea31c3d19f18cd6add163a 300w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=113&amp;w=200&amp;s=355cc9c714bb95801a7a68497d03777671a76429 200w,https://akamai.vgc.no/v2/images/b64e0e78-2c6a-4e7c-a64a-d642cebdea2f?fit=crop&amp;h=56&amp;w=100&amp;s=3cac8e8d4bd7e685e3f91437eacd058d14f761f2 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Terroren truer</h2></div></div></a></li></ol></div></div><div class=" css-1mi936f"><style data-emotion="css udkw08">.css-udkw08{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-udkw08>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-udkw08.has-parallax-background >div[id*='utif']{z-index:1;}.css-udkw08:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-udkw08{display:block;}}.css-udkw08 div[id*='utif']{background-color:#f6f6f6;}.css-udkw08.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-udkw08.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-udkw08.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-udkw08.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-udkw08.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-udkw08{margin:0px auto 24px;}}.css-udkw08.banner-980x240,.css-udkw08.banner-980x400,.css-udkw08.banner-980x500,.css-udkw08.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-udkw08.banner-980x240,.css-udkw08.banner-980x400,.css-udkw08.banner-980x500,.css-udkw08.banner-980x600{max-width:100%;}}.css-udkw08.banner-980x240::before,.css-udkw08.banner-980x400::before,.css-udkw08.banner-980x500::before,.css-udkw08.banner-980x600::before{padding-bottom:8px;}.css-udkw08.banner-320x320{width:auto;max-width:320px;}.css-udkw08.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-udkw08{width:580px;}}.css-udkw08::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-udkw08>div[id*='utif']{overflow:hidden;}.css-udkw08>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-udkw08" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><style data-emotion="css-global 0"></style></div></div><div class="css-j499fm"><h2 class="css-10wsg6r" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css 1pumaz4">.css-1pumaz4{margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-1pumaz4{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Bergens Tidende: Taliban: Minst fem sivile drept i bombeangrep mot Kabul-moské" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-Orj2L1.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css o8hlt1">.css-o8hlt1{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-o8hlt1"><style data-emotion="css 1ejf0vz">.css-1ejf0vz{display:block;font-size:12px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><time class="css-1ejf0vz">04.10.2021</time><style data-emotion="css xifsso">.css-xifsso{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-xifsso{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-xifsso"><style data-emotion="css 1900dfc">.css-1900dfc{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1900dfc:hover{border-bottom:2px solid;}.nohover .css-1900dfc:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1900dfc">Taliban: Minst fem sivile drept i bombeangrep mot Kabul-moské</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Ekstremistgruppen som mener Taliban er for moderate" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-66oAbo.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">04.09.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Ekstremistgruppen som mener Taliban er for moderate</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Taliban rykker nærmere Kabul" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-dnJMgo.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">12.08.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Taliban rykker nærmere Kabul</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Ni provinshovedsteder kontrolleres av Taliban" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-KzLjle.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">11.08.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Ni provinshovedsteder kontrolleres av Taliban</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Eksplosjon i Afghanistans hovedstad Kabul" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-dnvvjq.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">29.08.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Eksplosjon i Afghanistans hovedstad Kabul</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Mange drept i angrep på flyplassen i Kabul" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-oWkAmm.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">26.08.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Mange drept i angrep på flyplassen i Kabul</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion="css k8hkb8">.css-k8hkb8{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-k8hkb8 ul{padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.css-k8hkb8 ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:300px;margin-right:var(--gap-unit);margin-bottom:calc(var(--gap-unit) * 2.25);}</style><section class="css-k8hkb8"><style data-emotion="css 12ilv9s">.css-12ilv9s{color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><h3 class="css-12ilv9s">VG Rabattkoder</h3><style data-emotion="css hcgr4f">.css-hcgr4f{font-size:14px;font-weight:normal;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-top:0;}</style><h4 class="css-hcgr4f">Et kommersielt samarbeid med kickback.no</h4><ul><li><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Stormberg rabattkoder" class="nolinkstyles css-zjik7"><article class="css-zjik7"><style data-emotion="css 107ogju">.css-107ogju{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:65px;height:65px;margin:0 var(--gap-unit) var(--gap-unit) 0;box-shadow:1px 1px 3px #b5b5b5;}.css-107ogju img{width:100%;height:100%;}</style><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/stormberg-200x200.png?itok=Xh_NNOvF" alt="Stormberg rabattkode"/></aside><main class="css-0"><style data-emotion="css t1blni">.css-t1blni{font-size:12px;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><header class="css-t1blni">Stormberg rabattkoder</header><style data-emotion="css 1uimbkp">.css-1uimbkp{font-size:17px;line-height:22px;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:0;}</style><p class="css-1uimbkp">Få 20% rabatt på din bestilling over 800 kr</p><style data-emotion="css koz5rv">.css-koz5rv{font-size:12px;color:#dd0000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><footer class="css-koz5rv"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/lensit?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Lensit rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lensit-200x200.png?itok=ZHt5OUt0" alt="Lensit rabattkode"/></aside><main class="css-0"><header class="css-t1blni">Lensit rabattkode</header><p class="css-1uimbkp">Få 7% rabatt på hele din bestilling</p><footer class="css-koz5rv"><time dateTime="">Gyldig til 28. februar</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/lampegiganten?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Lampegiganten rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lampegiganten-200x200_0.png?itok=sM28Y_Tw" alt="Lampegiganten rabattkoder og tilbud"/></aside><main class="css-0"><header class="css-t1blni">Lampegiganten rabattkode</header><p class="css-1uimbkp">Få 120 kr i rabatt om du handler for 900 kr</p><footer class="css-koz5rv"><time dateTime="">Gyldig til 17. oktober</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/fotoknudsen?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Fotoknudsen rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/fotoknudsen-200x200_0.png?itok=GMbmXiMl" alt="fotoknudsen rabattkoder og tilbud"/></aside><main class="css-0"><header class="css-t1blni">Fotoknudsen rabattkode</header><p class="css-1uimbkp">Oktober tilbud - Opp til 40% av på utvalgte produkter</p><footer class="css-koz5rv"><time dateTime="">Gyldig til 3. november</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/teleoutlet?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Teleoutlet rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/Teleoutlet%20logo.png?itok=GaRdhkHG" alt="Teleoutlet rabattkoder"/></aside><main class="css-0"><header class="css-t1blni">Teleoutlet rabattkode</header><p class="css-1uimbkp">Få FRI FRAKT på alle bestillinger med denne rabattkoden</p><footer class="css-koz5rv"><time dateTime="">Gyldig til 6. februar</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"><div class=" css-1mi936f"><style data-emotion="css moaru7">.css-moaru7{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-moaru7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-moaru7.has-parallax-background >div[id*='utif']{z-index:1;}.css-moaru7 .stickySkyscraper-right,.css-moaru7 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-moaru7 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-moaru7 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-moaru7 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-moaru7 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-moaru7 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-moaru7 >div[id*='utif']::before{text-align:left;}.css-moaru7>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-moaru7>div[id*='utif']{float:left;}.css-moaru7>div[id*='utif']::after{clear:both;}.css-moaru7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-moaru7" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css bxrgm2">.css-bxrgm2{z-index:1;}</style><span class="css-bxrgm2"><section></section><footer role="contentinfo" class="_1FJeI4_rrR6mY_Y496rsi5"><div class="_2jR4Ib9stAgmlelROapuyz"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens<!-- --> <a href="https://vg.e-pages.pub/">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="icQBwQksCfeHnUIYZ6QQz"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="LqCvRULISfYryVwZ51wdG"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2021<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></span>,</div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.k8s.vgnett.no\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"false","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>