<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://akamai.vgc.no" crossorigin><link rel="dns-prefetch" href="https://akamai.vgc.no"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-29bc799f/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-29bc799f/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-29bc799f/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-29bc799f/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-29bc799f/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#d00"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-29bc799f/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-29bc799f/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-29bc799f/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Debatt: Hamsterhjulsamfunnet – VG</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Enten vi velger små mennesker eller stor profitt, er det viktig å være ærlig på at valgene som vi tar, også får sosiale konsekvenser."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.vg.no/i/z7v8G4"/><meta data-rh="true" property="og:description" content="Enten vi velger små mennesker eller stor profitt, er det viktig å være ærlig på at valgene som vi tar, også får sosiale konsekvenser."/><meta data-rh="true" property="twitter:description" content="Enten vi velger små mennesker eller stor profitt, er det viktig å være ærlig på at valgene som vi tar, også får sosiale konsekvenser."/><meta data-rh="true" property="fb:app_id" content="152316758161786"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=1259&amp;w=1900&amp;s=1b127ddbbcceb0b604b2f96809b91fff1e1ca3f2"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1259"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=1259&amp;w=1900&amp;s=1b127ddbbcceb0b604b2f96809b91fff1e1ca3f2"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.vg.no/i/z7v8G4"/><meta data-rh="true" property="lp:title" content="Debatt: Hamsterhjulsamfunnet"/><meta data-rh="true" property="lp:description" content="Enten vi velger små mennesker eller stor profitt, er det viktig å være ærlig på at valgene som vi tar, også får sosiale konsekvenser."/><meta data-rh="true" property="article:tag" content="create"/><meta data-rh="true" property="og:title" content="Debatt: Hamsterhjulsamfunnet"/><meta data-rh="true" property="twitter:title" content="Debatt: Hamsterhjulsamfunnet"/><meta data-rh="true" name="publication-id" content="vg"/><meta data-rh="true" name="article-info" data-short-id="z7v8G4" data-newsroom="vg"/>
    <link data-rh="true" rel="canonical" href="https://www.vg.no/nyheter/meninger/i/z7v8G4/hamsterhjulsamfunnet"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="anonymous"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="anonymous"/><link data-rh="true" rel="preload" as="image" href="https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=1259&amp;w=1900&amp;s=1b127ddbbcceb0b604b2f96809b91fff1e1ca3f2" imagesrcset="https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=1259&amp;w=1900&amp;s=1b127ddbbcceb0b604b2f96809b91fff1e1ca3f2 1900w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=1192&amp;w=1800&amp;s=ab8d2e225833189977ef8e1dd90b49fcee7ce501 1800w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=1126&amp;w=1700&amp;s=bb8d4b4603f78e4360732247a113d2633e5c960c 1700w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=1060&amp;w=1600&amp;s=05f836d853f7c7fdf30a633c141903b18a9bf15f 1600w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=994&amp;w=1500&amp;s=31bd1605d1b1d276db3c737182155e9a827d6cd6 1500w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=927&amp;w=1400&amp;s=089fd03de0f606689fa7675035b065cd0a6eaec2 1400w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=861&amp;w=1300&amp;s=3f9700a0ee08e2908ad670852aae3c03362f8e77 1300w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=795&amp;w=1200&amp;s=4f03ca7323e6e354a06d69a44babd430a948165e 1200w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=729&amp;w=1100&amp;s=9fa80f0ea75f7591876ecfda86e060e4bdbbe656 1100w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=662&amp;w=1000&amp;s=c26b3c0b59850a816b595605a665e1055b0972d4 1000w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=596&amp;w=900&amp;s=f73a8284360266476d52631b9cd273cc20579be4 900w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=530&amp;w=800&amp;s=1670554e7b091ce5de18bb11c992e20c4be11f19 800w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=464&amp;w=700&amp;s=33d3194dee55fd242d49183cc0b50065d0b0bfca 700w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=397&amp;w=600&amp;s=ac5c9bc68faa37a6eb99f9ce6eb56839466c0cc2 600w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=331&amp;w=500&amp;s=3aaa5636d84d81cfa9f5b14876759b23914caf99 500w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=265&amp;w=400&amp;s=705ad33e50e4726911c3e7722ef320c594afdae0 400w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=199&amp;w=300&amp;s=bca5decfab83d30288b4ad4f9978d41e33e609a9 300w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=132&amp;w=200&amp;s=09aa6e3e939850e9b08726fb8091aa85b4728ca1 200w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=66&amp;w=100&amp;s=99a3494a726492a8d393cf1f839c1d60048c624c 100w" imagesizes="(min-width: 768px) 980px, 100vw"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Hamsterhjulsamfunnet","datePublished":"2022-07-25T14:00:09Z","dateModified":"2022-07-22T08:39:49Z","wordCount":540,"articleSection":"Meninger","description":"Enten vi velger små mennesker eller stor profitt, er det viktig å være ærlig på at valgene som vi tar, også får sosiale konsekvenser.","keywords":"forbruker politikk","image":{"url":"https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&format=auto&h=1259&w=1900&s=1b127ddbbcceb0b604b2f96809b91fff1e1ca3f2","width":1900,"height":1259,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Vilde Antonie Haug Slottemo","description":""}],"mainEntityOfPage":"https://www.vg.no/nyheter/meninger/i/z7v8G4/hamsterhjulsamfunnet"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,2110,6961,5405,6682,7762,8455,1360,8685,6568,7712,5843,2728,3914,4569,3,7895,4068,8347,940,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-sites-vg-components-Image","hyperion-components-RunningHead","src-sites-vg-components-Headline-Headline","hyperion-components-LeadText","src-components-Timestamp-variants-Dual","hyperion-components-ContentDisclaimer","hyperion-components-Break","hyperion-components-Text","hyperion-components-Teaser","src-components-Teaser-TeaserImage","src-sites-vg-components-PaidContentIndicator","src-components-Teaser-TeaserText","src-sites-vg-components-VgSummerCampaign","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","components-CoreComments","src-features-article-components-MemoWidget","src-sites-vg-components-RecirculationTeaser","src-features-ads-components-Ad","src-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.eeb3bd7a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.abceac25.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.7fca4b1f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.f8c6e312.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.js.7f13dd19.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.9e435bda.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Image" src="/cnp-assets/src-sites-vg-components-Image.js.aa92081e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-RunningHead" src="/cnp-assets/hyperion-components-RunningHead.js.df2519ff.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Headline-Headline" src="/cnp-assets/async-commons.js.e31ac08d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Headline-Headline" src="/cnp-assets/src-sites-vg-components-Headline-Headline.js.db6ac37b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.a5f9a869.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.9a462e11.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ContentDisclaimer" src="/cnp-assets/hyperion-components-ContentDisclaimer.js.d93008bf.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Break" src="/cnp-assets/hyperion-components-Break.js.cf83b887.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.68a65105.m.js" type="module"></script>
<script defer data-chunk="src-components-Teaser-TeaserText" src="/cnp-assets/src-components-Teaser-TeaserText.js.97c2005b.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VgSummerCampaign" src="/cnp-assets/src-sites-vg-components-VgSummerCampaign.js.7eabc178.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.51037374.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.904f81f9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.7b5274f3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.1c2ec4d1.m.js" type="module"></script>
<script defer data-chunk="components-CoreComments" src="/cnp-assets/components-CoreComments.js.0c1dba95.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.008302f1.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.15925e0b.m.js" type="module"></script>
<script defer data-chunk="src-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-components-Teaser-variants-RelatedExternalArticlesTeaser.js.8c66c31e.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.js.a86909cb.m.js" type="module"></script><script src="/cnp-assets/runtime.c8f7a532.js" defer nomodule></script>
<script src="/cnp-assets/vendors.2760ef46.js" defer nomodule></script>
<script src="/cnp-assets/main.1713ed75.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.628fce9a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.js.2c9aa93a.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.a9f3dfb5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Image.js.929f5a88.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-RunningHead.js.9d16e228.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.5483ef9e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Headline-Headline.js.ab79c086.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.ac1fe6d2.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.cdee6762.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ContentDisclaimer.js.b1c51f27.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Break.js.a00ab326.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.d45b0291.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Teaser-TeaserText.js.cdccada3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VgSummerCampaign.js.b4566cbd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.0f338867.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.3f3b51de.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.2165ceff.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.4b45eb1f.js" defer nomodule></script>
<script src="/cnp-assets/components-CoreComments.js.ee319bee.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.7d559bb9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.15925e0b.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Teaser-variants-RelatedExternalArticlesTeaser.js.84ea989f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.js.036f7736.js" defer nomodule></script><script id="vg-nav-script" data-src="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.35.js" defer></script>
    <link rel="stylesheet" href="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.35.css"><link rel="stylesheet" href="https://www.vg.no/vgc/cdn/css/styleguide/index.1.7.3.css"><link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.7fca4b1f.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global 180f1ur">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</style><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><div id="vg-nav-html-container"><style>body[class*="fullscreen-document"] #vg-nav-container { z-index: -1; } #vg-nav-container { position: relative; z-index: 3; }</style><div id="vg-nav-container"><header id="vg-nav" class="nav-c7UN8" role="banner"><div class="nav-XKdx7"><div class="nav-RcMhe nav-yqXn3"><a href="https://www.vg.no/" class="nav-KGh55" aria-label="Tilbake til forsiden"><svg width="80" height="16" viewBox="0 0 80 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M80 13.333A2.667 2.667 0 0 1 77.333 16H46.667A2.667 2.667 0 0 1 44 13.333V2.667A2.667 2.667 0 0 1 46.667 0h30.666A2.667 2.667 0 0 1 80 2.667V4H68.8v-.534a1.6 1.6 0 0 0-1.6-1.6H56.8a1.6 1.6 0 0 0-1.6 1.6v9.067a1.6 1.6 0 0 0 1.6 1.6h10.4a1.6 1.6 0 0 0 1.6-1.6V9.067H62V7.2h18v6.133ZM13.813 16 0 0h13.281l7.969 9.6L29.219 0H42.5L28.687 16H13.813Z"></path></svg></a><nav aria-label="Snarveier" class="nav-QqAtx nav-laU36"><h2 class="nav-peaXA">Snarveier</h2><a class="nav-JaE7z nav-eJCP4" href="https://vglive.no" aria-label="VG Live">VG Live</a><a class="nav-JaE7z nav-eJCP4" href="https://tv.vg.no/" aria-label="VGTV">VGTV</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/pluss/" aria-label="VG+">VG+</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/sport/" aria-label="Sport">Sport</a><a class="nav-JaE7z nav-eJCP4" href="https://tvguide.vg.no/" aria-label="TV-guide">TV-guide</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/tips-oss/" aria-label="Tips oss">Tips oss</a></nav><div class="nav-baKtZ"><div class="nav-Cb2H9"></div><div class="nav-kRON0"><form class="nav-ngrnj" action="https://www.vg.no/sok"><span class="nav-XsORu"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M6.75 1a5.75 5.75 0 0 1 4.53 9.291l3.515 3.514a.7.7 0 0 1-.99.99l-3.514-3.515A5.75 5.75 0 1 1 6.75 1Zm0 1.5a4.25 4.25 0 1 0 0 8.5 4.25 4.25 0 0 0 0-8.5Z"></path></svg></span><input type="search" autoComplete="off" placeholder="Søk" aria-label="Søk" name="q" value="" class="nav-LeOLw"/></form></div><button class="nav-M44eK nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><div class="nav-S1nyW"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg></div></button><button class="nav-JAMOn nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><nav aria-label="Hovedmeny" aria-hidden="true" class="nav-ecbsm"><div class="nav-QjIMR"><div class="nav-movpC"><section><h2><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4 nav-uwady">Nyheter</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4">Alle nyheter</a></li><li><a href="https://www.vg.no/nyheter/innenriks/" class="nav-FHqqu nav-eJCP4">Innenriks</a></li><li><a href="https://www.vg.no/nyheter/utenriks/" class="nav-FHqqu nav-eJCP4">Utenriks</a></li><li><a href="https://www.vg.no/nyheter/meninger/" class="nav-FHqqu nav-eJCP4">Meninger</a></li><li><a href="https://www.vg.no/spesial/2022/fly/" class="nav-FHqqu nav-eJCP4">Flytrafikken</a></li><li><a href="https://www.vg.no/spesial/corona/" class="nav-FHqqu nav-eJCP4">Coronaviruset</a></li><li><a href="https://www.vg.no/spesial/oversikt/" class="nav-FHqqu nav-eJCP4">Spesialer</a></li></ul></section><section><h2><a href="https://www.vg.no/sport/" class="nav-FHqqu nav-eJCP4 nav-uwady">Sport</a></h2><ul class="nav-pJiJY"><li><a href="https://vglive.no" class="nav-FHqqu nav-eJCP4">VG Live</a></li><li><a href="https://direkte.vg.no/sportsdognet" class="nav-FHqqu nav-eJCP4">Sportsdøgnet</a></li><li><a href="https://www.vg.no/sport/fotball/" class="nav-FHqqu nav-eJCP4">Fotball</a></li><li><a href="https://www.vg.no/tag/fotball-em-2022-for-kvinner" class="nav-FHqqu nav-eJCP4">Fotball-EM kvinner</a></li><li><a href="https://www.vg.no/tag/fotball-vm-2022" class="nav-FHqqu nav-eJCP4">Fotball-VM menn</a></li><li><a href="https://www.vg.no/sport/friidrett/" class="nav-FHqqu nav-eJCP4">Friidrett</a></li><li><a href="https://www.vg.no/sport/motorsport" class="nav-FHqqu nav-eJCP4">Motorsport</a></li><li><a href="https://www.vg.no/sport/sykkel" class="nav-FHqqu nav-eJCP4">Sykkel</a></li><li><a href="https://www.vg.no/sport/haandball/" class="nav-FHqqu nav-eJCP4">Håndball</a></li><li><a href="https://www.vg.no/sport/ishockey/" class="nav-FHqqu nav-eJCP4">Ishockey</a></li><li><a href="https://tv.vg.no/kategori/3/sport" class="nav-FHqqu nav-eJCP4">Direktesendinger</a></li></ul></section><section><h2><a href="https://www.vg.no/rampelys/" class="nav-FHqqu nav-eJCP4 nav-uwady">Rampelys</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/rampelys/film/" class="nav-FHqqu nav-eJCP4">Film</a></li><li><a href="https://www.vg.no/rampelys/bok/" class="nav-FHqqu nav-eJCP4">Bok</a></li><li><a href="https://www.vg.no/rampelys/musikk/" class="nav-FHqqu nav-eJCP4">Musikk</a></li><li><a href="https://www.vg.no/rampelys/spill/" class="nav-FHqqu nav-eJCP4">Spill</a></li><li><a href="https://www.vg.no/rampelys/tv/" class="nav-FHqqu nav-eJCP4">TV</a></li><li><a href="https://www.vglista.no/" class="nav-FHqqu nav-eJCP4">VG-Lista</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/forbruker/" class="nav-FHqqu nav-eJCP4 nav-uwady">Forbruker</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li><li><a href="https://www.vg.no/forbruker/livsstil/" class="nav-FHqqu nav-eJCP4">Livsstil</a></li><li><a href="https://www.vg.no/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/forbruker/reise" class="nav-FHqqu nav-eJCP4">Reise</a></li><li><a href="https://www.vg.no/forbruker/teknologi/" class="nav-FHqqu nav-eJCP4">Teknologi</a></li><li><a href="https://www.vg.no/sammenlign/forbrukslån/" class="nav-FHqqu nav-eJCP4">Forbrukslån</a></li></ul></section><section><h2><a href="https://www.vg.no/pluss" class="nav-FHqqu nav-eJCP4 nav-uwady">VG+</a></h2><ul class="nav-pJiJY"><li><a href="https://tv.vg.no/vgpluss-dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentarer</a></li><li><a href="https://www.vg.no/pluss/nyheter" class="nav-FHqqu nav-eJCP4">Nyheter</a></li><li><a href="https://www.vg.no/pluss/sport" class="nav-FHqqu nav-eJCP4">Sport</a></li><li><a href="https://www.vg.no/pluss/rampelys" class="nav-FHqqu nav-eJCP4">Rampelys</a></li><li><a href="https://www.vg.no/pluss/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/tag/vintips" class="nav-FHqqu nav-eJCP4">Vin</a></li><li><a href="https://www.vg.no/pluss/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/pluss/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li></ul></section><section><h2><a href="https://tv.vg.no" class="nav-FHqqu nav-eJCP4 nav-uwady">VGTV</a></h2><ul class="nav-pJiJY"><li><a href="https://tv.vg.no/kategori/100324/underholdning" class="nav-FHqqu nav-eJCP4">Underholdning</a></li><li><a href="https://tv.vg.no/kategori/121/dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentar</a></li><li><a href="https://tv.vg.no/live-sport" class="nav-FHqqu nav-eJCP4">Live sport</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4 nav-uwady">Tegneserier</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/tegneserier#comic-pondus" class="nav-FHqqu nav-eJCP4">Pondus</a></li><li><a href="https://www.vg.no/tegneserier#comic-lunch" class="nav-FHqqu nav-eJCP4">Lunch</a></li><li><a href="https://www.vg.no/tegneserier#comic-hjalmar" class="nav-FHqqu nav-eJCP4">Hjalmar</a></li><li><a href="https://www.vg.no/tegneserier#comic-storefri" class="nav-FHqqu nav-eJCP4">Storefri</a></li><li><a href="https://www.vg.no/tegneserier#comic-zelda" class="nav-FHqqu nav-eJCP4">Zelda</a></li><li><a href="https://www.vg.no/tegneserier#comic-tegnehanne" class="nav-FHqqu nav-eJCP4">Tegnehanne</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4 nav-uwady">Podkast</a></h2><ul class="nav-pJiJY"></ul></section><section><h2><a class="nav-FHqqu nav-eJCP4 nav-uwady">Annet innhold</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4">Podkast</a></li><li><a href="https://www.vg.no/spill/ordstjernen" class="nav-FHqqu nav-eJCP4">Ordstjernen</a></li><li><a href="https://e24.no/" class="nav-FHqqu nav-eJCP4">E24</a></li><li><a href="https://www.minmote.no/" class="nav-FHqqu nav-eJCP4">MinMote</a></li><li><a href="https://www.godt.no/" class="nav-FHqqu nav-eJCP4">Godt</a></li><li><a href="https://pent.no/" class="nav-FHqqu nav-eJCP4">Pent</a></li><li><a href="https://www.tek.no/" class="nav-FHqqu nav-eJCP4">Tek.no</a></li><li><a href="https://www.dinepenger.no/" class="nav-FHqqu nav-eJCP4">DinePenger</a></li><li><a href="https://tvguide.vg.no/" class="nav-FHqqu nav-eJCP4">TV-guide</a></li><li><a href="https://www.vektklubb.no/" class="nav-FHqqu nav-eJCP4">Vektklubb</a></li><li><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4">Tegneserier</a></li><li><a href="https://vgd.no" class="nav-FHqqu nav-eJCP4">VG Debatt</a></li><li><a href="https://vg.e-pages.pub/" class="nav-FHqqu nav-eJCP4">E-avis</a></li></ul></section></div><div class="nav-vYhxw"><div class="nav-q2G21"><section class="nav-bTmRw"><h2>Tjenester</h2><ul class="nav-JiTj3 nav-ijxPo"><li><a href="https://www.vg.no/minnesider/">VG Minnesider</a></li><li><a href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu">Penger.no</a></li><li><a href="https://www.diskusjon.no/?utm_source=vgno&amp;utm_medium=vgnav">Diskusjon.no</a></li><li><a href="https://www.vg.no/strom?utm_source=vgnav">Strømguiden</a></li><li><a href="http://vgpartnerstudio.no/">Partnerstudio</a></li><li><a href="https://www.vg.no/black-friday">Black Friday</a></li><li><a href="https://www.vg.no/rabattkode/">Rabattkoder</a></li><li><a href="https://matkanalen.tv/">Matkanalen</a></li><li><a href="https://mittanbud.no/">Mitt anbud</a></li><li><a href="https://butikk.vg.no/">VG Butikk</a></li><li><a href="https://elton.app/?utm_source=vgno&amp;utm_medium=meny">Ladeappen Elton</a></li><li><a href="https://kupp.no/?utm_source=vgno&amp;utm_medium=meny">Kupp</a></li></ul></section><section class="nav-bTmRw"><h2>Info og kontakt</h2><ul class="nav-JiTj3"><li><a href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a href="https://www.vg.no/informasjon/kontakt-oss">Kontakt VG</a></li><li><a href="https://www.vg.no/informasjon/om-schibsted">Informasjon</a></li></ul></section></div></div></div></nav><nav aria-label="Brukermeny" aria-hidden="true" class="nav-z_Hz3"><div class="nav-DRS3A"><div class="nav-nXPWd"></div><div class="nav-EsPst"><div class="nav-DOwj4"><span class="nav-GhF2w nav-eJCP4"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg>Du er ikke logget inn</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M12 2a5 5 0 1 0 0 10 5 5 0 0 0 0-10ZM9 7a3 3 0 1 1 6 0 3 3 0 0 1-6 0ZM8 14a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5H8Z"></path></svg>Min oversikt</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20.3064 2C20.5825 2 20.8064 2.22386 20.8064 2.5V21.5C20.8064 21.7761 20.5825 22 20.3064 22H3.3064C3.03025 22 2.8064 21.7761 2.8064 21.5V2.5C2.8064 2.22386 3.03025 2 3.3064 2H20.3064ZM18.8064 4H4.8064V20H18.8064V4ZM16.8064 16V17H6.8064V16H16.8064ZM16.8064 14V15H6.8064V14H16.8064ZM10.8064 12V13H6.8064V12H10.8064ZM16.8064 8V13H11.8064V8H16.8064ZM10.8064 10V11H6.8064V10H10.8064ZM10.8064 8V9H6.8064V8H10.8064Z"></path></svg>Mitt abonnement</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M14.788 12.053c0-1.704-1.396-3.093-3.11-3.093-1.716 0-3.111 1.39-3.111 3.093s1.395 3.092 3.11 3.092c1.715 0 3.11-1.389 3.11-3.092Zm1.609 0c0 2.594-2.118 4.701-4.72 4.701s-4.72-2.107-4.72-4.701c0-2.594 2.118-4.702 4.72-4.702s4.72 2.108 4.72 4.702Zm5.29-1.243v2.338c0 .64-.504 1.107-1.097 1.158l-1.195.264a8.912 8.912 0 0 1-.39.964c.182.26.395.55.73 1.002.432.453.446 1.185.002 1.627l-1.672 1.665c-.435.432-1.128.405-1.579.035a91.562 91.562 0 0 1-1.052-.665 9.495 9.495 0 0 1-1.003.433l-.065.408a49.03 49.03 0 0 0-.13.83C14.2 21.474 13.704 22 13.074 22h-2.392c-.636 0-1.105-.5-1.159-1.09a211.948 211.948 0 0 1-.256-1.125 7.945 7.945 0 0 1-1.114-.43l-.336.241c-.331.236-.493.353-.67.483-.454.428-1.183.441-1.625.001l-1.671-1.664c-.44-.437-.41-1.138-.03-1.589a89.553 89.553 0 0 0 .657-1.02 9.178 9.178 0 0 1-.486-1.14l-.372-.062-.284-.046c-.2-.033-.363-.059-.517-.082-.605-.038-1.131-.53-1.131-1.16v-2.36c0-.638.502-1.104 1.093-1.157.34-.079.65-.148 1.166-.262.129-.393.29-.777.485-1.15l-.218-.297-.471-.652c-.438-.464-.454-1.229.002-1.602l1.672-1.665c.434-.432 1.128-.405 1.578-.035.192.12.365.23.715.456l.359.23c.345-.172.71-.317 1.1-.44l.063-.398c.067-.425.1-.63.141-.868C9.417 2.517 9.91 2 10.534 2h2.392c.635 0 1.102.497 1.159 1.086.058.242.112.484.198.876l.107.487c.318.11.628.242.931.395l.37-.268c.35-.254.523-.379.714-.514.454-.421 1.178-.432 1.617.005l1.672 1.664c.44.437.409 1.139.03 1.59-.096.145-.196.3-.316.489l-.174.272-.277.434c.146.303.276.617.387.942l.387.063c.455.075.6.098.801.128.602.033 1.09.474 1.156 1.16Zm-2.217.299c-.395-.065-.615-.1-.859-.135a.805.805 0 0 1-.662-.581 6.804 6.804 0 0 0-.624-1.527.805.805 0 0 1 .029-.836c.147-.224.263-.405.523-.813l.175-.275.226-.35-1.106-1.1c-.136.096-.292.21-.536.386-.252.183-.412.3-.554.4-.221.314-.65.482-1.072.23a6.097 6.097 0 0 0-1.514-.652.804.804 0 0 1-.57-.593c-.062-.26-.088-.378-.215-.956a53.95 53.95 0 0 0-.156-.698h-1.633c-.027.16-.056.344-.1.628-.073.454-.106.657-.15.917a.805.805 0 0 1-.594.642 6.2 6.2 0 0 0-1.632.65.805.805 0 0 1-.834-.009 56.783 56.783 0 0 1-.772-.49c-.26-.168-.42-.271-.563-.36l-1.1 1.09.34.469c.2.276.356.486.51.685a.805.805 0 0 1 .052.912 6.022 6.022 0 0 0-.711 1.673.805.805 0 0 1-.607.59c-.713.157-1.093.242-1.464.326v1.59l.299.048.287.048c.424.07.611.1.843.135.314.046.57.272.657.577.167.59.41 1.162.728 1.714a.805.805 0 0 1-.025.841c-.13.2-.235.362-.472.731l-.347.54 1.103 1.098.512-.367c.362-.259.522-.374.72-.52a.804.804 0 0 1 .867-.056 6.3 6.3 0 0 0 1.65.635.805.805 0 0 1 .607.603l.19.836.14.606h1.624l.097-.609c.07-.438.101-.631.135-.87a.805.805 0 0 1 .56-.655 7.863 7.863 0 0 0 1.593-.688.804.804 0 0 1 .825.015c.215.134.383.24.758.478l.556.352 1.105-1.1c-.43-.58-.65-.887-.91-1.274a.805.805 0 0 1-.032-.843 7.23 7.23 0 0 0 .627-1.534.805.805 0 0 1 .599-.563l1.486-.329.003-1.563-.612-.1Z"></path></svg>Mine preferanser</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M3.806 18V7.868l7.445 4.964a1 1 0 0 0 1.11 0l7.445-4.964V18h-16ZM17.503 7l-5.697 3.798L6.11 7h11.394Zm3.303-2h-18a1 1 0 0 0-1 1v13a1 1 0 0 0 1 1h18a1 1 0 0 0 1-1V6a1 1 0 0 0-1-1Z"></path></svg>Nyhetsbrev</span></div><div class="nav-p1rV2"><a href="https://www.vg.no/informasjon/kontakt-oss" class="nav-GhF2w nav-eJCP4"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="m4.39 19.419 3.802-1.268a1 1 0 0 1 .767.056 7.384 7.384 0 0 0 3.349.793 7.501 7.501 0 0 0 6.707-4.15 7.379 7.379 0 0 0 .793-3.347l.002-.448C19.6 7.248 16.56 4.21 12.808 4h-.502a7.385 7.385 0 0 0-3.35.795 7.5 7.5 0 0 0-4.148 6.708 7.38 7.38 0 0 0 .793 3.346 1 1 0 0 1 .056.767L4.389 19.42Zm17.418-7.92a9.376 9.376 0 0 1-1.005 4.248A9.5 9.5 0 0 1 12.31 21a9.382 9.382 0 0 1-3.869-.824L3.124 21.95a1 1 0 0 1-1.265-1.265l1.773-5.318A9.498 9.498 0 0 1 8.057 3.007 9.378 9.378 0 0 1 12.308 2l.555.002c4.825.266 8.677 4.118 8.945 8.998v.499Z"></path></svg>Kundeservice</a></div><div class="nav-V_AKw">Schibsted konto</div><div class="nav-p1rV2"><span class="nav-SpURe">Min Schibsted-konto<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></span></div><div class="nav-p1rV2"><a href="https://www.vg.no/minside/personvern" class="nav-GhF2w nav-eJCP4">Personverninnstillinger<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></a></div><div class="nav-sTrZc"></div></div></div></nav><div class="nav-bDzaW"><div class="nav-JuUbh nav-yqXn3"><h1 class="nav-VKsmi">Nyheter</h1><nav class="nav-jIUJt" aria-label="Undermeny"><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/">Alle nyheter</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/innenriks/">Innenriks</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/utenriks/">Utenriks</a><a class="nav-PVYGI nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/meninger/">Meninger</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/spesial/2022/fly/">Flytrafikken</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/spesial/corona/">Coronaviruset</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/spesial/oversikt/">Spesialer</a></nav></div></div></header><script type="application/json" id="VG_NAV_CONFIG" data-reactroot="">{"vgDeviceHeader":"desktop","pathname":"/nyheter/meninger","mastheadExtensionSection":null}</script></div></div><script defer="" src="https://embed.ministore.helthjem.no/ministore.pro.embed.js"></script><script defer="" src="https://ministore.helthjem.no/sideStore.embed.min.js"></script><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 125eu9u">.css-125eu9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-125eu9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-125eu9u{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-125eu9u{background:#fff;}}@media screen and (min-width: 768px){.css-125eu9u{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-125eu9u"><style data-emotion="css 1msajt5">.css-1msajt5{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-1msajt5:empty{display:none;}@media screen and (min-width: 981px){.css-1msajt5{z-index:2;}}</style><div class="css-1msajt5"><style data-emotion="css 196h8eq">.css-196h8eq{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-196h8eq"><style data-emotion="css 1iozqp">.css-1iozqp{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-1iozqp>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1iozqp.has-parallax-background >div[id*='utif']{z-index:1;}.css-1iozqp .stickySkyscraper-right,.css-1iozqp .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1iozqp .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1iozqp .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1iozqp .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1iozqp .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1iozqp >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1iozqp >div[id*='utif']::before{text-align:left;}.css-1iozqp>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1iozqp>div[id*='utif']{float:right;}.css-1iozqp>div[id*='utif']::after{clear:both;}.css-1iozqp>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1iozqp" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-g35vuh"><style data-emotion="css cqapv7">.css-cqapv7{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-cqapv7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-cqapv7.has-parallax-background >div[id*='utif']{z-index:1;}.css-cqapv7 .stickySkyscraper-right,.css-cqapv7 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-cqapv7 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-cqapv7 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-cqapv7 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-cqapv7 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-cqapv7 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-cqapv7>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-cqapv7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-cqapv7" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class=" css-g35vuh"><style data-emotion="css 169vco0">.css-169vco0{font-size:0;position:relative;min-height:1px;}.css-169vco0>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-169vco0.has-parallax-background >div[id*='utif']{z-index:1;}.css-169vco0>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global 1jyx2q7">body{background-color:#fff;}</style><style data-emotion="css fbeczj">.css-fbeczj{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0;}@media screen and (min-width: 981px){.css-fbeczj{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-fbeczj::before,.css-fbeczj::after{content:' ';display:table;}.css-fbeczj::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-fbeczj{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-fbeczj{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-fbeczj a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-fbeczj{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-fbeczj{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-fbeczj"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-z7v8G4"><style data-emotion="css 455cu8">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1cinku5">.css-1cinku5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1cinku5{padding-bottom:inherit;}@media screen and (max-width: 767px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1cinku5 .image-asset{display:block;width:100%;}.css-1cinku5.fullScreen .image-asset,.css-1cinku5.fullScreenTop .image-asset{height:100%;width:auto;}.css-1cinku5.limit-height .image-asset{max-height:75vh;}@media screen and (min-width: 768px){.css-1cinku5.limit-height .image-asset{max-height:600px;}}.css-1cinku5.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1cinku5.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1cinku5.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1cinku5.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1cinku5.fullWidth,.fullPageWidthDesktop .css-1cinku5.fullWidth,.fullScreen .css-1cinku5.fullWidth,.fullWidth .css-1cinku5.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1cinku5"><style data-emotion="css u06ts1">.css-u06ts1{object-fit:contain;}</style><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=1259&amp;w=1900&amp;s=1b127ddbbcceb0b604b2f96809b91fff1e1ca3f2" srcSet="https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=1259&amp;w=1900&amp;s=1b127ddbbcceb0b604b2f96809b91fff1e1ca3f2 1900w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=1192&amp;w=1800&amp;s=ab8d2e225833189977ef8e1dd90b49fcee7ce501 1800w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=1126&amp;w=1700&amp;s=bb8d4b4603f78e4360732247a113d2633e5c960c 1700w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=1060&amp;w=1600&amp;s=05f836d853f7c7fdf30a633c141903b18a9bf15f 1600w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=994&amp;w=1500&amp;s=31bd1605d1b1d276db3c737182155e9a827d6cd6 1500w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=927&amp;w=1400&amp;s=089fd03de0f606689fa7675035b065cd0a6eaec2 1400w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=861&amp;w=1300&amp;s=3f9700a0ee08e2908ad670852aae3c03362f8e77 1300w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=795&amp;w=1200&amp;s=4f03ca7323e6e354a06d69a44babd430a948165e 1200w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=729&amp;w=1100&amp;s=9fa80f0ea75f7591876ecfda86e060e4bdbbe656 1100w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=662&amp;w=1000&amp;s=c26b3c0b59850a816b595605a665e1055b0972d4 1000w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=596&amp;w=900&amp;s=f73a8284360266476d52631b9cd273cc20579be4 900w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=530&amp;w=800&amp;s=1670554e7b091ce5de18bb11c992e20c4be11f19 800w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=464&amp;w=700&amp;s=33d3194dee55fd242d49183cc0b50065d0b0bfca 700w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=397&amp;w=600&amp;s=ac5c9bc68faa37a6eb99f9ce6eb56839466c0cc2 600w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=331&amp;w=500&amp;s=3aaa5636d84d81cfa9f5b14876759b23914caf99 500w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=265&amp;w=400&amp;s=705ad33e50e4726911c3e7722ef320c594afdae0 400w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=199&amp;w=300&amp;s=bca5decfab83d30288b4ad4f9978d41e33e609a9 300w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=132&amp;w=200&amp;s=09aa6e3e939850e9b08726fb8091aa85b4728ca1 200w,https://akamai.vgc.no/v2/images/215db0bf-fb85-4e4f-89b8-4d60f5b68d63?fit=crop&amp;format=auto&amp;h=66&amp;w=100&amp;s=99a3494a726492a8d393cf1f839c1d60048c624c 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1259"/><style data-emotion="css 18qh1mo">.css-18qh1mo{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:calc(4px + 0.5rem);line-height:1.33;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;width:100%;max-width:var(--inner-content-width-mobile);}@media screen and (max-width: 767px){.css-18qh1mo{max-width:var(--inner-content-width-mobile);}}.css-18qh1mo .button{font-size:12px;color:inherit;height:16px;line-height:16px;}@media screen and (min-width: 768px){.css-18qh1mo{max-width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-18qh1mo{max-width:var(--inner-content-width-desktop);}}@media screen and (min-width: 768px){.fullWidth .css-18qh1mo{padding-left:16px;padding-right:16px;max-width:100%;}}</style><figcaption class="image-figcaption css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">SHOPPING: – Hva liker vi å fortelle våre barn at er mest verdifullt – mer tid i fellesskap, eller mer tid til forbruk?, spør kronikkforfatteren (illustrasjonsbilde).</span><style data-emotion="css czfgsu">.css-czfgsu{overflow-wrap:break-word;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-czfgsu"> Foto: Shutterstock</span></figcaption></figure><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 6cpttt">.css-6cpttt{font-size:16px;line-height:18px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-top:8px;margin-bottom:calc(-4px + 1rem);box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-6cpttt a{border-style:none;}.css-6cpttt .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (max-width: 767px){.css-6cpttt{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-6cpttt{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-6cpttt.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-6cpttt.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6cpttt.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-6cpttt.fullWidth{width:var(--content-width);}}.fullPageWidth .css-6cpttt.fullWidth,.fullPageWidthDesktop .css-6cpttt.fullWidth,.fullScreen .css-6cpttt.fullWidth,.fullWidth .css-6cpttt.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="default running-head fullWidth addGutters css-6cpttt" data-test-tag="running-head"><style data-emotion="css qwx1x7">.css-qwx1x7{display:inline-block;padding-bottom:3px;border-bottom:4px solid var(--c-primary-01);}.css-qwx1x7 a,.css-qwx1x7 a:visited,.css-qwx1x7 a:active,.css-qwx1x7 a:hover{color:#2b2b2b;}.css-qwx1x7 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-qwx1x7">Debatt</div></div><style data-emotion="css 1ph826j">.css-1ph826j{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);overflow-wrap:break-word;font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1ph826j{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1ph826j{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1ph826j.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1ph826j.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1ph826j.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1ph826j.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1ph826j.fullWidth,.fullPageWidthDesktop .css-1ph826j.fullWidth,.fullScreen .css-1ph826j.fullWidth,.fullWidth .css-1ph826j.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-1ph826j" data-test-tag="headline">Hamsterhjulsamfunnet</h1><style data-emotion="css 1m1enfo">.css-1m1enfo{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1m1enfo{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1m1enfo{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1m1enfo.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1m1enfo.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1m1enfo.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1m1enfo.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1m1enfo.fullWidth,.fullPageWidthDesktop .css-1m1enfo.fullWidth,.fullScreen .css-1m1enfo.fullWidth,.fullWidth .css-1m1enfo.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-1m1enfo" data-test-tag="lead-text">Enten vi velger små mennesker eller stor profitt, er det viktig å være ærlig på at valgene som vi tar, også får sosiale konsekvenser.</p><style data-emotion="css xf21cb">.css-xf21cb{font-size:14px;line-height:16px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-xf21cb{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-xf21cb{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-xf21cb.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-xf21cb.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-xf21cb.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-xf21cb.fullWidth{width:var(--content-width);}}.fullPageWidth .css-xf21cb.fullWidth,.fullPageWidthDesktop .css-xf21cb.fullWidth,.fullScreen .css-xf21cb.fullWidth,.fullWidth .css-xf21cb.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-xf21cb" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-07-25T14:00:09Z" aria-label="Publisert: 25.07.22 kl. 16:00">For mindre enn 30 minutter siden</time></div></div><style data-emotion="css n7sgcy">.css-n7sgcy{font-size:16px;line-height:19px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:16px;background-color:#f6f6f6;}</style><div class="css-n7sgcy" data-test-tag="content-disclaimer"><style data-emotion="css 1a6k5dh">.css-1a6k5dh{padding:4px;background-color:#f6f6f6;}</style><img src="https://static.vg.no/icons/info.png" width="16" height="16" alt="icon" class="css-1a6k5dh"/><style data-emotion="css 1j0gl6a">.css-1j0gl6a{padding:4px;background-color:#f6f6f6;}</style><span class="css-1j0gl6a">Dette er en kronikk. Kronikken gir uttrykk for skribentens holdning. Du kan sende inn kronikker og debattinnlegg til VG <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="her" class="default css-1rezu2g" href="mailto: debatt@vg.no" rel="noopener" data-test-tag="external-link">her</a>.</span></div><style data-emotion="css 2s0mxl">.css-2s0mxl{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:100vw;min-height:180px!important;padding:24px 0;margin:!important;margin-left:calc(-50vw + 50%)!important;margin-right:calc(-1 * var(--article-padding-max));background-color:var(--c-neutral-01);padding:calc(3 * var(--gap-unit)) 0 calc(5 * var(--gap-unit));margin-bottom:calc(4 * var(--gap-unit))!important;width:calc(100vw - 0px / 2)!important;}@media screen and (min-width: 768px){.css-2s0mxl{width:calc(100vw - 0px / 2);max-width:none;}}@media screen and (max-width: 280px){.css-2s0mxl div{left:10px;}}.css-2s0mxl div:nth-of-type(1)::before{margin-top:-15px;}.css-2s0mxl div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 768px){.css-2s0mxl{margin:!important;}}@media screen and (min-width: 768px) and (max-width: 980px){.css-2s0mxl{margin:!important;}}@media screen and (max-width: 767px){.css-2s0mxl{margin-left:calc(-50vw + 50%)!important;margin-right:calc(-1 * var(--article-padding-min));padding:calc(2 * var(--gap-unit)) 0 calc(3 * var(--gap-unit));margin-bottom:calc(3 * var(--gap-unit))!important;}}</style><div class=" css-2s0mxl"><style data-emotion="css 9eshry">.css-9eshry{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;margin-bottom:0!important;}.css-9eshry>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-9eshry.has-parallax-background >div[id*='utif']{z-index:1;}.css-9eshry:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-9eshry{display:block;}}.css-9eshry div[id*='utif']{background-color:#f6f6f6;}.css-9eshry.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-9eshry.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-9eshry.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 768px){.css-9eshry{margin:0px auto 24px;}}.css-9eshry.banner-980x240,.css-9eshry.banner-980x400,.css-9eshry.banner-980x500,.css-9eshry.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-9eshry.banner-980x240,.css-9eshry.banner-980x400,.css-9eshry.banner-980x500,.css-9eshry.banner-980x600{max-width:100%;}}.css-9eshry.banner-980x240::before,.css-9eshry.banner-980x400::before,.css-9eshry.banner-980x500::before,.css-9eshry.banner-980x600::before{padding-bottom:8px;}.css-9eshry.banner-320x320{width:auto;max-width:320px;}.css-9eshry.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-9eshry{width:580px;}}.css-9eshry::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-9eshry::before{content:'artikkelen fortsetter under annonsen';}.css-9eshry>div[id*='utif']{overflow:hidden;}@media screen and (max-width: 767px){.css-9eshry{margin-bottom:0!important;margin-left:auto!important;}}.css-9eshry>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-9eshry" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css fgtsoz">.css-fgtsoz{border-style:none;margin:0;background:transparent no-repeat center;min-height:1px;margin-bottom:calc(14px + 0.5rem);margin-top:8px;}</style><hr class="default break css-fgtsoz" data-test-tag="break"/><style data-emotion="css 13nmbzs">.css-13nmbzs{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);overflow-wrap:break-word;font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;margin-top:0;}</style><p class="css-13nmbzs"><strong>NILS KRISTEN SANDTRØEN</strong>, stortingsrepresentant for Arbeiderpartiet</p><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1pg50ym">.css-1pg50ym{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1pg50ym{padding-bottom:inherit;}@media screen and (max-width: 767px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1pg50ym .image-asset{display:block;width:100%;}.css-1pg50ym.fullScreen .image-asset,.css-1pg50ym.fullScreenTop .image-asset{height:100%;width:auto;}.css-1pg50ym.limit-height .image-asset{max-height:75vh;}@media screen and (min-width: 768px){.css-1pg50ym.limit-height .image-asset{max-height:600px;}}.css-1pg50ym.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1pg50ym.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1pg50ym.extendedContent,.fullPageWidth .css-1pg50ym.extendedContent,.fullScreen .css-1pg50ym.extendedContent,.extendedContent .css-1pg50ym.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent portrait css-1pg50ym"><div class="observer-placeholder" style="aspect-ratio:848 / 964"><noscript><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/e2578165-d363-4a1e-a203-84f5c6681edc?fit=crop&amp;format=auto&amp;h=964&amp;w=848&amp;s=7f16b8f7b9f2e31bd0041cd87482c4429a182722" srcSet="https://akamai.vgc.no/v2/images/e2578165-d363-4a1e-a203-84f5c6681edc?fit=crop&amp;format=auto&amp;h=964&amp;w=848&amp;s=7f16b8f7b9f2e31bd0041cd87482c4429a182722 848w,https://akamai.vgc.no/v2/images/e2578165-d363-4a1e-a203-84f5c6681edc?fit=crop&amp;format=auto&amp;h=909&amp;w=800&amp;s=5ef8acf32a1b352a0fa6d6dfaa3caade2da047fd 800w,https://akamai.vgc.no/v2/images/e2578165-d363-4a1e-a203-84f5c6681edc?fit=crop&amp;format=auto&amp;h=796&amp;w=700&amp;s=4422419db3aa0fc61d1caaf2aa33f20aa8efb0ed 700w,https://akamai.vgc.no/v2/images/e2578165-d363-4a1e-a203-84f5c6681edc?fit=crop&amp;format=auto&amp;h=682&amp;w=600&amp;s=3d83b5536d27c5c183bef6ec46484e284e392abd 600w,https://akamai.vgc.no/v2/images/e2578165-d363-4a1e-a203-84f5c6681edc?fit=crop&amp;format=auto&amp;h=568&amp;w=500&amp;s=584b8cce45998b3d2e379b10f5968b8384352da1 500w,https://akamai.vgc.no/v2/images/e2578165-d363-4a1e-a203-84f5c6681edc?fit=crop&amp;format=auto&amp;h=455&amp;w=400&amp;s=b6ba00f306c8a6d7077f22d69a55d1a120582e96 400w,https://akamai.vgc.no/v2/images/e2578165-d363-4a1e-a203-84f5c6681edc?fit=crop&amp;format=auto&amp;h=341&amp;w=300&amp;s=ae97f713186f21ff8eb45be04f6edb49ad050bc8 300w,https://akamai.vgc.no/v2/images/e2578165-d363-4a1e-a203-84f5c6681edc?fit=crop&amp;format=auto&amp;h=227&amp;w=200&amp;s=9d2c14de492062330f77d9a0723ea9fbc8bc9690 200w,https://akamai.vgc.no/v2/images/e2578165-d363-4a1e-a203-84f5c6681edc?fit=crop&amp;format=auto&amp;h=114&amp;w=100&amp;s=098bc7af7e47f053a92b6eca923cbd495905b005 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:848 / 964"/></noscript></div><figcaption class="image-figcaption css-18qh1mo" data-test-tag="image:caption"><span class="image-byline css-czfgsu"> Foto: Privat</span></figcaption></figure><p class="css-13nmbzs">I sommer har vi glede av tid med familie og venner. Vi har fri sammen og samtidig. </p><p class="css-13nmbzs">Viktige deler av vår felles kultur og våre sosiale opplevelser baserer seg nettopp på at vi har fritid i lag: søndager, høytidsdager og ferier. I kombinasjon med arbeidstagervennlig politikk skaper denne prioriteringen av fremtidsrettet forutsigbarhet, selve motsetningen til et samfunn der pengemakt ukontrollert kan utnytte vanlige folk og høste antatt maksimal profitt 24 timer i døgnet, 365 dager i året. </p><p class="css-13nmbzs">Forskjellene mellom arbeid og fritid, hverdag og helg, dag og natt, viskes ut i et slikt samfunn. </p><p class="css-13nmbzs"><strong>Alt flyter over i en usosial, grå blanding.</strong></p><p class="css-13nmbzs">Stadig flere ser heldigvis at det er viktige mål og verdier for gode liv også utover kortsiktig fortjeneste og maksimalt forbruk. Til tross for at flere ser slike verdier, er det dessverre også enkelte politiske partier som forsøker å reversere moderne stabilitet for arbeidsfolk og familier. </p><div class=" css-2s0mxl"><style data-emotion="css 1gcmqkl">.css-1gcmqkl{font-size:0;position:relative;min-height:1px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;margin-bottom:0!important;}.css-1gcmqkl>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1gcmqkl.has-parallax-background >div[id*='utif']{z-index:1;}.css-1gcmqkl:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1gcmqkl{display:block;}}.css-1gcmqkl div[id*='utif']{background-color:#f6f6f6;}.css-1gcmqkl.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1gcmqkl.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1gcmqkl.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 768px){.css-1gcmqkl{margin:0px auto 24px;}}.css-1gcmqkl.banner-980x240,.css-1gcmqkl.banner-980x400,.css-1gcmqkl.banner-980x500,.css-1gcmqkl.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1gcmqkl.banner-980x240,.css-1gcmqkl.banner-980x400,.css-1gcmqkl.banner-980x500,.css-1gcmqkl.banner-980x600{max-width:100%;}}.css-1gcmqkl.banner-980x240::before,.css-1gcmqkl.banner-980x400::before,.css-1gcmqkl.banner-980x500::before,.css-1gcmqkl.banner-980x600::before{padding-bottom:8px;}.css-1gcmqkl.banner-320x320{width:auto;max-width:320px;}.css-1gcmqkl.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1gcmqkl{width:580px;}}.css-1gcmqkl::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1gcmqkl::before{content:'artikkelen fortsetter under annonsen';}.css-1gcmqkl>div[id*='utif']{overflow:hidden;}@media screen and (max-width: 767px){.css-1gcmqkl{margin-bottom:0!important;margin-left:auto!important;}}.css-1gcmqkl>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1gcmqkl" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-13nmbzs">Fremtidsrettet trygghet for jobb og fritid, som er bygd opp med sosial og<br/>demokratisk kamp, skal igjen viskes vekk. Høyre og Frp, og særlig partiet Venstre, har blitt talerør for til dels ukontrollerte rettigheter for kapital uten kloke reguleringer. </p><p class="css-13nmbzs">Venstre er ofte negative til arbeidstageres foreninger. Mens andre har forlatt tenkningen, sverger dette høyrepartiet tvert imot bare i økende grad til rendyrket og avleggs 80-talls markedsliberalisme. Den teoretiske ideologien har som andre av historiens -ismer spilt fallitt. </p><p class="css-13nmbzs">Det er mer enn vel dokumentert at den har bidratt til flere av de sosiale, økonomiske, og miljømessige utfordringene som vi nå må hanskes med.</p><style data-emotion="css 1ga34fx">.css-1ga34fx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;border-top:1px solid rgba(60, 60, 67, 0.29);border-bottom:1px solid rgba(60, 60, 67, 0.29);padding:16px 0;margin:16px 0;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-1ga34fx::before,.css-1ga34fx::after{content:' ';display:table;}.css-1ga34fx::after{clear:both;}@media screen and (min-width: 981px){.css-1ga34fx h2{font-weight:600;margin:4px 0;}}</style><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/pW3OgG/ekspert-varsler-flere-rentehopp-folks-kjoepekraft-faller-naa?utm_source=inline-teaser&amp;utm_content=z7v8G4" class="imagePosition-left inline css-1ga34fx" rel="" target="" aria-label="Ekspert varsler flere rentehopp: – Folks kjøpekraft faller nå"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 147u7ja">.css-147u7ja{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:96px;height:72px;margin-right:16px;}.observer-placeholder .css-147u7ja{padding-bottom:inherit;height:inherit;width:inherit;}.css-147u7ja .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}.css-147u7ja .image-asset{border-radius:8px;}@media screen and (min-width: 981px){.css-147u7ja{height:100%;width:128px;}}</style><div class="css-147u7ja"><div class="observer-placeholder"><noscript><style data-emotion="css n6kkq1">.css-n6kkq1{object-fit:cover;}</style><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3cf2d1f1cf5b0db212866b8b9a173b359c0ac0d2" srcSet="https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3cf2d1f1cf5b0db212866b8b9a173b359c0ac0d2 1900w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=eef31e5217a220b479efa1a46b249b96a1e31cbb 1800w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=6ea3719488a78035d63ce69d4b65f6cf3e76e712 1700w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=5807bd8c881b32f88b783680826022471df87835 1600w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=a04747b960683dee9fd1fa2085893344afb28320 1500w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=86bf567791afbb4c08327d4da06528c538396e98 1400w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d25f6d49eec350315083a3fd5a8f69013e962ad3 1300w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=19f4c79f0a51aba2ff80265a162ca908da08f78e 1200w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=681ec410d885c6ac2c96576adbef2ac883eeb660 1100w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=3f54cb0b844963b6d54bc966a8481325ddf580d4 1000w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=2ac1a925a4f1a00d952fa8a6f0094c75dc4f0b02 900w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=3361e9e6f7402e70d17a972022abcb706fc1d2df 800w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=6c2cbde13f8f27e894a25409ea8ed96846fb84bf 700w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=f801a97128faabe0fbd5b113b35cd925258a33a8 600w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=b7009e13e6a70ad5098ba119311a457d0b43f7f0 500w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=e60547cb9559055d176ed698c2e4bddacade5d51 400w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=9594654c9baea140d151f77274b964d289796ef9 300w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=716f1feda86dfa3720e61f39afc8443096fa2344 200w,https://akamai.vgc.no/v2/images/2a7d3489-3898-4747-b58b-a4d60fd03f23?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=1e3d74322ba7d9f6927751a34218d323138fc14c 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 28bfqg">.css-28bfqg{margin:0;font-size:13px;line-height:18px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:600;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><div class=" css-28bfqg">Les også</div><style data-emotion="css 13pwd98">.css-13pwd98{overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);}</style><div class="default css-13pwd98"><style data-emotion="css 1n200od">.css-1n200od{margin:0;display:inline;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(-10px + 1.5rem);line-height:calc(-14px + 2rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1n200od:hover{border-bottom:2px solid;}.nohover .css-1n200od:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1n200od">Ekspert varsler flere rentehopp: – Folks kjøpekraft faller nå</h2></div><style data-emotion="css 11taub4">.css-11taub4{font-size:calc(6px + 0.5rem);line-height:20px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}@media screen and (max-width: 767px){.css-11taub4{display:none;}}</style><div class="css-11taub4">Prisøkningen på matvarer, hotell, fly, drivstoff, byggevarer og strøm har to tydelige følger, ifølge sjeføkonom: Flere…</div></div></a><p class="css-13nmbzs">Mange opplever at tid er deres mest verdifulle ressurs. Flere kjenner på at<br/>forbrukersamfunnet kan være stressende. Men for Venstre er det altså ikke nok. De vil tvert imot presse igjennom store søndagsåpne butikker og kjøpesentre, fjerne vår felles fri på flere høytidsdager og sentrale deler av partiet vil ha døgnåpne barnehager. </p><p class="css-13nmbzs">Totalen av alt dette, om det blir innført i lag med negativ arbeidslivspolitikk med midlertidige stillinger og større bruk av bemanningsbyråer, er et samfunn der mange vil oppleve ufrihet, særlig våre arbeidsfolk på gulvet. </p><p class="css-13nmbzs">Man må danse etter sjefens pipe. Musikken stopper aldri. Sårbare får det som vanlig tøffest. </p><p class="css-13nmbzs"><strong>Det kan best beskrives som hamsterhjulsamfunnet – et mulig press 24 timer i døgnet, 365 dager i året. </strong></p><div class=" css-2s0mxl"><div class="disable-cogwheel css-1gcmqkl" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-13nmbzs">Alt dette for at de aller rikeste skal få enda mer. For at forbruk skal være det førende fremfor alt. For at storkapitalen skal styre.</p><p class="css-13nmbzs">Ap/Sp-regjeringen er derimot på lag med fremtiden. Vi sikrer trygghet for arbeidsfolk og familier. Allerede har vi forsterket arbeidsmiljøloven for å sikre folk faste jobber. Vi har doblet fagforeningsfradraget slik at flere kan bli en del av et fellesskap og stå opp for hverandres interesser. </p><p class="css-13nmbzs">Med et nytt lovforslag kjemper vi også igjennom at folk som jobber heltid, får rett til en kontrakt som tilsvarer deres reelle arbeidsmengde. Det gir gevinster som forutsigbar turnus og økonomisk trygghet med pensjon. Men alle disse positive og gode sakene er Venstre dessverre negative til.</p><p class="css-13nmbzs"><strong>Oppsummert kan vi stille oss spørsmålet: Hva liker vi å fortelle våre barn at er mest verdifullt – mer tid i fellesskap, eller mer tid til forbruk? </strong></p><p class="css-13nmbzs">Enten vi velger små mennesker eller stor profitt, er det viktig å være ærlig på at valgene som vi tar, også får sosiale konsekvenser.</p></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 1e6egt4">.css-1e6egt4{position:relative;}.css-1e6egt4::before{content:'ANNONSE';position:absolute;font-size:10px;line-height:1;top:-1.5em;left:8px;font-family:var(--font-inter),sans-serif;color:#6b6b6b;}</style><div class="css-1e6egt4"><style data-emotion="css 178l016">.css-178l016{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-family:var(--font-inter),sans-serif;font-size:16px;line-height:1.5;color:#1b1b1d;background-color:#fff;box-shadow:0 4px 10px rgba(0, 0, 0, 0.16);border-radius:12px;margin-bottom:24px;overflow:hidden;}@media screen and (max-width: 767px){.css-178l016{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}.css-178l016 h3{font-weight:700;font-size:20px;line-height:1.4;margin:0 0 16px 0;}</style><a href="https://www.vg.no/kampanje/vgpluss/kjop-vgpluss?utm_source=Article&amp;utm_content=fishfinger&amp;utm_medium=fishfinger-sommerkampanje" class="css-178l016"><style data-emotion="css 12j2ci8">.css-12j2ci8{-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}.css-12j2ci8 img{display:block;object-fit:cover;}@media screen and (max-width: 767px){.css-12j2ci8 img{width:100%;}}</style><div class="css-12j2ci8"><img src="https://www.vg.no/vgc/martin/vg-sommer-2022-illustrasjon.png" width="343" height="160" alt="Sommer" loading="lazy" decoding="async"/></div><style data-emotion="css 1n9lbbt">.css-1n9lbbt{-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding:24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}@media screen and (max-width: 767px){.css-1n9lbbt{padding-top:16px;}}</style><div class="css-1n9lbbt"><h3>Sommerpriser på VG+ med opptil 50% rabatt 🏖️</h3><style data-emotion="css mlvnee">.css-mlvnee{display:block;background:#efeff4;color:inherit;border-radius:99px;border:0;padding:8px 16px;text-align:center;width:100%;cursor:pointer;}.css-mlvnee:hover{-webkit-filter:brightness(101%);filter:brightness(101%);}</style><button type="button" class="css-mlvnee">Se abonnement og priser <!-- -->-&gt;</button></div></a></div><style data-emotion="css oz1212">.css-oz1212{font-size:14px;line-height:16px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-oz1212" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><style data-emotion="css 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-1vg6q84" itemProp="datePublished" dateTime="2022-07-25T14:00:09Z" aria-label="Publisert: 25.07.22 kl. 16:00">Publisert: 25.07.22 kl. 16:00</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css j499fm">.css-j499fm{clear:both;margin-bottom:24px;padding:0;}</style><div class="css-j499fm"><style data-emotion="css 11re7f5">.css-11re7f5{font-size:calc(3px + 1rem);line-height:calc(3px + 1.25rem);overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:700;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;margin-top:0;}</style><h2 class="css-11re7f5" data-test-tag="widget:title">Mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 1c5g4wr">.css-1c5g4wr{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:32px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:2px;background-color:rgb(246, 246, 246);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-1c5g4wr:active:not(:disabled):not([disabled]){background-color:rgb(176, 176, 176);}.css-1c5g4wr:not(:active):not(:disabled):not([disabled]):hover{background-color:rgb(222, 222, 222);}.css-1c5g4wr:disabled,.css-1c5g4wr[disabled]{cursor:default;}.css-1c5g4wr[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/forbruker" class="css-1c5g4wr" rel="" target="" aria-label="Forbruker"><span class="css-0">Forbruker</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/politikk" class="css-1c5g4wr" rel="" target="" aria-label="Politikk"><span class="css-0">Politikk</span></a></li></ol></div></div><div id="cc-comments"><div class="observer-placeholder"><noscript><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div></noscript></div></div><div class="css-j499fm"><h2 class="css-11re7f5" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/282azB/er-muslimer-blitt-syndebukker?utm_source=recirculation-matrix&amp;utm_content=z7v8G4" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Er muslimer blitt syndebukker?"><div class="css-bjn8wh"><style data-emotion="css vmcn8h">.css-vmcn8h{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-vmcn8h{padding-bottom:inherit;height:inherit;width:inherit;}.css-vmcn8h .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=1b508443eeacdb7afe2a8e50d2ab1d6b69287dcd" srcSet="https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=1b508443eeacdb7afe2a8e50d2ab1d6b69287dcd 1900w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=a6677ab1e78a2e5e8cc02a289526cb677dcaa793 1800w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=c0150b0a10dc5b7ca965ee3f5ecd8aa749c2e50a 1700w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=8ab01a327e194e1add0dec2657d1bd941b318645 1600w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=7a12fa18e332ffa7e2fe0c3417819f4ba5aa8542 1500w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=40e7e26e43aa392c9d8fe6556b9cff0ba6465bee 1400w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=edf41f668101ca0076e0def8c25c3d16334e2c16 1300w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=8dda4bd33039df7634df259f3513cd8cc00a3a68 1200w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=eb3a0685f3794aaf272114a159726014abb0ee41 1100w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=12ffd969e386ac7bd44c34d8a32000749f8749dd 1000w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=1f4406051f3f05dd3ac89df180221f2dea9c48b1 900w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=d9359c7c2cef13244e693a5cbc81fa32195e7be4 800w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=d1b91cdf30c9a3ade57897e59dba534174b4dc98 700w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=19fcd298444d604b81cbcf9b4bf74bb8003443e8 600w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=981bd71edd679ada04b875a786f9ec4a79ddf813 500w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=0ce490e8095a8d562dbd82cc57ba3656479a03fb 400w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=8cdc26c17cb02a3728e71ae86d3add3165f47a4d 300w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=5ed16eaf79a381f82b863a7db7f89da563d16a9b 200w,https://akamai.vgc.no/v2/images/734b7488-311e-435d-be74-26a0126cd41e?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=bfb88cc12f294fa3c70118caab673259253fc913 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div><style data-emotion="css 17avlqe 133ay6o">.css-17avlqe .image-asset{width:25px;height:25px;}.css-133ay6o{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}.css-133ay6o .image-asset{width:25px;height:25px;}</style><style data-emotion="css 1hkbk1l">.css-1hkbk1l{line-height:1;position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}.css-1hkbk1l img{display:block;}.css-1hkbk1l.article,.css-1hkbk1l.articleMono,.css-1hkbk1l.articleMonoLight{margin-top:calc(0.5 * var(--gap-unit));margin-bottom:calc(
          1 * var(--gap-unit)
        );}.css-1hkbk1l.article .image-asset,.css-1hkbk1l.articleMono .image-asset,.css-1hkbk1l.articleMonoLight .image-asset{margin:0 0;}.css-1hkbk1l.small{margin-top:calc(var(--gap-unit) * 0.75);margin-bottom:calc(var(--gap-unit) * 0.75);}.css-1hkbk1l .image-asset{width:25px;height:25px;}</style><div class="badge css-1hkbk1l" data-test-tag="plus-content-indicator"><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:25 / 25"/></div></div><div class="css-1hlrz9z"><div class="default css-13pwd98"><style data-emotion="css w4t0c0">.css-w4t0c0{margin:0;display:inline;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);overflow-wrap:break-word;font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-w4t0c0:hover{border-bottom:2px solid;}.nohover .css-w4t0c0:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-w4t0c0">Er muslimer blitt syndebukker?</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/7db0AK/som-ufrivillig-barnloes-kjenner-jeg-paa-et-utenforskap?utm_source=recirculation-matrix&amp;utm_content=z7v8G4" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Som ufrivillig barnløs kjenner jeg på et utenforskap"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=97f814626ac6d148b591499d82013bfab79c1ae8" srcSet="https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=97f814626ac6d148b591499d82013bfab79c1ae8 1900w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=0d98771ecf39d5df0de5b70c1bb1bee978858906 1800w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=e27157c40f36809798b7e6a4f5848136cb2745de 1700w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=bfdec39ea6f172847201e2192c874f8c0500de92 1600w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=02677a57c1a07e4ddeae27f597a1408a89b5f21e 1500w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=cd38f3635358465b391840b63f017ac4889b14eb 1400w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=e76d95e6602055d2170e3ff3cd2f44b1aa9ee308 1300w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=f9e4c5ae518eda4135fad640f5e51396d70e55ff 1200w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=b9af100d2e088917a77dfcbc1b40ac551f578359 1100w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=62342cad8e63d814e740dca1d5aea8dc22cfc59e 1000w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=6b1ed2a2e50db1382f4701bc4cfc2591321614a1 900w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=6b8687c60231a78bcb9b62d768ff4a17f961772a 800w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=67f28d3c9fa8b251133d1c0e83c25ac23a931726 700w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=ca99ffd27b99d26f9c7c3134059ce7e510771aab 600w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=03af0921b2d8008207c170fcbb442df604a4a73f 500w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=f48f95777c2a4c96a22e2cc6cb7ebb8fc00b8d26 400w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=0dd3b852f8f721bcb85f130e34aa63ef25418552 300w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=2b9ea14860130c530b16b47a4c9078b6e0f91d8c 200w,https://akamai.vgc.no/v2/images/4ba6d990-8587-4c62-b885-337bf55095fc?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=09dd2367bccd6e68551c396535d840ca5a1aa50b 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-13pwd98"><h2 class="css-w4t0c0">Som ufrivillig barnløs kjenner jeg på et utenforskap</h2></div></div></a></li><li class="css-u68rjb"><div class=" css-196h8eq"><style data-emotion="css 1ouiivp">.css-1ouiivp{font-size:0;position:relative;min-height:1px;}.css-1ouiivp>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1ouiivp.has-parallax-background >div[id*='utif']{z-index:1;}.css-1ouiivp>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1ouiivp>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1ouiivp" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/OrM6dw/tre-flyktninger-krysser-hverandres-spor?utm_source=recirculation-matrix&amp;utm_content=z7v8G4" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Tre flyktninger krysser hverandres spor"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=d2c98614ac176a29c88798a36eae79eeeea89160" srcSet="https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=d2c98614ac176a29c88798a36eae79eeeea89160 1900w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=26f1fb4aabb53f1c87a6a16cf6e9e7e0534e7037 1800w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=62847c9ac8a1e2b7ec3f7ba237711a5b5259c36c 1700w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=0665e38da13d8fca5f8f6f9b23bfc3fa3dc98157 1600w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=f6843d1c8fbb7a311d93bba01ea1fdab5949620e 1500w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=d5fee7b2fcfafec9f119a03f740482cd4ae35207 1400w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=a80e40c8a73b31dbda9316e027f3c594254cb726 1300w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=e0332da484c6593843f9aee42f0c8f1fd5d16e15 1200w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=3529fe0b07596b0c11ecab710ef347cf030dfe08 1100w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=c26a983575cb09052ec59edb555478bfdc364318 1000w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=98bc15f4445fc51c1b1095ee8471c3c22c334e44 900w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=3368e5fc5181f0caa15827c7eee7b73919fab120 800w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=71a71015c94f9a93c0e3899d5f194690f35d703b 700w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=b103cfdf5552943df99c1a267c4efeda33e42195 600w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=fc304f4292e3d344accae644d83070c276453f94 500w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=828fa5c381643f4dda65377eeda787346124ca6c 400w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=c6bbdcb62fe302c40f7b9bc6cf28f6616c8dfa89 300w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=6ae98e192b652d482c5955a5aae6ab370c6551c8 200w,https://akamai.vgc.no/v2/images/9ca8708a-9aeb-47f9-8b6f-90ed6607c6d9?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=f44343272103b0b61d8dbb0a5d56f3a01664bc2f 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-13pwd98"><h2 class="css-w4t0c0">Tre flyktninger krysser hverandres spor</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/nWpl3x/sommerkropper-paa-stranden-saann-blir-du-dersom-du-spiser-saa-mye-is?utm_source=recirculation-matrix&amp;utm_content=z7v8G4" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Sommerkropper på stranden: «Sånn blir du dersom du spiser så mye is»"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=5a4a81d647a7fd41f5283e40a5a7f326be92d654" srcSet="https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=5a4a81d647a7fd41f5283e40a5a7f326be92d654 1900w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=cba6d6afeca9ffc1cd3a934232855a8e690b72b1 1800w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=b322366c51167f2b654ce47a9fa062e31e8e0dd1 1700w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=1ba7f0dff38825503322326e9581a546844e45e4 1600w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=ff20ef441d72052a46db5d7997d5e804370bc411 1500w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=2f28a8f89ba7e478838790f7ad7c870362767f70 1400w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=1d1e154e48cfcf6447824c7cae2099efe5ba1975 1300w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=1b859dc5e182f0d44759d26f159c11194b8e0db5 1200w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=ba2a718c9dc567009ee24e7f2f88ec05b53756f2 1100w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=7269f7b5db18765bef55c8150c14d664de867c24 1000w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=cb445d0530cc2f7cc421902110d5dfc8e646153c 900w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=c9273cd315c70720332a589a370f505ba21cda94 800w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=76609b5bccd12b4dd45c33fd0e66a4d8b68d8773 700w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=9bd75e5912ded8f74608b036ab5a78c94ee9ef30 600w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=4b15741d14472d05672995713f70f2840d0626bc 500w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=e9d5c052544aa6e34dd817d03f8758199a65bbad 400w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=d8f9e2a529816f068df2217d2d02ceeedaa81f85 300w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=647a7139903261a58f3b5f94294dd4e4923d8d43 200w,https://akamai.vgc.no/v2/images/373fc7ff-2aec-40be-bd74-3d99f32c33ff?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=977e2759f1b0f2af2a7b080a77dbec8e80375c01 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-13pwd98"><h2 class="css-w4t0c0">Sommerkropper på stranden: «Sånn blir du dersom du spiser så mye is»</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/V9VPJ4/sommerskvis-med-strafferunde?utm_source=recirculation-matrix&amp;utm_content=z7v8G4" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Sommerskvis med strafferunde "><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/97001bc9-642a-4c30-ae33-1cf66ab033c1?fit=crop&amp;format=auto&amp;h=578&amp;w=1027&amp;s=f56b6c0c5db58141e9d13aa9f5decf79d3d8a3de" srcSet="https://akamai.vgc.no/v2/images/97001bc9-642a-4c30-ae33-1cf66ab033c1?fit=crop&amp;format=auto&amp;h=578&amp;w=1027&amp;s=f56b6c0c5db58141e9d13aa9f5decf79d3d8a3de 1027w,https://akamai.vgc.no/v2/images/97001bc9-642a-4c30-ae33-1cf66ab033c1?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=1228ba1cd41e5aaba37aab043076caba62c0e919 1000w,https://akamai.vgc.no/v2/images/97001bc9-642a-4c30-ae33-1cf66ab033c1?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=e39b7c1b3a377bc9a7449ecd2b2a2906272e9ef4 900w,https://akamai.vgc.no/v2/images/97001bc9-642a-4c30-ae33-1cf66ab033c1?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=4d690fee1ceb723f6139691b80f4b15e9ba09188 800w,https://akamai.vgc.no/v2/images/97001bc9-642a-4c30-ae33-1cf66ab033c1?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=58d3d8f0e63631f3544b38c1ce69168ab33cd4e5 700w,https://akamai.vgc.no/v2/images/97001bc9-642a-4c30-ae33-1cf66ab033c1?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=b7a40f0282534ea0f049136fac3a405cc22ccd42 600w,https://akamai.vgc.no/v2/images/97001bc9-642a-4c30-ae33-1cf66ab033c1?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=1c1f792849422a33f43bf0b98dbca12075b63e72 500w,https://akamai.vgc.no/v2/images/97001bc9-642a-4c30-ae33-1cf66ab033c1?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=8584f968670706410846ffc18acd1110267023c0 400w,https://akamai.vgc.no/v2/images/97001bc9-642a-4c30-ae33-1cf66ab033c1?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=390b9f7a2cb7e83bdf874e882ad56e295e3b20ca 300w,https://akamai.vgc.no/v2/images/97001bc9-642a-4c30-ae33-1cf66ab033c1?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=ca660ebfcd8b88bd7a2c3203cf06cc7cfda6e418 200w,https://akamai.vgc.no/v2/images/97001bc9-642a-4c30-ae33-1cf66ab033c1?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=c88686b58c5bbf9f82e485e10bbd870c316b2041 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1027 / 578"/></noscript></div></div><div class="badge css-1hkbk1l" data-test-tag="plus-content-indicator"><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:25 / 25"/></div></div><div class="css-1hlrz9z"><div class="default css-13pwd98"><h2 class="css-w4t0c0">Sommerskvis med strafferunde </h2></div></div></a></li></ol></div></div><div class=" css-2s0mxl"><style data-emotion="css 1uqlga3">.css-1uqlga3{font-size:0;position:relative;min-height:1px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;margin-bottom:0!important;}.css-1uqlga3>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1uqlga3.has-parallax-background >div[id*='utif']{z-index:1;}.css-1uqlga3:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1uqlga3{display:block;}}.css-1uqlga3 div[id*='utif']{background-color:#f6f6f6;}.css-1uqlga3.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1uqlga3.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1uqlga3.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 768px){.css-1uqlga3{margin:0px auto 24px;}}.css-1uqlga3.banner-980x240,.css-1uqlga3.banner-980x400,.css-1uqlga3.banner-980x500,.css-1uqlga3.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1uqlga3.banner-980x240,.css-1uqlga3.banner-980x400,.css-1uqlga3.banner-980x500,.css-1uqlga3.banner-980x600{max-width:100%;}}.css-1uqlga3.banner-980x240::before,.css-1uqlga3.banner-980x400::before,.css-1uqlga3.banner-980x500::before,.css-1uqlga3.banner-980x600::before{padding-bottom:8px;}.css-1uqlga3.banner-320x320{width:auto;max-width:320px;}.css-1uqlga3.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1uqlga3{width:580px;}}.css-1uqlga3::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1uqlga3>div[id*='utif']{overflow:hidden;}@media screen and (max-width: 767px){.css-1uqlga3{margin-bottom:0!important;margin-left:auto!important;}}.css-1uqlga3>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1uqlga3" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class="css-j499fm"><h2 class="css-11re7f5" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css ufs4h9">.css-ufs4h9{margin:0;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(-10px + 1.5rem);line-height:calc(-14px + 2rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-ufs4h9{-webkit-box-orient:vertical;-webkit-line-clamp:3;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Bergens Tidende: Debatt: – Er sosiale medier like skadelig som radio?" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-3480Kq.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css 199kfa8">.css-199kfa8{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) var(--component-padding-factor-fluid-factor);}</style><div class="css-199kfa8"><style data-emotion="css f2eexj">.css-f2eexj{display:block;font-size:13px;line-height:18px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><time class="css-f2eexj">28.05.2022</time><style data-emotion="css 1j48tq">.css-1j48tq{overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);margin:0;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(-10px + 1.5rem);line-height:calc(-14px + 2rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-1j48tq{-webkit-box-orient:vertical;-webkit-line-clamp:3;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-1j48tq"><h2 class="css-1n200od">Debatt: – Er sosiale medier like skadelig som radio?</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Keramikeren Kyrres kunst blir kostbar: – Denne illustrerer godt hva jeg tenker" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-G3pB7x.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">10.07.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Keramikeren Kyrres kunst blir kostbar: – Denne illustrerer godt hva jeg tenker</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Jobbeksperten svarer: Kolleger tar det for gitt at han er heterofil. Skal han si ifra? " class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-y4qGja.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">20.06.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Jobbeksperten svarer: Kolleger tar det for gitt at han er heterofil. Skal han si ifra? </h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Har forsket på ungdom: Én ting har overraskende betydning for unges tro på seg selv og fremtiden." class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-g6R0G0.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">08.07.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Har forsket på ungdom: Én ting har overraskende betydning for unges tro på seg selv og fremtiden.</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Målsetningen vår må fremdeles være at Norge skal være verdens tryggeste land for skeive" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-ja4Kgz.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">02.07.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Målsetningen vår må fremdeles være at Norge skal være verdens tryggeste land for skeive</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Flere tusen trosset politiets anbefaling med spontan-parade: – Jeg var redd, men jeg kunne ikke la være." class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-wOW8aA.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">25.06.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Flere tusen trosset politiets anbefaling med spontan-parade: – Jeg var redd, men jeg kunne ikke la være.</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion="css 8wzgje">.css-8wzgje{overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;background-color:#efeff4;padding:calc(var(--extended-content-margin) * -1);margin-bottom:var(--space-m);}@media screen and (max-width: 767px){.css-8wzgje{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}.css-8wzgje h3{margin-top:var(--gap-unit);}.css-8wzgje ul{padding:0;margin:0;display:grid;grid-template-columns:1fr;list-style:none;gap:var(--gap-unit);}@media screen and (min-width: 768px){.css-8wzgje ul{grid-template-columns:1fr 1fr;}}.css-8wzgje ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-8wzgje ul a{width:100%;}.css-8wzgje.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-8wzgje.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-8wzgje.extendedContent,.fullPageWidth .css-8wzgje.extendedContent,.fullScreen .css-8wzgje.extendedContent,.extendedContent .css-8wzgje.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><section class="extendedContent css-8wzgje"><style data-emotion="css 1bhemdb">.css-1bhemdb{font-size:22px;line-height:28px;overflow-wrap:break-word;font-weight:700;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><h3 class="css-1bhemdb">Rabattkoder</h3><style data-emotion="css qj39oe">.css-qj39oe{font-size:13px;line-height:18px;overflow-wrap:break-word;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin:0 0 16px 0;}</style><h4 class="css-qj39oe">Et kommersielt samarbeid med Kickback.no</h4><ul><li><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><a href="https://www.vg.no/rabattkode/avis?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Avis rabattkode" class="nolinkstyles css-zjik7"><style data-emotion="css epvftk">.css-epvftk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;background:var(--c-light);box-shadow:0 1px 2px rgba(0, 0, 0, 0.1);width:100%;padding:12px;border-radius:var(--space-s);}</style><article class="css-epvftk"><style data-emotion="css 1ypiv6h">.css-1ypiv6h{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:72px;height:72px;margin-right:var(--gap-unit);}.css-1ypiv6h img{width:100%;height:100%;border-radius:var(--gap-unit);}</style><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/avis-200x200.png?itok=TuHPxC1u" alt="Avis rabattkode" loading="lazy"/></aside><main class="css-0"><style data-emotion="css 9n3fcz">.css-9n3fcz{font-size:13px;line-height:18px;overflow-wrap:break-word;font-weight:bold;color:#4d4d4d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><header class="css-9n3fcz">Avis rabattkode</header><style data-emotion="css 19131b0">.css-19131b0{font-size:14px;line-height:18px;overflow-wrap:break-word;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:0;}</style><p class="css-19131b0">Få inntil 30% rabatt på bilutleie med denne Avis rabattkoden</p><style data-emotion="css 2u8i0s">.css-2u8i0s{font-size:13px;overflow-wrap:break-word;color:#dd0000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><footer class="css-2u8i0s"><time dateTime="">Gyldig til 28. august</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/strim?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Strim rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/strim-logo-200x200.png?itok=bC_uEkIH" alt="Strim rabattkode logo" loading="lazy"/></aside><main class="css-0"><header class="css-9n3fcz">Strim rabattkode</header><p class="css-19131b0">Prøv Strim 14 dager GRATIS!! 👏🏻</p><footer class="css-2u8i0s"><time dateTime="">Gyldig til 31. august</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/mspa?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Mspa rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/Mspa%20logo%20200%20x%20200.png?itok=nmNPFyeb" alt="mspa rabattkode" loading="lazy"/></aside><main class="css-0"><header class="css-9n3fcz">Mspa rabattkode</header><p class="css-19131b0">Få 10% EKSTRA rabatt på ALLE salgsvarer med Mspa rabattkode</p><footer class="css-2u8i0s"><time dateTime="">Gyldig til 30. september</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/fotoknudsen?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Fotoknudsen rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/fotoknudsen-200x200_0.png?itok=GMbmXiMl" alt="fotoknudsen rabattkoder og tilbud" loading="lazy"/></aside><main class="css-0"><header class="css-9n3fcz">Fotoknudsen rabattkode</header><p class="css-19131b0">Få 40% rabatt på ALLE produkter med Fotoknudsen rabattkode</p><footer class="css-2u8i0s"><time dateTime="">Gyldig til 3. august</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/lampegiganten?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Lampegiganten rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lampegiganten-200x200_0.png?itok=sM28Y_Tw" alt="Lampegiganten rabattkoder og tilbud" loading="lazy"/></aside><main class="css-0"><header class="css-9n3fcz">Lampegiganten rabattkode</header><p class="css-19131b0">Spar 14 % og få gratis frakt med Lampegiganten rabattkode</p><footer class="css-2u8i0s"><time dateTime="">Gyldig til 31. august</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"><div class=" css-196h8eq"><style data-emotion="css 1qkzgsh">.css-1qkzgsh{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-1qkzgsh>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1qkzgsh.has-parallax-background >div[id*='utif']{z-index:1;}.css-1qkzgsh .stickySkyscraper-right,.css-1qkzgsh .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1qkzgsh .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1qkzgsh .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1qkzgsh .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1qkzgsh .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1qkzgsh >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1qkzgsh >div[id*='utif']::before{text-align:left;}.css-1qkzgsh>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1qkzgsh>div[id*='utif']{float:left;}.css-1qkzgsh>div[id*='utif']::after{clear:both;}.css-1qkzgsh>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1qkzgsh" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css bxrgm2">.css-bxrgm2{z-index:1;}</style><span class="css-bxrgm2"><section></section><footer role="contentinfo" class="jLm2NJK7G3qBAFxNrIyP"><div class="cdG9SZAky2CLdeT1rilx"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens <a href="https://vg.e-pages.pub/">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="l07HvyA6EJIvwALXdPkT"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="s0eefr8DhQrJxSTEgiSz"><a href="https://www.vg.no/informasjon/brukervilkar#rettigheter">© <!-- -->2022<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/brukervilkar">Brukervilkår</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler</a></p></footer></span></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","FRONTPAGE_API_SERVER_URL":"https:\u002F\u002Fvg.frontpage-api.pro.sch.news","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"false","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.k8s.vgnett.no\u002F14","NODE_ENV":"production","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.vg.no\u002Fv1\u002Faccess","SPID_ACCESS_SERVICE_USE_ID_JWT":"true","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>