<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Soldatenes innsats bør ikke glemmes – VG</title>
    <meta data-react-helmet="true" name="description" content="Nok et norsk militært engasjement drar seg mot slutten. I takt med demonteringen av de norske leirene i Afghanistan vil rapportene og analysene av vår deltakelse i det sentralasiatiske landet øke. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/vAMyxp"/><meta data-react-helmet="true" property="og:title" content="Soldatenes innsats bør ikke glemmes"/><meta data-react-helmet="true" property="twitter:title" content="Soldatenes innsats bør ikke glemmes"/><meta data-react-helmet="true" property="og:description" content="Nok et norsk militært engasjement drar seg mot slutten. I takt med demonteringen av de norske leirene i Afghanistan vil rapportene og analysene av vår deltakelse i det sentralasiatiske landet øke. "/><meta data-react-helmet="true" property="twitter:description" content="Nok et norsk militært engasjement drar seg mot slutten. I takt med demonteringen av de norske leirene i Afghanistan vil rapportene og analysene av vår deltakelse i det sentralasiatiske landet øke. "/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=1266&amp;w=1900&amp;s=f0f636cb21bfa36323d6776bda03a4ce3ae9ea2e"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1266"/><meta data-react-helmet="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=1266&amp;w=1900&amp;s=f0f636cb21bfa36323d6776bda03a4ce3ae9ea2e"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/i/vAMyxp"/><meta data-react-helmet="true" name="publication-id" content="vg"/><meta data-react-helmet="true" name="article-info" data-short-id="vAMyxp" data-newsroom="vg"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/meninger/i/vAMyxp/soldatenes-innsats-boer-ikke-glemmes"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Soldatenes innsats bør ikke glemmes","datePublished":"2021-05-08T14:13:40Z","dateModified":"2021-05-08T14:13:40Z","wordCount":615,"articleSection":"Meninger","description":"Nok et norsk militært engasjement drar seg mot slutten. I takt med demonteringen av de norske leirene i Afghanistan vil rapportene og analysene av vår deltakelse i det sentralasiatiske landet øke. ","keywords":"afghanistan taliban krig forsvaret telemark bataljon","image":{"url":"https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&h=1266&w=1900&s=f0f636cb21bfa36323d6776bda03a4ce3ae9ea2e","width":1900,"height":1266,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Hans Petter Sjøli","description":""}],"mainEntityOfPage":"https://www.vg.no/nyheter/meninger/i/vAMyxp/soldatenes-innsats-boer-ikke-glemmes"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,5405,8554,5130,5218,960,7459,2082,7762,8455,2728,1590,8462,225,6568,3914,4569,7399,1228,5974,4068,163,8347,6536,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","hyperion-feature-article-components-Image","src-features-article-components-Image-Figimage","src-sites-vg-components-VGFigcaption","hyperion-experimental-components-Box","hyperion-experimental-components-Box-components-BoxText","hyperion-components-Headline","hyperion-components-LeadText","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-experimental-components-Box-components-BoxImage","hyperion-components-Text","hyperion-feature-article-components-Teaser","src-sites-vg-components-PaidContentIndicator","hyperion-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","src-experimental-components-Teaser-variants-ReadMore","src-sites-vg-components-Comments","src-features-article-components-MemoWidget","src-sites-vg-components-WidgetTitleSecondary","src-sites-vg-components-RecirculationTeaser","src-features-ads-components-Ad","src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.4a858762.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.af644c30.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.a8b1068a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.6f4b3394.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.969c24f7.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.4d5a2a00.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.a977b0d9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.a32af8db.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-Figimage" src="/cnp-assets/src-features-article-components-Image-Figimage.f43ddcb4.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.a5b79105.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box" src="/cnp-assets/hyperion-experimental-components-Box.dcf03f29.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box-components-BoxText" src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.fab7d7b0.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.c1229aa9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.445b850f.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.e04f24f8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.59eab40c.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box-components-BoxImage" src="/cnp-assets/hyperion-experimental-components-Box-components-BoxImage.103bfd72.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.cf7602fd.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/src-features-article-components-Teaser.602cf6b5.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.62f24b47.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.96171a9f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.e06b8dbc.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.7f29e1eb.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-ReadMore" src="/cnp-assets/src-experimental-components-Teaser-variants-ReadMore.812a5070.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Comments" src="/cnp-assets/src-sites-vg-components-Comments.2660cac6.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.c4d5ceb1.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.8bf1260d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.fe9338f3.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.10cca2a7.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.340ef164.m.js" type="module"></script><script src="/cnp-assets/runtime.18e65703.js" defer nomodule></script>
<script src="/cnp-assets/vendors.b0f7a94c.js" defer nomodule></script>
<script src="/cnp-assets/main.dfa472f5.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.8473630a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.52798e31.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.6efbcf2f.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.66d53fff.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.df63349e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-Figimage.77198cbc.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.090c65c9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box.48fb678d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.98667313.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.328c6bae.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.d27c230b.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.6023cbce.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.02b04531.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box-components-BoxImage.6361f5ee.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.51b81d40.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.15e1cb05.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.c030a47d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.52702057.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.3604946f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.96952918.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-ReadMore.38fd1e73.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Comments.f58c116d.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.e40cc111.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.d2ffb9b0.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.886bbb77.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.3a23cbb7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.da99dab2.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.a8b1068a.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.969c24f7.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.62f24b47.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1ozcqce">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</style><style data-emotion="css 1jtdy1r">.css-1jtdy1r{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1jtdy1r{top:0;}}body[class*='-fullscreen-document'] .css-1jtdy1r{z-index:1;}@media screen and (min-width: 981px){.css-1jtdy1r{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1jtdy1r"><style data-emotion="css deg1zc">.css-deg1zc{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div data-test-tag="skip-to-content" class="css-deg1zc"><style data-emotion="css bbk9yo">.css-bbk9yo{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-bbk9yo:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-bbk9yo:focus{color:var(--component-text-color-01);background-color:#fff062;}</style><a href="#main" class="css-bbk9yo">Hopp til hovedinnhold</a></div><style data-emotion="css 11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion="css 1wmzqil">.css-1wmzqil{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#dd0000;position:fixed;}@media screen and (max-width: 980px){.css-1wmzqil{overflow-y:visible;}}</style><div class="css-1wmzqil"><style data-emotion="css 9m5mm9">.css-9m5mm9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px 0 5px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-9m5mm9{padding:0 5px 0 5px;}}</style><div class="css-9m5mm9"><style data-emotion="css 1kogeu9">.css-1kogeu9{display:block;height:inherit;font-size:0;padding:0 6px;}.css-1kogeu9::-moz-focus-inner{border:0;}.css-1kogeu9:focus{outline:var(--link-focus-outline);}.css-1kogeu9:link,.css-1kogeu9:hover,.css-1kogeu9:active,.css-1kogeu9:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1kogeu9 svg{width:auto;vertical-align:middle;fill:#fff;height:16px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1kogeu9 svg{width:141px;}}@media screen and (min-width: 768px){.css-1kogeu9 svg{height:26px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1kogeu9 svg{width:141px;}}}</style><a data-test-tag="internal-link" href="/" class="css-1kogeu9" rel="" target="" aria-label="Til forsiden av VG"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 1cv5lr5">.css-1cv5lr5{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          24px
      );padding-left:calc(
        2 *
          5px
      );}@media screen and (max-width: 980px){.css-1cv5lr5{display:inline-block;overflow:hidden;padding-left:5px;padding-right:0;}}</style><div class="css-1cv5lr5"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1phb9m4">.css-1phb9m4{display:inline-block;margin-right:16px;}@media screen and (max-width: 980px){.css-1phb9m4{display:none;}}</style><li class="css-1phb9m4"><style data-emotion="css og8xcr">.css-og8xcr{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 6px;font-size:16px;text-transform:uppercase;font-weight:600;color:#fff;}.css-og8xcr:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-og8xcr::-moz-focus-inner{border:0;}.css-og8xcr:focus{outline:var(--link-focus-outline);}.css-og8xcr:hover{color:#fff;background-color:#dd0000;}@media screen and (max-width: 980px){.css-og8xcr{padding:calc(
              (
                  44px -
                    16px
                ) / 2
            ) 6px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-og8xcr" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><style data-emotion="css 722sng">.css-722sng{display:inline-block;margin-right:16px;}@media screen and (max-width: 980px){.css-722sng{display:none;}}@media screen and (max-width: 980px){.css-722sng{display:inline-block;margin-right:3px;}}</style><li class="css-722sng"><a data-test-tag="internal-link" href="https://vglive.no" class="css-og8xcr" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="css-722sng"><a data-test-tag="internal-link" href="/tv-guide/" class="css-og8xcr" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="css-1phb9m4"><a data-test-tag="internal-link" href="/pluss/" class="css-og8xcr" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="css-1phb9m4"><a data-test-tag="internal-link" href="/tips-oss/" class="css-og8xcr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css 1htjdz7">.css-1htjdz7{margin-right:5px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;}.css-1htjdz7:hover{color:#fff;background-color:#dd0000;}.css-1htjdz7 >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-1htjdz7 >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-1htjdz7{display:none;}}.css-1htjdz7:hover{border-color:#fff;color:#fff;}.css-1htjdz7::-moz-focus-inner{border:0;}.css-1htjdz7:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 767px){.css-1htjdz7{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 768px){.css-1htjdz7{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1htjdz7"><style data-emotion="css bklh25">.css-bklh25{display:none;}@media screen and (min-width: 768px) and (max-width: 980px){.css-bklh25{display:initial;font-size:14px;font-weight:500;margin-right:6px;}}</style><span class="css-bklh25">SØK</span><style data-emotion="css 15dtvlp">.css-15dtvlp{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-15dtvlp{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 8r1vd1">.css-8r1vd1{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-8r1vd1{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-5px;padding:0 5px;}}@media screen and (min-width: 981px){.css-8r1vd1{margin-left:auto;display:block;}}</style><div class="css-8r1vd1"><style data-emotion="css 1i16it1">.css-1i16it1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1i16it1{position:relative;line-height:100%;height:inherit;}}.css-1i16it1 >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:6px;margin-left:6px;width:14px;height:14px;fill:#2b2b2b;}@media screen and (min-width: 981px){.css-1i16it1 >svg{display:none;}}</style><form aria-label="form" class="css-1i16it1"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1716bdr">.css-1716bdr{width:calc(100vw - 2 * 5px);height:32px;padding:0 calc(2 * 16px);border-radius:24px;font-size:16px;color:#757575;caret-color:#dd0000;padding-top:0px;border:1px solid #dedede;-webkit-appearance:none;}.css-1716bdr::-moz-focus-inner{border:0;}.css-1716bdr:focus{outline:var(--link-focus-outline);}.css-1716bdr::-webkit-input-placeholder{color:#757575;opacity:1;}.css-1716bdr::-moz-placeholder{color:#757575;opacity:1;}.css-1716bdr:-ms-input-placeholder{color:#757575;opacity:1;}.css-1716bdr::placeholder{color:#757575;opacity:1;}.css-1716bdr::-ms-input-placeholder{color:#757575;}.css-1716bdr::-webkit-search-decoration,.css-1716bdr::-webkit-search-cancel-button,.css-1716bdr::-webkit-search-results-button,.css-1716bdr::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1716bdr:focus{color:#2b2b2b;outline:none;}@media screen and (min-width: 981px){.css-1716bdr{width:90px;height:32px;padding-left:5px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-1716bdr:hover,.css-1716bdr:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1716bdr"/></label><style data-emotion="css 195nyls">.css-195nyls{display:none;background-color:#dd0000;}@media screen and (min-width: 981px){.css-195nyls{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:6px;width:28px;height:28px;border:1px solid #fff;}}.css-195nyls svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-195nyls svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 768px){.css-195nyls svg{margin-left:0;}}.css-195nyls::-moz-focus-inner{border:0;}.css-195nyls:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="Søk etter dette" class="css-195nyls"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 28js9t">.css-28js9t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 6px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-28js9t:hover{border-color:#fff;color:#fff;}.css-28js9t::-moz-focus-inner{border:0;}.css-28js9t:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 767px){.css-28js9t{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 768px){.css-28js9t{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-28js9t{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:5px;margin-right:0;}}.css-28js9t:hover{background-color:#dd0000;}</style><button class="css-28js9t" type="button" aria-label="MENY"><style data-emotion="css 8b5ve4">.css-8b5ve4{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:6px;margin-left:0;}@media screen and (max-width: 980px){.css-8b5ve4{display:none;}}</style><span class="css-8b5ve4">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css je272j">.css-je272j{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-je272j{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-je272j"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1rf6jcb">.css-1rf6jcb{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1rf6jcb::after,.css-1rf6jcb::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1rf6jcb::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1rf6jcb::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1rf6jcb,.css-1rf6jcb::before,.css-1rf6jcb::after{background-color:#fff;}.css-1rf6jcb::before{top:-6px;}.css-1rf6jcb::after{bottom:-6px;}</style><span class="css-1rf6jcb"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css jrvtby">.css-jrvtby{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid #f1f1f1;}@media screen and (max-width: 980px){.css-jrvtby{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:44px;}}</style><div role="navigation" aria-label="submenu" class="css-jrvtby"><style data-emotion="css 1lmceyk">.css-1lmceyk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-1lmceyk"><style data-emotion="css zjn5xl">.css-zjn5xl{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-zjn5xl{height:44px;line-height:44px;}}@media screen and (max-width: 980px){.css-zjn5xl::before{background-color:#fff;left:calc(-1 * 5px);right:calc(-1 * 5px);}}@media screen and (max-width: 980px){.css-zjn5xl::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-zjn5xl::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-zjn5xl"><style data-emotion="css 15tqzj5">.css-15tqzj5{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:6px;}@media screen and (max-width: 980px){.css-15tqzj5{z-index:20;}}@media screen and (min-width: 981px){.css-15tqzj5{margin-right:calc(2 * 5px);}}.css-15tqzj5::after{border-right:1px solid #dedede;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-15tqzj5::after{right:-18px;}}</style><div class="css-15tqzj5"><style data-emotion="css 159wc3m">.css-159wc3m{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;z-index:20;text-transform:uppercase;}.css-159wc3m:hover{border-color:#dd0000;color:#dd0000;}.css-159wc3m::-moz-focus-inner{border:0;}.css-159wc3m:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 768px){.css-159wc3m{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-159wc3m" rel="" target="" aria-label="Meninger">Meninger</a></div><style data-emotion="css 18vq6il">.css-18vq6il{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 6px;z-index:20;z-index:20;}.css-18vq6il:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-18vq6il::-moz-focus-inner{border:0;}.css-18vq6il:focus{outline:var(--link-focus-outline);}.css-18vq6il svg{margin-left:6px;}@media screen and (min-width: 768px){.css-18vq6il{font-size:16px;}}@media screen and (min-width: 981px){.css-18vq6il{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-18vq6il{display:none;}}</style><button type="button" aria-haspopup="true" class="css-18vq6il"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css g7vca6">.css-g7vca6{width:12px;height:7px;fill:#2b2b2b;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1i7fr9r">@media screen and (max-width: 980px){.css-1i7fr9r{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-5px;right:-5px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 767px){.css-1i7fr9r{display:none;}}@media screen and (min-width: 768px){.css-1i7fr9r{display:none;}}@media screen and (min-width: 981px){.css-1i7fr9r{max-width:65%;margin-left:6px;display:block;overflow:hidden;}}</style><div class="css-1i7fr9r"><style data-emotion="css 3su6n7">.css-3su6n7{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-3su6n7{width:100%;padding:0 5px;background-color:#f6f6f6;border-top:1px solid #dedede;}}@media screen and (min-width: 981px){.css-3su6n7{height:56px;}}</style><ul class="css-3su6n7"><style data-emotion="css ojonk0">.css-ojonk0{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 6px;line-height:56px;}.css-ojonk0 a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-ojonk0{height:48px;line-height:48px;width:auto;border-bottom:1px solid #dedede;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-ojonk0{float:left;}}</style><li class="css-ojonk0"><style data-emotion="css 1sgpx14">.css-1sgpx14{-webkit-text-decoration:none;text-decoration:none;}.css-1sgpx14:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1sgpx14::-moz-focus-inner{border:0;}.css-1sgpx14:focus{outline:var(--link-focus-outline);}.css-1sgpx14,.css-1sgpx14:hover,.css-1sgpx14:active{color:#2b2b2b;}@media screen and (max-width: 980px){.css-1sgpx14{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1sgpx14{font-size:16px;padding:0 6px;}}</style><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-1sgpx14" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1sgpx14" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-ojonk0"><style data-emotion="css 1fdoc19">.css-1fdoc19{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-1fdoc19:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1fdoc19::-moz-focus-inner{border:0;}.css-1fdoc19:focus{outline:var(--link-focus-outline);}.css-1fdoc19,.css-1fdoc19:hover,.css-1fdoc19:active{color:#2b2b2b;}@media screen and (max-width: 980px){.css-1fdoc19{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1fdoc19{font-size:16px;padding:0 6px;}}@media screen and (min-width: 981px){.css-1fdoc19{border-bottom:2px solid #dd0000;}}</style><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-1fdoc19" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-1sgpx14" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><style data-emotion="css d2jbtd">.css-d2jbtd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;z-index:20;overflow-x:hidden;color:rgba(43, 43, 43, 0.7);}</style><div class="css-d2jbtd"></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"><style data-emotion="css 16vmcs4">@media screen and (max-width: 980px){.css-16vmcs4{display:none;}}@media screen and (min-width: 981px){.css-16vmcs4{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;}.css-16vmcs4:hover{border-color:#dd0000;color:#dd0000;}.css-16vmcs4::-moz-focus-inner{border:0;}.css-16vmcs4:focus{outline:var(--link-focus-outline);}}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-16vmcs4" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div></div><style data-emotion="css 75ss2x">.css-75ss2x{background-color:#f6f6f6;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-75ss2x{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-75ss2x{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-75ss2x{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-75ss2x{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-75ss2x"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1x74ztx">.css-1x74ztx{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1390px;}@media screen and (min-width: 981px){.css-1x74ztx{padding:0 16px;}}@media screen and (max-width: 980px){.css-1x74ztx{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1x74ztx"><style data-emotion="css 1qzxa75">.css-1qzxa75{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1qzxa75{background-color:#f1f1f1;padding-bottom:calc(44px);}}@media screen and (min-width: 981px){.css-1qzxa75{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1qzxa75"><style data-emotion="css 1ch5tur">.css-1ch5tur{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1ch5tur:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1ch5tur{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1ch5tur{padding:6px 16px 0;-webkit-flex-basis:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );-ms-flex-preferred-size:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );flex-basis:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );}}</style><div class="css-1ch5tur"><style data-emotion="css qbjkxa">.css-qbjkxa{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-qbjkxa{padding-left:0;background-color:#f6f6f6;}}@media screen and (min-width: 981px){.css-qbjkxa{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-qbjkxa"><style data-emotion="css 1c2isr">.css-1c2isr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-1c2isr{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-1c2isr{padding:16px 0;}}.css-1c2isr::before{content:'';display:block;position:absolute;border-bottom:1px solid #dedede;left:16px;right:16px;}@media screen and (min-width: 981px){.css-1c2isr::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-1c2isr:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-1c2isr:last-of-type::before{display:none;}}</style><li class="sectionItem css-1c2isr"><style data-emotion="css pdqv8a">@media screen and (max-width: 980px){.css-pdqv8a{padding:0 5px;position:relative;}}@media screen and (min-width: 981px){.css-pdqv8a{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-pdqv8a{background-color:#fff;}}</style><div class="css-pdqv8a"><style data-emotion="css ytgnsu">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</style><span class="css-ytgnsu">Nyttige sider</span><style data-emotion="css 1qbksbr">.css-1qbksbr{display:none;}@media screen and (max-width: 980px){.css-1qbksbr{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;height:calc(54px - 5px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:5px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1qbksbr:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-1qbksbr::-moz-focus-inner{border:0;}.css-1qbksbr:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 148ankc">.css-148ankc{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-148ankc{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:16px 48px 20px;}}@media screen and (min-width: 981px){.css-148ankc{margin-top:-6px;}}</style><ul class="css-148ankc"><style data-emotion="css 1ylwiwj">.css-1ylwiwj{display:inline-block;padding-right:16px;}@media screen and (max-width: 980px){.css-1ylwiwj{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1ylwiwj{padding:0 16px 0 16px;margin:6px 0;}}</style><li class="css-1ylwiwj"><style data-emotion="css 1sg4qog">.css-1sg4qog{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#2b2b2b;}.css-1sg4qog:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1sg4qog::-moz-focus-inner{border:0;}.css-1sg4qog:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1sg4qog{display:block;padding:5px 0;}}@media screen and (min-width: 981px){.css-1sg4qog{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="css-1sg4qog" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://e24.no/" class="css-1sg4qog" rel="" target="" aria-label="E24">E24</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.godt.no/" class="css-1sg4qog" rel="" target="" aria-label="Godt">Godt</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="css-1sg4qog" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://pent.no/" class="css-1sg4qog" rel="" target="" aria-label="Pent">Pent</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-1sg4qog" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.tek.no/" class="css-1sg4qog" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://tipster.no/" class="css-1sg4qog" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/tv-guide/" class="css-1sg4qog" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="css-1sg4qog" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://peil.no/" class="css-1sg4qog" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><style data-emotion="css 792aw3">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-792aw3" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-1sg4qog" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1sg4qog" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-1sg4qog" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-1sg4qog" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="https://www.vgtv.no" class="css-792aw3" rel="" target="" aria-label="VGTV">VGTV</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100324/underholdning" class="css-1sg4qog" rel="" target="" aria-label="Underholdning">Underholdning</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/121/dokumentar" class="css-1sg4qog" rel="" target="" aria-label="Dokumentar">Dokumentar</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/live-sport" class="css-1sg4qog" rel="" target="" aria-label="Live sport">Live sport</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/sport/" class="css-792aw3" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-1sg4qog" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-1sg4qog" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-1sg4qog" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-1sg4qog" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-1sg4qog" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-1sg4qog" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-1sg4qog" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-1sg4qog" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-1sg4qog" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-1sg4qog" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-1sg4qog" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-1sg4qog" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/rampelys/" class="css-792aw3" rel="" target="" aria-label="Rampelys">Rampelys</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/bok/" class="css-1sg4qog" rel="" target="" aria-label="Bok">Bok</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/film/" class="css-1sg4qog" rel="" target="" aria-label="Film">Film</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-1sg4qog" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/spill/" class="css-1sg4qog" rel="" target="" aria-label="Spill">Spill</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/tv/" class="css-1sg4qog" rel="" target="" aria-label="TV">TV</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="css-1sg4qog" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/forbruker/" class="css-792aw3" rel="" target="" aria-label="Forbruker">Forbruker</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="css-1sg4qog" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/helse/" class="css-1sg4qog" rel="" target="" aria-label="Helse">Helse</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="css-1sg4qog" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="css-1sg4qog" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-1sg4qog" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="css-1sg4qog" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/pluss" class="css-792aw3" rel="" target="" aria-label="VG+">VG+</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="css-1sg4qog" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/nyheter" class="css-1sg4qog" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/sport" class="css-1sg4qog" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/rampelys" class="css-1sg4qog" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/forbruker" class="css-1sg4qog" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/forbruker/livsstil" class="css-1sg4qog" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/trening" class="css-1sg4qog" rel="" target="" aria-label="Trening">Trening</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><span class="css-ytgnsu">Annet</span><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://vg.e-pages.dk/?mode=spid" class="css-1sg4qog" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/podkast" class="css-1sg4qog" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/tegneserier" class="css-1sg4qog" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vgd.no/" class="css-1sg4qog" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vglista.no/" class="css-1sg4qog" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rettelser/" class="css-1sg4qog" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="css-1sg4qog" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><span class="css-ytgnsu">Andre tjenester</span><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/bil/" class="css-1sg4qog" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/black-friday" class="css-1sg4qog" rel="" target="" aria-label="Black Friday">Black Friday</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.diskusjon.no" class="css-1sg4qog" rel="" target="" aria-label="Diskusjon.no">Diskusjon.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/hjemlevering" class="css-1sg4qog" rel="" target="" aria-label="Hjemleveringsguiden">Hjemleveringsguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://matkanalen.tv/" class="css-1sg4qog" rel="" target="" aria-label="Matkanalen">Matkanalen</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/minnesider/" class="css-1sg4qog" rel="" target="" aria-label="VG Minnesider">VG Minnesider</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="css-1sg4qog" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="css-1sg4qog" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="css-1sg4qog" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu" class="css-1sg4qog" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rabattkode/" class="css-1sg4qog" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="css-1sg4qog" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="css-1sg4qog" rel="" target="" aria-label="VG Butikk">VG Butikk</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://zapp.no/?utm_source=vgno&amp;utm_medium=meny" class="css-1sg4qog" rel="" target="" aria-label="Ladeappen Zapp">Ladeappen Zapp</a></li></ul></li></ul></div><style data-emotion="css gmdksv">.css-gmdksv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:0px solid #dedede;border-right:0px solid #dedede;margin-right:0;background-color:#f1f1f1;}.css-gmdksv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-gmdksv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #dedede;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-gmdksv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:6px 0 0;}}</style><div class="css-gmdksv"><style data-emotion="css 9fp29y">@media screen and (max-width: 980px){.css-9fp29y{padding:0 16px;}}</style><div data-testid="logged-out-menu" class="css-9fp29y"><style data-emotion="css 167yey4">.css-167yey4{margin:0;padding:0;list-style:none;padding:5px 16px;}@media screen and (max-width: 980px){.css-167yey4{float:right;padding:16px;}}@media screen and (max-width: 767px){.css-167yey4{float:none;padding:5px 0;}}</style><div class="css-167yey4"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 15v26oa">.css-15v26oa{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;height:40px;margin-right:16px;}.css-15v26oa:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-15v26oa::-moz-focus-inner{border:0;}.css-15v26oa:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-15v26oa" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1nk1o5a">@media screen and (min-width: 981px){.css-1nk1o5a{margin:0 16px;}}</style><li class="css-1nk1o5a"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css ntyc5v">.css-ntyc5v{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-ntyc5v::-moz-focus-inner{border:0;}.css-ntyc5v:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-ntyc5v{line-height:40px;}}@media screen and (min-width: 981px){.css-ntyc5v{margin:5px 0;}}</style><a href="https://www.vg.no/tips-oss/" class="css-ntyc5v">Tips oss</a></li><li class="css-0"><a href="https://www.vg.no/om-vg/kontakt-oss" class="css-ntyc5v">Kontakt VG</a></li><li class="css-0"><a href="https://support.pluss.vg.no/hc/no" class="css-ntyc5v">Hjelp</a></li><li class="css-0"><a href="https://annonseweb.schibsted.no/" class="css-ntyc5v">Annonseinfo</a></li><li class="css-0"><a href="https://vg.jobylon.com/" class="css-ntyc5v">Ledige stillinger</a></li></ul><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css dqlowr">.css-dqlowr{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-dqlowr::-moz-focus-inner{border:0;}.css-dqlowr:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-dqlowr{line-height:40px;}}@media screen and (min-width: 981px){.css-dqlowr{margin:5px 0;}}</style><a data-test-tag="internal-link" href="/minside/personvern/" class="css-dqlowr" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 8mjbjf">.css-8mjbjf{list-style:none;margin:0;padding:0 16px;}</style><ul aria-label="publication menu" class="css-8mjbjf"></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 125eu9u">.css-125eu9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-125eu9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-125eu9u{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-125eu9u{background:#fff;}}@media screen and (min-width: 768px){.css-125eu9u{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-125eu9u"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"><style data-emotion="css pztjfm">.css-pztjfm{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-pztjfm"><style data-emotion="css 1ssvoku">.css-1ssvoku{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1ssvoku>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1ssvoku.has-parallax-background >div[id*='utif']{z-index:1;}.css-1ssvoku .stickySkyscraper-right,.css-1ssvoku .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1ssvoku .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1ssvoku .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1ssvoku .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1ssvoku .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1ssvoku >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1ssvoku >div[id*='utif']::before{text-align:left;}.css-1ssvoku>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1ssvoku>div[id*='utif']{float:right;}.css-1ssvoku>div[id*='utif']::after{clear:both;}.css-1ssvoku>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1ssvoku" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-mwukus"><style data-emotion="css bc8dkk">.css-bc8dkk{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-bc8dkk>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-bc8dkk.has-parallax-background >div[id*='utif']{z-index:1;}.css-bc8dkk .stickySkyscraper-right,.css-bc8dkk .stickySkyscraper-left{width:var(--skyscraper-width);}.css-bc8dkk .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-bc8dkk .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-bc8dkk .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-bc8dkk .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-bc8dkk >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-bc8dkk>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-bc8dkk>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-bc8dkk" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-mwukus"><style data-emotion="css szfi84">.css-szfi84{font-size:0;position:relative;}.css-szfi84>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-szfi84.has-parallax-background >div[id*='utif']{z-index:1;}.css-szfi84>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-szfi84" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><style data-emotion="css 1aoamo9">.css-1aoamo9{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1aoamo9{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1aoamo9::before,.css-1aoamo9::after{content:' ';display:table;}.css-1aoamo9::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-1aoamo9{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1aoamo9{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1aoamo9 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1aoamo9{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1aoamo9{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1aoamo9"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-vAMyxp"><style data-emotion="css 455cu8">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1hf1paq">.css-1hf1paq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-1hf1paq{padding-bottom:inherit;}.css-1hf1paq.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1hf1paq.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1hf1paq.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1hf1paq.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1hf1paq.fullWidth,.fullPageWidthDesktop .css-1hf1paq.fullWidth,.fullScreen .css-1hf1paq.fullWidth,.fullWidth .css-1hf1paq.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-1hf1paq" data-test-tag="image"><style data-emotion="css 1jy0d03">.css-1jy0d03{height:100%;}</style><div class="css-1jy0d03"><style data-emotion="css fbfg94">.css-fbfg94{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-fbfg94,.fullScreen .css-fbfg94{height:100%;padding-bottom:0;}@media screen and (max-width: 767px){.css-fbfg94{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-fbfg94{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-fbfg94{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-fbfg94,.fullWidth .css-fbfg94,.fullPageWidth .css-fbfg94,.fullScreenTop .css-fbfg94,.fullScreen .css-fbfg94{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-fbfg94{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-fbfg94"><style data-emotion="css 1oiits4">.css-1oiits4{width:100%;display:block;height:0;padding-bottom:66.63157%;}.fullScreen .css-1oiits4,.fullScreenTop .css-1oiits4{height:100%;padding-bottom:0;}</style><div class="css-1oiits4"><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=1266&amp;w=1900&amp;s=f0f636cb21bfa36323d6776bda03a4ce3ae9ea2e" srcSet="https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=1266&amp;w=1900&amp;s=f0f636cb21bfa36323d6776bda03a4ce3ae9ea2e 1900w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=1200&amp;w=1800&amp;s=6c5d33a34ade3028d5a1b77c263a77ab5079198b 1800w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=1133&amp;w=1700&amp;s=06c8705290f28f552ee94b7db9edd263601fdd3f 1700w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=1066&amp;w=1600&amp;s=ed7c76198e18f593ce70fce61bd8f9c211536d50 1600w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=1000&amp;w=1500&amp;s=08d948360dccb2134ee9e640d14b2360eff3f98d 1500w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=933&amp;w=1400&amp;s=8651fda63975da03eeac6d4d93bb6002d98c9f1d 1400w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=866&amp;w=1300&amp;s=fad747e0597879fe756dafe14a26dc5f71f9e81e 1300w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=800&amp;w=1200&amp;s=0debd9de4fa6fae05d8d29710ed2788b19373412 1200w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=733&amp;w=1100&amp;s=283df2fd548989014b221a7420022d5a773c046c 1100w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=666&amp;w=1000&amp;s=6d40256df416c8a1d7978d374a38dbb776b32e9c 1000w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=600&amp;w=900&amp;s=dffe3e7a921202a4b93c29b40ce98de394941190 900w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=533&amp;w=800&amp;s=daee6e46c68c648858df279da8eb651dd3f08246 800w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=467&amp;w=700&amp;s=23d51b512ec475e29c7d2c189c956d381771efce 700w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=400&amp;w=600&amp;s=acb84d06ef0f3fafb860e8e8ce92c9d2c42d5553 600w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=333&amp;w=500&amp;s=5495059610cac82d872bb55967ccd9bab238a046 500w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=267&amp;w=400&amp;s=df34ee70150f989326b1d12142a1e358d952e581 400w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=200&amp;w=300&amp;s=ab46f3d18cce2715d37a27a06af3158fb3a2026d 300w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=133&amp;w=200&amp;s=4e27e59346b195de27e497789870cd1c816dd413 200w,https://akamai.vgc.no/v2/images/ef7f235e-3ead-4490-84fc-1230928480c4?fit=crop&amp;h=67&amp;w=100&amp;s=c5356f5a44f51b6042881fc5e86bc3442ae28445 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw" loading="eager"/></div></div></div><div><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css daezhy">.css-daezhy{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-daezhy{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-daezhy{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-daezhy.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-daezhy.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-daezhy.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-daezhy.fullWidth{width:var(--content-width);}}.fullPageWidth .css-daezhy.fullWidth,.fullPageWidthDesktop .css-daezhy.fullWidth,.fullScreen .css-daezhy.fullWidth,.fullWidth .css-daezhy.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth addGutters css-daezhy"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>AFGHANISTAN: – Hovedansvaret for å ivareta vårt kollektive minne om den norske innsatsen i Afghanistan påligger Forsvaret, ikke sivilsamfunnet, skriver Mahmoud Farahmand. Bildet er fra 17. mai-markeringen i den norske leiren i Meymaneh i 2008. </span><span><style data-emotion="css y2bmcm">.css-y2bmcm{white-space:initial;color:#b0b0b0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.isCollapsed .css-y2bmcm{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-y2bmcm"><span data-test-tag="image:byline-text">Foto: HANDOUT / FORSVARET</span></span></span></p></div></figcaption></div></figure><style data-emotion="css 1n2oc1u">.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}</style><div class="css-1n2oc1u"><style data-emotion="css 1sp9u4b">.css-1sp9u4b{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin:12px calc(0px + var(--article-padding-fluid-value, 0px)) 12px calc(0px + var(--article-padding-fluid-value, 0px));-webkit-align-content:flex-start;-ms-flex-line-pack:flex-start;align-content:flex-start;}@media screen and (min-width: 980px){.css-1sp9u4b{margin:12px 0 12px 0;padding:0 16px 0 16px;}}</style><div class="css-1sp9u4b"><style data-emotion="css 1n7pom2">.css-1n7pom2{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;border-color:#dd0000;border-width:0 0 4px 0;padding:3px 0 3px 0;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;line-height:1.125;color:#2b2b2b;border-style:solid;}</style><p class="css-1n7pom2">Debatt</p></div></div><style data-emotion="css gj3pvd">.css-gj3pvd{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-gj3pvd{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-gj3pvd{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-gj3pvd.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-gj3pvd.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-gj3pvd.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-gj3pvd.fullWidth{width:var(--content-width);}}.fullPageWidth .css-gj3pvd.fullWidth,.fullPageWidthDesktop .css-gj3pvd.fullWidth,.fullScreen .css-gj3pvd.fullWidth,.fullWidth .css-gj3pvd.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-gj3pvd" data-test-tag="headline">Soldatenes innsats bør ikke glemmes</h1><style data-emotion="css 86pvm">.css-86pvm{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-86pvm{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-86pvm{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-86pvm.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-86pvm.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-86pvm.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-86pvm.fullWidth{width:var(--content-width);}}.fullPageWidth .css-86pvm.fullWidth,.fullPageWidthDesktop .css-86pvm.fullWidth,.fullScreen .css-86pvm.fullWidth,.fullWidth .css-86pvm.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-86pvm" data-test-tag="lead-text">Nok et norsk militært engasjement drar seg mot slutten. I takt med demonteringen av de norske leirene i Afghanistan vil rapportene og analysene av vår deltakelse i det sentralasiatiske landet øke. </p><style data-emotion="css 1a8g1kf">.css-1a8g1kf{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1a8g1kf{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1a8g1kf{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1a8g1kf.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1a8g1kf.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1a8g1kf.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1a8g1kf.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1a8g1kf.fullWidth,.fullPageWidthDesktop .css-1a8g1kf.fullWidth,.fullScreen .css-1a8g1kf.fullWidth,.fullWidth .css-1a8g1kf.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1a8g1kf" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-05-08T14:13:40Z" aria-label="Publisert: 08.05.21 kl. 16:13">Nå nettopp</time></div></div><style data-emotion="css 6xe61d">.css-6xe61d{position:relative;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media print{.css-6xe61d{display:none!important;}}@media screen and (max-width: 767px){.css-6xe61d{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-6xe61d{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-6xe61d.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{width:var(--content-width);}}.fullPageWidth .css-6xe61d.fullWidth,.fullPageWidthDesktop .css-6xe61d.fullWidth,.fullScreen .css-6xe61d.fullWidth,.fullWidth .css-6xe61d.fullWidth{margin-left:auto;margin-right:auto;}</style><section class="fullWidth addGutters css-6xe61d" data-test-tag="share"></section><div class="css-1n2oc1u"><style data-emotion="css ko63g7">.css-ko63g7{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 24px calc(0px + var(--article-padding-fluid-value, 0px));}@media screen and (min-width: 980px){.css-ko63g7{margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 24px calc(0px + var(--article-padding-fluid-value, 0px));}}</style><div class="css-ko63g7"><style data-emotion="css 8ijstc">.css-8ijstc{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;background-color:#f6f6f6;width:100%;padding:16px 16px 16px 16px;}</style><div class="css-8ijstc"><style data-emotion="css sppkad">.css-sppkad{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:transparent;padding:0 0 0 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-sppkad"><style data-emotion="css z5j6pi">.css-z5j6pi{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;width:16px;height:16px;margin:0 16px 0 0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}</style><div class="css-z5j6pi"><style data-emotion="css 16sz48o">.css-16sz48o{position:relative;width:100%;overflow:hidden;}</style><div class="css-16sz48o"><style data-emotion="css 1cc52qw">.css-1cc52qw{position:relative;padding-bottom:100%;}</style><div class="css-1cc52qw"><style data-emotion="css 1ekmrnk">.css-1ekmrnk{position:absolute;min-width:100%;max-width:none;height:100%;top:50%;left:50%;-webkit-transform:translate(-50%, -50%);-moz-transform:translate(-50%, -50%);-ms-transform:translate(-50%, -50%);transform:translate(-50%, -50%);object-fit:contain;}</style><img class="css-1ekmrnk" src="https://static.vg.no/icons/info@3x.png" srcSet="https://static.vg.no/icons/info@3x.png 48w,https://static.vg.no/icons/info@2x.png 32w,https://static.vg.no/icons/info.png 16w" alt="" data-test-tag="image-asset" sizes="100vw" loading="lazy"/></div></div></div><style data-emotion="css b64mn6">.css-b64mn6{font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;line-height:1.13;color:#2b2b2b;}</style><p class="css-b64mn6">Dette er en kronikk. Kronikken gir uttrykk for skribentens holdning. Du kan sende inn kronikker og debattinnlegg til VG <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="her" class="default css-1rezu2g" href="mailto: debatt@vg.no" rel="noopener" data-test-tag="external-link">her</a>.</p></div></div></div></div><div class=" css-pztjfm"><style data-emotion="css 13gb4ab">.css-13gb4ab{font-size:0;position:relative;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-13gb4ab>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-13gb4ab.has-parallax-background >div[id*='utif']{z-index:1;}.css-13gb4ab:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-13gb4ab{display:block;}}.css-13gb4ab div[id*='utif']{background-color:#f6f6f6;}.css-13gb4ab.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-13gb4ab.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-13gb4ab.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-13gb4ab.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-13gb4ab.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-13gb4ab{margin:0px auto 24px;}}.css-13gb4ab.banner-980x240,.css-13gb4ab.banner-980x400,.css-13gb4ab.banner-980x500,.css-13gb4ab.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-13gb4ab.banner-980x240,.css-13gb4ab.banner-980x400,.css-13gb4ab.banner-980x500,.css-13gb4ab.banner-980x600{max-width:100%;}}.css-13gb4ab.banner-980x240::before,.css-13gb4ab.banner-980x400::before,.css-13gb4ab.banner-980x500::before,.css-13gb4ab.banner-980x600::before{padding-bottom:8px;}.css-13gb4ab.banner-320x320{width:auto;max-width:320px;}.css-13gb4ab.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-13gb4ab{width:580px;}}.css-13gb4ab::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-13gb4ab::before{content:'artikkelen fortsetter under annonsen';}.css-13gb4ab>div[id*='utif']{overflow:hidden;}.css-13gb4ab>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-13gb4ab" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css vidf3u">.css-vidf3u{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;margin-top:0;}</style><p class="css-vidf3u"><strong>MAHMOUD FARAHMAND, </strong>Afghanistan-veteran og stortingskandidat for Høyre</p><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css a2mmuf">.css-a2mmuf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-a2mmuf{padding-bottom:inherit;}.css-a2mmuf.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-a2mmuf.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-a2mmuf.extendedContent,.fullPageWidth .css-a2mmuf.extendedContent,.fullScreen .css-a2mmuf.extendedContent,.extendedContent .css-a2mmuf.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-a2mmuf" data-test-tag="image"><div class="css-1jy0d03"><style data-emotion="css w1t2k2">.css-w1t2k2{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-w1t2k2,.fullScreen .css-w1t2k2{height:100%;padding-bottom:0;}@media screen and (max-width: 767px){.css-w1t2k2{max-height:75vh;}}</style><div class="portrait css-w1t2k2"><style data-emotion="css utocsv">.css-utocsv{width:100%;display:block;height:0;padding-bottom:100%;}.fullScreen .css-utocsv,.fullScreenTop .css-utocsv{height:100%;padding-bottom:0;}</style><div class="css-utocsv"><div class="observer-placeholder"><noscript><img class="css-oqqobm" src="https://akamai.vgc.no/v2/images/1a378a49-a4d7-4485-8836-0a5e32647c01?fit=crop&amp;h=512&amp;w=512&amp;s=14242a5cf2cf6240e3ac509b55e23c097c96bd67" srcSet="https://akamai.vgc.no/v2/images/1a378a49-a4d7-4485-8836-0a5e32647c01?fit=crop&amp;h=512&amp;w=512&amp;s=14242a5cf2cf6240e3ac509b55e23c097c96bd67 512w,https://akamai.vgc.no/v2/images/1a378a49-a4d7-4485-8836-0a5e32647c01?fit=crop&amp;h=500&amp;w=500&amp;s=54f59612f3c67c2ed2cbfa2e07298a2ab928ba3a 500w,https://akamai.vgc.no/v2/images/1a378a49-a4d7-4485-8836-0a5e32647c01?fit=crop&amp;h=400&amp;w=400&amp;s=8c8f1e3defe3242aeabddb48a0a5f0600f82f4f2 400w,https://akamai.vgc.no/v2/images/1a378a49-a4d7-4485-8836-0a5e32647c01?fit=crop&amp;h=300&amp;w=300&amp;s=9dae9a523748457d0367c91c890e7d756a763202 300w,https://akamai.vgc.no/v2/images/1a378a49-a4d7-4485-8836-0a5e32647c01?fit=crop&amp;h=200&amp;w=200&amp;s=dec19712c1d36e6766768e1094144690aea9c168 200w,https://akamai.vgc.no/v2/images/1a378a49-a4d7-4485-8836-0a5e32647c01?fit=crop&amp;h=100&amp;w=100&amp;s=93ad19012a1ce18dc99df0c144f8f91a3d4ec5a9 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw" loading="lazy"/></noscript></div></div></div></div><div><style data-emotion="css wyz1w3">.css-wyz1w3.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width: 768px){.css-wyz1w3.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-wyz1w3.contentWidth{width:var(--inner-content-width-desktop);}}</style><style data-emotion="css 1eib7kh">.css-1eib7kh{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.css-1eib7kh.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width: 768px){.css-1eib7kh.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-1eib7kh.contentWidth{width:var(--inner-content-width-desktop);}}</style><figcaption class="contentWidth css-1eib7kh"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span> </span><span></span></p></div></figcaption></div></figure><p class="css-vidf3u">Målene om å skape et vestlig demokrati med likestillingen og likeverd var nok litt ambisiøse. Allerede i 2003 da landet skulle utarbeide sin nye grunnlov skulle dette vise seg at veien mot et vestlig demokrati ville bli kronglete. Diskusjonen som foregikk i de tyskimporterte festivalteltene ved Hilton hotell var en god indikator på dette. </p><p class="css-vidf3u">Det tok noen år før norske og vestlige politikere innså at statsutvikling i Afghanistan ikke skjer i bayerske øltelt over utvannet grønn te, men i de tusen afghanske landsbyer. </p><p class="css-vidf3u">Med årene og tap av menneskeliv ble også vestlige politikeres appetitt for å fortsette innstasen mindre og mindre. Men som med Nord-Norgebanen ville ingen helt vedgå at prosjektet ikke ville la seg realisere. Den militære ledelsen var ikke alltid like behjelpelig med å skape tilstrekkelig forståelse for realitetene på bakken.</p><style data-emotion="css 1x73bv5">.css-1x73bv5{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#dd0000;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1x73bv5::before,.css-1x73bv5::after{content:' ';display:table;}.css-1x73bv5::after{clear:both;}.css-1x73bv5 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/rgwGKm/nato-pakker-sammen-i-afghanistan-stoltenberg-lover-fortsatt-stoette?utm_source=inline-teaser&amp;utm_content=vAMyxp" class="imagePosition-top inline css-1x73bv5" rel="" target="" aria-label="NATO pakker sammen i Afghanistan - Stoltenberg lover fortsatt støtte "><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css pwfvuk">.css-pwfvuk{margin:0;font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:#dd0000;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><div class=" css-pwfvuk">les også</div><style data-emotion="css 5yg7o8">.css-5yg7o8{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);}</style><div class="default css-5yg7o8"><style data-emotion="css 14ernwg">.css-14ernwg{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(10px + 0.5rem);line-height:calc(14px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-14ernwg:hover{border-bottom:2px solid;}.nohover .css-14ernwg:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-14ernwg">NATO pakker sammen i Afghanistan - Stoltenberg lover fortsatt støtte </h2></div></div></a><p class="css-vidf3u">Uttrykket «flag waving» skulle bli velkjent. Mange av nasjonene som deltok hadde i realiteten såpass store begrensninger på sin innsats at de i stor grad ble bundet til å sitte i de nokså store militærleirene og forholde seg til rent administrative oppgaver, og ikke minst grillfester. Men ettersom deres flagg vaiet på flaggstanga kunne ingen påpeke deres fraværende innsats. Det hele kunne til tider minne om en Monty Python-parodi. </p><div class=" css-pztjfm"><div class="disable-cogwheel css-13gb4ab" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-vidf3u">Norske politikeres vilje ble også hardt påvirket av tapte soldatliv. For hvert tap ble det strammet mer og mer inn på innsatsen. Noen av innstrammingen var midlertidige andre mer permanente. Tapene medførte også et behov for en offentlig debatt om innsatsen og dens verdi for våre sikkerhetspolitiske målsettinger. </p><p class="css-vidf3u">Det var heller ikke alltid like stor enighet om hvem det var vi kriget mot. Uenigheten og usikkerheten ble også et tema i mediene da vi nærmet oss tiårsmarkeringen for innsatsen i landet. Uenigheten internt i Forsvaret resulterte i at alle skulle nå omtales som opprørere. Om de lagde bomber eller smuglet tonnevis med opium. Afghanske menn i den afghanske fjellheimen var heller ikke fremmede for å kalle seg Taliban, det var jo både inntektsbringende og statusgivende. </p><p class="css-vidf3u">Bidraget i Afghanistan var i perioder noe av det mest intense norske styrker har deltatt i siden andre verdenskrig. Deltakelsen i konflikten i den afghanske fjellheimen bandt oss nærmere til våre allierte, og medførte at det norske Forsvaret og soldater mottok annerkjennelse for innsatsen. </p><p class="css-vidf3u">I to tiår var Afghanistan en arena hvor norske soldater kunne høste erfaringer. Noen høstet flere erfaringer enn andre. Noen av erfaringene vil enkelte være foruten, og andre erfaringer kan man ikke leve uten. Afghanistan vil bli den nye Libanon og Bosnia for mange. I motsetning til tidligere misjoner var soldatene som ble sendt til det sentralasiatiske landet i stor grad profesjonelle soldater. Det er mulig at vår innsats bar preg av dette. </p><p class="css-vidf3u">De samme soldatene reiste tilbake år etter år. Det hadde også utvilsomt en virkning på hvordan oppdragene ble løst, og hvordan progresjonen og måloppnåelsen ble oppfattet av de som jobbet med dette i det daglige. De som var innom for å få en avsjekk i karriereplanen har nok en annen opplevelse.</p><p class="css-vidf3u">Deltakelsen i krigen i Afghanistan skulle også synliggjøre for offentligheten hvordan en soldatkultur kan se ut. Ved flere anledninger fikk også Forsvarets medieeksperter en liten realitetsorientering om sivilbefolkningens opplevelse av denne soldatkulturen. En av de mest debatterte hendelsene må være Telemark Bataljons krigsrop før de skulle gå i kamp høsten 2010. </p><p class="css-vidf3u">Krigen i Afghanistan ble en test for det norske Forsvaret, for våre politikere og ikke minst for soldatene som deltok. Deres innsats vil nok med tiden bli like fjernt og ukjent for oss som operasjonene i Libanon og Bosnia. </p><p class="css-vidf3u">Men innsatsen som ble lagt ned av enkeltindividene bør ikke glemmes, og hovedansvaret for å ivareta vårt kollektive minne påligger Forsvaret, ikke sivilsamfunnet. </p></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css f9478p">.css-f9478p{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-f9478p" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><style data-emotion="css 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-1vg6q84" itemProp="datePublished" dateTime="2021-05-08T14:13:40Z" aria-label="Publisert: 08.05.21 kl. 16:13">Publisert: 08.05.21 kl. 16:13</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css k9u5li">.css-k9u5li{clear:both;margin-bottom:24px;}</style><div class="css-k9u5li"><style data-emotion="css uqkxrh">.css-uqkxrh{font-size:16px;line-height:24px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:700;color:var(--component-text-color-01);text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;margin-top:0;}</style><h2 class="css-uqkxrh" data-test-tag="widget:title">Les også</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css v5al3">.css-v5al3{list-style:none;padding:0;margin:0;}</style><ol class="css-v5al3"><style data-emotion="css 1drnqnd">.css-1drnqnd{margin-bottom:var(--grid-gutter);}</style><li class="css-1drnqnd"><style data-emotion="css 0 1hs1hlf">.css-1hs1hlf{max-height:100%;}</style><style data-emotion="css 30d78d">.css-30d78d{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;border-left:4px solid #dd0000;padding:var(--gap-unit) 0 var(--gap-unit) calc(-14px + 1.5rem);margin-bottom:var(--gap-unit);margin-bottom:24px;}</style><a data-test-tag="internal-link" href="/nyheter/utenriks/i/Ga97Mm/exit-afghanistan?utm_source=inline-teaser-bottom&amp;utm_content=vAMyxp" class="nolinkstyles small css-30d78d" rel="" target="" aria-label="Exit Afghanistan"><style data-emotion="css inxa61">.css-inxa61{-webkit-flex:1;-ms-flex:1;flex:1;overflow:hidden;}</style><div class="css-inxa61"><style data-emotion="css 1ea7j7f">.css-1ea7j7f{display:block;font-size:12px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><time class="css-1ea7j7f">08.05.2021</time><div class="css-5yg7o8"><style data-emotion="css dnynoa">.css-dnynoa{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-dnynoa:hover{border-bottom:2px solid;}.nohover .css-dnynoa:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-dnynoa">Exit Afghanistan</h2></div><style data-emotion="css 1w6ca6e">.css-1w6ca6e{font-size:calc(6px + 0.5rem);line-height:24px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#4d4d4d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;display:none;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;max-width:100%;}@media screen and (min-width: 768px){.css-1w6ca6e{display:block;}}.css-1w6ca6e:not(:last-of-type){margin-bottom:var(--gap-unit);}</style><div class="css-1w6ca6e">Dette er norske soldaters ukjente historier, fra en krig som aldri blir vunnet.</div></div><style data-emotion="css jbp5zz">.css-jbp5zz{margin-left:var(--gap-unit);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-jbp5zz"><style data-emotion="css 17wwaj7">.css-17wwaj7{overflow:hidden;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:calc(12 * var(--gap-unit));height:calc(9 * var(--gap-unit));}</style><div class="css-17wwaj7"><div class="observer-placeholder"><noscript><style data-emotion="css nzw3kb">.css-nzw3kb{object-fit:contain;max-height:100%;}</style><img class="css-nzw3kb" src="https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=102x57q80 102w" alt="" data-test-tag="image-asset" sizes="150px"/></noscript></div></div></div></a></li></ol></div></div><div class="css-1n2oc1u"><style data-emotion="css zczfj6">.css-zczfj6{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:6px calc(0px + var(--article-padding-fluid-value, 0px)) 48px calc(0px + var(--article-padding-fluid-value, 0px));padding:0 0 16px 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-zczfj6"><style data-emotion="css uxk316">.css-uxk316{margin:0 0 24px 0;font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;line-height:1.5;text-transform:uppercase;color:#2b2b2b;}</style><p class="css-uxk316">Mer om</p><style data-emotion="css 1po8z2d">.css-1po8z2d{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:-4px;}</style><div class="css-1po8z2d"><style data-emotion="css oxoy9n">.css-oxoy9n{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:#f6f6f6;border-color:#ffffff00;border-width:1px;margin:2px;padding:6px 15px 8px 15px;border-style:solid;}</style><a data-test-tag="internal-link" href="/tag/f24c42ea-2132-465f-bdf4-43e773c3e4a1/afghanistan" class="css-oxoy9n" rel="" target=""><style data-emotion="css pfivuu">.css-pfivuu{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.15;color:#2b2b2b;}</style><p class="css-pfivuu">Afghanistan</p></a><a data-test-tag="internal-link" href="/tag/50a7c5d2-8a83-4746-b8d5-0017b73eb4db/taliban" class="css-oxoy9n" rel="" target=""><p class="css-pfivuu">Taliban</p></a><a data-test-tag="internal-link" href="/tag/d66eb90a-b5cf-44a0-bed8-d905b192d952/krig" class="css-oxoy9n" rel="" target=""><p class="css-pfivuu">Krig</p></a><a data-test-tag="internal-link" href="/tag/c56c4ba1-1e37-45ba-bf44-9c73a3021cde/forsvaret" class="css-oxoy9n" rel="" target=""><p class="css-pfivuu">Forsvaret</p></a><a data-test-tag="internal-link" href="/tag/e9dff1cc-1c91-4c68-a73c-6da8064d1ed8/telemark-bataljon" class="css-oxoy9n" rel="" target=""><p class="css-pfivuu">Telemark bataljon</p></a></div></div></div><div id="cc-comments"><div class="observer-placeholder"><noscript><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div></noscript></div></div><div class="css-k9u5li"><style data-emotion="css 10wsg6r">.css-10wsg6r{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-10wsg6r" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/Ga97Mm/exit-afghanistan?utm_source=recirculation-matrix&amp;utm_content=vAMyxp" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Exit Afghanistan"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css yvwix5">.css-yvwix5{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-yvwix5{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-yvwix5"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/81b9b8820732155bd39ddfbc26cb1b0a.png?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><div class="css-1hlrz9z"><div class="default css-5yg7o8"><style data-emotion="css t34puh">.css-t34puh{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-t34puh:hover{border-bottom:2px solid;}.nohover .css-t34puh:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-t34puh">Exit Afghanistan</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/WOz0Gr/afghanistan-exit-norske-soldater-blir-blant-de-siste-ut?utm_source=recirculation-matrix&amp;utm_content=vAMyxp" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Afghanistan-exit: Norske soldater blir blant de siste ut"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=1069&amp;w=1900&amp;s=22ebe6911c048cbb8656b64af6e22adee07dc2d6" srcSet="https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=1069&amp;w=1900&amp;s=22ebe6911c048cbb8656b64af6e22adee07dc2d6 1900w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=1013&amp;w=1800&amp;s=40350bdd08853061138c8edf9fae6e6c0c40fc0a 1800w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=956&amp;w=1700&amp;s=bae1e47bc0c3c1e59294c65a02e5a1b102f8e21a 1700w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=900&amp;w=1600&amp;s=fc49c5105dd7b267fe815010ea032cafb93128ad 1600w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=844&amp;w=1500&amp;s=bcdec444c5f2976fb82d59d975aa81b20438868f 1500w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=788&amp;w=1400&amp;s=861e12d6312c907936fc7f04e58c7e3d1216b82f 1400w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=731&amp;w=1300&amp;s=9b9d868e0619f2f6ddf0bc00eeb47cab69e0d803 1300w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=675&amp;w=1200&amp;s=d584f7dc6e2c8834ea048b10231a73c0e753991a 1200w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=619&amp;w=1100&amp;s=e3a4a782036cc19815b2608b6d57d32bed0c6f03 1100w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=563&amp;w=1000&amp;s=880f7d51f74f3eb9c8e556e02ea0aca81bf7696d 1000w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=506&amp;w=900&amp;s=78c97763b24d76307861de2e37571f33ee4f0ffd 900w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=450&amp;w=800&amp;s=073a54c91f4708be4312dd774eca4f01915044cd 800w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=394&amp;w=700&amp;s=24dced71b6615ff7e5295465e2d1465ccd52c795 700w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=338&amp;w=600&amp;s=5526b26ebd81efe7559d917da466f62c02666542 600w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=281&amp;w=500&amp;s=cf815cb9574fb03624aea18c0686ef05f086f0be 500w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=225&amp;w=400&amp;s=4909afdb156e13d61a277466e0db2577749d8e96 400w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=169&amp;w=300&amp;s=46bfcb91e6ab53b5d9a4f66f6ce22714f6ed9afd 300w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=113&amp;w=200&amp;s=afd2db68936890303adf5f96a3afdb27f8af3523 200w,https://akamai.vgc.no/v2/images/1ef80971-32d1-49ae-927b-42f6cafab256?fit=crop&amp;h=56&amp;w=100&amp;s=b77199e1b31d9fa67f9f29fa4f4239c84d8107b1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-5yg7o8"><h2 class="css-t34puh">Afghanistan-exit: Norske soldater blir blant de siste ut</h2></div></div></a></li><li class="css-u68rjb"><div class=" css-pztjfm"><style data-emotion="css j9mx0c">.css-j9mx0c{font-size:0;position:relative;}.css-j9mx0c>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-j9mx0c.has-parallax-background >div[id*='utif']{z-index:1;}.css-j9mx0c>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-j9mx0c>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-j9mx0c" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/AlnPBM/gir-opp-usas-lengste-krig?utm_source=recirculation-matrix&amp;utm_content=vAMyxp" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Gir opp USAs lengste krig"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=1069&amp;w=1900&amp;s=9a9e28cac968e57815223d6e59fa8cf2b7bf09dd" srcSet="https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=1069&amp;w=1900&amp;s=9a9e28cac968e57815223d6e59fa8cf2b7bf09dd 1900w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=1013&amp;w=1800&amp;s=af60baf6ddc2a4e6c91e91dbd47898d8b5b5f91c 1800w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=956&amp;w=1700&amp;s=a72db0a40092a18681a337b94af16b28b8794e81 1700w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=900&amp;w=1600&amp;s=890f00997da11fad0a288785c525e3b4f1441274 1600w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=844&amp;w=1500&amp;s=b1400989933f52f36bca8a8bba62cce78328763b 1500w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=788&amp;w=1400&amp;s=41b7b7ca89cf288606e6965b5f98095afb3b2609 1400w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=731&amp;w=1300&amp;s=11a556edf20156444a49bf9af5c841e9f4a35614 1300w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=675&amp;w=1200&amp;s=f9964e4d4085e0acde19a95eaf31856156e631ee 1200w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=619&amp;w=1100&amp;s=d793f5ba6b22a05209d88c8d5f1e2ad397baa7ce 1100w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=563&amp;w=1000&amp;s=788539e6e580590882f64a5e0f03565185eae8ec 1000w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=506&amp;w=900&amp;s=c2c7b020a2176bec4e6e40c9fdf6d69100a52b74 900w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=450&amp;w=800&amp;s=584cb47939ee9800cf53ddd0f76fd20cbfadec04 800w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=394&amp;w=700&amp;s=072af8da5650fb9ae2a35e4af1264901711ae022 700w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=338&amp;w=600&amp;s=672448457cae6061f70d6213c0498d0389b85608 600w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=281&amp;w=500&amp;s=6ad5ea3b3d26f87f6f132a94bb9fad5ec105d62c 500w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=225&amp;w=400&amp;s=9663db4e1ecdcabea943f45d4e90d7833cb8aa52 400w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=169&amp;w=300&amp;s=d05dfbe846c4e34338b429353a1ab2cc35111e60 300w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=113&amp;w=200&amp;s=2de068c8f1b1b229ec2a460d5dc3942d73e45055 200w,https://akamai.vgc.no/v2/images/34d082b0-6b65-4dc7-9d88-372438b71000?fit=crop&amp;h=56&amp;w=100&amp;s=d3733a5e6bac98075d61496afecea08dd5be920f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-5yg7o8"><h2 class="css-t34puh">Gir opp USAs lengste krig</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/gW4WR1/behandler-bombeofre-i-afghanistan-ekstreme-forhold?utm_source=recirculation-matrix&amp;utm_content=vAMyxp" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Behandler bombeofre i Afghanistan: – Ekstreme forhold"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/a6cd9542-a718-4733-9345-d5c59bbdb4f9?fit=crop&amp;h=768&amp;w=1366&amp;s=2574c0edd0b6818db1fd94bda014e4e49c722426" srcSet="https://akamai.vgc.no/v2/images/a6cd9542-a718-4733-9345-d5c59bbdb4f9?fit=crop&amp;h=768&amp;w=1366&amp;s=2574c0edd0b6818db1fd94bda014e4e49c722426 1366w,https://akamai.vgc.no/v2/images/a6cd9542-a718-4733-9345-d5c59bbdb4f9?fit=crop&amp;h=731&amp;w=1300&amp;s=84ed1a5f0346da131e0328d029308dedf1ba4a6a 1300w,https://akamai.vgc.no/v2/images/a6cd9542-a718-4733-9345-d5c59bbdb4f9?fit=crop&amp;h=675&amp;w=1200&amp;s=ef64475f01c6159b5de3c8116f49a9a80af251a5 1200w,https://akamai.vgc.no/v2/images/a6cd9542-a718-4733-9345-d5c59bbdb4f9?fit=crop&amp;h=619&amp;w=1100&amp;s=be3a6abfe27e6238be6bc918211b1f3268470144 1100w,https://akamai.vgc.no/v2/images/a6cd9542-a718-4733-9345-d5c59bbdb4f9?fit=crop&amp;h=563&amp;w=1000&amp;s=cdca87e13ac2645de87e093f1c673571538aa2e8 1000w,https://akamai.vgc.no/v2/images/a6cd9542-a718-4733-9345-d5c59bbdb4f9?fit=crop&amp;h=506&amp;w=900&amp;s=b52b2a7b3ab53fc10aa5c86a4fc547c182e03c0d 900w,https://akamai.vgc.no/v2/images/a6cd9542-a718-4733-9345-d5c59bbdb4f9?fit=crop&amp;h=450&amp;w=800&amp;s=bbf93a1a4309478ae2eb28406a2bca8cbe54b961 800w,https://akamai.vgc.no/v2/images/a6cd9542-a718-4733-9345-d5c59bbdb4f9?fit=crop&amp;h=394&amp;w=700&amp;s=1c402938cd548e7656fbbe6a926806d9ed676ae1 700w,https://akamai.vgc.no/v2/images/a6cd9542-a718-4733-9345-d5c59bbdb4f9?fit=crop&amp;h=338&amp;w=600&amp;s=052a93b8d91225a64c67a87b2e36e55d7ccb3748 600w,https://akamai.vgc.no/v2/images/a6cd9542-a718-4733-9345-d5c59bbdb4f9?fit=crop&amp;h=281&amp;w=500&amp;s=c7fb586a38d65111b1ff2584dfd662294c3781d5 500w,https://akamai.vgc.no/v2/images/a6cd9542-a718-4733-9345-d5c59bbdb4f9?fit=crop&amp;h=225&amp;w=400&amp;s=95d224f2f660609530eda80cd92a0168416d3a96 400w,https://akamai.vgc.no/v2/images/a6cd9542-a718-4733-9345-d5c59bbdb4f9?fit=crop&amp;h=169&amp;w=300&amp;s=8622df904802c0f90879241859c25273e71ea40c 300w,https://akamai.vgc.no/v2/images/a6cd9542-a718-4733-9345-d5c59bbdb4f9?fit=crop&amp;h=113&amp;w=200&amp;s=13056d5e0d3a48e7ce5cacb227aff7276caa9e73 200w,https://akamai.vgc.no/v2/images/a6cd9542-a718-4733-9345-d5c59bbdb4f9?fit=crop&amp;h=56&amp;w=100&amp;s=e36b3b97ad699bcc130381501d460e3fddd594d0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-5yg7o8"><h2 class="css-t34puh">Behandler bombeofre i Afghanistan: – Ekstreme forhold</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/i/oA7g8g/generalens-livsraad-slik-takler-du-hverdagen?utm_source=recirculation-matrix&amp;utm_content=vAMyxp" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Generalens livsråd: - Viktigere enn vi tror"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=1069&amp;w=1900&amp;s=35aab3858d76f3494921a4afb42e9e1c7575c41e" srcSet="https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=1069&amp;w=1900&amp;s=35aab3858d76f3494921a4afb42e9e1c7575c41e 1900w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=1013&amp;w=1800&amp;s=a32f389ef002a061a14f391f526bcccabf762279 1800w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=956&amp;w=1700&amp;s=7d00647d3e68c0f393e5b0dbbce7107f9362e78b 1700w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=900&amp;w=1600&amp;s=b855fd0e94e4b94ad9c8c5421635f9f9deb2cd67 1600w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=844&amp;w=1500&amp;s=8a44fc6d496c4ae1503ee5801bd2a22e8bab6211 1500w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=788&amp;w=1400&amp;s=fe2cc43938cf5916648700b191fd2e3b44543433 1400w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=731&amp;w=1300&amp;s=cca7ded4cacb566ce9223d376393c4069941ef77 1300w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=675&amp;w=1200&amp;s=e5ed5f1ea0db6ea4439b4ea24a0250c60a57360a 1200w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=619&amp;w=1100&amp;s=ad6f45738783908847b5de5ce110c25a18d175e7 1100w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=563&amp;w=1000&amp;s=1da57d28d44078e23ee924eaebc2427d409d47cb 1000w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=506&amp;w=900&amp;s=e5e89d32a775ecd694f119d716e3d1921b46e573 900w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=450&amp;w=800&amp;s=dd754ec1e14db25834c4f0bc55a126820acc343b 800w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=394&amp;w=700&amp;s=518162ae6e46d9a48d5deb9de88076330deb90e1 700w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=338&amp;w=600&amp;s=4d520effae5371bd7fd9a0a3254c614874046497 600w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=281&amp;w=500&amp;s=2feb8e1b174c21988ca57532cffad98d68ef47f1 500w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=225&amp;w=400&amp;s=e49cf69aedd86e150853dac4966137535e704fc3 400w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=169&amp;w=300&amp;s=ef6f91e8138f1c7cb87269ed9269e63068b56dc9 300w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=113&amp;w=200&amp;s=ec5a2c12087aaa2f9916f1617a07be1f8a954fb3 200w,https://akamai.vgc.no/v2/images/9a426db2-4917-4cbd-a72e-775e8bebbf94?fit=crop&amp;h=56&amp;w=100&amp;s=4d4bb3148efe8330ea9824a66ec2796ff68d85ab 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_38GQT _2LK9Z css-1h7gk03" data-test-tag="plus-content-indicator"><style data-emotion="css dcwfsh">.css-dcwfsh{object-fit:contain;}</style><img class="css-dcwfsh" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" data-test-tag="image-asset" width="25" height="25" sizes="100vw"/></div></div><div class="css-1hlrz9z"><div class="default css-5yg7o8"><h2 class="css-t34puh">Generalens livsråd: - Viktigere enn vi tror</h2></div></div></a></li></ol></div></div><div class=" css-pztjfm"><style data-emotion="css sm7kz">.css-sm7kz{font-size:0;position:relative;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-sm7kz>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-sm7kz.has-parallax-background >div[id*='utif']{z-index:1;}.css-sm7kz:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-sm7kz{display:block;}}.css-sm7kz div[id*='utif']{background-color:#f6f6f6;}.css-sm7kz.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-sm7kz.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-sm7kz.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-sm7kz.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-sm7kz.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-sm7kz{margin:0px auto 24px;}}.css-sm7kz.banner-980x240,.css-sm7kz.banner-980x400,.css-sm7kz.banner-980x500,.css-sm7kz.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-sm7kz.banner-980x240,.css-sm7kz.banner-980x400,.css-sm7kz.banner-980x500,.css-sm7kz.banner-980x600{max-width:100%;}}.css-sm7kz.banner-980x240::before,.css-sm7kz.banner-980x400::before,.css-sm7kz.banner-980x500::before,.css-sm7kz.banner-980x600::before{padding-bottom:8px;}.css-sm7kz.banner-320x320{width:auto;max-width:320px;}.css-sm7kz.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-sm7kz{width:580px;}}.css-sm7kz::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-sm7kz>div[id*='utif']{overflow:hidden;}.css-sm7kz>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-sm7kz" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><style data-emotion="css-global 0"></style></div></div><div class="css-k9u5li"><h2 class="css-10wsg6r" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css 5wxc7c">.css-5wxc7c{margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-5wxc7c{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Bergens Tidende: – 20 år i Afghanistan må være nok" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-x30mQp.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css o8hlt1">.css-o8hlt1{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-o8hlt1"><time class="css-1ea7j7f">17.04.2021</time><style data-emotion="css f1hmry">.css-f1hmry{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-f1hmry{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-f1hmry"><h2 class="css-dnynoa">– 20 år i Afghanistan må være nok</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Krigen i Afghanistan har hatt fryktelige kostnader" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-vAJlpw.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ea7j7f">17.04.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">Krigen i Afghanistan har hatt fryktelige kostnader</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Nato er på vei ut etter 20 år med krig i Afghanistan. Dette har det kostet. " class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-JJzpWj.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ea7j7f">05.05.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">Nato er på vei ut etter 20 år med krig i Afghanistan. Dette har det kostet. </h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Etter 20 års krigføring er Norge og Nato på vei ut av Afghanistan." class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-yRw66g.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ea7j7f">14.04.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">Etter 20 års krigføring er Norge og Nato på vei ut av Afghanistan.</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Krigen har kostet Norge over ti mrd. kroner og ti liv. Nå frykter afghanske kvinner for fremtiden etter tilbaketrekningen." class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-qAln60.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ea7j7f">03.05.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">Krigen har kostet Norge over ti mrd. kroner og ti liv. Nå frykter afghanske kvinner for fremtiden etter tilbaketrekningen.</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Debatt: – Kjære veteraner, Vestland trenger dere!" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-86g75r.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ea7j7f">08.05.2021</time><div class="css-f1hmry"><h2 class="css-dnynoa">Debatt: – Kjære veteraner, Vestland trenger dere!</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion="css 4j9s36">.css-4j9s36{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-4j9s36 ul{padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.css-4j9s36 ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:300px;margin-right:var(--gap-unit);margin-bottom:calc(var(--gap-unit) * 2.25);}</style><section class="css-4j9s36"><style data-emotion="css 1dbvdjq">.css-1dbvdjq{color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><h3 class="css-1dbvdjq">VG Rabattkoder</h3><style data-emotion="css 1jypw3p">.css-1jypw3p{font-size:14px;font-weight:normal;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-top:0;}</style><h4 class="css-1jypw3p">Et kommersielt samarbeid med kickback.no</h4><ul><li><a href="https://www.vg.no/rabattkode/nelly?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Nelly rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><style data-emotion="css 107ogju">.css-107ogju{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:65px;height:65px;margin:0 var(--gap-unit) var(--gap-unit) 0;box-shadow:1px 1px 3px #b5b5b5;}.css-107ogju img{width:100%;height:100%;}</style><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/Nelly.com%20logo.png?itok=JkN6QsQ6" alt="Nelly rabattkoder"/></aside><main class="css-0"><style data-emotion="css 1n1x540">.css-1n1x540{font-size:12px;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><header class="css-1n1x540">Nelly rabattkode</header><style data-emotion="css 959dsp">.css-959dsp{font-size:17px;line-height:22px;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:0;}</style><p class="css-959dsp">Spar 15% på ditt første kjøp, få fri frakt på kjøp over 299,- ...</p><style data-emotion="css g4bjjr">.css-g4bjjr{font-size:12px;color:#dd0000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><footer class="css-g4bjjr"><time dateTime="">Oppdatert for 0 sek siden</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/lyko?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Lyko rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lyko-200x200.png?itok=aKOm2-bL" alt="Lyko logo"/></aside><main class="css-0"><header class="css-1n1x540">Lyko rabattkode</header><p class="css-959dsp">Få 50 kr rabatt for hver venn du verver hos Lyko</p><footer class="css-g4bjjr"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/na-kd?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="NAKD rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/nakd-200x200.png?itok=Mmz2onUc" alt="NAKD logo"/></aside><main class="css-0"><header class="css-1n1x540">NAKD rabattkode</header><p class="css-959dsp">20% rabatt på din første bestilling hos NA-KD</p><footer class="css-g4bjjr"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/lensit?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Lensit rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lensit-200x200.png?itok=ZHt5OUt0" alt="Lensit rabattkode"/></aside><main class="css-0"><header class="css-1n1x540">Lensit rabattkode</header><p class="css-959dsp">5% rabatt på alt + fri frakt med Lensit rabattkode</p><footer class="css-g4bjjr"><time dateTime="">Gyldig til 4. juli</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/blivakker?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="BliVakker rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/BliVakker%20logo.png?itok=U7Xbh2x9" alt="Blivakker rabattkode"/></aside><main class="css-0"><header class="css-1n1x540">BliVakker rabattkode</header><p class="css-959dsp">20% BliVakker rabattkode på ordinære priser via dette tilbudet</p><footer class="css-g4bjjr"><time dateTime="">Gyldig til 27. juni</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div id="superright-side" class="css-1q80ms7"><div class=" css-pztjfm"><style data-emotion="css 1lfg8c4">.css-1lfg8c4{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1lfg8c4>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1lfg8c4.has-parallax-background >div[id*='utif']{z-index:1;}.css-1lfg8c4 .stickySkyscraper-right,.css-1lfg8c4 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1lfg8c4 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1lfg8c4 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1lfg8c4 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1lfg8c4 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1lfg8c4 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1lfg8c4 >div[id*='utif']::before{text-align:left;}.css-1lfg8c4>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1lfg8c4>div[id*='utif']{float:left;}.css-1lfg8c4>div[id*='utif']::after{clear:both;}.css-1lfg8c4>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1lfg8c4" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css bxrgm2">.css-bxrgm2{z-index:1;}</style><span class="css-bxrgm2"><section></section><footer role="contentinfo" class="_1FJeI4_rrR6mY_Y496rsi5"><div class="_2jR4Ib9stAgmlelROapuyz"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens<!-- --> <a href="https://vg.e-pages.dk/?mode=spid">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="icQBwQksCfeHnUIYZ6QQz"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="LqCvRULISfYryVwZ51wdG"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2021<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></span></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","TRACKERS_LINKPULSE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>