<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://akamai.vgc.no" crossorigin><link rel="dns-prefetch" href="https://akamai.vgc.no"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-29bc799f/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-29bc799f/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-29bc799f/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-29bc799f/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-29bc799f/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#d00"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-29bc799f/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-29bc799f/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-29bc799f/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-29bc799f/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-29bc799f/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Dette blir i alle fall ikke kjedelig – VG</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Prinsesse Märtha Louises forlovelse lyser opp i en kongefamilie hvor det ikke skjer stort for tiden. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.vg.no/i/oWooyB"/><meta data-rh="true" property="og:title" content="Dette blir i alle fall ikke kjedelig"/><meta data-rh="true" property="twitter:title" content="Dette blir i alle fall ikke kjedelig"/><meta data-rh="true" property="og:description" content="Prinsesse Märtha Louises forlovelse lyser opp i en kongefamilie hvor det ikke skjer stort for tiden. "/><meta data-rh="true" property="twitter:description" content="Prinsesse Märtha Louises forlovelse lyser opp i en kongefamilie hvor det ikke skjer stort for tiden. "/><meta data-rh="true" property="fb:app_id" content="152316758161786"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=1266&amp;w=1900&amp;s=47c5fc37410b00d0416b0d6cdb839227900e9fbf"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1266"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=1266&amp;w=1900&amp;s=47c5fc37410b00d0416b0d6cdb839227900e9fbf"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.vg.no/i/oWooyB"/>
    <link data-rh="true" rel="canonical" href="https://www.vg.no/nyheter/meninger/i/oWooyB/dette-blir-i-alle-fall-ikke-kjedelig"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="anonymous"/><link data-rh="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="anonymous"/><link data-rh="true" rel="preload" as="image" href="https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=1266&amp;w=1900&amp;s=47c5fc37410b00d0416b0d6cdb839227900e9fbf" imagesrcset="https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=1266&amp;w=1900&amp;s=47c5fc37410b00d0416b0d6cdb839227900e9fbf 1900w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=c4ed54246cb54710c59347d9d0a8b52c75cbdc22 1800w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=c38a24b32a8a0bda5c40b483abdd0556ee77006c 1700w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=1066&amp;w=1600&amp;s=cb3f812f83e73efc80845862458189f67d29feec 1600w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=fe72604aacb02cf58fd6f5b428212ba06f810533 1500w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=0529608769e7d4b2ed9cfc710352a0b29e5aa3c8 1400w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=866&amp;w=1300&amp;s=902d5f3d28ac21a2f0e43b31dc67ce4ff77ca0ed 1300w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=8ad88f019c1da03a2007b2e182a01fcfd8b70cb0 1200w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=12c0c53bba5df5280ed85827d5e4ecd431dd1bbd 1100w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=996bf2dff992861f429e60d898f6d7eebe75cff7 1000w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=f8918d7c3a1876bb7fabd55edeed14cb3b92c6ee 900w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=658cf46cbb6a8e312269e62be58d2fc50c2ab62a 800w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=f354b829a69a44dd1fa8ef998ecdfe8dbda6d856 700w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=115b3518ecdbc8b93951013ce160687407f7c5ce 600w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=83728cad46a18f33af4337cb71bd5efcf803a386 500w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=658295442472c60956fb31065509677bc43a6a4f 400w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=fe8b0da8cfde9d7220cf8b24efec69b3bedc20bc 300w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=2e190aaf54138e4021fba104582668af0cac222d 200w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=a1b9cfa19f78c740b8bc1be339dfa8b7540daaaf 100w" imagesizes="(min-width: 768px) 980px, 100vw"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Dette blir i alle fall ikke kjedelig","datePublished":"2022-06-07T12:49:31Z","dateModified":"2022-06-07T11:42:16Z","wordCount":585,"articleSection":"Meninger","description":"Prinsesse Märtha Louises forlovelse lyser opp i en kongefamilie hvor det ikke skjer stort for tiden. ","keywords":"kongehuset prinsesse märtha kongelige","image":{"url":"https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&format=auto&h=1266&w=1900&s=47c5fc37410b00d0416b0d6cdb839227900e9fbf","width":1900,"height":1266,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Astrid Meland","description":""}],"mainEntityOfPage":"https://www.vg.no/nyheter/meninger/i/oWooyB/dette-blir-i-alle-fall-ikke-kjedelig"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,613,7371,4385,2110,7762,8455,5405,2728,3914,4569,4068,8347,6568,940,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","hyperion-flexbox-Box","hyperion-flexbox-BoxText","hyperion-flexbox-BoxImage","src-sites-vg-components-Image","hyperion-components-LeadText","src-components-Timestamp-variants-Dual","hyperion-components-Text","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","src-components-Teaser-variants-ReadMore","src-features-article-components-MemoWidget","src-sites-vg-components-RecirculationTeaser","src-sites-vg-components-PaidContentIndicator","src-features-ads-components-Ad","src-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.992d8ccb.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.6812035d.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.91798f62.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.fa5d2b3d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.js.b5adcf59.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.7fa3b040.m.js" type="module"></script>
<script defer data-chunk="hyperion-flexbox-Box" src="/cnp-assets/hyperion-flexbox-Box.js.1c643246.m.js" type="module"></script>
<script defer data-chunk="hyperion-flexbox-BoxText" src="/cnp-assets/hyperion-flexbox-BoxText.js.159e6e7c.m.js" type="module"></script>
<script defer data-chunk="hyperion-flexbox-BoxImage" src="/cnp-assets/hyperion-flexbox-BoxImage.js.51277eb1.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Image" src="/cnp-assets/src-sites-vg-components-Image.js.d9c5b112.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.bad3aa90.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.e15c1f36.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/async-commons.js.e4fb7e07.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.7273be7c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.d916c95f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.29b47b7c.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.7162e8c4.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.ac3bdd0e.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.14fb30ee.m.js" type="module"></script>
<script defer data-chunk="src-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-components-Teaser-variants-RelatedExternalArticlesTeaser.js.d420d275.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.js.72ad5e5d.m.js" type="module"></script><script src="/cnp-assets/runtime.cf13b8a6.js" defer nomodule></script>
<script src="/cnp-assets/vendors.56a9b7d4.js" defer nomodule></script>
<script src="/cnp-assets/main.5932f798.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.51bda363.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.js.4f6a1c4f.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.b79650c0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-flexbox-Box.js.8de3713b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-flexbox-BoxText.js.ff44e2db.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-flexbox-BoxImage.js.21e0fc67.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Image.js.cbcedb63.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.e14f6991.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.4cefe299.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.8839b6d0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.96d4c852.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.7f5980f5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.ff9259b4.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.9aaad9d0.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.ac3bdd0e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.c78ea343.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Teaser-variants-RelatedExternalArticlesTeaser.js.782c4701.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.js.4f0de4ea.js" defer nomodule></script><script id="vg-nav-script" data-src="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.22.js" defer></script>
    <link rel="stylesheet" href="https://www.vg.no/vgc/cdn/vg-nav/main.1.4.22.css"><link rel="stylesheet" href="https://www.vg.no/vgc/cdn/css/styleguide/index.1.7.3.css"><link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.91798f62.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default_column">
      
      <div id="application"><style data-emotion="css-global 180f1ur">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</style><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><div id="vg-nav-html-container"><style>body[class*="fullscreen-document"] #vg-nav-container { z-index: -1; } #vg-nav-container { position: relative; z-index: 3; }</style><div id="vg-nav-container"><header id="vg-nav" class="nav-c7UN8"><div class="nav-XKdx7"><div class="nav-RcMhe nav-yqXn3"><a href="https://www.vg.no/" class="nav-KGh55" aria-label="Tilbake til forsiden"><svg width="80" height="16" viewBox="0 0 80 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M80 13.333A2.667 2.667 0 0 1 77.333 16H46.667A2.667 2.667 0 0 1 44 13.333V2.667A2.667 2.667 0 0 1 46.667 0h30.666A2.667 2.667 0 0 1 80 2.667V4H68.8v-.534a1.6 1.6 0 0 0-1.6-1.6H56.8a1.6 1.6 0 0 0-1.6 1.6v9.067a1.6 1.6 0 0 0 1.6 1.6h10.4a1.6 1.6 0 0 0 1.6-1.6V9.067H62V7.2h18v6.133ZM13.813 16 0 0h13.281l7.969 9.6L29.219 0H42.5L28.687 16H13.813Z"></path></svg></a><nav aria-label="Snarveier" class="nav-QqAtx nav-laU36"><h2 class="nav-peaXA">Snarveier</h2><a class="nav-JaE7z nav-eJCP4" href="https://vglive.no" aria-label="VG Live">VG Live</a><a class="nav-JaE7z nav-eJCP4" href="https://tv.vg.no/" aria-label="VGTV">VGTV</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/pluss/" aria-label="VG+">VG+</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/sport/" aria-label="Sport">Sport</a><a class="nav-JaE7z nav-eJCP4" href="https://tvguide.vg.no/" aria-label="TV-guide">TV-guide</a><a class="nav-JaE7z nav-eJCP4" href="https://www.vg.no/tips-oss/" aria-label="Tips oss">Tips oss</a></nav><div class="nav-baKtZ"><div class="nav-Cb2H9"></div><div class="nav-kRON0"><form class="nav-ngrnj" action="https://www.vg.no/sok"><span class="nav-XsORu"><svg width="16" height="16" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M6.75 1a5.75 5.75 0 0 1 4.53 9.291l3.515 3.514a.7.7 0 0 1-.99.99l-3.514-3.515A5.75 5.75 0 1 1 6.75 1Zm0 1.5a4.25 4.25 0 1 0 0 8.5 4.25 4.25 0 0 0 0-8.5Z"></path></svg></span><input type="search" autoComplete="off" placeholder="Søk" aria-label="Søk" name="q" value="" class="nav-LeOLw"/></form></div><button class="nav-M44eK nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><div class="nav-S1nyW"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg></div></button><button class="nav-JAMOn nav-nEIia" aria-haspopup="true" aria-expanded="false" aria-controls="global-navigation" aria-label="Meny"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M2 5a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM2 12a1 1 0 0 1 1-1h18a1 1 0 1 1 0 2H3a1 1 0 0 1-1-1ZM3 18a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H3Z"></path></svg></button></div></div></div><nav aria-label="Hovedmeny" aria-hidden="true" class="nav-ecbsm"><div class="nav-QjIMR"><div class="nav-movpC"><section><h2><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4 nav-uwady">Nyheter</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/nyheter/" class="nav-FHqqu nav-eJCP4">Alle nyheter</a></li><li><a href="https://www.vg.no/nyheter/innenriks/" class="nav-FHqqu nav-eJCP4">Innenriks</a></li><li><a href="https://www.vg.no/nyheter/utenriks/" class="nav-FHqqu nav-eJCP4">Utenriks</a></li><li><a href="https://www.vg.no/nyheter/meninger/" class="nav-FHqqu nav-eJCP4">Meninger</a></li><li><a href="https://www.vg.no/spesial/corona/" class="nav-FHqqu nav-eJCP4">Coronaviruset</a></li><li><a href="https://www.vg.no/spesial/oversikt/" class="nav-FHqqu nav-eJCP4">Spesialer</a></li></ul></section><section><h2><a href="https://www.vg.no/sport/" class="nav-FHqqu nav-eJCP4 nav-uwady">Sport</a></h2><ul class="nav-pJiJY"><li><a href="https://vglive.no" class="nav-FHqqu nav-eJCP4">VG Live</a></li><li><a href="https://www.vg.no/sport/fotball/" class="nav-FHqqu nav-eJCP4">Fotball</a></li><li><a href="https://direkte.vg.no/vintersport" class="nav-FHqqu nav-eJCP4">Vintersport Direkte</a></li><li><a href="https://www.vg.no/tag/6b534a18-76a9-4652-94b7-2289b3987e58/langrenn" class="nav-FHqqu nav-eJCP4">Langrenn</a></li><li><a href="https://www.vg.no/sport/skiskyting" class="nav-FHqqu nav-eJCP4">Skiskyting</a></li><li><a href="https://www.vg.no/sport/hopp" class="nav-FHqqu nav-eJCP4">Hopp</a></li><li><a href="https://www.vg.no/tag/28131b94-a5f8-49de-9934-145ee3047048/alpint" class="nav-FHqqu nav-eJCP4">Alpint</a></li><li><a href="https://www.vg.no/sport/motorsport" class="nav-FHqqu nav-eJCP4">Motorsport</a></li><li><a href="https://www.vg.no/sport/haandball/" class="nav-FHqqu nav-eJCP4">Håndball</a></li><li><a href="https://www.vg.no/sport/ishockey/" class="nav-FHqqu nav-eJCP4">Ishockey</a></li><li><a href="https://direkte.vg.no/sportsdognet" class="nav-FHqqu nav-eJCP4">Sportsdøgnet</a></li></ul></section><section><h2><a href="https://www.vg.no/rampelys/" class="nav-FHqqu nav-eJCP4 nav-uwady">Rampelys</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/rampelys/film/" class="nav-FHqqu nav-eJCP4">Film</a></li><li><a href="https://www.vg.no/rampelys/bok/" class="nav-FHqqu nav-eJCP4">Bok</a></li><li><a href="https://www.vg.no/rampelys/musikk/" class="nav-FHqqu nav-eJCP4">Musikk</a></li><li><a href="https://www.vg.no/rampelys/spill/" class="nav-FHqqu nav-eJCP4">Spill</a></li><li><a href="https://www.vg.no/rampelys/tv/" class="nav-FHqqu nav-eJCP4">TV</a></li><li><a href="https://www.vglista.no/" class="nav-FHqqu nav-eJCP4">VG-Lista</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/forbruker/" class="nav-FHqqu nav-eJCP4 nav-uwady">Forbruker</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li><li><a href="https://www.vg.no/forbruker/livsstil/" class="nav-FHqqu nav-eJCP4">Livsstil</a></li><li><a href="https://www.vg.no/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/forbruker/reise" class="nav-FHqqu nav-eJCP4">Reise</a></li><li><a href="https://www.vg.no/forbruker/teknologi/" class="nav-FHqqu nav-eJCP4">Teknologi</a></li><li><a href="https://www.vg.no/sammenlign/forbrukslån/" class="nav-FHqqu nav-eJCP4">Forbrukslån</a></li></ul></section><section><h2><a href="https://www.vg.no/pluss" class="nav-FHqqu nav-eJCP4 nav-uwady">VG+</a></h2><ul class="nav-pJiJY"><li><a href="https://tv.vg.no/vgpluss-dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentarer</a></li><li><a href="https://www.vg.no/pluss/nyheter" class="nav-FHqqu nav-eJCP4">Nyheter</a></li><li><a href="https://www.vg.no/pluss/sport" class="nav-FHqqu nav-eJCP4">Sport</a></li><li><a href="https://www.vg.no/pluss/rampelys" class="nav-FHqqu nav-eJCP4">Rampelys</a></li><li><a href="https://www.vg.no/pluss/forbruker/bil-baat-og-motor/" class="nav-FHqqu nav-eJCP4">Bil, båt og motor</a></li><li><a href="https://www.vg.no/pluss/forbruker/teknologi/" class="nav-FHqqu nav-eJCP4">Teknologi</a></li><li><a href="https://www.vg.no/pluss/forbruker/mat-og-drikke/" class="nav-FHqqu nav-eJCP4">Mat og drikke</a></li><li><a href="https://www.vg.no/pluss/forbruker/helse/" class="nav-FHqqu nav-eJCP4">Helse</a></li></ul></section><section><h2><a href="https://tv.vg.no" class="nav-FHqqu nav-eJCP4 nav-uwady">VGTV</a></h2><ul class="nav-pJiJY"><li><a href="https://tv.vg.no/kategori/100324/underholdning" class="nav-FHqqu nav-eJCP4">Underholdning</a></li><li><a href="https://tv.vg.no/kategori/121/dokumentar" class="nav-FHqqu nav-eJCP4">Dokumentar</a></li><li><a href="https://tv.vg.no/live-sport" class="nav-FHqqu nav-eJCP4">Live sport</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4 nav-uwady">Tegneserier</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/tegneserier#comic-pondus" class="nav-FHqqu nav-eJCP4">Pondus</a></li><li><a href="https://www.vg.no/tegneserier#comic-lunch" class="nav-FHqqu nav-eJCP4">Lunch</a></li><li><a href="https://www.vg.no/tegneserier#comic-hjalmar" class="nav-FHqqu nav-eJCP4">Hjalmar</a></li><li><a href="https://www.vg.no/tegneserier#comic-storefri" class="nav-FHqqu nav-eJCP4">Storefri</a></li><li><a href="https://www.vg.no/tegneserier#comic-pappa" class="nav-FHqqu nav-eJCP4">Pappa</a></li><li><a href="https://www.vg.no/tegneserier#comic-tegnehanne" class="nav-FHqqu nav-eJCP4">Tegnehanne</a></li></ul></section><section hidden=""><h2><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4 nav-uwady">Podkast</a></h2><ul class="nav-pJiJY"></ul></section><section><h2><a class="nav-FHqqu nav-eJCP4 nav-uwady">Annet innhold</a></h2><ul class="nav-pJiJY"><li><a href="https://www.vg.no/podkast" class="nav-FHqqu nav-eJCP4">Podkast</a></li><li><a href="https://www.vg.no/spill/ordstjernen" class="nav-FHqqu nav-eJCP4">Ordstjernen</a></li><li><a href="https://e24.no/" class="nav-FHqqu nav-eJCP4">E24</a></li><li><a href="https://www.minmote.no/" class="nav-FHqqu nav-eJCP4">MinMote</a></li><li><a href="https://www.godt.no/" class="nav-FHqqu nav-eJCP4">Godt</a></li><li><a href="https://pent.no/" class="nav-FHqqu nav-eJCP4">Pent</a></li><li><a href="https://www.tek.no/" class="nav-FHqqu nav-eJCP4">Tek.no</a></li><li><a href="https://www.dinepenger.no/" class="nav-FHqqu nav-eJCP4">DinePenger</a></li><li><a href="https://tvguide.vg.no/" class="nav-FHqqu nav-eJCP4">TV-guide</a></li><li><a href="https://www.vektklubb.no/" class="nav-FHqqu nav-eJCP4">Vektklubb</a></li><li><a href="https://www.vg.no/tegneserier" class="nav-FHqqu nav-eJCP4">Tegneserier</a></li><li><a href="https://vgd.no" class="nav-FHqqu nav-eJCP4">VG Debatt</a></li><li><a href="https://vg.e-pages.pub/" class="nav-FHqqu nav-eJCP4">E-avis</a></li></ul></section></div><div class="nav-vYhxw"><div class="nav-q2G21"><section class="nav-bTmRw"><h2>Tjenester</h2><ul class="nav-JiTj3 nav-ijxPo"><li><a href="https://www.vg.no/minnesider/">VG Minnesider</a></li><li><a href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu">Penger.no</a></li><li><a href="https://www.diskusjon.no/?utm_source=vgno&amp;utm_medium=vgnav">Diskusjon.no</a></li><li><a href="https://www.vg.no/strom?utm_source=vgnav">Strømguiden</a></li><li><a href="http://vgpartnerstudio.no/">Partnerstudio</a></li><li><a href="https://www.vg.no/black-friday">Black Friday</a></li><li><a href="https://www.vg.no/rabattkode/">Rabattkoder</a></li><li><a href="https://matkanalen.tv/">Matkanalen</a></li><li><a href="https://mittanbud.no/">Mitt anbud</a></li><li><a href="https://butikk.vg.no/">VG Butikk</a></li><li><a href="https://elton.app/?utm_source=vgno&amp;utm_medium=meny">Ladeappen Elton</a></li><li><a href="https://kupp.no/?utm_source=vgno&amp;utm_medium=meny">Kupp</a></li></ul></section><section class="nav-bTmRw"><h2>Info og kontakt</h2><ul class="nav-JiTj3"><li><a href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a href="https://www.vg.no/informasjon/kontakt-oss">Kontakt VG</a></li><li><a href="https://www.vg.no/informasjon/om-schibsted">Informasjon</a></li></ul></section></div></div></div></nav><nav aria-label="Brukermeny" aria-hidden="true" class="nav-z_Hz3"><div class="nav-DRS3A"><div class="nav-nXPWd"></div><div class="nav-EsPst"><div class="nav-DOwj4"><span class="nav-GhF2w nav-eJCP4"><svg width="40" height="32" viewBox="0 0 40 32" xmlns="http://www.w3.org/2000/svg" fill="#fff"><path d="M16 6a5 5 0 1 0 0 10 5 5 0 0 0 0-10Zm-3 5a3 3 0 1 1 6 0 3 3 0 0 1-6 0Z"></path><path d="M12 18a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5h-8ZM24 8a8 8 0 1 1 16 0 8 8 0 0 1-16 0Z"></path><path d="M30.788 10.426h1.794v-.16c.01-.924.341-1.355 1.09-1.805.885-.525 1.463-1.221 1.463-2.334 0-1.657-1.336-2.623-3.215-2.623-1.72 0-3.12.9-3.163 2.793h1.931c.029-.771.602-1.183 1.222-1.183.64 0 1.155.426 1.155 1.084 0 .62-.45 1.032-1.032 1.401-.795.502-1.24 1.009-1.245 2.666v.161Zm.933 3.03c.606 0 1.131-.506 1.136-1.136a1.15 1.15 0 0 0-1.136-1.127 1.132 1.132 0 1 0 0 2.263Z" fill="#D00"></path></svg>Du er ikke logget inn</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M12 2a5 5 0 1 0 0 10 5 5 0 0 0 0-10ZM9 7a3 3 0 1 1 6 0 3 3 0 0 1-6 0ZM8 14a5 5 0 0 0-5 5v2a1 1 0 1 0 2 0v-2a3 3 0 0 1 3-3h8a3 3 0 0 1 3 3v2a1 1 0 1 0 2 0v-2a5 5 0 0 0-5-5H8Z"></path></svg>Min oversikt</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20.3064 2C20.5825 2 20.8064 2.22386 20.8064 2.5V21.5C20.8064 21.7761 20.5825 22 20.3064 22H3.3064C3.03025 22 2.8064 21.7761 2.8064 21.5V2.5C2.8064 2.22386 3.03025 2 3.3064 2H20.3064ZM18.8064 4H4.8064V20H18.8064V4ZM16.8064 16V17H6.8064V16H16.8064ZM16.8064 14V15H6.8064V14H16.8064ZM10.8064 12V13H6.8064V12H10.8064ZM16.8064 8V13H11.8064V8H16.8064ZM10.8064 10V11H6.8064V10H10.8064ZM10.8064 8V9H6.8064V8H10.8064Z"></path></svg>Mitt abonnement</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M14.788 12.053c0-1.704-1.396-3.093-3.11-3.093-1.716 0-3.111 1.39-3.111 3.093s1.395 3.092 3.11 3.092c1.715 0 3.11-1.389 3.11-3.092Zm1.609 0c0 2.594-2.118 4.701-4.72 4.701s-4.72-2.107-4.72-4.701c0-2.594 2.118-4.702 4.72-4.702s4.72 2.108 4.72 4.702Zm5.29-1.243v2.338c0 .64-.504 1.107-1.097 1.158l-1.195.264a8.912 8.912 0 0 1-.39.964c.182.26.395.55.73 1.002.432.453.446 1.185.002 1.627l-1.672 1.665c-.435.432-1.128.405-1.579.035a91.562 91.562 0 0 1-1.052-.665 9.495 9.495 0 0 1-1.003.433l-.065.408a49.03 49.03 0 0 0-.13.83C14.2 21.474 13.704 22 13.074 22h-2.392c-.636 0-1.105-.5-1.159-1.09a211.948 211.948 0 0 1-.256-1.125 7.945 7.945 0 0 1-1.114-.43l-.336.241c-.331.236-.493.353-.67.483-.454.428-1.183.441-1.625.001l-1.671-1.664c-.44-.437-.41-1.138-.03-1.589a89.553 89.553 0 0 0 .657-1.02 9.178 9.178 0 0 1-.486-1.14l-.372-.062-.284-.046c-.2-.033-.363-.059-.517-.082-.605-.038-1.131-.53-1.131-1.16v-2.36c0-.638.502-1.104 1.093-1.157.34-.079.65-.148 1.166-.262.129-.393.29-.777.485-1.15l-.218-.297-.471-.652c-.438-.464-.454-1.229.002-1.602l1.672-1.665c.434-.432 1.128-.405 1.578-.035.192.12.365.23.715.456l.359.23c.345-.172.71-.317 1.1-.44l.063-.398c.067-.425.1-.63.141-.868C9.417 2.517 9.91 2 10.534 2h2.392c.635 0 1.102.497 1.159 1.086.058.242.112.484.198.876l.107.487c.318.11.628.242.931.395l.37-.268c.35-.254.523-.379.714-.514.454-.421 1.178-.432 1.617.005l1.672 1.664c.44.437.409 1.139.03 1.59-.096.145-.196.3-.316.489l-.174.272-.277.434c.146.303.276.617.387.942l.387.063c.455.075.6.098.801.128.602.033 1.09.474 1.156 1.16Zm-2.217.299c-.395-.065-.615-.1-.859-.135a.805.805 0 0 1-.662-.581 6.804 6.804 0 0 0-.624-1.527.805.805 0 0 1 .029-.836c.147-.224.263-.405.523-.813l.175-.275.226-.35-1.106-1.1c-.136.096-.292.21-.536.386-.252.183-.412.3-.554.4-.221.314-.65.482-1.072.23a6.097 6.097 0 0 0-1.514-.652.804.804 0 0 1-.57-.593c-.062-.26-.088-.378-.215-.956a53.95 53.95 0 0 0-.156-.698h-1.633c-.027.16-.056.344-.1.628-.073.454-.106.657-.15.917a.805.805 0 0 1-.594.642 6.2 6.2 0 0 0-1.632.65.805.805 0 0 1-.834-.009 56.783 56.783 0 0 1-.772-.49c-.26-.168-.42-.271-.563-.36l-1.1 1.09.34.469c.2.276.356.486.51.685a.805.805 0 0 1 .052.912 6.022 6.022 0 0 0-.711 1.673.805.805 0 0 1-.607.59c-.713.157-1.093.242-1.464.326v1.59l.299.048.287.048c.424.07.611.1.843.135.314.046.57.272.657.577.167.59.41 1.162.728 1.714a.805.805 0 0 1-.025.841c-.13.2-.235.362-.472.731l-.347.54 1.103 1.098.512-.367c.362-.259.522-.374.72-.52a.804.804 0 0 1 .867-.056 6.3 6.3 0 0 0 1.65.635.805.805 0 0 1 .607.603l.19.836.14.606h1.624l.097-.609c.07-.438.101-.631.135-.87a.805.805 0 0 1 .56-.655 7.863 7.863 0 0 0 1.593-.688.804.804 0 0 1 .825.015c.215.134.383.24.758.478l.556.352 1.105-1.1c-.43-.58-.65-.887-.91-1.274a.805.805 0 0 1-.032-.843 7.23 7.23 0 0 0 .627-1.534.805.805 0 0 1 .599-.563l1.486-.329.003-1.563-.612-.1Z"></path></svg>Mine preferanser</span></div><div class="nav-p1rV2"><span class="nav-SpURe"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M3.806 18V7.868l7.445 4.964a1 1 0 0 0 1.11 0l7.445-4.964V18h-16ZM17.503 7l-5.697 3.798L6.11 7h11.394Zm3.303-2h-18a1 1 0 0 0-1 1v13a1 1 0 0 0 1 1h18a1 1 0 0 0 1-1V6a1 1 0 0 0-1-1Z"></path></svg>Nyhetsbrev</span></div><div class="nav-p1rV2"><a href="https://www.vg.no/informasjon/kontakt-oss" class="nav-GhF2w nav-eJCP4"><svg class="nav-Fq8rp" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="m4.39 19.419 3.802-1.268a1 1 0 0 1 .767.056 7.384 7.384 0 0 0 3.349.793 7.501 7.501 0 0 0 6.707-4.15 7.379 7.379 0 0 0 .793-3.347l.002-.448C19.6 7.248 16.56 4.21 12.808 4h-.502a7.385 7.385 0 0 0-3.35.795 7.5 7.5 0 0 0-4.148 6.708 7.38 7.38 0 0 0 .793 3.346 1 1 0 0 1 .056.767L4.389 19.42Zm17.418-7.92a9.376 9.376 0 0 1-1.005 4.248A9.5 9.5 0 0 1 12.31 21a9.382 9.382 0 0 1-3.869-.824L3.124 21.95a1 1 0 0 1-1.265-1.265l1.773-5.318A9.498 9.498 0 0 1 8.057 3.007 9.378 9.378 0 0 1 12.308 2l.555.002c4.825.266 8.677 4.118 8.945 8.998v.499Z"></path></svg>Kundeservice</a></div><div class="nav-V_AKw">Schibsted konto</div><div class="nav-p1rV2"><span class="nav-SpURe">Min Schibsted-konto<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></span></div><div class="nav-p1rV2"><a href="https://www.vg.no/minside/personvern" class="nav-GhF2w nav-eJCP4">Personverninnstillinger<svg class="nav-SfYMK" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17 6a1.027 1.027 0 0 1 .423.094 1.014 1.014 0 0 1 .284.199l-.09-.08A1.008 1.008 0 0 1 18 7l-.004-.086.004.054V13a1 1 0 1 1-2 0V9.414l-8.293 8.293a1 1 0 0 1-1.32.083l-.094-.083a1 1 0 0 1 0-1.414L14.584 8H11a1 1 0 0 1-.993-.883L10 7a1 1 0 0 1 1-1h6Z"></path></svg></a></div><div class="nav-sTrZc"></div></div></div></nav><div class="nav-bDzaW"><section class="nav-JuUbh nav-yqXn3"><h2 class="nav-VKsmi">Nyheter</h2><nav class="nav-jIUJt" aria-label="Undermeny"><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/">Alle nyheter</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/innenriks/">Innenriks</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/utenriks/">Utenriks</a><a class="nav-PVYGI nav-RxUqk nav-eJCP4" href="https://www.vg.no/nyheter/meninger/">Meninger</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/spesial/corona/">Coronaviruset</a><a class="nav-RxUqk nav-eJCP4" href="https://www.vg.no/spesial/oversikt/">Spesialer</a></nav></section></div></header><script type="application/json" id="VG_NAV_CONFIG" data-reactroot="">{"vgDeviceHeader":"desktop","pathname":"/nyheter/meninger"}</script></div></div><script defer="" src="https://embed.ministore.helthjem.no/ministore.pro.embed.js"></script><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 125eu9u">.css-125eu9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-125eu9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-125eu9u{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-125eu9u{background:#fff;}}@media screen and (min-width: 768px){.css-125eu9u{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-125eu9u"><style data-emotion="css 1msajt5">.css-1msajt5{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-1msajt5:empty{display:none;}@media screen and (min-width: 981px){.css-1msajt5{z-index:2;}}</style><div class="css-1msajt5"><style data-emotion="css 196h8eq">.css-196h8eq{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-196h8eq"><style data-emotion="css 1iozqp">.css-1iozqp{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-1iozqp>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1iozqp.has-parallax-background >div[id*='utif']{z-index:1;}.css-1iozqp .stickySkyscraper-right,.css-1iozqp .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1iozqp .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1iozqp .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1iozqp .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1iozqp .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1iozqp >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1iozqp >div[id*='utif']::before{text-align:left;}.css-1iozqp>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1iozqp>div[id*='utif']{float:right;}.css-1iozqp>div[id*='utif']::after{clear:both;}.css-1iozqp>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1iozqp" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default_column"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-g35vuh"><style data-emotion="css cqapv7">.css-cqapv7{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-cqapv7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-cqapv7.has-parallax-background >div[id*='utif']{z-index:1;}.css-cqapv7 .stickySkyscraper-right,.css-cqapv7 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-cqapv7 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-cqapv7 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-cqapv7 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-cqapv7 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-cqapv7 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-cqapv7>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-cqapv7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-cqapv7" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default_column"><style data-emotion="css-global 0"></style></div></div><div class=" css-g35vuh"><style data-emotion="css 169vco0">.css-169vco0{font-size:0;position:relative;min-height:1px;}.css-169vco0>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-169vco0.has-parallax-background >div[id*='utif']{z-index:1;}.css-169vco0>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default_column"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global 1jyx2q7">body{background-color:#fff;}</style><style data-emotion="css fbeczj">.css-fbeczj{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0;}@media screen and (min-width: 981px){.css-fbeczj{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-fbeczj::before,.css-fbeczj::after{content:' ';display:table;}.css-fbeczj::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-fbeczj{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-fbeczj{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-fbeczj a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-fbeczj{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-fbeczj{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-fbeczj"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-oWooyB"><style data-emotion="css 1n2oc1u">.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}</style><div class="css-1n2oc1u"><style data-emotion="css 1sp9u4b">.css-1sp9u4b{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin:12px calc(0px + var(--article-padding-fluid-value, 0px)) 12px calc(0px + var(--article-padding-fluid-value, 0px));-webkit-align-content:flex-start;-ms-flex-line-pack:flex-start;align-content:flex-start;}@media screen and (min-width: 980px){.css-1sp9u4b{margin:12px 0 12px 0;padding:0 16px 0 16px;}}</style><div class="css-1sp9u4b"><style data-emotion="css 18f4xuf">.css-18f4xuf{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;border-color:#dd0000;border-width:0 0 4px 0;padding:3px 0 3px 0;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;line-height:1.125;color:#2b2b2b;border-style:solid;}.css-18f4xuf mqDark{color:#FAFAF7;}</style><p class="css-18f4xuf">Kommentar</p></div></div><div class="css-1n2oc1u"><style data-emotion="css 1we41d5">.css-1we41d5{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 0 calc(0px + var(--article-padding-fluid-value, 0px));-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}@media screen and (min-width: 980px){.css-1we41d5{margin:0 0 0 0;padding:0 16px 0 16px;}}</style><div class="css-1we41d5"><style data-emotion="css rsse1z">.css-rsse1z{margin:0 0 16px 0;font-size:40px;font-family:Austin News Headline Medium,Times New Roman,serif;font-weight:normal;line-height:1;color:#2b2b2b;}.css-rsse1z mqDark{font-size:40px;color:#FAFAF7;}.css-rsse1z mqDark mqDesktop{font-size:71px;}@media screen and (min-width: 980px){.css-rsse1z{font-size:71px;}}</style><p class="css-rsse1z">Dette blir i alle fall ikke kjedelig</p><style data-emotion="css 125fvg4">.css-125fvg4{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;}</style><div class="css-125fvg4"><style data-emotion="css 1jagclj">.css-1jagclj{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;width:76px;height:76px;}.css-1jagclj mqDark{width:76px;height:76px;}.css-1jagclj mqDark mqDesktop{width:116px;height:116px;}@media screen and (min-width: 980px){.css-1jagclj{width:116px;height:116px;}}</style><div class="css-1jagclj"><style data-emotion="css 16sz48o">.css-16sz48o{position:relative;width:100%;overflow:hidden;}</style><div class="css-16sz48o"><style data-emotion="css xt1ze5">.css-xt1ze5{position:relative;padding-bottom:100%;}.css-xt1ze5 .image-asset{position:absolute;min-width:100%;max-width:none;height:100%;top:50%;left:50%;-webkit-transform:translate(-50%, -50%);-moz-transform:translate(-50%, -50%);-ms-transform:translate(-50%, -50%);transform:translate(-50%, -50%);}</style><div class="css-xt1ze5"><style data-emotion="css n6kkq1">.css-n6kkq1{object-fit:cover;}</style><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=1900&amp;w=1900&amp;s=385747449a3e14c80e04ceabc6381d53240e56d2" srcSet="https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=1900&amp;w=1900&amp;s=385747449a3e14c80e04ceabc6381d53240e56d2 1900w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=1800&amp;w=1800&amp;s=68b5c7acd6bdeecb2bc9e92bc428a2ba76a15766 1800w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=1700&amp;w=1700&amp;s=85c31770c92d33fa388c4224fbd863c3620c4ae5 1700w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=1600&amp;w=1600&amp;s=263c45ef7653b955aa84fb2eff4404dfc3bfb7e9 1600w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=1500&amp;w=1500&amp;s=196524ea5565229c28b4b5169037709a7238806d 1500w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=1400&amp;w=1400&amp;s=1b6daf97f88e3d4d036d91c495ae1c47ed0aa5e7 1400w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=1300&amp;w=1300&amp;s=c1c824cb7bed57bae8992dcb82fe1224c34773e4 1300w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=1200&amp;w=1200&amp;s=567493b3275f215a51d2e67e392411795ff8a138 1200w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=1100&amp;w=1100&amp;s=de5343d7be55279aa139c70762f69edd03567cec 1100w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=1000&amp;w=1000&amp;s=6421b66f4c746d75126a6f253d22a9516dacb590 1000w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=900&amp;w=900&amp;s=6e457115fa72e9720e1b1fb22cd555af738d05ea 900w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=800&amp;w=800&amp;s=ad2289d7b5eb98bb38a1ba2626caee3f57ad3453 800w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=700&amp;w=700&amp;s=31bfda04d66481c5445c4bd693c1620f81cfcd57 700w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=600&amp;w=600&amp;s=767441dff5d5952858126f13beaf4cc7e5aab321 600w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=500&amp;w=500&amp;s=c6e63a4450a90c891cd6caeb3d62dcb381cecf09 500w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=400&amp;w=400&amp;s=ab4a53a3927c21c30d53117a29b91589b4bca20f 400w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=300&amp;w=300&amp;s=9afc0bc7eb6ce03e5089748493599357cfefa19c 300w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=a0eea376b89d118b2a25e36857e6b3b9c68cc110 200w,https://akamai.vgc.no/v2/images/author/f26bb0a0-4f3a-47e5-b53c-eade48c86af9?fit=crop&amp;format=auto&amp;h=100&amp;w=100&amp;s=4f30daa4560cbce1b7f61d3fab89803b9edb0915 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1900"/></div></div></div></div></div></div><div class="css-1n2oc1u"><style data-emotion="css 1tr1ep9">.css-1tr1ep9{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 0 calc(0px + var(--article-padding-fluid-value, 0px));}@media screen and (min-width: 980px){.css-1tr1ep9{margin:0 0 0 0;padding:0 16px 0 16px;}}</style><div class="css-1tr1ep9"><style data-emotion="css 48tix7">.css-48tix7{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;border-color:#dedede;border-width:1px 0 0 0;width:100%;padding:12px 0 12px 0;border-style:solid;}.css-48tix7 mqDark{border-color:#4d4d4d;}</style><div class="css-48tix7"><style data-emotion="css 1nw02ed">.css-1nw02ed{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;width:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><div class="css-1nw02ed"><style data-emotion="css 5n031k">.css-5n031k{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-5n031k"><style data-emotion="css 1bgrn3r">.css-1bgrn3r{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;letter-spacing:0.2px;line-height:1.5;color:#dd0000;}</style><p class="css-1bgrn3r">Av Astrid Meland</p><style data-emotion="css 2iq9yh">.css-2iq9yh{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.1px;line-height:1.3;color:#6b6b6b;}.css-2iq9yh mqDark{color:#b0b0b0;}</style><p class="css-2iq9yh"></p></div></div></div></div></div><style data-emotion="css 455cu8">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1cinku5">.css-1cinku5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1cinku5{padding-bottom:inherit;}@media screen and (max-width: 767px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1cinku5.stretch-image-asset-on-mobile .image-asset,.css-1cinku5.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1cinku5 .image-asset{display:block;width:100%;}.css-1cinku5.fullScreen .image-asset,.css-1cinku5.fullScreenTop .image-asset{height:100%;width:auto;}.css-1cinku5.limit-height .image-asset{max-height:75vh;}@media screen and (min-width: 768px){.css-1cinku5.limit-height .image-asset{max-height:600px;}}.css-1cinku5.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1cinku5.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1cinku5.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1cinku5.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1cinku5.fullWidth,.fullPageWidthDesktop .css-1cinku5.fullWidth,.fullScreen .css-1cinku5.fullWidth,.fullWidth .css-1cinku5.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1cinku5"><style data-emotion="css u06ts1">.css-u06ts1{object-fit:contain;}</style><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=1266&amp;w=1900&amp;s=47c5fc37410b00d0416b0d6cdb839227900e9fbf" srcSet="https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=1266&amp;w=1900&amp;s=47c5fc37410b00d0416b0d6cdb839227900e9fbf 1900w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=c4ed54246cb54710c59347d9d0a8b52c75cbdc22 1800w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=c38a24b32a8a0bda5c40b483abdd0556ee77006c 1700w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=1066&amp;w=1600&amp;s=cb3f812f83e73efc80845862458189f67d29feec 1600w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=fe72604aacb02cf58fd6f5b428212ba06f810533 1500w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=0529608769e7d4b2ed9cfc710352a0b29e5aa3c8 1400w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=866&amp;w=1300&amp;s=902d5f3d28ac21a2f0e43b31dc67ce4ff77ca0ed 1300w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=8ad88f019c1da03a2007b2e182a01fcfd8b70cb0 1200w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=12c0c53bba5df5280ed85827d5e4ecd431dd1bbd 1100w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=996bf2dff992861f429e60d898f6d7eebe75cff7 1000w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=f8918d7c3a1876bb7fabd55edeed14cb3b92c6ee 900w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=658cf46cbb6a8e312269e62be58d2fc50c2ab62a 800w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=f354b829a69a44dd1fa8ef998ecdfe8dbda6d856 700w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=115b3518ecdbc8b93951013ce160687407f7c5ce 600w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=83728cad46a18f33af4337cb71bd5efcf803a386 500w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=658295442472c60956fb31065509677bc43a6a4f 400w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=fe8b0da8cfde9d7220cf8b24efec69b3bedc20bc 300w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=2e190aaf54138e4021fba104582668af0cac222d 200w,https://akamai.vgc.no/v2/images/5a4468d2-b0ff-4e49-8531-d856ec938eee?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=a1b9cfa19f78c740b8bc1be339dfa8b7540daaaf 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1266"/><style data-emotion="css 18qh1mo">.css-18qh1mo{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:calc(4px + 0.5rem);line-height:1.33;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;width:100%;max-width:var(--inner-content-width-mobile);}@media screen and (max-width: 767px){.css-18qh1mo{max-width:var(--inner-content-width-mobile);}}.css-18qh1mo .button{font-size:12px;color:inherit;height:16px;line-height:16px;}@media screen and (min-width: 768px){.css-18qh1mo{max-width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-18qh1mo{max-width:var(--inner-content-width-desktop);}}@media screen and (min-width: 768px){.fullWidth .css-18qh1mo{padding-left:16px;padding-right:16px;max-width:100%;}}</style><figcaption class="image-figcaption css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">KUNNGJORDE FORHOLDET: I april 2019 la prinsesse Märtha Louise ut nyheten om at de var et par på Instagram. Hun hadde da samarbeidet profesjonelt med Durek Verett en tid. Tre år etter er de forlovet.</span><style data-emotion="css czfgsu">.css-czfgsu{overflow-wrap:break-word;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-czfgsu"> Foto: Daryl Henderson / NTB</span></figcaption></figure><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1m1enfo">.css-1m1enfo{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1m1enfo{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1m1enfo{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1m1enfo.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1m1enfo.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1m1enfo.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1m1enfo.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1m1enfo.fullWidth,.fullPageWidthDesktop .css-1m1enfo.fullWidth,.fullScreen .css-1m1enfo.fullWidth,.fullWidth .css-1m1enfo.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-1m1enfo" data-test-tag="lead-text">Prinsesse Märtha Louises forlovelse lyser opp i en kongefamilie hvor det ikke skjer stort for tiden. </p><style data-emotion="css xf21cb">.css-xf21cb{font-size:14px;line-height:16px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-xf21cb{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-xf21cb{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-xf21cb.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-xf21cb.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-xf21cb.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-xf21cb.fullWidth{width:var(--content-width);}}.fullPageWidth .css-xf21cb.fullWidth,.fullPageWidthDesktop .css-xf21cb.fullWidth,.fullScreen .css-xf21cb.fullWidth,.fullWidth .css-xf21cb.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-xf21cb" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-06-07T12:49:31Z" aria-label="Publisert: 07.06.22 kl. 14:49">For mindre enn 30 minutter siden</time></div></div><div class="css-1n2oc1u"><style data-emotion="css ko63g7">.css-ko63g7{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 24px calc(0px + var(--article-padding-fluid-value, 0px));}@media screen and (min-width: 980px){.css-ko63g7{margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 24px calc(0px + var(--article-padding-fluid-value, 0px));}}</style><div class="css-ko63g7"><style data-emotion="css 17ri9vf">.css-17ri9vf{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;background-color:#f6f6f6;width:100%;padding:16px 16px 16px 16px;}.css-17ri9vf mqDark{background-color:#2c2c2e;}</style><div class="css-17ri9vf"><style data-emotion="css 164yk5p">.css-164yk5p{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:#00000000;padding:0 0 0 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-164yk5p"><style data-emotion="css z5j6pi">.css-z5j6pi{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;width:16px;height:16px;margin:0 16px 0 0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}</style><div class="css-z5j6pi"><div class="css-16sz48o"><div class="css-xt1ze5"><style data-emotion="css 1jajoup">.css-1jajoup{object-fit:cover;}html[data-theme='dark'] .css-1jajoup{display:none;}</style><img class="image-asset css-1jajoup" data-test-tag="image-asset" src="https://static.vg.no/icons/info@3x.png" srcSet="https://static.vg.no/icons/info@3x.png 48w,https://static.vg.no/icons/info@2x.png 32w,https://static.vg.no/icons/info.png 16w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:48 / 48"/><style data-emotion="css ijo9a7">.css-ijo9a7{object-fit:cover;display:none;}html[data-theme='dark'] .css-ijo9a7{display:-webkit-box;display:-webkit-unset;display:-ms-unsetbox;display:unset;}</style><img class="image-asset css-ijo9a7" data-test-tag="image-asset" src="https://static.vg.no/icons/info-dark@3x.png" srcSet="https://static.vg.no/icons/info-dark@3x.png 48w,https://static.vg.no/icons/info-dark@2x.png 32w,https://static.vg.no/icons/info-dark.png 16w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:48 / 48"/></div></div></div><style data-emotion="css 4u97nn">.css-4u97nn{font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;line-height:1.13;color:#2b2b2b;}.css-4u97nn mqDark{color:#FAFAF7;}</style><p class="css-4u97nn">Dette er en kommentar. Kommentaren gir uttrykk for skribentens holdning</p></div></div></div></div><style data-emotion="css 2s0mxl">.css-2s0mxl{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:100vw;min-height:180px!important;padding:24px 0;margin:!important;margin-left:calc(-50vw + 50%)!important;margin-right:calc(-1 * var(--article-padding-max));background-color:var(--c-neutral-01);padding:calc(3 * var(--gap-unit)) 0 calc(5 * var(--gap-unit));margin-bottom:calc(4 * var(--gap-unit))!important;width:calc(100vw - 0px / 2)!important;}@media screen and (min-width: 768px){.css-2s0mxl{width:calc(100vw - 0px / 2);max-width:none;}}@media screen and (max-width: 280px){.css-2s0mxl div{left:10px;}}.css-2s0mxl div:nth-of-type(1)::before{margin-top:-15px;}.css-2s0mxl div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 768px){.css-2s0mxl{margin:!important;}}@media screen and (min-width: 768px) and (max-width: 980px){.css-2s0mxl{margin:!important;}}@media screen and (max-width: 767px){.css-2s0mxl{margin-left:calc(-50vw + 50%)!important;margin-right:calc(-1 * var(--article-padding-min));padding:calc(2 * var(--gap-unit)) 0 calc(3 * var(--gap-unit));margin-bottom:calc(3 * var(--gap-unit))!important;}}</style><div class=" css-2s0mxl"><style data-emotion="css 9eshry">.css-9eshry{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;margin-bottom:0!important;}.css-9eshry>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-9eshry.has-parallax-background >div[id*='utif']{z-index:1;}.css-9eshry:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-9eshry{display:block;}}.css-9eshry div[id*='utif']{background-color:#f6f6f6;}.css-9eshry.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-9eshry.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-9eshry.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 768px){.css-9eshry{margin:0px auto 24px;}}.css-9eshry.banner-980x240,.css-9eshry.banner-980x400,.css-9eshry.banner-980x500,.css-9eshry.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-9eshry.banner-980x240,.css-9eshry.banner-980x400,.css-9eshry.banner-980x500,.css-9eshry.banner-980x600{max-width:100%;}}.css-9eshry.banner-980x240::before,.css-9eshry.banner-980x400::before,.css-9eshry.banner-980x500::before,.css-9eshry.banner-980x600::before{padding-bottom:8px;}.css-9eshry.banner-320x320{width:auto;max-width:320px;}.css-9eshry.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-9eshry{width:580px;}}.css-9eshry::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-9eshry::before{content:'artikkelen fortsetter under annonsen';}.css-9eshry>div[id*='utif']{overflow:hidden;}@media screen and (max-width: 767px){.css-9eshry{margin-bottom:0!important;margin-left:auto!important;}}.css-9eshry>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-9eshry" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default_column"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 13nmbzs">.css-13nmbzs{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);overflow-wrap:break-word;font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;margin-top:0;}</style><p class="css-13nmbzs">Det har ligget i den royalblå luften en stund. Både prinsessen og sjamanen har hintet om bryllup. </p><p class="css-13nmbzs">Og mens vanlige folk kan være forlovet i årevis, forventer vi nå et bryllup. </p><p class="css-13nmbzs">Selvsagt må hun få gifte seg med hvem hun vil. Både kongeparet og kronprinsparet sendte sine gratulasjoner på <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="Kongehusets nettsider " class="default_column css-1rezu2g" href="https://www.kongehuset.no/artikkel.html?tid=212198&amp;sek=112472" rel="noopener" data-test-tag="external-link">Kongehusets nettsider </a>tirsdag morgen.</p><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1pg50ym">.css-1pg50ym{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-1pg50ym{padding-bottom:inherit;}@media screen and (max-width: 767px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1pg50ym.stretch-image-asset-on-mobile .image-asset,.css-1pg50ym.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1pg50ym .image-asset{display:block;width:100%;}.css-1pg50ym.fullScreen .image-asset,.css-1pg50ym.fullScreenTop .image-asset{height:100%;width:auto;}.css-1pg50ym.limit-height .image-asset{max-height:75vh;}@media screen and (min-width: 768px){.css-1pg50ym.limit-height .image-asset{max-height:600px;}}.css-1pg50ym.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1pg50ym.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1pg50ym.extendedContent,.fullPageWidth .css-1pg50ym.extendedContent,.fullScreen .css-1pg50ym.extendedContent,.extendedContent .css-1pg50ym.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-1pg50ym"><div class="observer-placeholder" style="aspect-ratio:1900 / 1395"><noscript><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=1395&amp;w=1900&amp;s=c32cb56015afd579397a460e981f2175839c674f" srcSet="https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=1395&amp;w=1900&amp;s=c32cb56015afd579397a460e981f2175839c674f 1900w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=1321&amp;w=1800&amp;s=69ae0533201e22de7ad0ceab770a752b3c4fd38c 1800w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=1248&amp;w=1700&amp;s=605f5aec2d2a25bcb3aa476f1a7a6f7f1f5a2559 1700w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=1175&amp;w=1600&amp;s=9853355a750d6515e881b845e9f6af1ccbb32bd4 1600w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=1101&amp;w=1500&amp;s=72f81504b8c260a086dc65289ad5fb8617983d2a 1500w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=1028&amp;w=1400&amp;s=f63b0837bd2a0b61edc25eb562f6cf4ac77a2e2a 1400w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=954&amp;w=1300&amp;s=b407c2b1bb3b7227d221d0701d2ef645c63918e0 1300w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=881&amp;w=1200&amp;s=972b28204c3a34ca08d171693528a6e7501011f2 1200w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=807&amp;w=1100&amp;s=c6851fc0f71edfb497476fe3e99edcd8aff4a9e0 1100w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=734&amp;w=1000&amp;s=33b84b872d69387ce895cf46580913fa3f72e349 1000w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=661&amp;w=900&amp;s=68f336c25b42a6f73e6c15285fb044c9f69f8d83 900w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=587&amp;w=800&amp;s=85ae7c025c9dbb553e9056f098857030ef527606 800w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=514&amp;w=700&amp;s=03144404f41cb68f77265c82613bddec1d00930b 700w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=440&amp;w=600&amp;s=3fa1b3fc4d6a46bda150c51aef3ed115232815d3 600w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=367&amp;w=500&amp;s=e6b232929564e477d4a9ced770b75d57669ef0b3 500w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=294&amp;w=400&amp;s=5618e0a42be756d4f18813ed2c11da0a0a6cd46f 400w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=220&amp;w=300&amp;s=d8028dd76c9a6142c7d65e25c2ec6700ddbc22ab 300w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=147&amp;w=200&amp;s=00f4fbe83d15fc110672bd8f0d5a1e81f1cff349 200w,https://akamai.vgc.no/v2/images/884ab2a0-eea3-487c-a786-5d481dfa92bd?fit=crop&amp;format=auto&amp;h=73&amp;w=100&amp;s=9914b74a030b6a83be03c592af3cd418cc962bc4 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1395"/></noscript></div><figcaption class="image-figcaption css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">MØTT MED ENORM PRESSEINTERESSE: Märtha Louise har kritisert pressedekningen av henne og sjamanen. Her fra København hvor de holdt workshop sammen i 2019.</span><span class="image-byline css-czfgsu"> Foto: Lise Åserud / NTB</span></figcaption></figure><p class="css-13nmbzs">Er det noe sjamanens kommende svigerforeldre er opptatt av, så er det retten til å velge partner selv. </p><p class="css-13nmbzs">Sonja og Harald måtte vente i åtte år på å få tillatelse. </p><p class="css-13nmbzs">Den gang var kong Olav skeptisk. Sonja Haraldsen hadde ikke «blått blod». Hun kom ikke fra en kongelig familie. </p><figure data-test-tag="image" class="image extendedContent portrait css-1pg50ym"><div class="observer-placeholder" style="aspect-ratio:1900 / 2850"><noscript><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=2850&amp;w=1900&amp;s=79f59bc475764236b0a6f4213eb44b6210ca19a7" srcSet="https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=2850&amp;w=1900&amp;s=79f59bc475764236b0a6f4213eb44b6210ca19a7 1900w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=2700&amp;w=1800&amp;s=9c4d8e5ab2d32633bd910e2b299d83ad8e09fc23 1800w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=2550&amp;w=1700&amp;s=3faf432e3c3c14d66bfdc66f1eefd855c9fb0e3f 1700w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=2400&amp;w=1600&amp;s=a1aca24337d7ac9318036029f4bc5fecb212f2e8 1600w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=2250&amp;w=1500&amp;s=2fc36bb8eaa7a0caa0c2b171754f6ef984482e0e 1500w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=2100&amp;w=1400&amp;s=a0bb16485851828863186671224f59c425c8bf12 1400w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=1950&amp;w=1300&amp;s=1490207af1d48bd9e97411366b0a381560d544de 1300w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=1800&amp;w=1200&amp;s=2136ab54cd766c02a511dde4118de5791cd676b7 1200w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=1650&amp;w=1100&amp;s=42a8e687ac4d8611227d921445054be53c7bd27c 1100w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=1500&amp;w=1000&amp;s=6cbfe9b2a33ad621de90fb2ee1b9bce164aebaf8 1000w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=1350&amp;w=900&amp;s=14fc25fe7d41b493397aa0c32a2ca7f25b5cd2c0 900w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=1200&amp;w=800&amp;s=0c4bd89acfeb457ec1e1464429b185b0b6b35eff 800w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=1050&amp;w=700&amp;s=454b04ee8d4d3e5e2039c1ed5143789afdd73e28 700w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=900&amp;w=600&amp;s=c34d12b376fdc601df5fc47f1e6c5bb9c6dc62bc 600w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=750&amp;w=500&amp;s=071f341bf0b74b8d9476984a7fd363f0152154f4 500w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=600&amp;w=400&amp;s=3c3afc2687d233c81aace6d8e2106fad2d65b58b 400w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=450&amp;w=300&amp;s=881f1f6f3753c0762bb98d4158a2f8005bd2f639 300w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=300&amp;w=200&amp;s=76dc5553e98b3750b4bec4b990983509ce0ef8eb 200w,https://akamai.vgc.no/v2/images/16b2b399-a94e-4a76-879a-99c128bfee9e?fit=crop&amp;format=auto&amp;h=150&amp;w=100&amp;s=ef24ec2eb36b2937e27c9186bf94fa0f7242c2cd 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 2850"/></noscript></div><figcaption class="image-figcaption css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">MED RING PÅ FINGEREN: Forlovelsesbildet som ble lagt ut på Instagram tirsdag er av mer offisiell karakter, paret har stilt seg opp, tatt på seg festklær og sørget for at forlovelsesringen er sentral i bildet.</span><span class="image-byline css-czfgsu"> Foto: Babak Golkar/elevateYOU</span></figcaption></figure><p class="css-13nmbzs">At Durek ikke har den blodtypen, er hans minste problem. </p><p class="css-13nmbzs">Yrket hans som kjendissjaman har fått kritikerne til å sammenligne ham med <a aria-label="Rasputin, " class="default_column css-1rezu2g" href="https://snl.no/Grigorij_Rasputin" rel="noopener" data-test-tag="external-link">Rasputin, </a>den mystiske, beskjeggede mannen som fikk innflytelse ved tsarens hoff. </p><p class="css-13nmbzs">Kanskje ble parets gryende romanse styrket av en felles følelse av «oss mot dem». </p><p class="css-13nmbzs">For her finner han sammen med Märtha Louise, som opp gjennom har overrasket og provosert med engleskole og samtaler med hester og døde. </p><figure data-test-tag="image" class="image extendedContent landscape css-1pg50ym"><div class="observer-placeholder" style="aspect-ratio:1900 / 1267"><noscript><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=f73bdc5c14d4e3a41176e8fe7e1691bb02a28459" srcSet="https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=f73bdc5c14d4e3a41176e8fe7e1691bb02a28459 1900w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=d001d6fc831126cee08f8a58d4454b3a41175943 1800w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=63135d8bbc41f2919aa94b81a4a0054f03063ceb 1700w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=1c1bd0e565aaf879a1edda77a33205e1acad4bf2 1600w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=9c8222cccbb38a727903e61937b01c6f4f448d25 1500w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=d3d6cf57692ed041fc25e9ef75fed283518e28b4 1400w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=3c32b941539f127845ecf88a929f2a4d4269a2c4 1300w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=f522d0cfcc0cefa16cba0bcfc37d1b83127276bb 1200w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=287969a1a0db13cfcc9c9f2ad61e1efab3735dea 1100w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=48e62b6b8c1b3b85e3fb8af5c26e6dab5dd24d66 1000w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=d82996583f93adb39ecb956eea8ae1492b2e489e 900w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=3991dbe5048da11faf1395689750641f8859ccd0 800w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=51a23cdb99eb72fd48d9e847a7f0ee65c751046d 700w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=ba94562619f4606b9ab1993eb275ae251b428ae0 600w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=5b4491f63b983eb5570ef086e91259afbbdb3f1d 500w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=6088ca522e6b0b5699bf4ceec60588cf6423e205 400w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=94563675cbac89c643cb7621a83f7ee23d7e3129 300w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=c554063874185682753901480822a5bc54f05bd5 200w,https://akamai.vgc.no/v2/images/07c1f4c3-0ec5-4bf8-894c-c20decfdcc1d?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=9436f0d282db10b4434157a6009d6f368fc1a2dc 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></noscript></div><figcaption class="image-figcaption css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">REISENDE I SELVHJELP: Sjamanen og prinsesse Märtha Louise holdt populære foredrag sammen i 2019. Her fra Clarion hotell i Stavanger.</span><span class="image-byline css-czfgsu"> Foto: Carina Johansen / NTB</span></figcaption></figure><p class="css-13nmbzs">Märtha Louise har gått ut mot pressedekningen av de to. Sjamanen har på sin utvilsomt vært skandaløs. Han har  kommet med en rekke uttalelser som har vakt oppsikt. Som at han døde og ble gjenfødt som 27-åring. </p><p class="css-13nmbzs">Det er forståelig at slikt vekker debatt. </p><div class=" css-2s0mxl"><style data-emotion="css 1gcmqkl">.css-1gcmqkl{font-size:0;position:relative;min-height:1px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;margin-bottom:0!important;}.css-1gcmqkl>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1gcmqkl.has-parallax-background >div[id*='utif']{z-index:1;}.css-1gcmqkl:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1gcmqkl{display:block;}}.css-1gcmqkl div[id*='utif']{background-color:#f6f6f6;}.css-1gcmqkl.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1gcmqkl.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1gcmqkl.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 768px){.css-1gcmqkl{margin:0px auto 24px;}}.css-1gcmqkl.banner-980x240,.css-1gcmqkl.banner-980x400,.css-1gcmqkl.banner-980x500,.css-1gcmqkl.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1gcmqkl.banner-980x240,.css-1gcmqkl.banner-980x400,.css-1gcmqkl.banner-980x500,.css-1gcmqkl.banner-980x600{max-width:100%;}}.css-1gcmqkl.banner-980x240::before,.css-1gcmqkl.banner-980x400::before,.css-1gcmqkl.banner-980x500::before,.css-1gcmqkl.banner-980x600::before{padding-bottom:8px;}.css-1gcmqkl.banner-320x320{width:auto;max-width:320px;}.css-1gcmqkl.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1gcmqkl{width:580px;}}.css-1gcmqkl::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1gcmqkl::before{content:'artikkelen fortsetter under annonsen';}.css-1gcmqkl>div[id*='utif']{overflow:hidden;}@media screen and (max-width: 767px){.css-1gcmqkl{margin-bottom:0!important;margin-left:auto!important;}}.css-1gcmqkl>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1gcmqkl" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default_column"><style data-emotion="css-global 0"></style></div></div><p class="css-13nmbzs">Det med dødsfallet er omtalt i hans bok <a aria-label="«Sjamanens reise». " class="default_column css-1rezu2g" href="https://www.vg.no/rampelys/bok/i/6jMXGz/bokanmeldelse-sjamanens-reise-av-sjaman-durek-snakk-med-en-svulst" rel="noopener" data-test-tag="external-link">«Sjamanens reise». </a>VGs anmelder skrev at det handlet om «den aller mest kyniske delen av den såkalte alternativkulturen.» </p><p class="css-13nmbzs">Og boken er rent pølsevev. I den amerikanske utgaven skrev han at kreft var noe som rammet ulykkelige barn. </p><p class="css-13nmbzs">Slikt må man slå ned på. </p><p class="css-13nmbzs">Så har da også <a aria-label="sjamanen sagt unnskyld " class="default_column css-1rezu2g" href="https://www.nrk.no/kultur/durek-verrett_-fikk-rad-av-kronprins-haakon-1.14798467" rel="noopener" data-test-tag="external-link">sjamanen sagt unnskyld </a>til dem som ble lei seg i Norge. Det han imidlertid angrer mest på, ifølge ham selv, er å ha <a aria-label="utlevert intime detaljer " class="default_column css-1rezu2g" href="https://www.dagbladet.no/kjendis/deler-intime-detaljer-om-sexlivet/71697776" rel="noopener" data-test-tag="external-link">utlevert intime detaljer </a>etter at han ble sammen med prinsessen. </p><p class="css-13nmbzs">Men det at folk er forelsket og finner sammen, er gledelig. Og særlig unner vi Märtha Louise det, etter alt som har skjedd. </p><p class="css-13nmbzs">For vi er glade i de kongelige.  </p><p class="css-13nmbzs">Så kan det sies at familien for tiden preges av tenåringer og pensjonister. Medlemmene er enten for etablerte eller for unge til å vekke oppsikt. </p><p class="css-13nmbzs">Det er for å si det rett ut, ikke så mye som skjer. </p><p class="css-13nmbzs">Høydepunktet de siste årene – utenom sjamanen – var prins Sverre Magnus <a aria-label="herlige dabbing " class="default_column css-1rezu2g" href="https://www.dagbladet.no/video/her-dabber-prins-sverre-magnus/d4F9SEgY" rel="noopener" data-test-tag="external-link">herlige dabbing </a>fra Slottsbalkongen for to år siden.</p><figure data-test-tag="image" class="image extendedContent landscape css-1pg50ym"><div class="observer-placeholder" style="aspect-ratio:1900 / 1267"><noscript><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=0b3ce6c875fa242ed0eb9f5ffa1aca15500fef53" srcSet="https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=0b3ce6c875fa242ed0eb9f5ffa1aca15500fef53 1900w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=b4d9c002f0c73b975e98edb9658eb784848cecda 1800w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=2eb46fc5a9733fed770130cb951a1013b6ba30f8 1700w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=e7adf818d83024b0211dfd915373defee328e413 1600w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=23fd15433cfbfb1905203c547f871c6c03c6ef5c 1500w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=d99434c66986b36159cba0517dcacbc20ea29920 1400w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=61e171dc485ec014cfefafe35a5de7a3647cdd70 1300w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=94352a46503c913f4474a91e51c9b64148a06edd 1200w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=c5ff9b6ce2f0025b76899e1b7c56368df6094dfd 1100w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=538c8aba81cae064d07b307eaee5c79ab512084b 1000w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=7ed751d27ae8a010771ee77fa39e36fd0b819bba 900w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=6ac3b30a43839b4ef7383f2ce23f059ea809da5b 800w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=ef17d9993be83f2316f9175eb3214625daae602e 700w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=e0a5eefd540da11d23cfefcfc6ef2dff5a6f9cfa 600w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=35ab65e5af9843f272c932632283c804de39b1ca 500w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=70c039cc544ff2995a7021f84c2bf97dda0ec8db 400w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=605046838b511334480370010003223573da642c 300w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=905d9a66106ee0205046dad5781fed5dc466eee3 200w,https://akamai.vgc.no/v2/images/1b09cbd1-eef6-45bc-8921-6bf21b38e22e?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=14f0bd419a803384adca949acb24dfec3889a39a 100w" alt="" sizes="(min-width: 768px) 722px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></noscript></div><figcaption class="image-figcaption css-18qh1mo" data-test-tag="image:caption"><span class="image-caption">PÅ GOD MORGEN NORGE: Samtidig som paret har kritisert media, har de også stilt opp for mediene for å promotere forretningene. Her i mai 2019 i TV2.</span><span class="image-byline css-czfgsu"> Foto: Frode Hansen / VG</span></figcaption></figure><p class="css-13nmbzs">Nå kan prinsen få med seg sjamanen til å holde humøret oppe på balkongen fremover. </p><p class="css-13nmbzs">Og han er noe for seg selv. Durek vokste opp i en velstående og strengt praktiserende adventistfamilie i California. Hans far var også utdannet sjaman, mens moren var et medium. </p><div class=" css-2s0mxl"><div class="disable-cogwheel css-1gcmqkl" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default_column"><style data-emotion="css-global 0"></style></div></div><p class="css-13nmbzs">Selv sier han at han har norske aner. Han er omgitt av kjendisvenner. Han jobber i en bransje som visstnok opplever enorm økende popularitet. Han har vært kjæreste både med kvinner og menn. Og blir en av de få svarte giftet inn i en europeisk kongefamilie – før ham har vi Meghan og Angela av Liechtenstein. </p><p class="css-13nmbzs">Og at minoriteter slippes inn, er faktisk litt viktig, og kan ses på som en fortsettelse av Sonja og Haralds kamp for å bli godtatt som den man er. </p><p class="css-13nmbzs">Sjaman Durek med fødenavnet Derek Verett, kan i tospann med prinsessen skape blest om kongefamilien utad. Og internt kan han nok muntre opp i ethvert familieselskapap.</p><p class="css-13nmbzs">Og når man tenker på ham på denne måten, kan man vel knapt se for meg en mer passende partner for akkurat prinsesse Märtha Louise. </p><p class="css-13nmbzs">En diskret, kjedelig A4-forretningsmann, det hadde ikke gått. Instagram-sjamanen derimot, blir perfekt for denne prinsessen. </p></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css oz1212">.css-oz1212{font-size:14px;line-height:16px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-oz1212" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><style data-emotion="css 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-1vg6q84" itemProp="datePublished" dateTime="2022-06-07T12:49:31Z" aria-label="Publisert: 07.06.22 kl. 14:49">Publisert: 07.06.22 kl. 14:49</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css j499fm">.css-j499fm{clear:both;margin-bottom:24px;padding:0;}</style><div class="css-j499fm"><style data-emotion="css 11re7f5">.css-11re7f5{font-size:calc(3px + 1rem);line-height:calc(3px + 1.25rem);overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:700;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;margin-top:0;}</style><h2 class="css-11re7f5" data-test-tag="widget:title">Relaterte artikler</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css st5hl4">.css-st5hl4{list-style:none;padding:0;margin:0;}.css-st5hl4 >li:nth-of-type(1){border-top:0;margin-top:0;}.css-st5hl4 >li:nth-of-type(1) >a{margin-top:0;}</style><ol class="css-st5hl4"><style data-emotion="css iywd3x">.css-iywd3x{margin-bottom:var(--grid-gutter);margin:16px 0;border-top:1px solid rgba(60, 60, 67, 0.29);}</style><li class="css-iywd3x"><style data-emotion="css 1g9t0z9">.css-1g9t0z9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;border-left:4px solid #dd0000;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);margin-bottom:var(--gap-unit);margin-bottom:24px;border-left:0;padding:0;margin:16px 0;}.css-1g9t0z9 .image-asset{max-height:100%;}@media screen and (min-width: 981px){.css-1g9t0z9 h2{font-weight:600;}}.css-1g9t0z9 .image-asset{object-fit:cover;}</style><a data-test-tag="internal-link" href="/rampelys/i/47aaeE/kongehusekspert-om-forlovelsen-stiller-nye-krav-til-durek?utm_source=inline-teaser-bottom&amp;utm_content=oWooyB" class="nolinkstyles small css-1g9t0z9" rel="" target="" aria-label="Kongehusekspert om forlovelsen: – Stiller nye krav til Durek"><style data-emotion="css inxa61">.css-inxa61{-webkit-flex:1;-ms-flex:1;flex:1;overflow:hidden;}</style><div class="css-inxa61"><style data-emotion="css f2eexj">.css-f2eexj{display:block;font-size:13px;line-height:18px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><time class="css-f2eexj">07.06.2022</time><style data-emotion="css 13pwd98">.css-13pwd98{overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);}</style><div class="css-13pwd98"><style data-emotion="css 1n200od">.css-1n200od{margin:0;display:inline;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(-10px + 1.5rem);line-height:calc(-14px + 2rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1n200od:hover{border-bottom:2px solid;}.nohover .css-1n200od:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1n200od">Kongehusekspert om forlovelsen: – Stiller nye krav til Durek</h2></div><style data-emotion="css pc6897">.css-pc6897{font-size:calc(6px + 0.5rem);line-height:20px;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;display:none;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;max-width:100%;white-space:inherit;}@media screen and (min-width: 768px){.css-pc6897{display:block;}}.css-pc6897:not(:last-of-type){margin-bottom:var(--gap-unit);}</style><div class="css-pc6897">– Durek Verrett blir nå en del av kongefamilien, det stiller nye krav til han. </div></div><style data-emotion="css 1r7bv32">.css-1r7bv32{-webkit-order:-1;-ms-flex-order:-1;order:-1;margin-right:var(--gap-unit);margin-right:16px;}</style><div class="css-1r7bv32"><style data-emotion="css j816iz">.css-j816iz{overflow:hidden;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:calc(12 * var(--gap-unit));height:calc(9 * var(--gap-unit));border-radius:8px;}@media screen and (min-width: 981px){.css-j816iz{width:auto;height:auto;}}</style><div class="css-j816iz"><div class="observer-placeholder"><noscript><style data-emotion="css ekqd9y">.css-ekqd9y{object-fit:contain;object-position:49.46705% 37.076467068497664%!important;}</style><img class="image-asset css-ekqd9y" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b379d748b5d111bb2552f3d3df7106a3bcb17e9b" srcSet="https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b379d748b5d111bb2552f3d3df7106a3bcb17e9b 1900w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=76a2603de750b8017215576b1c27ffe4033492a2 1800w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b3c46240a6f9154fead1c8cf3eb18583e32060ee 1700w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=1c0372573c203f27077f53dc9e2456e0609a1562 1600w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=4415dc438d9ae43e195d16819fcfd86f6c361ca2 1500w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=be61d3c57fac3d7e696162f9b70ec06230b59e46 1400w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=59da4c30fb0859716ac34c51178c4ae2500b03c1 1300w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d84baab8a4830fae3c93c8755c318b8e79a1558c 1200w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=674c725a4ac9ae4be1bc1f2abe31ad63ef120d6c 1100w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=643fb02bafb581cd117b717de0b8cef61f8bbf3e 1000w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=7a3cd1898eed560f5af0b1a3b922cb286eedefe4 900w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=3860573a3d5de87f1603baf68250d9a47da836bb 800w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=94608b00264c4eab6a17d1192d935632c3bd1b82 700w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=bca9971522001c310858b27655d82984618e2a8f 600w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=896177c50d0fe05c1f831aa47c88949fe380ac81 500w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=9c2d0c55f4d08e48e2e56c43896adb0f55b11ade 400w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=3f34b923411b97a728ccb9f8c8d9ba1c56ab3aa9 300w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=78bb7188462250a183e7a22ef6acb8294602d48e 200w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=15f29a32bdc4136229372d4cbf756cc43fb9f221 100w" alt="" sizes="150px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div></a></li><li class="css-iywd3x"><a data-test-tag="internal-link" href="/rampelys/tv/i/lV2nqe/prinsesse-martha-blir-programleder-paa-tv-2?utm_source=inline-teaser-bottom&amp;utm_content=oWooyB" class="nolinkstyles small css-1g9t0z9" rel="" target="" aria-label="Prinsesse Märtha blir programleder på TV 2"><div class="css-inxa61"><time class="css-f2eexj">28.04.2022</time><div class="css-13pwd98"><h2 class="css-1n200od">Prinsesse Märtha blir programleder på TV 2</h2></div><div class="css-pc6897">Prinsesse Märtha Louise (50) skal lede TV 2s «Sommerfest fra Telemark» sammen med Birgit Skarstein (33).</div></div><div class="css-1r7bv32"><div class="css-j816iz"><div class="observer-placeholder"><noscript><style data-emotion="css jfbzw0">.css-jfbzw0{object-fit:contain;object-position:44.798806% 89.58345881524244%!important;}</style><img class="image-asset css-jfbzw0" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ee2009a00e60fc3d0ece1c37735ac16ae238113f" srcSet="https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ee2009a00e60fc3d0ece1c37735ac16ae238113f 1900w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=e566125993454ccacdc54b714629a79762801534 1800w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=4942f66091d7f8cca42e96afc5c109f2ecfa62f4 1700w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=f07132f64eddf1e64da9484279b8f06c735a3c97 1600w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=63e04d4e47a6cc074c1ceb1fb156cf1966deb753 1500w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=facdce99b0fc52d60eede6ccb1082aa9b9ee729f 1400w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=f9d68c186e46f382deea80ca1c43e01e98a364a6 1300w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=a74ed978bacb2fd1611da880e88fa223c9244930 1200w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=6a060708e6b72c55f431b3541d1845845509285f 1100w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=45b816b9eec6d390c4e73d1d8f6f218f548d7085 1000w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=5ae2397b9b753ab781518bdbb31194f6d0725b90 900w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=54881a9bfd7011c4cdfa1073ead465d167e0f999 800w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=8165b7566c6370b6953edfc67c30a852d364f489 700w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=e234ce0013fa26e4015530ef64aed2048030e358 600w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=b158c1da042fbe586773b1bbce952475351b4e20 500w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=b40d079c8d9200a02b63c3904850b7bb39dde3ad 400w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=98f2a6f01286b7a86ae17f6ad3096167d7a162d5 300w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=828988232c46dccfc2e116cb5f70c8589c427dfd 200w,https://akamai.vgc.no/v2/images/d367975b-5d3e-4277-8cb1-2f9a7213c4ed?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=840c768770864fefce32cf813d938bb6d76f61f1 100w" alt="" sizes="150px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div></a></li><li class="css-iywd3x"><a data-test-tag="internal-link" href="/rampelys/i/Xqmkxb/prinsesse-martha-louise-og-durek-verrett-er-forlovet?utm_source=inline-teaser-bottom&amp;utm_content=oWooyB" class="nolinkstyles small css-1g9t0z9" rel="" target="" aria-label="Prinsesse Märtha Louise og Durek Verrett er forlovet "><div class="css-inxa61"><time class="css-f2eexj">07.06.2022</time><div class="css-13pwd98"><h2 class="css-1n200od">Prinsesse Märtha Louise og Durek Verrett er forlovet </h2></div><div class="css-pc6897">Prinsesse Märtha Louise (50) og Durek Verrett (47) kunngjorde sin forlovelse tirsdag. «Hun sa JA!», skriver Durek.</div></div><div class="css-1r7bv32"><div class="css-j816iz"><div class="observer-placeholder"><noscript><style data-emotion="css 1prhwqj">.css-1prhwqj{object-fit:contain;object-position:49.46705% 35.94292158507494%!important;}</style><img class="image-asset css-1prhwqj" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d5be6d08a34b91ef1536d4cc318c2ef312ff0031" srcSet="https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d5be6d08a34b91ef1536d4cc318c2ef312ff0031 1900w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ac48933af878fe00d2e9d238e5cfd19279bf4e43 1800w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=a3fb2aec226bf076e95788ee39ceaa50b5976ebd 1700w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=be33cace8cdbd11fff3e40086dae41f446321d7e 1600w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=9401f5c72385e9ccb18480468312ec065b3eccff 1500w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=631d376a9621b19cb6bebd7b57647121c7bcd44a 1400w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=6b879a374af06dffa980835c626e1d97c8adcb07 1300w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=3bc0e8f995287c6199deba289c5b1af1b54fb216 1200w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=fed84f866faed0498adfab8a502492451fe6fd51 1100w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=fc7fdcffd4387aa93a96d0ab170cf56bedfc7d0e 1000w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=aaaf9775c572360cb57d64c5bc0a1f21357ab1f0 900w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=84b94439a23e2fd98a39ddb452e77e93b36a39f3 800w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=f9441bec25a1d4c9b9e2408f0dbdd8fa7ecbe964 700w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=abff1a55eb33053bc892602075f0dd8314bcddf8 600w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=f530acb22aa8400acd20f4354c85a75c1b7f55ed 500w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=f5467c0bf85dac552564b0486e68f99da94c84bb 400w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=cbea64207bea861044565257b51b3eab8ead73e8 300w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=fa013841bcfad53e99f067c15da0bbf9e50e9531 200w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=9f249f1e02daa02406bde2b239517e6322343a87 100w" alt="" sizes="150px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div></a></li><li class="css-iywd3x"><a data-test-tag="internal-link" href="/rampelys/i/47aaeE/kongehusekspert-om-forlovelsen-stiller-nye-krav-til-durek?utm_source=inline-teaser-bottom&amp;utm_content=oWooyB" class="nolinkstyles small css-1g9t0z9" rel="" target="" aria-label="Kongehusekspert om forlovelsen: – Stiller nye krav til Durek"><div class="css-inxa61"><time class="css-f2eexj">07.06.2022</time><div class="css-13pwd98"><h2 class="css-1n200od">Kongehusekspert om forlovelsen: – Stiller nye krav til Durek</h2></div><div class="css-pc6897">– Durek Verrett blir nå en del av kongefamilien, det stiller nye krav til han. </div></div><div class="css-1r7bv32"><div class="css-j816iz"><div class="observer-placeholder"><noscript><img class="image-asset css-ekqd9y" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b379d748b5d111bb2552f3d3df7106a3bcb17e9b" srcSet="https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b379d748b5d111bb2552f3d3df7106a3bcb17e9b 1900w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=76a2603de750b8017215576b1c27ffe4033492a2 1800w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b3c46240a6f9154fead1c8cf3eb18583e32060ee 1700w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=1c0372573c203f27077f53dc9e2456e0609a1562 1600w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=4415dc438d9ae43e195d16819fcfd86f6c361ca2 1500w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=be61d3c57fac3d7e696162f9b70ec06230b59e46 1400w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=59da4c30fb0859716ac34c51178c4ae2500b03c1 1300w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d84baab8a4830fae3c93c8755c318b8e79a1558c 1200w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=674c725a4ac9ae4be1bc1f2abe31ad63ef120d6c 1100w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=643fb02bafb581cd117b717de0b8cef61f8bbf3e 1000w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=7a3cd1898eed560f5af0b1a3b922cb286eedefe4 900w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=3860573a3d5de87f1603baf68250d9a47da836bb 800w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=94608b00264c4eab6a17d1192d935632c3bd1b82 700w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=bca9971522001c310858b27655d82984618e2a8f 600w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=896177c50d0fe05c1f831aa47c88949fe380ac81 500w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=9c2d0c55f4d08e48e2e56c43896adb0f55b11ade 400w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=3f34b923411b97a728ccb9f8c8d9ba1c56ab3aa9 300w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=78bb7188462250a183e7a22ef6acb8294602d48e 200w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=15f29a32bdc4136229372d4cbf756cc43fb9f221 100w" alt="" sizes="150px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div></a></li></ol></div></div><div class="css-1n2oc1u"><style data-emotion="css zczfj6">.css-zczfj6{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:6px calc(0px + var(--article-padding-fluid-value, 0px)) 48px calc(0px + var(--article-padding-fluid-value, 0px));padding:0 0 16px 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-zczfj6"><style data-emotion="css 11r6whl">.css-11r6whl{margin:0 0 24px 0;font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;line-height:1.5;text-transform:uppercase;color:#2b2b2b;}.css-11r6whl mqDark{color:#FAFAF7;}</style><p class="css-11r6whl">Mer om</p><style data-emotion="css 1po8z2d">.css-1po8z2d{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:-4px;}</style><div class="css-1po8z2d"><style data-emotion="css 1b85qgz">.css-1b85qgz{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:#f6f6f6;border-color:#ffffff00;border-width:1px;margin:2px;padding:6px 15px 8px 15px;border-style:solid;}.css-1b85qgz mqDark{background-color:#2c2c2e;}</style><a data-test-tag="internal-link" href="/emne/astrid-meland" class="css-1b85qgz" rel="" target="" aria-label="Astrid Meland"><style data-emotion="css 1wz9uvy">.css-1wz9uvy{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.15;color:#2b2b2b;}.css-1wz9uvy mqDark{color:#FAFAF7;}</style><p class="css-1wz9uvy">Astrid Meland</p></a><a data-test-tag="internal-link" href="/tag/kongehuset" class="css-1b85qgz" rel="" target="" aria-label="Kongehuset"><p class="css-1wz9uvy">Kongehuset</p></a><a data-test-tag="internal-link" href="/tag/prinsesse-martha" class="css-1b85qgz" rel="" target="" aria-label="Prinsesse Märtha"><p class="css-1wz9uvy">Prinsesse Märtha</p></a><a data-test-tag="internal-link" href="/tag/kongelige" class="css-1b85qgz" rel="" target="" aria-label="Kongelige"><p class="css-1wz9uvy">Kongelige</p></a></div></div></div><div class="css-j499fm"><h2 class="css-11re7f5" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/47aaeE/kongehusekspert-om-forlovelsen-stiller-nye-krav-til-durek?utm_source=recirculation-matrix&amp;utm_content=oWooyB" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Kongehusekspert om forlovelsen: – Stiller nye krav til Durek"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css vmcn8h">.css-vmcn8h{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-vmcn8h{padding-bottom:inherit;height:inherit;width:inherit;}.css-vmcn8h .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css 1wpyv5p">.css-1wpyv5p{object-fit:cover;object-position:49.46705% 37.076467068497664%!important;}</style><img class="image-asset css-1wpyv5p" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=9c7cd7f765300103ee0593133ec14a04b51c4020" srcSet="https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=9c7cd7f765300103ee0593133ec14a04b51c4020 1900w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=effa18f734035707bf25fdbd664dd3a3b9d73451 1800w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=3fc4efbce500e3b1daffd92050389d644bb96ad7 1700w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=8eeb98f63159c8f1421537c7ad893d1a5ea0bc19 1600w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=3c31ba7ac80d70f280d7477c4cbc959d8159ba1e 1500w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=9dada9c8cf835c21fbca42356ce52cab1a3ff365 1400w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=0b5523bea9d41d65fbf07d28e7af6e37fea795a5 1300w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=dc3ae8d7325ad832c3aeaacd0a51c1908703c767 1200w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=9143196db562584f63b1213e7583a52a14b01f22 1100w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=abf331660caf36d2ad875d9f3fe5ff344a4ce7e2 1000w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=05fb2ac9e98b70110feed993881f4bd5ea1bb90e 900w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=543c0ac62ee3d1b36270de623dd5045f2189fd3c 800w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=4d94e1bc471051799309cac8cb10a67d6d2ccd02 700w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=d6ff09b8e5f6b5528eb403b8cd35d504384e637d 600w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=e0af59d2a244ecf86e12c094369b61c48ed782b0 500w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=be08d3e0444e1e5b83bb5fea76eeff4690f64037 400w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=75f0438fc0c6065202a0087f43a049da93150d7e 300w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=2181bf3feaa0b8cf91340221ab46fb6b618203e3 200w,https://akamai.vgc.no/v2/images/b7542220-50be-489b-a600-ce6e3f496032?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=28682c0aa1e4a16d6d481cb40471b891f0839231 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><div class="default_column css-13pwd98"><style data-emotion="css w4t0c0">.css-w4t0c0{margin:0;display:inline;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);overflow-wrap:break-word;font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-w4t0c0:hover{border-bottom:2px solid;}.nohover .css-w4t0c0:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-w4t0c0">Kongehusekspert om forlovelsen: – Stiller nye krav til Durek</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/Xqmkxb/prinsesse-martha-louise-og-durek-verrett-er-forlovet?utm_source=recirculation-matrix&amp;utm_content=oWooyB" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Prinsesse Märtha Louise og Durek Verrett er forlovet "><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css 1u53otf">.css-1u53otf{object-fit:cover;object-position:49.46705% 35.94292158507494%!important;}</style><img class="image-asset css-1u53otf" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=5032f20a1ef0d8da18a5e02624128ecfbb9f567f" srcSet="https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=5032f20a1ef0d8da18a5e02624128ecfbb9f567f 1900w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=df0591437f8cf5d61b0756a47b6865749a83eee0 1800w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=97e6064bc0a196701d1261beb9747fa59a7be3f9 1700w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=0c856a7de1df5555e1fc7c8d95506e840d1192da 1600w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=8d2925ec8cf6abb76f4d80d4963edcf7e158c380 1500w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=4a17d03665509717b430de911b95a64d1a4ca6d1 1400w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=b32384da6603a12f2f0760f7ca5f0626078b9a98 1300w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=af774650a5dfce55404ed175102ec6ea6df477c4 1200w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=ff9ad9686223e290f279e3ec9756a1e126a7a992 1100w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=d518fe0f2955b8ddf5f21e050186423ede8f9c1a 1000w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=86273ac0d92d3b0d75b298d244290dbc905a71e3 900w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=31bb4267659c73e843f1585614ecf2d3f3fc66bd 800w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=22316d6d510ad658cf71ca40bc7711b46390c431 700w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=8c3a0ef0cfcecf157ddc7865dd313465b5d797c2 600w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=e6d97c59a17a4acf32deda8dd1255a33e42c7090 500w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=9a61f617ba164d3c026bd597a491c2ee1f943562 400w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=441f746ca7bd508ed2c12fec8a104df0a58f1365 300w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=27afcf6fa91748c88a490d06e1c3af4ae0f3f03e 200w,https://akamai.vgc.no/v2/images/4f7327e4-dac4-4460-b064-bc514a6e93dc?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=0a26e2cef20c497c856d6ec09b958028da0b3997 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_column css-13pwd98"><h2 class="css-w4t0c0">Prinsesse Märtha Louise og Durek Verrett er forlovet </h2></div></div></a></li><li class="css-u68rjb"><div class=" css-196h8eq"><style data-emotion="css 1ouiivp">.css-1ouiivp{font-size:0;position:relative;min-height:1px;}.css-1ouiivp>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1ouiivp.has-parallax-background >div[id*='utif']{z-index:1;}.css-1ouiivp>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1ouiivp>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1ouiivp" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="default_column"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/28kdVx/vebjoern-26-elsker-kongefamilien?utm_source=recirculation-matrix&amp;utm_content=oWooyB" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Vebjørn (26) elsker kongefamilien"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css 1bqjxxj">.css-1bqjxxj{object-fit:cover;object-position:40.46428105728134% 81.69425440324584%!important;}</style><img class="image-asset css-1bqjxxj" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=e8083f12d948561befa5780f506740a656e4500e" srcSet="https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=e8083f12d948561befa5780f506740a656e4500e 1900w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=41957e91d9ca8b5459fe11aa52ed6bd7346b04e7 1800w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=ff9c41d9a33031de4536fd2005f6ee698a4cb7ce 1700w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=91317061485f0c386e04b9b12c891ba6812e18ec 1600w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=8305785ee00c2b2bed9af38bee39bb6cdc1aa3ef 1500w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=6de871ac9cea3e03a15fa16176a78ef8642e8718 1400w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=68d2519d9ac61573d0f1f2e0f08718eb48da006d 1300w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=7006d35df6f3e40d29a88a1a9d368f10cf2891e5 1200w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=1c3509f7fc4bb071568b55a4539e5bb8e1463819 1100w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=5f95805abf6025306da4c30401c7c1e9cdef1017 1000w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=4ec2005455950be7aebe2a27855a7545ddac5ca8 900w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=f01901870a893ec33bcc5822c598237f3b001f43 800w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=aaa9097f8fcfa891de0bda901a23fc984b025588 700w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=019681adeab1ded28fb483775dfdd9a32c39fa4d 600w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=9b729af08bfd681483a600859789f803e89dcfa2 500w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=dc91f3b271d6d526ef4ba7fb1bde234d34841617 400w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=e444770a72c70c9bf017ecbb17e3b3bd6905bb7a 300w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=8bd755d7e134fdda459a1bc4f8744b347eff21a5 200w,https://akamai.vgc.no/v2/images/db5b7388-a7de-4e51-b2ce-5ff434e111ab?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=b5e1c5356325e5cdb2e93f5738821489b12bc084 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_column css-13pwd98"><h2 class="css-w4t0c0">Vebjørn (26) elsker kongefamilien</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/rampelys/i/mro5gl/dronning-elizabeth-faar-moete-sitt-nest-yngste-oldebarn-for-foerste-gang?utm_source=recirculation-matrix&amp;utm_content=oWooyB" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Dronning Elizabeth får møte sitt nest yngste oldebarn for første gang"><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><style data-emotion="css wracq">.css-wracq{object-fit:cover;object-position:52.98181192096239% 83.72837935816415%!important;}</style><img class="image-asset css-wracq" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=55b41586cd42dd8bad16438fcc615a1c85a2119b" srcSet="https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=55b41586cd42dd8bad16438fcc615a1c85a2119b 1900w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=5cc13f7f00ea3c841d76bc78f313d9678a9b65d1 1800w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=d40e96a37e7541bc4008e0bd07d7c58af5d02814 1700w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=5ee1027052c310019b3c1b7b3b3e369a926b9207 1600w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=98b44b46bf3466235a2d7498158a6752b70f9fa6 1500w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=7e34d70f92466694a2fd2fcadf2a3e0ed860ff38 1400w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=b7d38234a006327821eec89885284d943faa8794 1300w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=0d108130857e57961ad7f1b740ec7dcb530f4aaf 1200w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=561546c5491b9ea74910b538b0d5cb144cf552c5 1100w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=ec950f78d3d87fded27728c06ab809356d205e0b 1000w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=4aace08f4afaa04cb346e856fc4bc2d501ba7a87 900w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=248002186d51733d5f487b12a0a5c274c6455a51 800w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=bfabae7ea838d08c94f14509b68043d4fe11a587 700w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=0d3ca24e9eb40a2aa222cd22026fa0b827d3e3bd 600w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=2f6613972e9b5dcd4bad4e7d644295fb14e216a6 500w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=e204f805a932ed4e800fe0b9eee73db062d13cf8 400w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=c0b158ad5b61aed072d598c4495e518d7f237656 300w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=baf52dba5e407bf0ba2017d8fef8f96f2eaa5a0a 200w,https://akamai.vgc.no/v2/images/47863029-3dd9-4e45-bd1e-1f67359978b1?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=a3240724d50ade993662c067a58cc4bd074d11a8 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_column css-13pwd98"><h2 class="css-w4t0c0">Dronning Elizabeth får møte sitt nest yngste oldebarn for første gang</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/Qy6aXV/graveprosjekt-dette-er-putins-ukjente-svigersoenn?utm_source=recirculation-matrix&amp;utm_content=oWooyB" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Graveprosjekt: Dette er Putins ukjente svigersønn "><div class="css-bjn8wh"><div class="css-vmcn8h"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=7be8c19425ee2c747e65704864979368f63cc47b" srcSet="https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=7be8c19425ee2c747e65704864979368f63cc47b 1900w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=6e7da79433e817ff3494fc13a58c58d1fef9d99e 1800w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=eb505da32c58df2b45b424f3820e541b5aa842b9 1700w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=3a4de028ecd52489dbdea278e0f76b6d27061380 1600w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=58f529c78794af3037766da90b64f1ba16608f26 1500w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=33943e82e33de65ffbaf565af97a886ff26993be 1400w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=ad817ec1fe71db065735a95029e5551d6fc7a94c 1300w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=4c77c3b5f96dae5a4a372510faaba267270e3a9e 1200w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=7d93a85324e9a34676dd107efc694fd2a4a3cda1 1100w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=3b311da15c4bd9c2469d58d4035d4f876f06c060 1000w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=d3014fc0c97445e3ca74ecebb4d6d105a5480904 900w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=7302fd8189bbbbd10480cea3e30d38f3f7d772c5 800w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=96db49d89241e6f513948b148f67e3eb7c1a6e91 700w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=b299802d5c51fb44fb7b1dc675e7f6b325bc39c7 600w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=28e202605e58b8e2aca8ab309443d55d032c35f7 500w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=ecabf0e827516a85d1b0d7cb6a3d77a36ffa47c0 400w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=bbfeef2604b7b1219ff3e80f4178571a4e97d1c9 300w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=cf3813a0edcb0e5c86b6f3d50193a3199d440811 200w,https://akamai.vgc.no/v2/images/cc9aa61d-b4b6-4fbd-bcc9-c25b26553a99?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=84785f6a037adc7b6db41f2317665546f4d7b52e 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></noscript></div></div><style data-emotion="css 17avlqe 133ay6o">.css-17avlqe .image-asset{width:25px;height:25px;}.css-133ay6o{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}.css-133ay6o .image-asset{width:25px;height:25px;}</style><style data-emotion="css 1hkbk1l">.css-1hkbk1l{line-height:1;position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}.css-1hkbk1l img{display:block;}.css-1hkbk1l.article,.css-1hkbk1l.articleMono,.css-1hkbk1l.articleMonoLight{margin-top:calc(0.5 * var(--gap-unit));margin-bottom:calc(
          1 * var(--gap-unit)
        );}.css-1hkbk1l.article .image-asset,.css-1hkbk1l.articleMono .image-asset,.css-1hkbk1l.articleMonoLight .image-asset{margin:0 0;}.css-1hkbk1l.small{margin-top:calc(var(--gap-unit) * 0.75);margin-bottom:calc(var(--gap-unit) * 0.75);}.css-1hkbk1l .image-asset{width:25px;height:25px;}</style><div class="badge css-1hkbk1l" data-test-tag="plus-content-indicator"><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:25 / 25"/></div></div><div class="css-1hlrz9z"><div class="default_column css-13pwd98"><h2 class="css-w4t0c0">Graveprosjekt: Dette er Putins ukjente svigersønn </h2></div></div></a></li></ol></div></div><div class=" css-2s0mxl"><style data-emotion="css 1uqlga3">.css-1uqlga3{font-size:0;position:relative;min-height:1px;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;margin-bottom:0!important;}.css-1uqlga3>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1uqlga3.has-parallax-background >div[id*='utif']{z-index:1;}.css-1uqlga3:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1uqlga3{display:block;}}.css-1uqlga3 div[id*='utif']{background-color:#f6f6f6;}.css-1uqlga3.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1uqlga3.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1uqlga3.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 768px){.css-1uqlga3{margin:0px auto 24px;}}.css-1uqlga3.banner-980x240,.css-1uqlga3.banner-980x400,.css-1uqlga3.banner-980x500,.css-1uqlga3.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1uqlga3.banner-980x240,.css-1uqlga3.banner-980x400,.css-1uqlga3.banner-980x500,.css-1uqlga3.banner-980x600{max-width:100%;}}.css-1uqlga3.banner-980x240::before,.css-1uqlga3.banner-980x400::before,.css-1uqlga3.banner-980x500::before,.css-1uqlga3.banner-980x600::before{padding-bottom:8px;}.css-1uqlga3.banner-320x320{width:auto;max-width:320px;}.css-1uqlga3.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1uqlga3{width:580px;}}.css-1uqlga3::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1uqlga3>div[id*='utif']{overflow:hidden;}@media screen and (max-width: 767px){.css-1uqlga3{margin-bottom:0!important;margin-left:auto!important;}}.css-1uqlga3>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1uqlga3" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[320,400],[300,250],[336,280]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true" data-theme="default_column"><style data-emotion="css-global 0"></style></div></div><div class="css-j499fm"><h2 class="css-11re7f5" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css ufs4h9">.css-ufs4h9{margin:0;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(-10px + 1.5rem);line-height:calc(-14px + 2rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-ufs4h9{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Aftenposten: Kongehuset tåler nok dette også" class="default_column nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-L5zzOQ.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css 199kfa8">.css-199kfa8{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) var(--component-padding-factor-fluid-factor);}</style><div class="css-199kfa8"><time class="css-f2eexj">07.06.2022</time><style data-emotion="css 1j48tq">.css-1j48tq{overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);margin:0;overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:400;color:#2b2b2b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(-10px + 1.5rem);line-height:calc(-14px + 2rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-1j48tq{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-1j48tq"><h2 class="css-1n200od">Kongehuset tåler nok dette også</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Nyforlovede Märtha Louise og Durek Verrett feirer kjærligheten" class="default_column nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-XqmkGE.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">07.06.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Nyforlovede Märtha Louise og Durek Verrett feirer kjærligheten</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Prinsesse Märtha Louise og Durek Verrett har forlovet seg" class="default_column nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-0GaRQ2.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">07.06.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Prinsesse Märtha Louise og Durek Verrett har forlovet seg</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: – Hun sa JA!" class="default_column nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-wOoleL.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">07.06.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">– Hun sa JA!</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Johaug-debut på Slottet: – Det er kjempestort" class="default_column nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-qW42K1.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">12.05.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">Johaug-debut på Slottet: – Det er kjempestort</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: I dag var 17. mai tilbake til normalen over hele landet. Sånn så det ut." class="default_column nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-Or56OO.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-199kfa8"><time class="css-f2eexj">17.05.2022</time><div class="css-1j48tq"><h2 class="css-1n200od">I dag var 17. mai tilbake til normalen over hele landet. Sånn så det ut.</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion="css 8wzgje">.css-8wzgje{overflow-wrap:break-word;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;background-color:#efeff4;padding:calc(var(--extended-content-margin) * -1);margin-bottom:var(--space-m);}@media screen and (max-width: 767px){.css-8wzgje{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}.css-8wzgje h3{margin-top:var(--gap-unit);}.css-8wzgje ul{padding:0;margin:0;display:grid;grid-template-columns:1fr;list-style:none;gap:var(--gap-unit);}@media screen and (min-width: 768px){.css-8wzgje ul{grid-template-columns:1fr 1fr;}}.css-8wzgje ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-8wzgje ul a{width:100%;}.css-8wzgje.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-8wzgje.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-8wzgje.extendedContent,.fullPageWidth .css-8wzgje.extendedContent,.fullScreen .css-8wzgje.extendedContent,.extendedContent .css-8wzgje.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><section class="extendedContent css-8wzgje"><style data-emotion="css 1bhemdb">.css-1bhemdb{font-size:22px;line-height:28px;overflow-wrap:break-word;font-weight:700;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><h3 class="css-1bhemdb">Rabattkoder</h3><style data-emotion="css qj39oe">.css-qj39oe{font-size:13px;line-height:18px;overflow-wrap:break-word;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin:0 0 16px 0;}</style><h4 class="css-qj39oe">Et kommersielt samarbeid med Kickback.no</h4><ul><li><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><a href="https://www.vg.no/rabattkode/nextory?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Nextory rabattkode" class="nolinkstyles css-zjik7"><style data-emotion="css epvftk">.css-epvftk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;background:var(--c-light);box-shadow:0 1px 2px rgba(0, 0, 0, 0.1);width:100%;padding:12px;border-radius:var(--space-s);}</style><article class="css-epvftk"><style data-emotion="css 1ypiv6h">.css-1ypiv6h{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:72px;height:72px;margin-right:var(--gap-unit);}.css-1ypiv6h img{width:100%;height:100%;border-radius:var(--gap-unit);}</style><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/Nextory.png?itok=N737ty_N" alt="Nextory rabattkode" loading="lazy"/></aside><main class="css-0"><style data-emotion="css 9n3fcz">.css-9n3fcz{font-size:13px;line-height:18px;overflow-wrap:break-word;font-weight:bold;color:#4d4d4d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><header class="css-9n3fcz">Nextory rabattkode</header><style data-emotion="css 19131b0">.css-19131b0{font-size:14px;line-height:18px;overflow-wrap:break-word;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:0;}</style><p class="css-19131b0">Prøv Nextory GRATIS i 35 dager </p><style data-emotion="css 2u8i0s">.css-2u8i0s{font-size:13px;overflow-wrap:break-word;color:#dd0000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><footer class="css-2u8i0s"><time dateTime="">Gyldig til 31. desember</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/strim?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Strim rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/strim-logo-200x200.png?itok=bC_uEkIH" alt="Strim rabattkode logo" loading="lazy"/></aside><main class="css-0"><header class="css-9n3fcz">Strim rabattkode</header><p class="css-19131b0">Prøv Strim 14 dager GRATIS!! 👏🏻</p><footer class="css-2u8i0s"><time dateTime="">Gyldig til 15. juni</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/aboutyou?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="About You rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/aboutyou.jpg?itok=TT9t-qiX" alt="about you rabattkode" loading="lazy"/></aside><main class="css-0"><header class="css-9n3fcz">About You rabattkode</header><p class="css-19131b0">Få 15% rabatt på hele ditt første kjøp med About you rabattkode</p><footer class="css-2u8i0s"><time dateTime="">Gyldig til 31. august</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/bubbleroom?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Bubbleroom rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/bubbleroom-200x200.png?itok=nKoQKm_v" alt="Bubbleroom rabattkode" loading="lazy"/></aside><main class="css-0"><header class="css-9n3fcz">Bubbleroom rabattkode</header><p class="css-19131b0">Få 15% rabatt på din neste bestilling med Bubbleroom rabattkode</p><footer class="css-2u8i0s"><time dateTime="">Gyldig til 30. juni</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/lampegiganten?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Lampegiganten rabattkode" class="nolinkstyles css-zjik7"><article class="css-epvftk"><aside class="css-1ypiv6h"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lampegiganten-200x200_0.png?itok=sM28Y_Tw" alt="Lampegiganten rabattkoder og tilbud" loading="lazy"/></aside><main class="css-0"><header class="css-9n3fcz">Lampegiganten rabattkode</header><p class="css-19131b0">Spar 14 % og få gratis frakt med Lampegiganten rabattkode</p><footer class="css-2u8i0s"><time dateTime="">Gyldig til 31. august</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"><div class=" css-196h8eq"><style data-emotion="css 1qkzgsh">.css-1qkzgsh{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-1qkzgsh>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1qkzgsh.has-parallax-background >div[id*='utif']{z-index:1;}.css-1qkzgsh .stickySkyscraper-right,.css-1qkzgsh .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1qkzgsh .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1qkzgsh .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1qkzgsh .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1qkzgsh .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1qkzgsh >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1qkzgsh >div[id*='utif']::before{text-align:left;}.css-1qkzgsh>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1qkzgsh>div[id*='utif']{float:left;}.css-1qkzgsh>div[id*='utif']::after{clear:both;}.css-1qkzgsh>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1qkzgsh" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default_column"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css bxrgm2">.css-bxrgm2{z-index:1;}</style><span class="css-bxrgm2"><section></section><footer role="contentinfo" class="jLm2NJK7G3qBAFxNrIyP"><div class="cdG9SZAky2CLdeT1rilx"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens <a href="https://vg.e-pages.pub/">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="l07HvyA6EJIvwALXdPkT"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="s0eefr8DhQrJxSTEgiSz"><a href="https://www.vg.no/informasjon/brukervilkar#rettigheter">© <!-- -->2022<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/brukervilkar">Brukervilkår</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler</a></p></footer></span></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","FRONTPAGE_API_SERVER_URL":"https:\u002F\u002Fvg.frontpage-api.pro.sch.news","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"false","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.k8s.vgnett.no\u002F14","NODE_ENV":"production","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.vg.no\u002Fv1\u002Faccess","SPID_ACCESS_SERVICE_USE_ID_JWT":"true","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>