<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Bernie overalt! – VG</title>
    <meta data-react-helmet="true" name="description" content="Jeg kan ikke huske å ha ledd så mye på år og dag. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/oAvvVW"/><meta data-react-helmet="true" property="og:title" content="Bernie overalt!"/><meta data-react-helmet="true" property="twitter:title" content="Bernie overalt!"/><meta data-react-helmet="true" property="og:description" content="Jeg kan ikke huske å ha ledd så mye på år og dag. "/><meta data-react-helmet="true" property="twitter:description" content="Jeg kan ikke huske å ha ledd så mye på år og dag. "/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://akamai.vgc.no/v2/images/2791302a-206e-40e0-bc84-4b1ed883ce8d?fit=crop&amp;h=882&amp;w=1125&amp;s=fff871639a37d9bd3e4a9c53fb9a20a34e1b5225"/><meta data-react-helmet="true" property="og:image:width" content="1125"/><meta data-react-helmet="true" property="og:image:height" content="882"/><meta data-react-helmet="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/2791302a-206e-40e0-bc84-4b1ed883ce8d?fit=crop&amp;h=882&amp;w=1125&amp;s=fff871639a37d9bd3e4a9c53fb9a20a34e1b5225"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="vg"/><meta data-react-helmet="true" name="article-info" data-short-id="oAvvVW" data-newsroom="vg"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/meninger/i/oAvvVW/bernie-overalt"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Bernie overalt!","datePublished":"2021-01-22T12:51:59Z","dateModified":"2021-01-22T12:54:11Z","wordCount":502,"articleSection":"Meninger","description":"Jeg kan ikke huske å ha ledd så mye på år og dag. ","keywords":"bernie sanders internett joe biden humor","image":{"url":"https://akamai.vgc.no/v2/images/2791302a-206e-40e0-bc84-4b1ed883ce8d?fit=crop&h=882&w=1125&s=fff871639a37d9bd3e4a9c53fb9a20a34e1b5225","width":1125,"height":882,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Hans Petter Sjøli","description":""}],"mainEntityOfPage":"https://www.vg.no/nyheter/meninger/i/oAvvVW/bernie-overalt"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,5405,8554,5130,5218,6896,2082,7762,8455,2728,960,1590,7459,8462,225,6568,7767,5974,4068,163,7399,8347,6536,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","hyperion-feature-article-components-Image","src-features-article-components-Image-Figimage","src-sites-vg-components-VGFigcaption","hyperion-components-RunningHead-variants-Text","hyperion-components-Headline","hyperion-components-LeadText","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-experimental-components-Box","hyperion-experimental-components-Box-components-BoxImage","hyperion-experimental-components-Box-components-BoxText","hyperion-components-Text","hyperion-feature-article-components-Teaser","src-sites-vg-components-PaidContentIndicator","hyperion-components-Url","hyperion-components-ExternalLink-ExternalLink","src-sites-vg-components-Comments","src-features-article-components-MemoWidget","src-sites-vg-components-WidgetTitleSecondary","hyperion-components-Bundle","src-sites-vg-components-RecirculationTeaser","src-features-ads-components-Ad","src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.68ea4fce.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.d09f535a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.089ad048.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.88487892.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.df7b7c95.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.3db81eda.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.2a4bcc5f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.cc6eda58.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-Figimage" src="/cnp-assets/src-features-article-components-Image-Figimage.f578d1b9.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.3702258d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-RunningHead-variants-Text" src="/cnp-assets/hyperion-components-RunningHead-variants-Text.11f505e9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.a12ac525.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.cae59e7e.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.5fdb5612.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.5224a4a3.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box" src="/cnp-assets/hyperion-experimental-components-Box.a4a9227b.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box-components-BoxImage" src="/cnp-assets/hyperion-experimental-components-Box-components-BoxImage.dc42e2dc.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box-components-BoxText" src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.417e6993.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.75b030b3.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/src-features-article-components-Teaser.608c516f.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.f59e55ea.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Url" src="/cnp-assets/hyperion-components-Url.e4104148.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Comments" src="/cnp-assets/src-sites-vg-components-Comments.df3db624.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.f2a795fd.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.cf9aa4c1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.f91fabf3.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.d5ae1325.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.fee444ca.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.332028c9.m.js" type="module"></script><script src="/cnp-assets/runtime.e39ef347.js" defer nomodule></script>
<script src="/cnp-assets/vendors.c56c6db9.js" defer nomodule></script>
<script src="/cnp-assets/main.b76871d9.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.695462b4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.3e8e1b63.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.00e97d55.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.5f9f6d14.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.7cb1ce74.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-Figimage.ea9eac05.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.59db4671.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-RunningHead-variants-Text.d881cd16.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.d6a8ecf4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.c3229828.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.8063d59d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.78049c06.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box.01b0f766.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box-components-BoxImage.d0de1f7c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.71a88442.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.ec32cc47.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.b6e3bd09.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.d0570212.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Url.c43644f1.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Comments.a68f94b6.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.52cda1d6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.bf8430c2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.cf3a0312.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.bb36e656.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.94412c3d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.86369640.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.089ad048.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.df7b7c95.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.f59e55ea.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body class="default" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1n663n5">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</style><style data-emotion="css 1jtdy1r">.css-1jtdy1r{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1jtdy1r{top:0;}}body[class*='-fullscreen-document'] .css-1jtdy1r{z-index:1;}@media screen and (min-width: 981px){.css-1jtdy1r{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1jtdy1r"><style data-emotion="css 1xgcubj">.css-1xgcubj{position:absolute;top:0;left:0;z-index:1200;font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;}</style><div data-test-tag="skip-to-content" class="css-1xgcubj"><style data-emotion="css bbk9yo">.css-bbk9yo{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-bbk9yo:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-bbk9yo:focus{color:var(--component-text-color-01);background-color:#fff062;}</style><a href="#main" class="css-bbk9yo">Hopp til hovedinnhold</a></div><style data-emotion="css 11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion="css 1wmzqil">.css-1wmzqil{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#dd0000;position:fixed;}@media screen and (max-width: 980px){.css-1wmzqil{overflow-y:visible;}}</style><div class="css-1wmzqil"><style data-emotion="css 9m5mm9">.css-9m5mm9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px 0 5px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-9m5mm9{padding:0 5px 0 5px;}}</style><div class="css-9m5mm9"><style data-emotion="css 1o6q76a">.css-1o6q76a{display:block;height:inherit;font-size:0;padding:0 6px;}.css-1o6q76a::-moz-focus-inner{border:0;}.css-1o6q76a:focus{outline:1px dotted currentColor;}.css-1o6q76a:link,.css-1o6q76a:hover,.css-1o6q76a:active,.css-1o6q76a:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1o6q76a svg{width:auto;vertical-align:middle;fill:#fff;height:16px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1o6q76a svg{width:141px;}}@media screen and (min-width: 768px){.css-1o6q76a svg{height:26px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1o6q76a svg{width:141px;}}}</style><a data-test-tag="internal-link" href="/" class="css-1o6q76a" rel="" target="" aria-label="Til forsiden av VG"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css fhp9el">.css-fhp9el{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          24px
      );padding-left:calc(
        2 *
          5px
      );}@media screen and (max-width: 980px){.css-fhp9el{display:inline-block;overflow:hidden;padding-left:5px;padding-right:0;}}</style><div class="css-fhp9el"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1phb9m4">.css-1phb9m4{display:inline-block;margin-right:16px;}@media screen and (max-width: 980px){.css-1phb9m4{display:none;}}</style><li class="css-1phb9m4"><style data-emotion="css z6byu1">.css-z6byu1{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 6px;font-size:16px;text-transform:uppercase;font-weight:600;color:#fff;}.css-z6byu1:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-z6byu1::-moz-focus-inner{border:0;}.css-z6byu1:focus{outline:1px dotted currentColor;}.css-z6byu1:hover{color:#fff;}@media screen and (max-width: 980px){.css-z6byu1{padding:calc(
              (
                  44px -
                    16px
                ) / 2
            ) 6px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-z6byu1" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><style data-emotion="css 722sng">.css-722sng{display:inline-block;margin-right:16px;}@media screen and (max-width: 980px){.css-722sng{display:none;}}@media screen and (max-width: 980px){.css-722sng{display:inline-block;margin-right:3px;}}</style><li class="css-722sng"><a data-test-tag="internal-link" href="https://vglive.no" class="css-z6byu1" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="css-722sng"><a data-test-tag="internal-link" href="/tv-guide/" class="css-z6byu1" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="css-1phb9m4"><a data-test-tag="internal-link" href="/pluss/" class="css-z6byu1" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="css-1phb9m4"><a data-test-tag="internal-link" href="/tips-oss/" class="css-z6byu1" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-width:;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css r82qm9">.css-r82qm9{margin-right:5px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;}.css-r82qm9 >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-r82qm9 >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-r82qm9{display:none;}}.css-r82qm9:hover{border-color:#fff;color:#fff;}.css-r82qm9::-moz-focus-inner{border:0;}.css-r82qm9:focus{outline:1px dotted currentColor;}@media screen and (max-width: 767px){.css-r82qm9{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 768px){.css-r82qm9{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-r82qm9"><style data-emotion="css bklh25">.css-bklh25{display:none;}@media screen and (min-width: 768px) and (max-width: 980px){.css-bklh25{display:initial;font-size:14px;font-weight:500;margin-right:6px;}}</style><span class="css-bklh25">SØK</span><style data-emotion="css 15dtvlp">.css-15dtvlp{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-15dtvlp{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 8r1vd1">.css-8r1vd1{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-8r1vd1{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-5px;padding:0 5px;}}@media screen and (min-width: 981px){.css-8r1vd1{margin-left:auto;display:block;}}</style><div class="css-8r1vd1"><style data-emotion="css 1i16it1">.css-1i16it1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1i16it1{position:relative;line-height:100%;height:inherit;}}.css-1i16it1 >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:6px;margin-left:6px;width:14px;height:14px;fill:#2b2b2b;}@media screen and (min-width: 981px){.css-1i16it1 >svg{display:none;}}</style><form aria-label="form" class="css-1i16it1"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1c0qvxq">.css-1c0qvxq{width:calc(100vw - 2 * 5px);height:32px;padding:0 calc(2 * 16px);border-radius:24px;font-size:16px;color:#757575;caret-color:#dd0000;padding-top:0px;border:1px solid #dedede;background-color:;-webkit-appearance:none;}.css-1c0qvxq::-moz-focus-inner{border:0;}.css-1c0qvxq:focus{outline:1px dotted currentColor;}.css-1c0qvxq::-webkit-input-placeholder{color:#757575;opacity:1;}.css-1c0qvxq::-moz-placeholder{color:#757575;opacity:1;}.css-1c0qvxq:-ms-input-placeholder{color:#757575;opacity:1;}.css-1c0qvxq::placeholder{color:#757575;opacity:1;}.css-1c0qvxq::-ms-input-placeholder{color:#757575;}.css-1c0qvxq::-webkit-search-decoration,.css-1c0qvxq::-webkit-search-cancel-button,.css-1c0qvxq::-webkit-search-results-button,.css-1c0qvxq::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1c0qvxq:focus{color:#2b2b2b;outline:none;}@media screen and (min-width: 981px){.css-1c0qvxq{width:90px;padding-left:5px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-1c0qvxq:hover,.css-1c0qvxq:focus{background-color:;width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1c0qvxq"/></label><style data-emotion="css 1x3q01v">.css-1x3q01v{display:none;background-color:#dd0000;}@media screen and (min-width: 981px){.css-1x3q01v{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:6px;width:28px;height:28px;border:1px solid #fff;}}.css-1x3q01v svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-1x3q01v svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 768px){.css-1x3q01v svg{margin-left:0;}}.css-1x3q01v::-moz-focus-inner{border:0;}.css-1x3q01v:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="Søk etter dette" class="css-1x3q01v"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 11fgvew">.css-11fgvew{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 6px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-11fgvew:hover{border-color:#fff;color:#fff;}.css-11fgvew::-moz-focus-inner{border:0;}.css-11fgvew:focus{outline:1px dotted currentColor;}@media screen and (max-width: 767px){.css-11fgvew{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 768px){.css-11fgvew{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-11fgvew{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:5px;margin-right:0;}}</style><button class="css-11fgvew" type="button" aria-label="MENY"><style data-emotion="css 8b5ve4">.css-8b5ve4{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:6px;margin-left:0;}@media screen and (max-width: 980px){.css-8b5ve4{display:none;}}</style><span class="css-8b5ve4">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css je272j">.css-je272j{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-je272j{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-je272j"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1rf6jcb">.css-1rf6jcb{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1rf6jcb::after,.css-1rf6jcb::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1rf6jcb::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1rf6jcb::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1rf6jcb,.css-1rf6jcb::before,.css-1rf6jcb::after{background-color:#fff;}.css-1rf6jcb::before{top:-6px;}.css-1rf6jcb::after{bottom:-6px;}</style><span class="css-1rf6jcb"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css jrvtby">.css-jrvtby{height:56px;background-color:#fff;box-shadow:;position:relative;z-index:60;box-sizing:border-box;margin-top:;border-bottom:1px solid #f1f1f1;}@media screen and (max-width: 980px){.css-jrvtby{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:44px;}}</style><div role="navigation" aria-label="submenu" class="css-jrvtby"><style data-emotion="css 1lmceyk">.css-1lmceyk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-1lmceyk"><style data-emotion="css zjn5xl">.css-zjn5xl{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-zjn5xl{height:44px;line-height:44px;}}@media screen and (max-width: 980px){.css-zjn5xl::before{background-color:#fff;left:calc(-1 * 5px);right:calc(-1 * 5px);}}@media screen and (max-width: 980px){.css-zjn5xl::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-zjn5xl::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-zjn5xl"><style data-emotion="css 15tqzj5">.css-15tqzj5{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:6px;}@media screen and (max-width: 980px){.css-15tqzj5{z-index:20;}}@media screen and (min-width: 981px){.css-15tqzj5{margin-right:calc(2 * 5px);}}.css-15tqzj5::after{border-right:1px solid #dedede;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-15tqzj5::after{right:-18px;}}</style><div class="css-15tqzj5"><style data-emotion="css wdzb4t">.css-wdzb4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;z-index:20;text-transform:uppercase;}.css-wdzb4t:hover{border-color:#dd0000;color:#dd0000;}.css-wdzb4t::-moz-focus-inner{border:0;}.css-wdzb4t:focus{outline:1px dotted currentColor;}@media screen and (min-width: 768px){.css-wdzb4t{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-wdzb4t" rel="" target="" aria-label="Meninger">Meninger</a></div><style data-emotion="css 1cxjuua">.css-1cxjuua{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 6px;z-index:20;z-index:20;}.css-1cxjuua:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-1cxjuua::-moz-focus-inner{border:0;}.css-1cxjuua:focus{outline:1px dotted currentColor;}.css-1cxjuua svg{margin-left:6px;}@media screen and (min-width: 768px){.css-1cxjuua{font-size:16px;}}@media screen and (min-width: 981px){.css-1cxjuua{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-1cxjuua{display:none;}}</style><button type="button" aria-haspopup="true" class="css-1cxjuua"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css g7vca6">.css-g7vca6{width:12px;height:7px;fill:#2b2b2b;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1i7fr9r">@media screen and (max-width: 980px){.css-1i7fr9r{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-5px;right:-5px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 767px){.css-1i7fr9r{display:none;}}@media screen and (min-width: 768px){.css-1i7fr9r{display:none;}}@media screen and (min-width: 981px){.css-1i7fr9r{max-width:65%;margin-left:6px;display:block;overflow:hidden;}}</style><div class="css-1i7fr9r"><style data-emotion="css 1svrytu">.css-1svrytu{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1svrytu{width:100%;padding:0 5px;background-color:#f6f6f6;border-top:1px solid #dedede;}}@media screen and (min-width: 981px){.css-1svrytu{height:56px;}}</style><ul class="css-1svrytu"><style data-emotion="css 1x15p3k">.css-1x15p3k{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 6px;line-height:56px;}@media screen and (max-width: 980px){.css-1x15p3k{height:48px;line-height:48px;width:auto;border-bottom:1px solid #dedede;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-1x15p3k{float:left;}}</style><li class="css-1x15p3k"><style data-emotion="css 1wh3x06">.css-1wh3x06{-webkit-text-decoration:none;text-decoration:none;}.css-1wh3x06:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1wh3x06::-moz-focus-inner{border:0;}.css-1wh3x06:focus{outline:1px dotted currentColor;}.css-1wh3x06,.css-1wh3x06:hover,.css-1wh3x06:active{color:#2b2b2b;}@media screen and (max-width: 980px){.css-1wh3x06{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1wh3x06{font-size:16px;padding:0 6px;}}</style><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-1wh3x06" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1x15p3k"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1wh3x06" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1x15p3k"><style data-emotion="css 15xe2fj">.css-15xe2fj{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-15xe2fj:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-15xe2fj::-moz-focus-inner{border:0;}.css-15xe2fj:focus{outline:1px dotted currentColor;}.css-15xe2fj,.css-15xe2fj:hover,.css-15xe2fj:active{color:#2b2b2b;}@media screen and (max-width: 980px){.css-15xe2fj{height:100%;display:block;}}@media screen and (min-width: 981px){.css-15xe2fj{font-size:16px;padding:0 6px;}}@media screen and (min-width: 981px){.css-15xe2fj{border-bottom:2px solid #dd0000;}}</style><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-15xe2fj" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-1x15p3k"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-1wh3x06" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><style data-emotion="css d2jbtd">.css-d2jbtd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;z-index:20;overflow-x:hidden;color:rgba(43, 43, 43, 0.7);}</style><div class="css-d2jbtd"></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"><style data-emotion="css vmazrv">@media screen and (max-width: 980px){.css-vmazrv{display:none;}}@media screen and (min-width: 981px){.css-vmazrv{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;}.css-vmazrv:hover{border-color:#dd0000;color:#dd0000;}.css-vmazrv::-moz-focus-inner{border:0;}.css-vmazrv:focus{outline:1px dotted currentColor;}}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-vmazrv" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div></div><style data-emotion="css 75ss2x">.css-75ss2x{background-color:#f6f6f6;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-75ss2x{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-75ss2x{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-75ss2x{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-75ss2x{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-75ss2x"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css tuwp6l">.css-tuwp6l{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1390px;}@media screen and (min-width: 981px){.css-tuwp6l{padding:0 16px;}}@media screen and (max-width: 980px){.css-tuwp6l{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:;}}</style><div class=" css-tuwp6l"><style data-emotion="css 1qzxa75">.css-1qzxa75{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1qzxa75{background-color:#f1f1f1;padding-bottom:calc(44px);}}@media screen and (min-width: 981px){.css-1qzxa75{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1qzxa75"><style data-emotion="css 1ch5tur">.css-1ch5tur{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1ch5tur:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1ch5tur{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1ch5tur{padding:6px 16px 0;-webkit-flex-basis:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );-ms-flex-preferred-size:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );flex-basis:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );}}</style><div class="css-1ch5tur"><style data-emotion="css ni5z1v">.css-ni5z1v{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-ni5z1v{background-color:#f6f6f6;}}@media screen and (min-width: 981px){.css-ni5z1v{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-ni5z1v"><style data-emotion="css ewdr1v">.css-ewdr1v{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-ewdr1v{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;text-align:;}}@media screen and (min-width: 981px){.css-ewdr1v{padding:16px 0;}}.css-ewdr1v::before{content:'';display:block;position:absolute;border-bottom:1px solid #dedede;left:16px;right:16px;}@media screen and (min-width: 981px){.css-ewdr1v::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-ewdr1v:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-ewdr1v:last-of-type::before{display:none;}}</style><li class="sectionItem css-ewdr1v"><style data-emotion="css pdqv8a">@media screen and (max-width: 980px){.css-pdqv8a{padding:0 5px;position:relative;}}@media screen and (min-width: 981px){.css-pdqv8a{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-pdqv8a{background-color:#fff;}}</style><div class="css-pdqv8a"><style data-emotion="css ytgnsu">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</style><span class="css-ytgnsu">Nyttige sider</span><style data-emotion="css 11kt8y8">.css-11kt8y8{display:none;}@media screen and (max-width: 980px){.css-11kt8y8{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;height:calc(54px - 5px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:5px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-11kt8y8:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-11kt8y8::-moz-focus-inner{border:0;}.css-11kt8y8:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 148ankc">.css-148ankc{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-148ankc{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:16px 48px 20px;}}@media screen and (min-width: 981px){.css-148ankc{margin-top:-6px;}}</style><ul class="css-148ankc"><style data-emotion="css 18apko9">.css-18apko9{display:inline-block;padding-right:16px;}@media screen and (max-width: 980px){.css-18apko9{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-18apko9{padding:0 16px 0 16px;margin:6px 0;}}</style><li class="css-18apko9"><style data-emotion="css gcdksw">.css-gcdksw{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#2b2b2b;}.css-gcdksw:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-gcdksw::-moz-focus-inner{border:0;}.css-gcdksw:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-gcdksw{display:block;padding:5px 0;}}@media screen and (min-width: 981px){.css-gcdksw{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="css-gcdksw" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://e24.no/" class="css-gcdksw" rel="" target="" aria-label="E24">E24</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="css-gcdksw" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.godt.no/" class="css-gcdksw" rel="" target="" aria-label="Godt">Godt</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="css-gcdksw" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://pent.no/" class="css-gcdksw" rel="" target="" aria-label="Pent">Pent</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-gcdksw" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.tek.no/" class="css-gcdksw" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://tipster.no/" class="css-gcdksw" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/tv-guide/" class="css-gcdksw" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="css-gcdksw" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://peil.no/" class="css-gcdksw" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="sectionItem css-ewdr1v"><div class="css-pdqv8a"><style data-emotion="css 1uwnd7i">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1uwnd7i" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-18apko9"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-gcdksw" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-gcdksw" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-gcdksw" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-gcdksw" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="sectionItem css-ewdr1v"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="https://www.vgtv.no" class="css-1uwnd7i" rel="" target="" aria-label="VGTV">VGTV</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100324/underholdning" class="css-gcdksw" rel="" target="" aria-label="Underholdning">Underholdning</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/121/dokumentar" class="css-gcdksw" rel="" target="" aria-label="Dokumentar">Dokumentar</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/live-sport" class="css-gcdksw" rel="" target="" aria-label="Live sport">Live sport</a></li></ul></li><li class="sectionItem css-ewdr1v"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/sport/" class="css-1uwnd7i" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-gcdksw" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-gcdksw" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-gcdksw" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-gcdksw" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-gcdksw" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-gcdksw" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-gcdksw" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-gcdksw" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-gcdksw" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-gcdksw" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-gcdksw" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-gcdksw" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="sectionItem css-ewdr1v"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/rampelys/" class="css-1uwnd7i" rel="" target="" aria-label="Rampelys">Rampelys</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/bok/" class="css-gcdksw" rel="" target="" aria-label="Bok">Bok</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/film/" class="css-gcdksw" rel="" target="" aria-label="Film">Film</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-gcdksw" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/spill/" class="css-gcdksw" rel="" target="" aria-label="Spill">Spill</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rampelys/tv/" class="css-gcdksw" rel="" target="" aria-label="TV">TV</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="css-gcdksw" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="sectionItem css-ewdr1v"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/forbruker/" class="css-1uwnd7i" rel="" target="" aria-label="Forbruker">Forbruker</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="css-gcdksw" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/helse/" class="css-gcdksw" rel="" target="" aria-label="Helse">Helse</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="css-gcdksw" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="css-gcdksw" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-gcdksw" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="css-gcdksw" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="sectionItem css-ewdr1v"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/pluss" class="css-1uwnd7i" rel="" target="" aria-label="VG+">VG+</a><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="css-gcdksw" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/nyheter" class="css-gcdksw" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/sport" class="css-gcdksw" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/rampelys" class="css-gcdksw" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/forbruker" class="css-gcdksw" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/pluss/forbruker/livsstil" class="css-gcdksw" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://direkte.vg.no/trening" class="css-gcdksw" rel="" target="" aria-label="Trening">Trening</a></li></ul></li><li class="sectionItem css-ewdr1v"><div class="css-pdqv8a"><span class="css-ytgnsu">Annet</span><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-18apko9"><a data-test-tag="internal-link" href="https://vg.e-pages.dk/?mode=spid" class="css-gcdksw" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/podkast" class="css-gcdksw" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/tegneserier" class="css-gcdksw" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="http://vgd.no/" class="css-gcdksw" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="http://vglista.no/" class="css-gcdksw" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rettelser/" class="css-gcdksw" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="css-gcdksw" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li></ul></li><li class="sectionItem css-ewdr1v"><div class="css-pdqv8a"><span class="css-ytgnsu">Andre tjenester</span><button type="button" class="css-11kt8y8"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-18apko9"><a data-test-tag="internal-link" href="/bil/" class="css-gcdksw" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/black-friday" class="css-gcdksw" rel="" target="" aria-label="Black Friday">Black Friday</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.diskusjon.no" class="css-gcdksw" rel="" target="" aria-label="Diskusjon.no">Diskusjon.no</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/hjemlevering" class="css-gcdksw" rel="" target="" aria-label="Hjemleveringsguiden">Hjemleveringsguiden</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://matkanalen.tv/" class="css-gcdksw" rel="" target="" aria-label="Matkanalen">Matkanalen</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/minnesider/" class="css-gcdksw" rel="" target="" aria-label="VG Minnesider">VG Minnesider</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="css-gcdksw" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="css-gcdksw" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="css-gcdksw" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu" class="css-gcdksw" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/rabattkode/" class="css-gcdksw" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="css-gcdksw" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="css-gcdksw" rel="" target="" aria-label="VG Butikk">VG Butikk</a></li><li class="css-18apko9"><a data-test-tag="internal-link" href="https://zapp.no/?utm_source=vgno&amp;utm_medium=meny" class="css-gcdksw" rel="" target="" aria-label="Ladeappen Zapp">Ladeappen Zapp</a></li></ul></li></ul></div><style data-emotion="css gmdksv">.css-gmdksv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:0px solid #dedede;border-right:0px solid #dedede;margin-right:0;background-color:#f1f1f1;}.css-gmdksv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-gmdksv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #dedede;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-gmdksv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:6px 0 0;}}</style><div class="css-gmdksv"><style data-emotion="css 9fp29y">@media screen and (max-width: 980px){.css-9fp29y{padding:0 16px;}}</style><div data-testid="logged-out-menu" class="css-9fp29y"><style data-emotion="css 167yey4">.css-167yey4{margin:0;padding:0;list-style:none;padding:5px 16px;}@media screen and (max-width: 980px){.css-167yey4{float:right;padding:16px;}}@media screen and (max-width: 767px){.css-167yey4{float:none;padding:5px 0;}}</style><div class="css-167yey4"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 11tgzif">.css-11tgzif{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;height:40px;margin-right:16px;}.css-11tgzif:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-11tgzif::-moz-focus-inner{border:0;}.css-11tgzif:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-11tgzif" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1nk1o5a">@media screen and (min-width: 981px){.css-1nk1o5a{margin:0 16px;}}</style><li class="css-1nk1o5a"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;font-weight:;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css est2ka">.css-est2ka{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-est2ka::-moz-focus-inner{border:0;}.css-est2ka:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-est2ka{line-height:40px;}}@media screen and (min-width: 981px){.css-est2ka{margin:5px 0;}}</style><a href="https://www.vg.no/tips-oss/" class="css-est2ka">Tips oss</a></li><li class="css-0"><a href="https://www.vg.no/om-vg/kontakt-oss" class="css-est2ka">Kontakt VG</a></li><li class="css-0"><a href="https://support.pluss.vg.no/hc/no" class="css-est2ka">Hjelp</a></li><li class="css-0"><a href="https://annonseweb.schibsted.no/" class="css-est2ka">Annonseinfo</a></li><li class="css-0"><a href="https://vg.jobylon.com/" class="css-est2ka">Ledige stillinger</a></li></ul><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css 1h8kmj1">.css-1h8kmj1{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-1h8kmj1::-moz-focus-inner{border:0;}.css-1h8kmj1:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-1h8kmj1{line-height:40px;}}@media screen and (min-width: 981px){.css-1h8kmj1{margin:5px 0;}}</style><a data-test-tag="internal-link" href="/minside/personvern/" class="css-1h8kmj1" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 8mjbjf">.css-8mjbjf{list-style:none;margin:0;padding:0 16px;}</style><ul aria-label="publication menu" class="css-8mjbjf"></ul></div></div></div></div></div></div></header><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 11gadtu">.css-11gadtu{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:1;margin-top:0;}.css-11gadtu a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-11gadtu{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-11gadtu{background:#fff;}}@media screen and (min-width: 768px){.css-11gadtu{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-11gadtu"><style data-emotion="css na2eux">.css-na2eux{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-na2eux:empty{display:none;}</style><div class="css-na2eux"><style data-emotion="css 1ya4c8l">.css-1ya4c8l{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1ya4c8l"><style data-emotion="css 1xncose">.css-1xncose{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1xncose>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1xncose.has-parallax-background >div[id*='utif']{z-index:1;}.css-1xncose .stickySkyscraper-right,.css-1xncose .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1xncose .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1xncose .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1xncose .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-1xncose .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1xncose >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1xncose >div[id*='utif']::before{text-align:left;}.css-1xncose>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1xncose>div[id*='utif']{float:right;}.css-1xncose>div[id*='utif']::after{clear:both;}.css-1xncose>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1xncose" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css 1cg6n6i">.css-1cg6n6i{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-1cg6n6i{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div class="css-1cg6n6i"><style data-emotion="css cm92o6">.css-cm92o6{position:relative;font-size:0;margin:0 auto;}.css-cm92o6:empty{display:none;}@media screen and (min-width: 981px){.css-cm92o6{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-cm92o6"><div class=" css-480qv8"><style data-emotion="css 3qyl4i">.css-3qyl4i{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-3qyl4i>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-3qyl4i.has-parallax-background >div[id*='utif']{z-index:1;}.css-3qyl4i .stickySkyscraper-right,.css-3qyl4i .stickySkyscraper-left{width:var(--skyscraper-width);}.css-3qyl4i .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-3qyl4i .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-3qyl4i .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-3qyl4i .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-3qyl4i >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-3qyl4i>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-3qyl4i>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-3qyl4i" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-480qv8"><style data-emotion="css swpnqa">.css-swpnqa{font-size:0;position:relative;}.css-swpnqa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-swpnqa.has-parallax-background >div[id*='utif']{z-index:1;}.css-swpnqa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-swpnqa" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><style data-emotion="css r9javs">.css-r9javs{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-r9javs{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-r9javs::before,.css-r9javs::after{content:' ';display:table;}.css-r9javs::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-r9javs{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-r9javs{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-r9javs a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-r9javs{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-r9javs{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-r9javs"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-oAvvVW"><style data-emotion="css 455cu8">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css xzlexe">.css-xzlexe{display:block;position:relative;clear:both;margin-bottom:24px;z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-xzlexe{padding-bottom:inherit;}.css-xzlexe.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-xzlexe.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-xzlexe.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-xzlexe.fullWidth{width:var(--content-width);}}.fullPageWidth .css-xzlexe.fullWidth,.fullPageWidthDesktop .css-xzlexe.fullWidth,.fullScreen .css-xzlexe.fullWidth,.fullWidth .css-xzlexe.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-xzlexe" data-test-tag="image"><style data-emotion="css 1drv5tz">.css-1drv5tz{overflow:hidden;position:relative;display:block;max-height:;}.fullScreenTop .css-1drv5tz,.fullScreen .css-1drv5tz{height:100%;padding-bottom:0;}@media screen and (max-width: 767px){.css-1drv5tz{max-height:;}}@media screen and (max-width: 767px){.css-1drv5tz{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1drv5tz{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1drv5tz{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1drv5tz,.fullWidth .css-1drv5tz,.fullPageWidth .css-1drv5tz,.fullScreenTop .css-1drv5tz,.fullScreen .css-1drv5tz{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1drv5tz"><style data-emotion="css 1gvds2o">.css-1gvds2o{width:100%;display:block;height:0;padding-bottom:78.4%;}.fullScreen .css-1gvds2o,.fullScreenTop .css-1gvds2o{height:100%;padding-bottom:0;}</style><div class="css-1gvds2o"><style data-emotion="css 1hvrp0o">.css-1hvrp0o{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1hvrp0o" src="https://akamai.vgc.no/v2/images/2791302a-206e-40e0-bc84-4b1ed883ce8d?fit=crop&amp;h=882&amp;w=1125&amp;s=fff871639a37d9bd3e4a9c53fb9a20a34e1b5225" srcSet="https://akamai.vgc.no/v2/images/2791302a-206e-40e0-bc84-4b1ed883ce8d?fit=crop&amp;h=882&amp;w=1125&amp;s=fff871639a37d9bd3e4a9c53fb9a20a34e1b5225 1125w,https://akamai.vgc.no/v2/images/2791302a-206e-40e0-bc84-4b1ed883ce8d?fit=crop&amp;h=862&amp;w=1100&amp;s=5acf040e0b52edad3344e7e1c0c7f7d66fb43cc4 1100w,https://akamai.vgc.no/v2/images/2791302a-206e-40e0-bc84-4b1ed883ce8d?fit=crop&amp;h=784&amp;w=1000&amp;s=619a59849544e4939dc8e06347cec124388307e8 1000w,https://akamai.vgc.no/v2/images/2791302a-206e-40e0-bc84-4b1ed883ce8d?fit=crop&amp;h=706&amp;w=900&amp;s=d4985c76bb0294fd41d5e6904e4054646002b34c 900w,https://akamai.vgc.no/v2/images/2791302a-206e-40e0-bc84-4b1ed883ce8d?fit=crop&amp;h=627&amp;w=800&amp;s=1d72664335a8aded5c04549174b6b33aac14e4aa 800w,https://akamai.vgc.no/v2/images/2791302a-206e-40e0-bc84-4b1ed883ce8d?fit=crop&amp;h=549&amp;w=700&amp;s=7efc883bd547831ee60743e7b465bdfe79d7d18a 700w,https://akamai.vgc.no/v2/images/2791302a-206e-40e0-bc84-4b1ed883ce8d?fit=crop&amp;h=470&amp;w=600&amp;s=8e73ab3aaaacc007624fd1a350d6c4c35e7fd644 600w,https://akamai.vgc.no/v2/images/2791302a-206e-40e0-bc84-4b1ed883ce8d?fit=crop&amp;h=392&amp;w=500&amp;s=f64b7c09823614aca5e63b5ba022cc1282e46f77 500w,https://akamai.vgc.no/v2/images/2791302a-206e-40e0-bc84-4b1ed883ce8d?fit=crop&amp;h=314&amp;w=400&amp;s=93fd4907a4aa7f7884bfe6a087f83029f0f6a22f 400w,https://akamai.vgc.no/v2/images/2791302a-206e-40e0-bc84-4b1ed883ce8d?fit=crop&amp;h=235&amp;w=300&amp;s=6588ac3908d9c7c512012158411e9cca364acd1c 300w,https://akamai.vgc.no/v2/images/2791302a-206e-40e0-bc84-4b1ed883ce8d?fit=crop&amp;h=157&amp;w=200&amp;s=85c9cd7d4ff2c0f2cfaffaadeecab4882be1bebe 200w,https://akamai.vgc.no/v2/images/2791302a-206e-40e0-bc84-4b1ed883ce8d?fit=crop&amp;h=78&amp;w=100&amp;s=cbcc53b12879fc54ac8ee614f260d56d07cea38d 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></div></div><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css pdw97q">.css-pdw97q{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:#6b6b6b;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;max-width:;text-align:;max-width:;text-align:;max-width:;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-pdw97q{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-pdw97q{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-pdw97q.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-pdw97q.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-pdw97q.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-pdw97q.fullWidth{width:var(--content-width);}}.fullPageWidth .css-pdw97q.fullWidth,.fullPageWidthDesktop .css-pdw97q.fullWidth,.fullScreen .css-pdw97q.fullWidth,.fullWidth .css-pdw97q.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth addGutters css-pdw97q"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>BERNIE-MEMER: – Dette her, det trengte vi nå, for pokker, skriver Dagfinn Nordbø. </span><span><style data-emotion="css n224cj">.css-n224cj{white-space:initial;font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:#b0b0b0;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;max-width:;}.isCollapsed .css-n224cj{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-n224cj"><span data-test-tag="image:byline-text">Foto: Skjermdump, Twitter/Jan Greve, VG</span></span></span></p></div></figcaption></figure><style data-emotion="css zngiet">.css-zngiet{font-size:17px;line-height:19px;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:300;font-style:;color:#2b2b2b;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;margin-top:8px;margin-bottom:calc(-4px + 1rem);box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-zngiet a{border-style:none;}.css-zngiet .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (max-width: 767px){.css-zngiet{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-zngiet{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-zngiet.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-zngiet.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-zngiet.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-zngiet.fullWidth{width:var(--content-width);}}.fullPageWidth .css-zngiet.fullWidth,.fullPageWidthDesktop .css-zngiet.fullWidth,.fullScreen .css-zngiet.fullWidth,.fullWidth .css-zngiet.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="default running-head fullWidth addGutters css-zngiet" data-test-tag="running-head"><style data-emotion="css 1equyr4">.css-1equyr4{display:inline-block;}.css-1equyr4 a,.css-1equyr4 a:visited,.css-1equyr4 a:active,.css-1equyr4 a:hover{color:#2b2b2b;}.css-1equyr4 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1equyr4::after{content:'';display:block;width:100%;height:4px;background-color:#dd0000;margin-top:calc(0.25 * var(--gap-unit));}</style><div class="css-1equyr4">Debatt</div></div><style data-emotion="css 5ans8t">.css-5ans8t{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);letter-spacing:;font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;max-width:;letter-spacing:;margin-top:;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (min-width: 981px){.css-5ans8t{text-align:;}}@media screen and (max-width: 767px){.css-5ans8t{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-5ans8t{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-5ans8t.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-5ans8t.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-5ans8t.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-5ans8t.fullWidth{width:var(--content-width);}}.fullPageWidth .css-5ans8t.fullWidth,.fullPageWidthDesktop .css-5ans8t.fullWidth,.fullScreen .css-5ans8t.fullWidth,.fullWidth .css-5ans8t.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-5ans8t" data-test-tag="headline">Bernie overalt!</h1><style data-emotion="css 7ae8do">.css-7ae8do{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(24px + 0rem);max-width:;margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-7ae8do+:not(p){margin-top:;}@media screen and (min-width: 981px){.css-7ae8do{text-align:;}}@media screen and (max-width: 767px){.css-7ae8do{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-7ae8do{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-7ae8do.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-7ae8do.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-7ae8do.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-7ae8do.fullWidth{width:var(--content-width);}}.fullPageWidth .css-7ae8do.fullWidth,.fullPageWidthDesktop .css-7ae8do.fullWidth,.fullScreen .css-7ae8do.fullWidth,.fullWidth .css-7ae8do.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-7ae8do" data-test-tag="lead-text">Jeg kan ikke huske å ha ledd så mye på år og dag. </p><style data-emotion="css 21238a">.css-21238a{font-size:14px;line-height:16px;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;max-width:;font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;-webkit-box-pack:;-ms-flex-pack:;-webkit-justify-content:;justify-content:;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-21238a{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-21238a{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-21238a.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-21238a.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-21238a.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-21238a.fullWidth{width:var(--content-width);}}.fullPageWidth .css-21238a.fullWidth,.fullPageWidthDesktop .css-21238a.fullWidth,.fullScreen .css-21238a.fullWidth,.fullWidth .css-21238a.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-21238a" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-01-22T12:51:59Z" aria-label="Publisert: 22.01.21 kl. 13:51">Nå nettopp</time></div></div><style data-emotion="css 6xe61d">.css-6xe61d{position:relative;border-top:;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media print{.css-6xe61d{display:none!important;}}@media screen and (max-width: 767px){.css-6xe61d{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-6xe61d{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-6xe61d.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{width:var(--content-width);}}.fullPageWidth .css-6xe61d.fullWidth,.fullPageWidthDesktop .css-6xe61d.fullWidth,.fullScreen .css-6xe61d.fullWidth,.fullWidth .css-6xe61d.fullWidth{margin-left:auto;margin-right:auto;}</style><section class="fullWidth addGutters css-6xe61d" data-test-tag="share"></section><style data-emotion="css 1n2oc1u">.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}</style><div class="css-1n2oc1u"><style data-emotion="css ko63g7">.css-ko63g7{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 24px calc(0px + var(--article-padding-fluid-value, 0px));}@media screen and (min-width: 980px){.css-ko63g7{margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 24px calc(0px + var(--article-padding-fluid-value, 0px));}}</style><div class="css-ko63g7"><style data-emotion="css 8ijstc">.css-8ijstc{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;background-color:#f6f6f6;width:100%;padding:16px 16px 16px 16px;}</style><div class="css-8ijstc"><style data-emotion="css sppkad">.css-sppkad{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:transparent;padding:0 0 0 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-sppkad"><style data-emotion="css z5j6pi">.css-z5j6pi{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;width:16px;height:16px;margin:0 16px 0 0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}</style><div class="css-z5j6pi"><style data-emotion="css 16sz48o">.css-16sz48o{position:relative;width:100%;overflow:hidden;}</style><div class="css-16sz48o"><style data-emotion="css 1cc52qw">.css-1cc52qw{position:relative;padding-bottom:100%;}</style><div class="css-1cc52qw"><div class="observer-placeholder"><noscript><style data-emotion="css 3ciecx">.css-3ciecx{position:absolute;min-width:100%;max-width:none;height:100%;top:50%;left:50%;-webkit-transform:translate(-50%, -50%);-moz-transform:translate(-50%, -50%);-ms-transform:translate(-50%, -50%);transform:translate(-50%, -50%);}</style><img class="css-3ciecx" src="https://static.vg.no/icons/info@3x.png" srcSet="https://static.vg.no/icons/info@3x.png 48w,https://static.vg.no/icons/info@2x.png 32w,https://static.vg.no/icons/info.png 16w" alt="" data-test-tag="image-asset" sizes="100vw"/></noscript></div></div></div></div><style data-emotion="css l56epd">.css-l56epd{font-size:16px;font-family:Helvetica,Arial,sans-serif;line-height:1.13;color:#2b2b2b;}</style><p class="css-l56epd">Dette er en kronikk. Kronikken gir uttrykk for skribentens holdning. Du kan sende inn kronikker og debattinnlegg til VG <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="her" class="default css-1rezu2g" href="mailto: debatt@vg.no" rel="noopener" data-test-tag="external-link">her</a>.</p></div></div></div></div><div class=" css-1ya4c8l"><style data-emotion="css 184w5h8">.css-184w5h8{font-size:0;position:relative;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-184w5h8>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-184w5h8.has-parallax-background >div[id*='utif']{z-index:1;}.css-184w5h8:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-184w5h8{display:block;}}.css-184w5h8 div[id*='utif']{background-color:#f6f6f6;}.css-184w5h8.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-184w5h8.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-184w5h8.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-184w5h8.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-184w5h8.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-184w5h8{margin:0px auto 24px;}}@media screen and (min-width: 768px){.css-184w5h8{width:580px;}}.css-184w5h8::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-184w5h8::before{content:'artikkelen fortsetter under annonsen';}.css-184w5h8>div[id*='utif']{overflow:hidden;}.css-184w5h8>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-184w5h8" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css ifn4wc">.css-ifn4wc{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);letter-spacing:;font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;max-width:;margin-top:0;}.css-ifn4wc+:not(p){margin-top:;}</style><p class="css-ifn4wc"><strong>DAGFINN NORDBØ, </strong>satiriker og forfatter </p><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css o4xpj6">.css-o4xpj6{display:block;position:relative;clear:both;margin-bottom:24px;margin-top:;}.observer-placeholder .css-o4xpj6{padding-bottom:inherit;}.css-o4xpj6.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-o4xpj6.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-o4xpj6.extendedContent,.fullPageWidth .css-o4xpj6.extendedContent,.fullScreen .css-o4xpj6.extendedContent,.extendedContent .css-o4xpj6.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-o4xpj6" data-test-tag="image"><style data-emotion="css a2za8s">.css-a2za8s{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-a2za8s,.fullScreen .css-a2za8s{height:100%;padding-bottom:0;}@media screen and (max-width: 767px){.css-a2za8s{max-height:75vh;}}@media screen and (max-width: 767px){.css-a2za8s{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-a2za8s{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-a2za8s{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-a2za8s,.fullWidth .css-a2za8s,.fullPageWidth .css-a2za8s,.fullScreenTop .css-a2za8s,.fullScreen .css-a2za8s{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-a2za8s"><style data-emotion="css kfmtjw">.css-kfmtjw{width:100%;display:block;height:0;padding-bottom:78.34877%;}.fullScreen .css-kfmtjw,.fullScreenTop .css-kfmtjw{height:100%;padding-bottom:0;}</style><div class="css-kfmtjw"><div class="observer-placeholder"><noscript><img class="css-1hvrp0o" src="https://akamai.vgc.no/v2/images/d67e4cdd-3b30-45f3-a5b4-28378ef7d91a?fit=crop&amp;h=930&amp;w=1187&amp;s=600d726161df36e50de05fc78666b4db04e039c2" srcSet="https://akamai.vgc.no/v2/images/d67e4cdd-3b30-45f3-a5b4-28378ef7d91a?fit=crop&amp;h=930&amp;w=1187&amp;s=600d726161df36e50de05fc78666b4db04e039c2 1187w,https://akamai.vgc.no/v2/images/d67e4cdd-3b30-45f3-a5b4-28378ef7d91a?fit=crop&amp;h=862&amp;w=1100&amp;s=45c2c537cf7239bdf24793ae097680d4aa6ac066 1100w,https://akamai.vgc.no/v2/images/d67e4cdd-3b30-45f3-a5b4-28378ef7d91a?fit=crop&amp;h=783&amp;w=1000&amp;s=2d55799dc496ae4afc1247f5952b24fea2ee980e 1000w,https://akamai.vgc.no/v2/images/d67e4cdd-3b30-45f3-a5b4-28378ef7d91a?fit=crop&amp;h=705&amp;w=900&amp;s=e168a23a5e389e4f081632422c995759cf74ad63 900w,https://akamai.vgc.no/v2/images/d67e4cdd-3b30-45f3-a5b4-28378ef7d91a?fit=crop&amp;h=627&amp;w=800&amp;s=a364339b1f0a47924fce0135b64dd2478482503c 800w,https://akamai.vgc.no/v2/images/d67e4cdd-3b30-45f3-a5b4-28378ef7d91a?fit=crop&amp;h=548&amp;w=700&amp;s=eff0f744cd81effc5732f41e26514ebd66c65039 700w,https://akamai.vgc.no/v2/images/d67e4cdd-3b30-45f3-a5b4-28378ef7d91a?fit=crop&amp;h=470&amp;w=600&amp;s=e3948b2c5de0e7d91edad7f7adc9ef24a2600f14 600w,https://akamai.vgc.no/v2/images/d67e4cdd-3b30-45f3-a5b4-28378ef7d91a?fit=crop&amp;h=392&amp;w=500&amp;s=501136ae80a1358eb7e7ee5fe3a672910b3ca2db 500w,https://akamai.vgc.no/v2/images/d67e4cdd-3b30-45f3-a5b4-28378ef7d91a?fit=crop&amp;h=313&amp;w=400&amp;s=29a92b993c10612f644de75ecafd7c88a60ebff3 400w,https://akamai.vgc.no/v2/images/d67e4cdd-3b30-45f3-a5b4-28378ef7d91a?fit=crop&amp;h=235&amp;w=300&amp;s=437ec6da396e020a97bffc6e7a3f1f5fe6212fa1 300w,https://akamai.vgc.no/v2/images/d67e4cdd-3b30-45f3-a5b4-28378ef7d91a?fit=crop&amp;h=157&amp;w=200&amp;s=000d49ecd78fa427a095b6fe9df41950b0dc235c 200w,https://akamai.vgc.no/v2/images/d67e4cdd-3b30-45f3-a5b4-28378ef7d91a?fit=crop&amp;h=78&amp;w=100&amp;s=c5c351ae334f31a62740dad13b62d95cd2146ea1 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></noscript></div></div></div><style data-emotion="css wyz1w3">.css-wyz1w3.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width: 768px){.css-wyz1w3.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-wyz1w3.contentWidth{width:var(--inner-content-width-desktop);}}</style><style data-emotion="css l8e3j1">.css-l8e3j1{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:#6b6b6b;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;max-width:;text-align:;max-width:;}.css-l8e3j1.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width: 768px){.css-l8e3j1.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-l8e3j1.contentWidth{width:var(--inner-content-width-desktop);}}</style><figcaption class="contentWidth css-l8e3j1"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span> </span><span><span data-test-tag="image:byline" class="css-n224cj"><span data-test-tag="image:byline-text">Foto: Trond Solberg</span></span></span></p></div></figcaption></figure><p class="css-ifn4wc">Det tok ikke mange minuttene for Bernie Sanders å bli en «meme» med eksplosiv spredning på nettet. Ros til første person som så potensialet: Midt i en ganske så pompøs mediehendelse, med svulstige taler i historiske omgivelser, omgitt av ytterst velkledde hotshots fra den liberale eliten i sine dyre klær og matchende fancy svarte tøymunnbind - der sitter Bernie. Alene. Med tjukk vinterjakke som ville passet på fjelltur i Rondane, det lyseblå engangsmunnbindet litt skjevt påsatt, beina og armene i kors, og hendene pakket inn i de mest enorme, mønstrede strikkevottene historien har sett. </p><p class="css-ifn4wc">Hadde Bernie tatt den fjellturen i Rondane, ville det vært plass til sju digre matpakker, tre termoser, spritkjøkken og åtte par jetski inni de vottene. De er Alle Votters Mor. (De er dessuten hjemmestrikket av en barneskolelærer, av garn fra brukte ullgensere og foret med fleece av resirkulerte plastflasker!)</p><p class="css-ifn4wc">Mens arrangementet fremdeles pågår, er Bernie sendt på viral rundreise i hele verden, puttet inn i de mest usannsynlige visuelle og historiske sammenhenger, der kreativiteten er totalt grenseløs og serverer oss tusenvis av eksempler på det absolutt deiligste med internett. </p><style data-emotion="css 1x73bv5">.css-1x73bv5{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#dd0000;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1x73bv5::before,.css-1x73bv5::after{content:' ';display:table;}.css-1x73bv5::after{clear:both;}.css-1x73bv5 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/7Kqp7o/bernie-sanders-stjal-showet-uten-aa-si-et-ord?utm_source=inline-teaser&amp;utm_content=oAvvVW" class="imagePosition-top inline css-1x73bv5" rel="" target="" aria-label="Bernie Sanders stjal showet – uten å si et ord"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 16nieje">.css-16nieje{margin:0;font-size:14px;line-height:16px;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;font-style:;color:#dd0000;letter-spacing:;text-align:;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;max-width:;}</style><div class=" css-16nieje">les også</div><style data-emotion="css wybeo8">.css-wybeo8{font-size:;line-height:;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);max-width:;}</style><div class="default css-wybeo8"><style data-emotion="css g8buce">.css-g8buce{margin:0;display:inline;font-size:;line-height:;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);max-width:;font-size:calc(10px + 0.5rem);line-height:calc(14px + 0.5rem);letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;color:inherit;}.css-g8buce:hover{border-bottom:2px solid;}.nohover .css-g8buce:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-g8buce">Bernie Sanders stjal showet – uten å si et ord</h2></div></div></a><p class="css-ifn4wc">For dette her, det trengte vi nå, for pokker. Verden er jaggu ikke mye å le av i 2021, å scrolle nyhetsmediene gir akutte depressive impulser, men så kommer redningen, i form av en gretten gammel tynnhåret raddisgubbe, som sitter der på en skraklete plaststol, som en protesterende sfinx, totalt uberørt av alt snakket om «unity», fullstendig frakoblet den flokken av celebriteter som omgir ham. (Unity, skal vi snakke om det allerede nå? For to uker siden ble politifolk banket opp der han satt, og fem mennesker mistet livet!).</p><div class=" css-1ya4c8l"><div class="disable-cogwheel css-184w5h8" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-ifn4wc">Jeg skal ikke skryte på meg å kunne mye om <a aria-label="semiotikk" class="default css-1rezu2g" href="https://snl.no/semiotikk" rel="noopener" data-test-tag="external-link">semiotikk</a>, og det kommer uansett til å poppe opp tunge teoretiske analyser av Bernie-memene framover. Men fra mitt eget fag humoren, er Bernie-memene et stjerneeksempel på det mest effektive virkemiddelet for latter noensinne: <em>Inkongruens.</em> Plasser et element der det ikke hører hjemme, i en setting alle (eller mange) kjenner fra før. </p><p class="css-ifn4wc">Det funker alltid, og kunsten er å finne den beste kombinasjonen. Bernie er plassert inn i ikoniske situasjoner og bilder fra populærkulturen og historien, og resultatet er at folk flirer seg ihjel. Den umiddelbare gjenkjennelsen brytes av den uforstyrrelig gretne gamle gubben, som alle vet ikke flytter seg en centimeter fra sine prinsipper. Bernie er blitt flua på Mike Pence sitt hode, en flegmatisk tilskuer til at Paul Simonon i The Clash knuser bassen på scenen i New York City Palladium, eller hengende opp ned fra en grein sammen med andre flaggermus. Eller hvor som helst.</p><p class="css-ifn4wc">Siden det allerede har poppet opp en website der du enkelt kan plassere Bernie hvor som helst ved hjelp av Google Street View, har det dessverre gått hyperinflasjon i memene nå. Vi begynner å bli lei, fordi kvaliteten er gått drastisk ned og mengden er så enorm. </p><p class="css-ifn4wc">Men selv kommer jeg aldri til å glemme at Bernie Sanders – og internett – reddet livet mitt et par dager i januar 2021.</p><style data-emotion="css 1sf2qdr">.css-1sf2qdr{margin-top:0;display:inline-block;font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);letter-spacing:;font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;max-width:;color:var(--link-color);padding-bottom:1px;border-bottom:1px solid currentColor;word-wrap:break-word;}.css-1sf2qdr:focus{color:var(--link-color-focused);}.css-1sf2qdr:active{color:var(--link-color-active);}.css-1sf2qdr:hover{color:var(--link-color-hover);}.css-1sf2qdr:visited{color:var(--link-color-visited);}.css-1sf2qdr:visited:hover{color:var(--link-color-visited-hover);}.css-1sf2qdr:active,.css-1sf2qdr:visited{border-color:currentColor;}.css-1sf2qdr:hover{border-bottom-color:transparent;}.css-1sf2qdr:focus{color:var(--link-color-focused);outline:none;padding-bottom:0;border-bottom:2px dotted currentColor;}</style><a aria-label="" class="default css-1sf2qdr" href="https://www.minmote.no/#!/artikkel/24900654/bernie-sanders-votte-designer-overveldet-av-responsen" rel="noopener" data-test-tag="external-link"></a></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css tek8gx">.css-tek8gx{font-size:14px;line-height:16px;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;max-width:;font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;}</style><div class="full css-tek8gx" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><style data-emotion="css 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-1vg6q84" itemProp="datePublished" dateTime="2021-01-22T12:51:59Z" aria-label="Publisert: 22.01.21 kl. 13:51">Publisert: 22.01.21 kl. 13:51</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;border-top:;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class="css-1n2oc1u"><style data-emotion="css zczfj6">.css-zczfj6{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:6px calc(0px + var(--article-padding-fluid-value, 0px)) 48px calc(0px + var(--article-padding-fluid-value, 0px));padding:0 0 16px 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-zczfj6"><style data-emotion="css k5mcwh">.css-k5mcwh{margin:0 0 24px 0;font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;line-height:1.5;text-transform:uppercase;color:#000;}</style><p class="css-k5mcwh">Mer om</p><style data-emotion="css 1po8z2d">.css-1po8z2d{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:-4px;}</style><div class="css-1po8z2d"><style data-emotion="css oxoy9n">.css-oxoy9n{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:#f6f6f6;border-color:#ffffff00;border-width:1px;margin:2px;padding:6px 15px 8px 15px;border-style:solid;}</style><a data-test-tag="internal-link" href="/tag/15ef7fb5-74f4-42c4-8098-70db36d3d9ec/bernie-sanders" class="css-oxoy9n" rel="" target=""><style data-emotion="css m9s1mv">.css-m9s1mv{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.15;color:#2b2b2b;}</style><p class="css-m9s1mv">Bernie Sanders</p></a><a data-test-tag="internal-link" href="/tag/f68dd579-72fe-4d15-b13a-e3853f101675/internett" class="css-oxoy9n" rel="" target=""><p class="css-m9s1mv">Internett</p></a><a data-test-tag="internal-link" href="/tag/e62104c3-42ba-4500-b45b-f8ecc666ab7a/joe-biden" class="css-oxoy9n" rel="" target=""><p class="css-m9s1mv">Joe Biden</p></a><a data-test-tag="internal-link" href="/tag/752c077b-cdbd-47ff-b730-009316b886ab/humor" class="css-oxoy9n" rel="" target=""><p class="css-m9s1mv">Humor</p></a></div></div></div><div id="cc-comments"><div class="observer-placeholder"><noscript><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div></noscript></div></div><style data-emotion="css k9u5li">.css-k9u5li{clear:both;margin-bottom:24px;}</style><div class="css-k9u5li"><style data-emotion="css 10wsg6r">.css-10wsg6r{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-10wsg6r" data-test-tag="widget:title">Flere artikler</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/7Kqp7o/bernie-sanders-stjal-showet-uten-aa-si-et-ord?utm_source=recirculation-matrix&amp;utm_content=oAvvVW" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Bernie Sanders stjal showet – uten å si et ord"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css yvwix5">.css-yvwix5{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-yvwix5{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-yvwix5"><div class="observer-placeholder"><noscript><style data-emotion="css ro71iu">.css-ro71iu{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-ro71iu" src="https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=1069&amp;w=1900&amp;s=2e296f6a5647c420fcc64d7821b303258050b8b1" srcSet="https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=1069&amp;w=1900&amp;s=2e296f6a5647c420fcc64d7821b303258050b8b1 1900w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=1013&amp;w=1800&amp;s=5472102ac1bd0bf67dba8ba4db87e3ff327ad85e 1800w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=956&amp;w=1700&amp;s=38ad66dedf85940e2636e1f7c5b3c63a85bf7538 1700w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=900&amp;w=1600&amp;s=93233196b17d568e73a40912eb62ed377efb4096 1600w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=844&amp;w=1500&amp;s=261bb6421d1801b0cb3264dd55597ca16960381c 1500w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=788&amp;w=1400&amp;s=9d958e7cfc863e6dde2d0d391ed730aec7d8acd0 1400w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=731&amp;w=1300&amp;s=f24d0637b952560dfa6255441b88e3c07f0a358f 1300w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=675&amp;w=1200&amp;s=7c2eae303a4e3c5dd4fb05192dcffe5d1ff2b450 1200w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=619&amp;w=1100&amp;s=4465b05f08b8c20f12205f1d91b412f0d82366ce 1100w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=563&amp;w=1000&amp;s=64ad86cdd1aeddb4d3f4e6c31e7ee4de498fe2cc 1000w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=506&amp;w=900&amp;s=d76305cf4e551ffa3da24bd4e57d1b1163db01b0 900w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=450&amp;w=800&amp;s=26ec3255e920555b02b11694d5dd8b47dbc6b793 800w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=394&amp;w=700&amp;s=cc7d7ed6bb5e72fb550a04c861f5e096bfb2a4d8 700w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=338&amp;w=600&amp;s=830605b0499b4b39e70f616aba891e94776313bb 600w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=281&amp;w=500&amp;s=b5b375f6001c14fe73564da5e99471d93d5ffd6b 500w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=225&amp;w=400&amp;s=76e3c7527a02b933b8bb0ce2a1b2a7467727a208 400w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=169&amp;w=300&amp;s=26b951d2b246ead0c073580e6b7d86998e83a8d3 300w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=113&amp;w=200&amp;s=6cdd78caaa2436af188abadf0f53df1145154ff3 200w,https://akamai.vgc.no/v2/images/dcbe7620-c07a-423f-ba17-a76b53cc82c2?fit=crop&amp;h=56&amp;w=100&amp;s=95c38139191d8dd6cf4883e26f623ef2378a8997 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><div class="css-1hlrz9z"><div class="default css-wybeo8"><style data-emotion="css rdkzod">.css-rdkzod{margin:0;display:inline;font-size:;line-height:;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);max-width:;font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);letter-spacing:;font-family:'Austin News Text','Times New Roman',serif;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;color:inherit;}.css-rdkzod:hover{border-bottom:2px solid;}.nohover .css-rdkzod:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-rdkzod">Bernie Sanders stjal showet – uten å si et ord</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/rg8gew/send-meg-julekort-med-bikkja-di?utm_source=recirculation-matrix&amp;utm_content=oAvvVW" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Send meg julekort med bikkja di!"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://akamai.vgc.no/v2/images/fd4f7583-ae3d-49ad-bb6e-bbddedd96919?fit=crop&amp;h=279&amp;w=496&amp;s=ef2810606fd095129e601f76d8859d71fff91d1b" srcSet="https://akamai.vgc.no/v2/images/fd4f7583-ae3d-49ad-bb6e-bbddedd96919?fit=crop&amp;h=279&amp;w=496&amp;s=ef2810606fd095129e601f76d8859d71fff91d1b 496w,https://akamai.vgc.no/v2/images/fd4f7583-ae3d-49ad-bb6e-bbddedd96919?fit=crop&amp;h=225&amp;w=400&amp;s=16a15e9b24bae190631eb2e4ca84468ccee17422 400w,https://akamai.vgc.no/v2/images/fd4f7583-ae3d-49ad-bb6e-bbddedd96919?fit=crop&amp;h=169&amp;w=300&amp;s=d88e078c2205e6622e94853b09850761028b5368 300w,https://akamai.vgc.no/v2/images/fd4f7583-ae3d-49ad-bb6e-bbddedd96919?fit=crop&amp;h=113&amp;w=200&amp;s=f4608c4d53ae2e9062e9632874ad80bc4c41ca04 200w,https://akamai.vgc.no/v2/images/fd4f7583-ae3d-49ad-bb6e-bbddedd96919?fit=crop&amp;h=56&amp;w=100&amp;s=7c8aeabd305a4c9e5719232a63642602656ec2b9 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-wybeo8"><h2 class="css-rdkzod">Send meg julekort med bikkja di!</h2></div></div></a></li><li class="css-u68rjb"><div class=" css-1ya4c8l"><style data-emotion="css 5fs2np">.css-5fs2np{font-size:0;position:relative;}.css-5fs2np>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-5fs2np.has-parallax-background >div[id*='utif']{z-index:1;}.css-5fs2np>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-5fs2np>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-5fs2np" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/Al7adr/usa-under-angrep?utm_source=recirculation-matrix&amp;utm_content=oAvvVW" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="USA under angrep"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=1069&amp;w=1900&amp;s=b403dd7d0faafacca8d4fbad043ad2581e341658" srcSet="https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=1069&amp;w=1900&amp;s=b403dd7d0faafacca8d4fbad043ad2581e341658 1900w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=1013&amp;w=1800&amp;s=331ae19d49fbcbee2995e516366fa65d95a8b4e2 1800w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=956&amp;w=1700&amp;s=0b004b67be23c0e994f607419f10ad26c5621c51 1700w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=900&amp;w=1600&amp;s=644f8680746b323c0f96daa76f8e01cdfb619e62 1600w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=844&amp;w=1500&amp;s=b4e683066139119ee7ec159a3de7a1a4aa5a369d 1500w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=788&amp;w=1400&amp;s=e3de3b092c7d0c4b196e19fbdf51d75c4a68a3c5 1400w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=731&amp;w=1300&amp;s=79b89612ffe28bdc79036a55cb44e67a0a8d32d5 1300w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=675&amp;w=1200&amp;s=0d7e4cf3687d95a285d1539d4f7f9576d6ed30e0 1200w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=619&amp;w=1100&amp;s=9740aef96d3f9b2e26b8488098e43874a163a7be 1100w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=563&amp;w=1000&amp;s=58fc658ab15445bdd2a66e19353cd8ac6a6a58ed 1000w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=506&amp;w=900&amp;s=b09a72de0cc4491e842d93d152ea38e7cc542029 900w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=450&amp;w=800&amp;s=c135636c7e72fa80dbbd238a912ceef19469c089 800w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=394&amp;w=700&amp;s=806c2b0b89e307035e165cf61a2b175f65584937 700w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=338&amp;w=600&amp;s=db1a2b61afcdd7a340ced4fe72a9035939420a36 600w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=281&amp;w=500&amp;s=6b0e907287a530a3698f480d1c0eaba2bd7dc15b 500w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=225&amp;w=400&amp;s=ae06d1cbc7ae18f93f21bdd6706d777a131c63f4 400w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=169&amp;w=300&amp;s=6489e8f78f9ee96e361871bf28df79b0584ca2a9 300w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=113&amp;w=200&amp;s=f2ce6e21a2a547626f8d92b102d2c093dcb532ac 200w,https://akamai.vgc.no/v2/images/8a2f8aa1-fb7e-4d1a-aee6-617927abf114?fit=crop&amp;h=56&amp;w=100&amp;s=66946649f0630daa1f172b89f923000961025ccd 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-wybeo8"><h2 class="css-rdkzod">USA under angrep</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/mB5QR1/dette-er-det-beste-som-har-skjedd-i-aar?utm_source=recirculation-matrix&amp;utm_content=oAvvVW" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Dette er det beste som har skjedd i år "><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=1069&amp;w=1900&amp;s=7aee69c6085778745f4bc5ecb181303d4507f75b" srcSet="https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=1069&amp;w=1900&amp;s=7aee69c6085778745f4bc5ecb181303d4507f75b 1900w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=1013&amp;w=1800&amp;s=75642c6620f0c243abc149dc2ab4d8c350373a8a 1800w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=956&amp;w=1700&amp;s=a7f681b1142ae50843a610f8f11f6c40f45bf1af 1700w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=900&amp;w=1600&amp;s=b539eef97befa8f0b2f855b4674b37374a00f3d2 1600w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=844&amp;w=1500&amp;s=e8d9a649baef7a3185194630ab26752a0f3dcf81 1500w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=788&amp;w=1400&amp;s=b0900eb0ee9ba7ca6a0048ad2b81faf8a14bae21 1400w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=731&amp;w=1300&amp;s=542a7afe81b0114a9f90b5993768388f6bf0bc84 1300w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=675&amp;w=1200&amp;s=680c38921d64307221940009769068c42d9d96b7 1200w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=619&amp;w=1100&amp;s=cc81399f343ad3b996b8509436eb090a969f9a4b 1100w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=563&amp;w=1000&amp;s=01e4303e5488287476c27440db721ebe0988c219 1000w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=506&amp;w=900&amp;s=13158a0d7a775348524f6df36b134b83890dd511 900w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=450&amp;w=800&amp;s=568145e50f30e2b8d6dacd4817bb92ba99196517 800w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=394&amp;w=700&amp;s=c52235349e71b32755b9c515ddd38e50d4b3405d 700w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=338&amp;w=600&amp;s=e6aa772986cf9b6c43e6d536368889d11a5566c6 600w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=281&amp;w=500&amp;s=c8e328e36312d8ce4fcc2c812ac2643789a12d91 500w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=225&amp;w=400&amp;s=6e7948c3318ed7059fed9aaca9cc5c866b97e194 400w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=169&amp;w=300&amp;s=c4b5526e459c2fe8aff46665bb6a818ec3851856 300w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=113&amp;w=200&amp;s=bc030eec7f3eec5c071c3fbcdb151c7eaaaf6a83 200w,https://akamai.vgc.no/v2/images/4d64f36e-066b-440f-ae99-60500473fb08?fit=crop&amp;h=56&amp;w=100&amp;s=ac797067a33548dfddf69acaabd8d59dc2e956bc 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-wybeo8"><h2 class="css-rdkzod">Dette er det beste som har skjedd i år </h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/6zoG50/den-tredje-boelgen-truer?utm_source=recirculation-matrix&amp;utm_content=oAvvVW" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Den tredje bølgen truer "><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=1069&amp;w=1900&amp;s=00d881be650bdc1cfefee32ed4be25fbf903342c" srcSet="https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=1069&amp;w=1900&amp;s=00d881be650bdc1cfefee32ed4be25fbf903342c 1900w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=1013&amp;w=1800&amp;s=cbbd8aa2e9c9b77f77328fccf843df88f15b690a 1800w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=956&amp;w=1700&amp;s=80c7cc316a725b95dacadd58cb38ad95b670504b 1700w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=900&amp;w=1600&amp;s=4e7f54aa10b53e26b0c2ba19d075e568077ecd2f 1600w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=844&amp;w=1500&amp;s=f8e2ae19a6acd8515a167abacf344e59b6208dd0 1500w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=788&amp;w=1400&amp;s=2aa355ec1381e8727ab23bbf5fbaa155c3c0b5c2 1400w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=731&amp;w=1300&amp;s=32ecba48470fdf38113cc1e37cdf2590da3a3c09 1300w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=675&amp;w=1200&amp;s=dfd0eb2e64179a7f1108977c3a3c258241844d28 1200w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=619&amp;w=1100&amp;s=a3713b96a67e83d04b77df3cac63fce7bbe06631 1100w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=563&amp;w=1000&amp;s=885ef72f561a745d44fe7ff92b913a02f7353dfa 1000w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=506&amp;w=900&amp;s=1d5e9b1d049584d154dd83372d459e015b8e248f 900w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=450&amp;w=800&amp;s=5bce850b31f38a2147a7deaa80117989dffa5bc2 800w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=394&amp;w=700&amp;s=7847265b4a69bcf7ce9dc1ed03b235376f7181a6 700w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=338&amp;w=600&amp;s=75f1a7275a039d2f71796326e6a948eb2d1f4453 600w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=281&amp;w=500&amp;s=9a88057bc69c5523f9ab9fba1178c0b9903dedf8 500w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=225&amp;w=400&amp;s=f88c9a400a154ff8bfbe88a6678e26ad7d73db7d 400w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=169&amp;w=300&amp;s=beb22031972aad404d220d7b7f1315f6ed202d26 300w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=113&amp;w=200&amp;s=7befcaaf9f38a2591b1d210880689d4b7b5bd6fc 200w,https://akamai.vgc.no/v2/images/a16cf41b-9fb2-4ab3-b2f4-ec13c6db9f6f?fit=crop&amp;h=56&amp;w=100&amp;s=e5b1299e4a5289d7a7b13ab60f0c1e8227311ac2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-wybeo8"><h2 class="css-rdkzod">Den tredje bølgen truer </h2></div></div></a></li></ol></div></div><div class=" css-1ya4c8l"><style data-emotion="css 14nlnve">.css-14nlnve{font-size:0;position:relative;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-14nlnve>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-14nlnve.has-parallax-background >div[id*='utif']{z-index:1;}.css-14nlnve:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-14nlnve{display:block;}}.css-14nlnve div[id*='utif']{background-color:#f6f6f6;}.css-14nlnve.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-14nlnve.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-14nlnve.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-14nlnve.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-14nlnve.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-14nlnve{margin:0px auto 24px;}}@media screen and (min-width: 768px){.css-14nlnve{width:580px;}}.css-14nlnve::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-14nlnve>div[id*='utif']{overflow:hidden;}.css-14nlnve>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-14nlnve" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><style data-emotion="css-global 0"></style></div></div><div class="css-k9u5li"><h2 class="css-10wsg6r" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css vx7xi0">.css-vx7xi0{margin:0;font-size:;line-height:;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);max-width:;font-size:calc(8px + 0.5rem);line-height:1.2;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;}@supports (-webkit-line-clamp: 3){.css-vx7xi0{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Fædrelandsvennen: Minst 100 millioner flere fattige – hva nå?" class="default nohover nolinkstyles css-fslm04" href="https://www.fvn.no/article/fvn-nALExL.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css o8hlt1">.css-o8hlt1{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-o8hlt1"><style data-emotion="css 9fvnht">.css-9fvnht{display:block;font-size:12px;line-height:16px;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;font-style:;color:#6b6b6b;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:2px;max-width:;}</style><time class="css-9fvnht">21.12.2020</time><style data-emotion="css 1ehswil">.css-1ehswil{font-size:;line-height:;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);max-width:;margin:0;font-size:;line-height:;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);max-width:;font-size:calc(8px + 0.5rem);line-height:1.2;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;}@supports (-webkit-line-clamp: 3){.css-1ehswil{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-1ehswil"><style data-emotion="css 1mbjms3">.css-1mbjms3{margin:0;display:inline;font-size:;line-height:;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-6px + 0.5rem);max-width:;font-size:calc(8px + 0.5rem);line-height:1.2;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;color:inherit;}.css-1mbjms3:hover{border-bottom:2px solid;}.nohover .css-1mbjms3:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1mbjms3">Minst 100 millioner flere fattige – hva nå?</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;font-family:;}</style><span class="css-1hslodj">Fædrelandsvennen</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Roboter tok over Stian Haugseths gamle jobb. Men han ble ikke arbeidsledig." class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-OQyARl.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-9fvnht">15.12.2020</time><div class="css-1ehswil"><h2 class="css-1mbjms3">Roboter tok over Stian Haugseths gamle jobb. Men han ble ikke arbeidsledig.</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: OECD venter comeback for verdensøkonomien i slutten av 2021" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-Alb45q.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-9fvnht">01.12.2020</time><div class="css-1ehswil"><h2 class="css-1mbjms3">OECD venter comeback for verdensøkonomien i slutten av 2021</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Iselin Larsen (33) ble lei bylivet og flyttet til skogs. Nå bor hun i et lite hus til 1 million kroner." class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-PRvxn7.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-9fvnht">16.12.2020</time><div class="css-1ehswil"><h2 class="css-1mbjms3">Iselin Larsen (33) ble lei bylivet og flyttet til skogs. Nå bor hun i et lite hus til 1 million kroner.</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Fædrelandsvennen: Årets villeste villedning" class="default nohover nolinkstyles css-fslm04" href="https://www.fvn.no/article/fvn-OQEpoE.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-9fvnht">19.01.2021</time><div class="css-1ehswil"><h2 class="css-1mbjms3">Årets villeste villedning</h2></div><span class="css-1hslodj">Fædrelandsvennen</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Hovedindeksen i 1000: Børsnestor anbefaler å «cashe ut»" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-OQ6Jb3.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-9fvnht">08.01.2021</time><div class="css-1ehswil"><h2 class="css-1mbjms3">Hovedindeksen i 1000: Børsnestor anbefaler å «cashe ut»</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion="css 1cr1tli">.css-1cr1tli{font-size:;line-height:;letter-spacing:;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;}.css-1cr1tli ul{padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.css-1cr1tli ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:300px;margin-right:var(--gap-unit);margin-bottom:calc(var(--gap-unit) * 2.25);}</style><section class="css-1cr1tli"><style data-emotion="css 1ak85m5">.css-1ak85m5{font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;max-width:;}</style><h3 class="css-1ak85m5">VG Rabattkoder</h3><style data-emotion="css fx4dpq">.css-fx4dpq{font-size:14px;line-height:;letter-spacing:;font-family:;font-weight:normal;font-style:;color:#4d4d4d;letter-spacing:;text-align:;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;margin-top:0;}</style><h4 class="css-fx4dpq">Et kommersielt samarbeid med kickback.no</h4><ul><li><a href="https://www.vg.no/rabattkode/nelly?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Nelly rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><style data-emotion="css 107ogju">.css-107ogju{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:65px;height:65px;margin:0 var(--gap-unit) var(--gap-unit) 0;box-shadow:1px 1px 3px #b5b5b5;}.css-107ogju img{width:100%;height:100%;}</style><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/Nelly.com%20logo.png?itok=JkN6QsQ6" alt="Nelly rabattkoder"/></aside><main class="css-0"><style data-emotion="css 9zql35">.css-9zql35{font-size:12px;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:#4d4d4d;letter-spacing:;text-align:;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:2px;max-width:;}</style><header class="css-9zql35">Nelly rabattkode</header><style data-emotion="css 1v7y92j">.css-1v7y92j{font-size:17px;line-height:22px;letter-spacing:;font-family:;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;max-width:;margin-top:0;}</style><p class="css-1v7y92j">Spar 15% på ditt første kjøp, få fri frakt på kjøp over 299,- ...</p><style data-emotion="css 29v6wk">.css-29v6wk{font-size:12px;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:#dd0000;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;}</style><footer class="css-29v6wk"><time dateTime="">Oppdatert for 1 uke siden</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/lyko?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Lyko rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lyko-200x200.png?itok=aKOm2-bL" alt="Lyko logo"/></aside><main class="css-0"><header class="css-9zql35">Lyko rabattkode</header><p class="css-1v7y92j">Få 50 kr rabatt for hver venn du verver hos Lyko</p><footer class="css-29v6wk"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/cubus?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Cubus rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/cubus-200x200.png?itok=ANd3X41A" alt="Cubus rabattkode"/></aside><main class="css-0"><header class="css-9zql35">Cubus rabattkode</header><p class="css-1v7y92j">Beste rabattkoder og tilbud for januar 2021 hos Cubus. </p><footer class="css-29v6wk"><time dateTime="">Oppdatert for 1 uke siden</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/proteinfabrikken?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Proteinfabrikken rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/Proteinfabrikken%20logo.png?itok=nrdoBfYM" alt="Proteinfabrikken rabattkode"/></aside><main class="css-0"><header class="css-9zql35">Proteinfabrikken rabattkode</header><p class="css-1v7y92j">Meld deg på nyhetsbrevet og få 15% rabatt!</p><footer class="css-29v6wk"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/blivakker?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="BliVakker rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/BliVakker%20logo.png?itok=U7Xbh2x9" alt="Blivakker rabattkode"/></aside><main class="css-0"><header class="css-9zql35">BliVakker rabattkode</header><p class="css-1v7y92j">20% BliVakker rabattkode på ordinære priser via dette tilbudet</p><footer class="css-29v6wk"><time dateTime="">Gyldig til 27. februar</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion="css c91urt">.css-c91urt{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-c91urt:empty{display:none;}@media screen and (max-width: 980px){.css-c91urt{display:none;}}</style><div class="css-c91urt"><div class=" css-1ya4c8l"><style data-emotion="css imv56b">.css-imv56b{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-imv56b>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-imv56b.has-parallax-background >div[id*='utif']{z-index:1;}.css-imv56b .stickySkyscraper-right,.css-imv56b .stickySkyscraper-left{width:var(--skyscraper-width);}.css-imv56b .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-imv56b .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-imv56b .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-imv56b .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-imv56b >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-imv56b >div[id*='utif']::before{text-align:left;}.css-imv56b>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-imv56b>div[id*='utif']{float:left;}.css-imv56b>div[id*='utif']::after{clear:both;}.css-imv56b>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-imv56b" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><section></section><footer role="contentinfo" class="_1FJeI4_rrR6mY_Y496rsi5"><div class="_2jR4Ib9stAgmlelROapuyz"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens<!-- --> <a href="https://vg.e-pages.dk/?mode=spid">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="icQBwQksCfeHnUIYZ6QQz"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="LqCvRULISfYryVwZ51wdG"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2021<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>