<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-react-helmet="true">Motkultur i dag – et utdøende fenomen? – VG</title>
    <meta data-react-helmet="true" name="description" content="Boka om Protestfestivalen - «Et varsel om uro» - avspeiler den norske motkulturens nyere historie og utviklingen mot mer problematiske kår. Da festivalen startet i 2000, var det meningen å holde på til år 2005, men samfunnsutviklingen gjorde at vi fortsatte. Vi reagerte på ensretting og selvsentrering, men også på at meningsflertallet vil ha monopol på fastsetting av agenda. Originalene er nesten borte, konformiteten har overtatt. Det kan føre til at mindretall skjuler seg, sitt liv og sine meninger. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/PR65rX"/><meta data-react-helmet="true" property="og:title" content="Motkultur i dag – et utdøende fenomen?"/><meta data-react-helmet="true" property="twitter:title" content="Motkultur i dag – et utdøende fenomen?"/><meta data-react-helmet="true" property="og:description" content="Boka om Protestfestivalen - «Et varsel om uro» - avspeiler den norske motkulturens nyere historie og utviklingen mot mer problematiske kår. Da festivalen startet i 2000, var det meningen å holde på til år 2005, men samfunnsutviklingen gjorde at vi fortsatte. Vi reagerte på ensretting og selvsentrering, men også på at meningsflertallet vil ha monopol på fastsetting av agenda. Originalene er nesten borte, konformiteten har overtatt. Det kan føre til at mindretall skjuler seg, sitt liv og sine meninger. "/><meta data-react-helmet="true" property="twitter:description" content="Boka om Protestfestivalen - «Et varsel om uro» - avspeiler den norske motkulturens nyere historie og utviklingen mot mer problematiske kår. Da festivalen startet i 2000, var det meningen å holde på til år 2005, men samfunnsutviklingen gjorde at vi fortsatte. Vi reagerte på ensretting og selvsentrering, men også på at meningsflertallet vil ha monopol på fastsetting av agenda. Originalene er nesten borte, konformiteten har overtatt. Det kan føre til at mindretall skjuler seg, sitt liv og sine meninger. "/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=1267&amp;w=1900&amp;s=22bf4582b31eb0f44c43b2808dd562aea627fd6f"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=1267&amp;w=1900&amp;s=22bf4582b31eb0f44c43b2808dd562aea627fd6f"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/i/PR65rX"/><meta data-react-helmet="true" name="publication-id" content="vg"/><meta data-react-helmet="true" name="article-info" data-short-id="PR65rX" data-newsroom="vg"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/meninger/i/PR65rX/motkultur-i-dag-et-utdoeende-fenomen"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Motkultur i dag – et utdøende fenomen?","datePublished":"2021-07-12T07:57:59Z","dateModified":"2021-07-12T07:57:59Z","wordCount":705,"articleSection":"Meninger","description":"Boka om Protestfestivalen - «Et varsel om uro» - avspeiler den norske motkulturens nyere historie og utviklingen mot mer problematiske kår. Da festivalen startet i 2000, var det meningen å holde på til år 2005, men samfunnsutviklingen gjorde at vi fortsatte. Vi reagerte på ensretting og selvsentrering, men også på at meningsflertallet vil ha monopol på fastsetting av agenda. Originalene er nesten borte, konformiteten har overtatt. Det kan føre til at mindretall skjuler seg, sitt liv og sine meninger. ","keywords":"protestfestivalen kulturrådet jahn teigen knut olav åmås erik bye fritt ord litteratur kulturdepartementet","image":{"url":"https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&h=1267&w=1900&s=22bf4582b31eb0f44c43b2808dd562aea627fd6f","width":1900,"height":1267,"@type":"ImageObject"},"publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":{"@type":"ImageObject","url":"https://vgc.no/hyperion/img/logo.png","width":512,"height":512}},"author":[{"@type":"Person","name":"Kristine Hovda","description":""}],"mainEntityOfPage":"https://www.vg.no/nyheter/meninger/i/PR65rX/motkultur-i-dag-et-utdoeende-fenomen"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,2024,3377,5405,8554,5130,5218,960,7459,2082,7762,8455,2728,1590,8462,225,6568,5974,4068,163,7399,8347,6536,8895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-vg-components-Touchpoints","src-trackers-linkpulse-src-Conditional","components-Wrapper","hyperion-feature-article-components-Image","src-features-article-components-Image-Figimage","src-sites-vg-components-VGFigcaption","hyperion-experimental-components-Box","hyperion-experimental-components-Box-components-BoxText","hyperion-components-Headline","hyperion-components-LeadText","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-experimental-components-Box-components-BoxImage","hyperion-components-Text","hyperion-feature-article-components-Teaser","src-sites-vg-components-PaidContentIndicator","src-sites-vg-components-Comments","src-features-article-components-MemoWidget","src-sites-vg-components-WidgetTitleSecondary","hyperion-components-Bundle","src-sites-vg-components-RecirculationTeaser","src-features-ads-components-Ad","src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser","src-sites-vg-components-coupon-codes"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.7131ad55.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.54ed18e9.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.225abe5f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.378906ca.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.js.d9d75587.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.a7a0759c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.js.125db842.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.js.56d1437b.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-Figimage" src="/cnp-assets/src-features-article-components-Image-Figimage.js.26b535ac.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.js.a881059e.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box" src="/cnp-assets/hyperion-experimental-components-Box.js.136f8435.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box-components-BoxText" src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.js.a35c4be7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.5af7d1b6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.0100c8c5.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.db5f4ca0.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.faa89287.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Box-components-BoxImage" src="/cnp-assets/hyperion-experimental-components-Box-components-BoxImage.js.e01b430f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.a0fa36ed.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/src-features-article-components-Teaser.js.aba85468.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.9beb91ed.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Comments" src="/cnp-assets/src-sites-vg-components-Comments.js.d0f35bf0.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.b4dc9abd.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.js.971ffa7e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.js.7056b0dd.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.33aa7c89.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.e5b19439.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.js.340ef164.m.js" type="module"></script><script src="/cnp-assets/runtime.f2be5efd.js" defer nomodule></script>
<script src="/cnp-assets/vendors.7971d734.js" defer nomodule></script>
<script src="/cnp-assets/main.53506cbc.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.3496f266.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.js.a8d8bfec.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.bd92fac6.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.4d3c92b0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.js.ca7ed0f6.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-Figimage.js.a9ac776d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.js.f4641dbb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box.js.d53d9a39.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box-components-BoxText.js.9ac06ef5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.92c0fd6b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.a3e272c9.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.dd9f62b4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.4acbe57a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Box-components-BoxImage.js.d40ab9dd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.6a0fc1f0.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.js.1e5d68d7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.js.23729605.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Comments.js.2a125ef5.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.4d7e6401.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.js.61250441.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.js.bbaabc43.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.js.08e4dc70.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.js.c335b2cc.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.js.da99dab2.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.225abe5f.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.d9d75587.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.9beb91ed.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1hvty2m">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</style><style data-emotion="css 1jtdy1r">.css-1jtdy1r{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1jtdy1r{top:0;}}body[class*='-fullscreen-document'] .css-1jtdy1r{z-index:1;}@media screen and (min-width: 981px){.css-1jtdy1r{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1jtdy1r"><style data-emotion="css 1eqhpsx">.css-1eqhpsx{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div data-test-tag="skip-to-content" class="css-1eqhpsx"><style data-emotion="css bbk9yo">.css-bbk9yo{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-bbk9yo:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-bbk9yo:focus{color:var(--component-text-color-01);background-color:#fff062;}</style><a href="#main" class="css-bbk9yo">Hopp til hovedinnhold</a></div><style data-emotion="css 11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion="css 1wmzqil">.css-1wmzqil{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#dd0000;position:fixed;}@media screen and (max-width: 980px){.css-1wmzqil{overflow-y:visible;}}</style><div class="masthead-top-navigation css-1wmzqil"><style data-emotion="css 9m5mm9">.css-9m5mm9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px 0 5px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-9m5mm9{padding:0 5px 0 5px;}}</style><div class="css-9m5mm9"><style data-emotion="css 1kogeu9">.css-1kogeu9{display:block;height:inherit;font-size:0;padding:0 6px;}.css-1kogeu9::-moz-focus-inner{border:0;}.css-1kogeu9:focus{outline:var(--link-focus-outline);}.css-1kogeu9:link,.css-1kogeu9:hover,.css-1kogeu9:active,.css-1kogeu9:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1kogeu9 svg{width:auto;vertical-align:middle;fill:#fff;height:16px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1kogeu9 svg{width:141px;}}@media screen and (min-width: 768px){.css-1kogeu9 svg{height:26px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1kogeu9 svg{width:141px;}}}</style><a data-test-tag="internal-link" href="/" class="css-1kogeu9" rel="" target="" aria-label="Til forsiden av VG"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 1cv5lr5">.css-1cv5lr5{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          24px
      );padding-left:calc(
        2 *
          5px
      );}@media screen and (max-width: 980px){.css-1cv5lr5{display:inline-block;overflow:hidden;padding-left:5px;padding-right:0;}}</style><div class="css-1cv5lr5"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1phb9m4">.css-1phb9m4{display:inline-block;margin-right:16px;}@media screen and (max-width: 980px){.css-1phb9m4{display:none;}}</style><li class="css-1phb9m4"><style data-emotion="css og8xcr">.css-og8xcr{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 6px;font-size:16px;text-transform:uppercase;font-weight:600;color:#fff;}.css-og8xcr:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-og8xcr::-moz-focus-inner{border:0;}.css-og8xcr:focus{outline:var(--link-focus-outline);}.css-og8xcr:hover{color:#fff;background-color:#dd0000;}@media screen and (max-width: 980px){.css-og8xcr{padding:calc(
              (
                  44px -
                    16px
                ) / 2
            ) 6px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-og8xcr" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><style data-emotion="css 722sng">.css-722sng{display:inline-block;margin-right:16px;}@media screen and (max-width: 980px){.css-722sng{display:none;}}@media screen and (max-width: 980px){.css-722sng{display:inline-block;margin-right:3px;}}</style><li class="css-722sng"><a data-test-tag="internal-link" href="https://vglive.no" class="css-og8xcr" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="css-722sng"><a data-test-tag="internal-link" href="/tv-guide/" class="css-og8xcr" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="css-1phb9m4"><a data-test-tag="internal-link" href="/pluss/" class="css-og8xcr" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="css-1phb9m4"><a data-test-tag="internal-link" href="/tips-oss/" class="css-og8xcr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css 1htjdz7">.css-1htjdz7{margin-right:5px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;}.css-1htjdz7:hover{color:#fff;background-color:#dd0000;}.css-1htjdz7 >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-1htjdz7 >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-1htjdz7{display:none;}}.css-1htjdz7:hover{border-color:#fff;color:#fff;}.css-1htjdz7::-moz-focus-inner{border:0;}.css-1htjdz7:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 767px){.css-1htjdz7{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 768px){.css-1htjdz7{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1htjdz7"><style data-emotion="css bklh25">.css-bklh25{display:none;}@media screen and (min-width: 768px) and (max-width: 980px){.css-bklh25{display:initial;font-size:14px;font-weight:500;margin-right:6px;}}</style><span class="css-bklh25">SØK</span><style data-emotion="css 15dtvlp">.css-15dtvlp{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-15dtvlp{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 8r1vd1">.css-8r1vd1{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-8r1vd1{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-5px;padding:0 5px;}}@media screen and (min-width: 981px){.css-8r1vd1{margin-left:auto;display:block;}}</style><div class="css-8r1vd1"><style data-emotion="css 1i16it1">.css-1i16it1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1i16it1{position:relative;line-height:100%;height:inherit;}}.css-1i16it1 >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:6px;margin-left:6px;width:14px;height:14px;fill:#2b2b2b;}@media screen and (min-width: 981px){.css-1i16it1 >svg{display:none;}}</style><form aria-label="form" class="css-1i16it1"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1716bdr">.css-1716bdr{width:calc(100vw - 2 * 5px);height:32px;padding:0 calc(2 * 16px);border-radius:24px;font-size:16px;color:#757575;caret-color:#dd0000;padding-top:0px;border:1px solid #dedede;-webkit-appearance:none;}.css-1716bdr::-moz-focus-inner{border:0;}.css-1716bdr:focus{outline:var(--link-focus-outline);}.css-1716bdr::-webkit-input-placeholder{color:#757575;opacity:1;}.css-1716bdr::-moz-placeholder{color:#757575;opacity:1;}.css-1716bdr:-ms-input-placeholder{color:#757575;opacity:1;}.css-1716bdr::placeholder{color:#757575;opacity:1;}.css-1716bdr::-ms-input-placeholder{color:#757575;}.css-1716bdr::-webkit-search-decoration,.css-1716bdr::-webkit-search-cancel-button,.css-1716bdr::-webkit-search-results-button,.css-1716bdr::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1716bdr:focus{color:#2b2b2b;outline:none;}@media screen and (min-width: 981px){.css-1716bdr{width:90px;height:32px;padding-left:5px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-1716bdr:hover,.css-1716bdr:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1716bdr"/></label><style data-emotion="css 195nyls">.css-195nyls{display:none;background-color:#dd0000;}@media screen and (min-width: 981px){.css-195nyls{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:6px;width:28px;height:28px;border:1px solid #fff;}}.css-195nyls svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-195nyls svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 768px){.css-195nyls svg{margin-left:0;}}.css-195nyls::-moz-focus-inner{border:0;}.css-195nyls:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="Søk etter dette" class="css-195nyls"><svg theme="default" role="img" class="svg-symbol css-15dtvlp" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 28js9t">.css-28js9t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 6px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 6px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-28js9t:hover{border-color:#fff;color:#fff;}.css-28js9t::-moz-focus-inner{border:0;}.css-28js9t:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 767px){.css-28js9t{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 768px){.css-28js9t{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-28js9t{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:5px;margin-right:0;}}.css-28js9t:hover{background-color:#dd0000;}</style><button class="css-28js9t" type="button" aria-label="MENY"><style data-emotion="css 8b5ve4">.css-8b5ve4{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:6px;margin-left:0;}@media screen and (max-width: 980px){.css-8b5ve4{display:none;}}</style><span class="css-8b5ve4">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css je272j">.css-je272j{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 767px){.css-je272j{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-je272j"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1rf6jcb">.css-1rf6jcb{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1rf6jcb::after,.css-1rf6jcb::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1rf6jcb::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1rf6jcb::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1rf6jcb,.css-1rf6jcb::before,.css-1rf6jcb::after{background-color:#fff;}.css-1rf6jcb::before{top:-6px;}.css-1rf6jcb::after{bottom:-6px;}</style><span class="css-1rf6jcb"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css jrvtby">.css-jrvtby{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid #f1f1f1;}@media screen and (max-width: 980px){.css-jrvtby{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:44px;}}</style><div role="navigation" aria-label="submenu" class="css-jrvtby"><style data-emotion="css 1lmceyk">.css-1lmceyk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1390px;margin:0 auto;position:relative;height:inherit;padding:0 5px;box-sizing:border-box;}</style><div class="css-1lmceyk"><style data-emotion="css zjn5xl">.css-zjn5xl{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-zjn5xl{height:44px;line-height:44px;}}@media screen and (max-width: 980px){.css-zjn5xl::before{background-color:#fff;left:calc(-1 * 5px);right:calc(-1 * 5px);}}@media screen and (max-width: 980px){.css-zjn5xl::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-zjn5xl::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-zjn5xl"><style data-emotion="css 15tqzj5">.css-15tqzj5{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:6px;}@media screen and (max-width: 980px){.css-15tqzj5{z-index:20;}}@media screen and (min-width: 981px){.css-15tqzj5{margin-right:calc(2 * 5px);}}.css-15tqzj5::after{border-right:1px solid #dedede;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-15tqzj5::after{right:-18px;}}</style><div class="css-15tqzj5"><style data-emotion="css 159wc3m">.css-159wc3m{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;z-index:20;text-transform:uppercase;}.css-159wc3m:hover{border-color:#dd0000;color:#dd0000;}.css-159wc3m::-moz-focus-inner{border:0;}.css-159wc3m:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 768px){.css-159wc3m{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-159wc3m" rel="" target="" aria-label="Meninger">Meninger</a></div><style data-emotion="css 18vq6il">.css-18vq6il{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:16px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 6px;z-index:20;z-index:20;}.css-18vq6il:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-18vq6il::-moz-focus-inner{border:0;}.css-18vq6il:focus{outline:var(--link-focus-outline);}.css-18vq6il svg{margin-left:6px;}@media screen and (min-width: 768px){.css-18vq6il{font-size:16px;}}@media screen and (min-width: 981px){.css-18vq6il{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-18vq6il{display:none;}}</style><button type="button" aria-haspopup="true" class="css-18vq6il"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css g7vca6">.css-g7vca6{width:12px;height:7px;fill:#2b2b2b;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1i7fr9r">@media screen and (max-width: 980px){.css-1i7fr9r{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-5px;right:-5px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 767px){.css-1i7fr9r{display:none;}}@media screen and (min-width: 768px){.css-1i7fr9r{display:none;}}@media screen and (min-width: 981px){.css-1i7fr9r{max-width:65%;margin-left:6px;display:block;overflow:hidden;}}</style><div class="css-1i7fr9r"><style data-emotion="css 3su6n7">.css-3su6n7{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-3su6n7{width:100%;padding:0 5px;background-color:#f6f6f6;border-top:1px solid #dedede;}}@media screen and (min-width: 981px){.css-3su6n7{height:56px;}}</style><ul class="css-3su6n7"><style data-emotion="css ojonk0">.css-ojonk0{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 6px;line-height:56px;}.css-ojonk0 a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-ojonk0{height:48px;line-height:48px;width:auto;border-bottom:1px solid #dedede;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-ojonk0{float:left;}}</style><li class="css-ojonk0"><style data-emotion="css 1sgpx14">.css-1sgpx14{-webkit-text-decoration:none;text-decoration:none;}.css-1sgpx14:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1sgpx14::-moz-focus-inner{border:0;}.css-1sgpx14:focus{outline:var(--link-focus-outline);}.css-1sgpx14,.css-1sgpx14:hover,.css-1sgpx14:active{color:#2b2b2b;}@media screen and (max-width: 980px){.css-1sgpx14{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1sgpx14{font-size:16px;padding:0 6px;}}</style><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-1sgpx14" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1sgpx14" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-ojonk0"><style data-emotion="css 1o7a336">.css-1o7a336{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-1o7a336:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1o7a336::-moz-focus-inner{border:0;}.css-1o7a336:focus{outline:var(--link-focus-outline);}.css-1o7a336,.css-1o7a336:hover,.css-1o7a336:active{color:#2b2b2b;}@media screen and (max-width: 980px){.css-1o7a336{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1o7a336{font-size:16px;padding:0 6px;}}@media screen and (min-width: 981px){.css-1o7a336{margin-bottom:-2px;border-bottom:2px solid #dd0000;}}</style><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-1o7a336" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ojonk0"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-1sgpx14" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><style data-emotion="css d2jbtd">.css-d2jbtd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;z-index:20;overflow-x:hidden;color:rgba(43, 43, 43, 0.7);}</style><div class="css-d2jbtd"></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"><style data-emotion="css 16vmcs4">@media screen and (max-width: 980px){.css-16vmcs4{display:none;}}@media screen and (min-width: 981px){.css-16vmcs4{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#dd0000;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;}.css-16vmcs4:hover{border-color:#dd0000;color:#dd0000;}.css-16vmcs4::-moz-focus-inner{border:0;}.css-16vmcs4:focus{outline:var(--link-focus-outline);}}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-16vmcs4" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div></div><style data-emotion="css 75ss2x">.css-75ss2x{background-color:#f6f6f6;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-75ss2x{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-75ss2x{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-75ss2x{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-75ss2x{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-75ss2x"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1x74ztx">.css-1x74ztx{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1390px;}@media screen and (min-width: 981px){.css-1x74ztx{padding:0 16px;}}@media screen and (max-width: 980px){.css-1x74ztx{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1x74ztx"><style data-emotion="css 1qzxa75">.css-1qzxa75{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1qzxa75{background-color:#f1f1f1;padding-bottom:calc(44px);}}@media screen and (min-width: 981px){.css-1qzxa75{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1qzxa75"><style data-emotion="css 1ch5tur">.css-1ch5tur{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1ch5tur:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1ch5tur{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1ch5tur{padding:6px 16px 0;-webkit-flex-basis:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );-ms-flex-preferred-size:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );flex-basis:calc(
            1390px -
              300px - 2 *
              (
                16px -
                  0px
              )
          );}}</style><div class="css-1ch5tur"><style data-emotion="css qbjkxa">.css-qbjkxa{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-qbjkxa{padding-left:0;background-color:#f6f6f6;}}@media screen and (min-width: 981px){.css-qbjkxa{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-qbjkxa"><style data-emotion="css 1c2isr">.css-1c2isr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-1c2isr{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-1c2isr{padding:16px 0;}}.css-1c2isr::before{content:'';display:block;position:absolute;border-bottom:1px solid #dedede;left:16px;right:16px;}@media screen and (min-width: 981px){.css-1c2isr::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-1c2isr:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-1c2isr:last-of-type::before{display:none;}}</style><li class="sectionItem css-1c2isr"><style data-emotion="css pdqv8a">@media screen and (max-width: 980px){.css-pdqv8a{padding:0 5px;position:relative;}}@media screen and (min-width: 981px){.css-pdqv8a{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-pdqv8a{background-color:#fff;}}</style><div class="css-pdqv8a"><style data-emotion="css ytgnsu">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</style><span class="css-ytgnsu">Nyttige sider</span><style data-emotion="css 1qbksbr">.css-1qbksbr{display:none;}@media screen and (max-width: 980px){.css-1qbksbr{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;height:calc(54px - 5px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:5px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1qbksbr:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-1qbksbr::-moz-focus-inner{border:0;}.css-1qbksbr:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 148ankc">.css-148ankc{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-148ankc{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:16px 48px 20px;}}@media screen and (min-width: 981px){.css-148ankc{margin-top:-6px;}}</style><ul class="css-148ankc"><style data-emotion="css 1ylwiwj">.css-1ylwiwj{display:inline-block;padding-right:16px;}@media screen and (max-width: 980px){.css-1ylwiwj{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1ylwiwj{padding:0 16px 0 16px;margin:6px 0;}}</style><li class="css-1ylwiwj"><style data-emotion="css 1sg4qog">.css-1sg4qog{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#2b2b2b;}.css-1sg4qog:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1sg4qog::-moz-focus-inner{border:0;}.css-1sg4qog:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1sg4qog{display:block;padding:5px 0;}}@media screen and (min-width: 981px){.css-1sg4qog{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="css-1sg4qog" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://e24.no/" class="css-1sg4qog" rel="" target="" aria-label="E24">E24</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.godt.no/" class="css-1sg4qog" rel="" target="" aria-label="Godt">Godt</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="css-1sg4qog" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://pent.no/" class="css-1sg4qog" rel="" target="" aria-label="Pent">Pent</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-1sg4qog" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.tek.no/" class="css-1sg4qog" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://tipster.no/" class="css-1sg4qog" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/tv-guide/" class="css-1sg4qog" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="css-1sg4qog" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://peil.no/" class="css-1sg4qog" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><style data-emotion="css 792aw3">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-792aw3" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-1sg4qog" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1sg4qog" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="css-1sg4qog" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="css-1sg4qog" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="https://www.vgtv.no" class="css-792aw3" rel="" target="" aria-label="VGTV">VGTV</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100324/underholdning" class="css-1sg4qog" rel="" target="" aria-label="Underholdning">Underholdning</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/121/dokumentar" class="css-1sg4qog" rel="" target="" aria-label="Dokumentar">Dokumentar</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/live-sport" class="css-1sg4qog" rel="" target="" aria-label="Live sport">Live sport</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/sport/" class="css-792aw3" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="css-1sg4qog" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="css-1sg4qog" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-1sg4qog" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/friidrett/" class="css-1sg4qog" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/hopp/" class="css-1sg4qog" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/sykkel/" class="css-1sg4qog" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="css-1sg4qog" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/haandball/" class="css-1sg4qog" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/ishockey/" class="css-1sg4qog" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/kampsport/" class="css-1sg4qog" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-1sg4qog" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-1sg4qog" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/rampelys/" class="css-792aw3" rel="" target="" aria-label="Rampelys">Rampelys</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/bok/" class="css-1sg4qog" rel="" target="" aria-label="Bok">Bok</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/film/" class="css-1sg4qog" rel="" target="" aria-label="Film">Film</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="css-1sg4qog" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/spill/" class="css-1sg4qog" rel="" target="" aria-label="Spill">Spill</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rampelys/tv/" class="css-1sg4qog" rel="" target="" aria-label="TV">TV</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="css-1sg4qog" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/forbruker/" class="css-792aw3" rel="" target="" aria-label="Forbruker">Forbruker</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="css-1sg4qog" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/helse/" class="css-1sg4qog" rel="" target="" aria-label="Helse">Helse</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="css-1sg4qog" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="css-1sg4qog" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/reise" class="css-1sg4qog" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="css-1sg4qog" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><a data-test-tag="internal-link" href="/pluss" class="css-792aw3" rel="" target="" aria-label="VG+">VG+</a><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="css-1sg4qog" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/nyheter" class="css-1sg4qog" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/sport" class="css-1sg4qog" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/rampelys" class="css-1sg4qog" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/forbruker" class="css-1sg4qog" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/pluss/forbruker/livsstil" class="css-1sg4qog" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://direkte.vg.no/trening" class="css-1sg4qog" rel="" target="" aria-label="Trening">Trening</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><span class="css-ytgnsu">Annet</span><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://vg.e-pages.pub/" class="css-1sg4qog" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/podkast" class="css-1sg4qog" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/tegneserier" class="css-1sg4qog" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vgd.no/" class="css-1sg4qog" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vglista.no/" class="css-1sg4qog" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rettelser/" class="css-1sg4qog" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="css-1sg4qog" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li></ul></li><li class="sectionItem css-1c2isr"><div class="css-pdqv8a"><span class="css-ytgnsu">Andre tjenester</span><button type="button" class="css-1qbksbr"><svg theme="default" role="img" class="svg-symbol css-g7vca6" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-148ankc"><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/bil/" class="css-1sg4qog" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/black-friday" class="css-1sg4qog" rel="" target="" aria-label="Black Friday">Black Friday</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.diskusjon.no" class="css-1sg4qog" rel="" target="" aria-label="Diskusjon.no">Diskusjon.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/hjemlevering" class="css-1sg4qog" rel="" target="" aria-label="Hjemleveringsguiden">Hjemleveringsguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://matkanalen.tv/" class="css-1sg4qog" rel="" target="" aria-label="Matkanalen">Matkanalen</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/minnesider/" class="css-1sg4qog" rel="" target="" aria-label="VG Minnesider">VG Minnesider</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="css-1sg4qog" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="css-1sg4qog" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="css-1sg4qog" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://www.penger.no/?utm_source=vgno&amp;utm_medium=menu" class="css-1sg4qog" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/rabattkode/" class="css-1sg4qog" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="css-1sg4qog" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="css-1sg4qog" rel="" target="" aria-label="VG Butikk">VG Butikk</a></li><li class="css-1ylwiwj"><a data-test-tag="internal-link" href="https://zapp.no/?utm_source=vgno&amp;utm_medium=meny" class="css-1sg4qog" rel="" target="" aria-label="Ladeappen Zapp">Ladeappen Zapp</a></li></ul></li></ul></div><style data-emotion="css gmdksv">.css-gmdksv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:0px solid #dedede;border-right:0px solid #dedede;margin-right:0;background-color:#f1f1f1;}.css-gmdksv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-gmdksv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #dedede;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-gmdksv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:6px 0 0;}}</style><div class="css-gmdksv"><style data-emotion="css 9fp29y">@media screen and (max-width: 980px){.css-9fp29y{padding:0 16px;}}</style><div data-testid="logged-out-menu" class="css-9fp29y"><style data-emotion="css 167yey4">.css-167yey4{margin:0;padding:0;list-style:none;padding:5px 16px;}@media screen and (max-width: 980px){.css-167yey4{float:right;padding:16px;}}@media screen and (max-width: 767px){.css-167yey4{float:none;padding:5px 0;}}</style><div class="css-167yey4"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 15v26oa">.css-15v26oa{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-size:14px;height:75%;color:#2b2b2b;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 6px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 6px);text-transform:uppercase;height:40px;margin-right:16px;}.css-15v26oa:hover{border-color:#2b2b2b;color:#2b2b2b;}.css-15v26oa::-moz-focus-inner{border:0;}.css-15v26oa:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="css-15v26oa" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1nk1o5a">@media screen and (min-width: 981px){.css-1nk1o5a{margin:0 16px;}}</style><li class="css-1nk1o5a"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css ntyc5v">.css-ntyc5v{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-ntyc5v::-moz-focus-inner{border:0;}.css-ntyc5v:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-ntyc5v{line-height:40px;}}@media screen and (min-width: 981px){.css-ntyc5v{margin:5px 0;}}</style><a href="https://www.vg.no/tips-oss/" class="css-ntyc5v">Tips oss</a></li><li class="css-0"><a href="https://www.vg.no/om-vg/kontakt-oss" class="css-ntyc5v">Kontakt VG</a></li><li class="css-0"><a href="https://support.pluss.vg.no/hc/no" class="css-ntyc5v">Hjelp</a></li><li class="css-0"><a href="https://annonseweb.schibsted.no/" class="css-ntyc5v">Annonseinfo</a></li><li class="css-0"><a href="https://vg.jobylon.com/" class="css-ntyc5v">Ledige stillinger</a></li></ul><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css dqlowr">.css-dqlowr{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#2b2b2b;}.css-dqlowr::-moz-focus-inner{border:0;}.css-dqlowr:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-dqlowr{line-height:40px;}}@media screen and (min-width: 981px){.css-dqlowr{margin:5px 0;}}</style><a data-test-tag="internal-link" href="/minside/personvern/" class="css-dqlowr" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 8mjbjf">.css-8mjbjf{list-style:none;margin:0;padding:0 16px;}</style><ul aria-label="publication menu" class="css-8mjbjf"></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global 1uakl3p">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1390px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__wrapper{padding:8px 11px;}@media screen and (max-width: 413px){.sch-datacontroller--subheader.sch-datacontroller--minimal .sch-datacontroller__logo--inline{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 125eu9u">.css-125eu9u{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-125eu9u a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 768px){.css-125eu9u{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 767px){.css-125eu9u{background:#fff;}}@media screen and (min-width: 768px){.css-125eu9u{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-125eu9u"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"><style data-emotion="css 1m8cft2">.css-1m8cft2{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1m8cft2"><style data-emotion="css laixzm">.css-laixzm{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-laixzm>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-laixzm.has-parallax-background >div[id*='utif']{z-index:1;}.css-laixzm .stickySkyscraper-right,.css-laixzm .stickySkyscraper-left{width:var(--skyscraper-width);}.css-laixzm .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-laixzm .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-laixzm .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-laixzm .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-laixzm >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-laixzm >div[id*='utif']::before{text-align:left;}.css-laixzm>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-laixzm>div[id*='utif']{float:right;}.css-laixzm>div[id*='utif']::after{clear:both;}.css-laixzm>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-laixzm" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-188ttow"><style data-emotion="css u7t6d4">.css-u7t6d4{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-u7t6d4>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-u7t6d4.has-parallax-background >div[id*='utif']{z-index:1;}.css-u7t6d4 .stickySkyscraper-right,.css-u7t6d4 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-u7t6d4 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-u7t6d4 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-u7t6d4 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-u7t6d4 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-u7t6d4 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-u7t6d4>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-u7t6d4>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-u7t6d4" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-188ttow"><style data-emotion="css i8czkh">.css-i8czkh{font-size:0;position:relative;}.css-i8czkh>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-i8czkh.has-parallax-background >div[id*='utif']{z-index:1;}.css-i8czkh>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-i8czkh" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><style data-emotion="css 1aoamo9">.css-1aoamo9{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1aoamo9{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1aoamo9::before,.css-1aoamo9::after{content:' ';display:table;}.css-1aoamo9::after{clear:both;}@media screen and (min-width: 768px) and (max-width: 980px){.css-1aoamo9{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1aoamo9{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1aoamo9 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1aoamo9{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1aoamo9{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1aoamo9"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-PR65rX"><style data-emotion="css 455cu8">.css-455cu8.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-455cu8.fullWidth{width:var(--content-width);}}.fullPageWidth .css-455cu8.fullWidth,.fullPageWidthDesktop .css-455cu8.fullWidth,.fullScreen .css-455cu8.fullWidth,.fullWidth .css-455cu8.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1hf1paq">.css-1hf1paq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-1hf1paq{padding-bottom:inherit;}.css-1hf1paq.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1hf1paq.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1hf1paq.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1hf1paq.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1hf1paq.fullWidth,.fullPageWidthDesktop .css-1hf1paq.fullWidth,.fullScreen .css-1hf1paq.fullWidth,.fullWidth .css-1hf1paq.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-1hf1paq" data-test-tag="image"><style data-emotion="css 1jy0d03">.css-1jy0d03{height:100%;}</style><div class="css-1jy0d03"><style data-emotion="css fbfg94">.css-fbfg94{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-fbfg94,.fullScreen .css-fbfg94{height:100%;padding-bottom:0;}@media screen and (max-width: 767px){.css-fbfg94{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-fbfg94{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-fbfg94{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-fbfg94,.fullWidth .css-fbfg94,.fullPageWidth .css-fbfg94,.fullScreenTop .css-fbfg94,.fullScreen .css-fbfg94{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-fbfg94{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-fbfg94"><style data-emotion="css 1oihvgt">.css-1oihvgt{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-1oihvgt,.fullScreenTop .css-1oihvgt{height:100%;padding-bottom:0;}</style><div class="css-1oihvgt"><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=1267&amp;w=1900&amp;s=22bf4582b31eb0f44c43b2808dd562aea627fd6f" srcSet="https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=1267&amp;w=1900&amp;s=22bf4582b31eb0f44c43b2808dd562aea627fd6f 1900w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=1200&amp;w=1800&amp;s=ab614b71eae5a510626b92d13a57dd13f25ae43b 1800w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=1133&amp;w=1700&amp;s=89f6b19074c30f08135daf87f9b6929aad03f7ab 1700w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=1067&amp;w=1600&amp;s=2458399e01d68b977c388d06ba67b801a484a1b8 1600w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=1000&amp;w=1500&amp;s=93897fa0ce0cca12fc913f583ffc87cb84d9ce24 1500w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=933&amp;w=1400&amp;s=66cbd770730931b860e7400e0c9a9c9e7e13c188 1400w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=867&amp;w=1300&amp;s=b5b8d9b0604d690bbabaad8271b24bff533e0029 1300w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=800&amp;w=1200&amp;s=70f7ba4354c04fc6a8289c04f398d49f2e53fbc4 1200w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=733&amp;w=1100&amp;s=0ade2a2d723bdc6ecd51f610e745dbaee685ba9e 1100w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=667&amp;w=1000&amp;s=0f5bb1638f3ee8e3d6fe3c052391bb205866ec3f 1000w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=600&amp;w=900&amp;s=e5e82b35b65cd9e5c787a53e5f818e0ced7eea23 900w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=533&amp;w=800&amp;s=8c47fd109016e48f4ab82de6b6980952cd73939f 800w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=467&amp;w=700&amp;s=ccd643e88ad312a412089868ffc3a485e7eb36e2 700w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=400&amp;w=600&amp;s=b6c16f8aa8049fec20fa57292ba54a40f9fb5d16 600w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=333&amp;w=500&amp;s=7d88c789bde43b8aebe71c530d68db50eb2c2b6a 500w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=267&amp;w=400&amp;s=46ad34c1866d3075a4ebdf9fae69f56721471064 400w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=200&amp;w=300&amp;s=4075e213ef5c1e051deb460e35f2fdaf072c711f 300w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=133&amp;w=200&amp;s=9731b2032e9b7f28b8059cd5a2cd496b418aed84 200w,https://akamai.vgc.no/v2/images/f8ecd6ba-fc1a-4d64-b79a-456c1c4816c8?fit=crop&amp;h=67&amp;w=100&amp;s=da6f265c58c53c73945225189b33ee8c0d978672 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw" loading="eager"/></div></div></div><div><style data-emotion="css 1jh712c">.css-1jh712c{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jh712c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jh712c{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jh712c.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jh712c.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jh712c.fullWidth,.fullPageWidthDesktop .css-1jh712c.fullWidth,.fullScreen .css-1jh712c.fullWidth,.fullWidth .css-1jh712c.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 17ic68y">.css-17ic68y{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-17ic68y{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-17ic68y{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-17ic68y.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-17ic68y.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-17ic68y.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-17ic68y.fullWidth{width:var(--content-width);}}.fullPageWidth .css-17ic68y.fullWidth,.fullPageWidthDesktop .css-17ic68y.fullWidth,.fullScreen .css-17ic68y.fullWidth,.fullWidth .css-17ic68y.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth addGutters css-17ic68y"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>DEN GANG: Svein Inge Olsen har ledet Protestfestivalen siden år 2000. Han mener motkulturen er presset. Bildet er fra 2008, her sammen med Kai Erland. </span><span><style data-emotion="css 149alfh">.css-149alfh{white-space:initial;color:#b0b0b0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.isCollapsed .css-149alfh{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-149alfh"><span data-test-tag="image:byline-text">Foto: Petter Emil Wikøren</span></span></span></p></div></figcaption></div></figure><style data-emotion="css 1n2oc1u">.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n2oc1u{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}</style><div class="css-1n2oc1u"><style data-emotion="css 1sp9u4b">.css-1sp9u4b{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin:12px calc(0px + var(--article-padding-fluid-value, 0px)) 12px calc(0px + var(--article-padding-fluid-value, 0px));-webkit-align-content:flex-start;-ms-flex-line-pack:flex-start;align-content:flex-start;}@media screen and (min-width: 980px){.css-1sp9u4b{margin:12px 0 12px 0;padding:0 16px 0 16px;}}</style><div class="css-1sp9u4b"><style data-emotion="css 1n7pom2">.css-1n7pom2{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;border-color:#dd0000;border-width:0 0 4px 0;padding:3px 0 3px 0;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;line-height:1.125;color:#2b2b2b;border-style:solid;}</style><p class="css-1n7pom2">Debatt</p></div></div><style data-emotion="css 74v5tz">.css-74v5tz{margin-top:0;overflow-wrap:break-word;font-size:calc(-92px + 8rem);line-height:calc(-104px + 8.75rem);font-family:'Austin News Headline','Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-74v5tz{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-74v5tz{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-74v5tz.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-74v5tz.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-74v5tz.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-74v5tz.fullWidth{width:var(--content-width);}}.fullPageWidth .css-74v5tz.fullWidth,.fullPageWidthDesktop .css-74v5tz.fullWidth,.fullScreen .css-74v5tz.fullWidth,.fullWidth .css-74v5tz.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-74v5tz" data-test-tag="headline">Motkultur i dag – et utdøende fenomen?</h1><style data-emotion="css 1n3quh1">.css-1n3quh1{font-size:calc(-1px + 1.25rem);line-height:calc(-4px + 1.75rem);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(24px + 0rem);margin-top:0;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1n3quh1{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1n3quh1{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1n3quh1.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1n3quh1.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1n3quh1.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1n3quh1.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1n3quh1.fullWidth,.fullPageWidthDesktop .css-1n3quh1.fullWidth,.fullScreen .css-1n3quh1.fullWidth,.fullWidth .css-1n3quh1.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-1n3quh1" data-test-tag="lead-text">Boka om Protestfestivalen - «Et varsel om uro» - avspeiler den norske motkulturens nyere historie og utviklingen mot mer problematiske kår. Da festivalen startet i 2000, var det meningen å holde på til år 2005, men samfunnsutviklingen gjorde at vi fortsatte. Vi reagerte på ensretting og selvsentrering, men også på at meningsflertallet vil ha monopol på fastsetting av agenda. Originalene er nesten borte, konformiteten har overtatt. Det kan føre til at mindretall skjuler seg, sitt liv og sine meninger. </p><style data-emotion="css 1jzg5zj">.css-1jzg5zj{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 767px){.css-1jzg5zj{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1jzg5zj{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-1jzg5zj.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1jzg5zj.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1jzg5zj.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1jzg5zj.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1jzg5zj.fullWidth,.fullPageWidthDesktop .css-1jzg5zj.fullWidth,.fullScreen .css-1jzg5zj.fullWidth,.fullWidth .css-1jzg5zj.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1jzg5zj" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-07-12T07:57:59Z" aria-label="Publisert: 12.07.21 kl. 09:57">For mindre enn 30 minutter siden</time></div></div><style data-emotion="css 6xe61d">.css-6xe61d{position:relative;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media print{.css-6xe61d{display:none!important;}}@media screen and (max-width: 767px){.css-6xe61d{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-6xe61d{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-6xe61d.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-6xe61d.fullWidth{width:var(--content-width);}}.fullPageWidth .css-6xe61d.fullWidth,.fullPageWidthDesktop .css-6xe61d.fullWidth,.fullScreen .css-6xe61d.fullWidth,.fullWidth .css-6xe61d.fullWidth{margin-left:auto;margin-right:auto;}</style><section class="fullWidth addGutters css-6xe61d" data-test-tag="share"></section><div class="css-1n2oc1u"><style data-emotion="css ko63g7">.css-ko63g7{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 24px calc(0px + var(--article-padding-fluid-value, 0px));}@media screen and (min-width: 980px){.css-ko63g7{margin:0 calc(0px + var(--article-padding-fluid-value, 0px)) 24px calc(0px + var(--article-padding-fluid-value, 0px));}}</style><div class="css-ko63g7"><style data-emotion="css 8ijstc">.css-8ijstc{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;background-color:#f6f6f6;width:100%;padding:16px 16px 16px 16px;}</style><div class="css-8ijstc"><style data-emotion="css sppkad">.css-sppkad{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:transparent;padding:0 0 0 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-sppkad"><style data-emotion="css z5j6pi">.css-z5j6pi{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;width:16px;height:16px;margin:0 16px 0 0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}</style><div class="css-z5j6pi"><style data-emotion="css 16sz48o">.css-16sz48o{position:relative;width:100%;overflow:hidden;}</style><div class="css-16sz48o"><style data-emotion="css 1cc52qw">.css-1cc52qw{position:relative;padding-bottom:100%;}</style><div class="css-1cc52qw"><style data-emotion="css 1ekmrnk">.css-1ekmrnk{position:absolute;min-width:100%;max-width:none;height:100%;top:50%;left:50%;-webkit-transform:translate(-50%, -50%);-moz-transform:translate(-50%, -50%);-ms-transform:translate(-50%, -50%);transform:translate(-50%, -50%);object-fit:contain;}</style><img class="css-1ekmrnk" src="https://static.vg.no/icons/info@3x.png" srcSet="https://static.vg.no/icons/info@3x.png 48w,https://static.vg.no/icons/info@2x.png 32w,https://static.vg.no/icons/info.png 16w" alt="" data-test-tag="image-asset" sizes="100vw" loading="lazy"/></div></div></div><style data-emotion="css b64mn6">.css-b64mn6{font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;line-height:1.13;color:#2b2b2b;}</style><p class="css-b64mn6">Dette er en kronikk. Kronikken gir uttrykk for skribentens holdning. Du kan sende inn kronikker og debattinnlegg til VG <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="her" class="default css-1rezu2g" href="mailto: debatt@vg.no" rel="noopener" data-test-tag="external-link">her</a>.</p></div></div></div></div><div class=" css-1m8cft2"><style data-emotion="css 8oibxz">.css-8oibxz{font-size:0;position:relative;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-8oibxz>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-8oibxz.has-parallax-background >div[id*='utif']{z-index:1;}.css-8oibxz:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-8oibxz{display:block;}}.css-8oibxz div[id*='utif']{background-color:#f6f6f6;}.css-8oibxz.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-8oibxz.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-8oibxz.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-8oibxz.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-8oibxz.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-8oibxz{margin:0px auto 24px;}}.css-8oibxz.banner-980x240,.css-8oibxz.banner-980x400,.css-8oibxz.banner-980x500,.css-8oibxz.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-8oibxz.banner-980x240,.css-8oibxz.banner-980x400,.css-8oibxz.banner-980x500,.css-8oibxz.banner-980x600{max-width:100%;}}.css-8oibxz.banner-980x240::before,.css-8oibxz.banner-980x400::before,.css-8oibxz.banner-980x500::before,.css-8oibxz.banner-980x600::before{padding-bottom:8px;}.css-8oibxz.banner-320x320{width:auto;max-width:320px;}.css-8oibxz.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-8oibxz{width:580px;}}.css-8oibxz::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-8oibxz::before{content:'artikkelen fortsetter under annonsen';}.css-8oibxz>div[id*='utif']{overflow:hidden;}.css-8oibxz>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-8oibxz" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 1e6bvi7">.css-1e6bvi7{font-size:calc(10px + 0.5rem);line-height:calc(20px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;margin-top:0;}</style><p class="css-1e6bvi7"><strong>SVEIN INGE OLSEN, </strong>leder Protestfestivalen</p><p class="css-1e6bvi7">I en kronikk på <em><a aria-label="forskning.no" class="default css-1rezu2g" href="https://forskning.no/historie-partner-uit-norges-arktiske-universitet/pa-90-tallet-fikk-nordmenn-et-nytt-verdisyn/317409" rel="noopener" data-test-tag="external-link">forskning.no</a></em><a aria-label=" " class="default css-1rezu2g" href="https://forskning.no/historie-partner-uit-norges-arktiske-universitet/pa-90-tallet-fikk-nordmenn-et-nytt-verdisyn/317409" rel="noopener" data-test-tag="external-link"> </a>skrev Henriette Wangen og Mathilde Torsøe at nordmenn fikk et nytt verdisyn på 90-tallet. Materialismen skjøt fart. Nordmenn ønsket seg stadig mer. Definisjonen på hva som er viktig, fikk ny betydning. </p><p class="css-1e6bvi7">Mange mener Protestfestivalen er Norges viktigste festival. Direktør i Fritt Ord Knut Olav Åmås beskriver den som Norges viktigste debattfestival, med evne til å se temaer tidlig. Jahn Teigen mente den var en av de viktigste festivalene i Norden. Erik Bye mente den var viktig fordi den motvirket «den store tausheten». </p><p class="css-1e6bvi7">Spørsmålene jeg sitter med etter et halvt liv med og i Protestfestivalen, kan knyttes til fem temaområder, der motkulturen i dag er presset.</p><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css a2mmuf">.css-a2mmuf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:24px;}.observer-placeholder .css-a2mmuf{padding-bottom:inherit;}.css-a2mmuf.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-a2mmuf.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-a2mmuf.extendedContent,.fullPageWidth .css-a2mmuf.extendedContent,.fullScreen .css-a2mmuf.extendedContent,.extendedContent .css-a2mmuf.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-a2mmuf" data-test-tag="image"><div class="css-1jy0d03"><style data-emotion="css 1bmtluy">.css-1bmtluy{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-1bmtluy,.fullScreen .css-1bmtluy{height:100%;padding-bottom:0;}@media screen and (max-width: 767px){.css-1bmtluy{max-height:75vh;}}@media screen and (max-width: 767px){.css-1bmtluy{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 768px) and (max-width: 980px){.css-1bmtluy{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1bmtluy{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1bmtluy,.fullWidth .css-1bmtluy,.fullPageWidth .css-1bmtluy,.fullScreenTop .css-1bmtluy,.fullScreen .css-1bmtluy{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-1bmtluy{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1bmtluy"><style data-emotion="css szte3">.css-szte3{width:100%;display:block;height:0;padding-bottom:99.05263%;}.fullScreen .css-szte3,.fullScreenTop .css-szte3{height:100%;padding-bottom:0;}</style><div class="css-szte3"><div class="observer-placeholder"><noscript><img class="css-oqqobm" src="https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=1882&amp;w=1900&amp;s=902ad8c20767bc6c51e23e5c95b9508ec68e5ac7" srcSet="https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=1882&amp;w=1900&amp;s=902ad8c20767bc6c51e23e5c95b9508ec68e5ac7 1900w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=1783&amp;w=1800&amp;s=dec5e1194924ad5811c6a3390fe2bd85174fc5f7 1800w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=1684&amp;w=1700&amp;s=fb85e660af27eac81120648d79d1b2aa67da332e 1700w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=1585&amp;w=1600&amp;s=005a8da060b6fee7312ac3284aa4b20020114223 1600w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=1486&amp;w=1500&amp;s=0b1152cc33f9163cb80bf584487065cada5779c8 1500w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=1387&amp;w=1400&amp;s=a6afd7d1888eaaf517b8b907584ec61adf66935d 1400w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=1288&amp;w=1300&amp;s=1a6651e2c5cf947ed3c20e79999c17bcb9a905b2 1300w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=1189&amp;w=1200&amp;s=e74dbf166e9c5524c57a897f52886aa16a610bac 1200w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=1090&amp;w=1100&amp;s=53626ad5ff6a0f7bc769396b9c6c1a5839bb4bc9 1100w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=991&amp;w=1000&amp;s=a106159405cb3b2c05883c12d2cfb24e067853de 1000w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=892&amp;w=900&amp;s=2b9c21062fc5983ce8d36cdb4fe24cd6685e561f 900w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=792&amp;w=800&amp;s=8d0aa79f3cf87f97cb27719458c12a54a6e882da 800w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=693&amp;w=700&amp;s=831c5634b309ce41ca240589cc14f05edaf7cfa7 700w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=594&amp;w=600&amp;s=7c0a6fced98681c14de8ceb131b313f9476e2674 600w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=495&amp;w=500&amp;s=ecde1538c6f4c845425ae2a2b9c909b84789857a 500w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=396&amp;w=400&amp;s=2061dcef5389f1ba64b65cf224eeb663c6e3d2ce 400w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=297&amp;w=300&amp;s=e027ef77b80ce933cec4032263200446227e3786 300w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=198&amp;w=200&amp;s=6457b6881fe4c0cd604e642e608af4af4c632922 200w,https://akamai.vgc.no/v2/images/1a14e52a-ef17-4877-bba0-83c813a60063?fit=crop&amp;h=99&amp;w=100&amp;s=3e64a2e79024b7b6f8f2cf794d11c42eb3d0a8a4 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw" loading="lazy"/></noscript></div></div></div></div><div><style data-emotion="css wyz1w3">.css-wyz1w3.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width: 768px){.css-wyz1w3.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-wyz1w3.contentWidth{width:var(--inner-content-width-desktop);}}</style><style data-emotion="css ymmdqy">.css-ymmdqy{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:calc(4px + 0.5rem);line-height:1.33;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.css-ymmdqy.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width: 768px){.css-ymmdqy.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-ymmdqy.contentWidth{width:var(--inner-content-width-desktop);}}</style><figcaption class="contentWidth css-ymmdqy"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Svein Inge Olsen, leder av Protestfestivalen </span><span><span data-test-tag="image:byline" class="css-149alfh"><span data-test-tag="image:byline-text">Foto:  Foto: Tor Erik Schrøder/ NTB Scanpix</span></span></span></p></div></figcaption></div></figure><p class="css-1e6bvi7"><strong>1. ØKONOMI</strong></p><p class="css-1e6bvi7">Hvorfor er det økonomisk nesten umulig å danne noe originalt i en motkulturell ramme? </p><div class=" css-1m8cft2"><div class="disable-cogwheel css-8oibxz" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e6bvi7">De fleste støtteordninger krever årlig søknad på standardiserte skjemaer, som gir lite rom for avvik fra svært så nøyaktige kriterier. Offentlige organ vil sjelden støtte noe som ikke passer inn i standard-støpeskjeen. Næringslivets sponsorer er heller ikke særlig mottakelige for avvik fra det «vanlige» og «seriøse». Det er ikke lett for en Protestfestival, som bl.a. er «mot den ensporede markedstenkningen», å få gehør hos kommersielle bedrifter. </p><p class="css-1e6bvi7"><strong>2. MEDIA</strong></p><p class="css-1e6bvi7">Hvorfor må media løpe i flokk? </p><p class="css-1e6bvi7">Utviklingen av de tradisjonelle massemedia har vært en tragedie. De løper mer i flokk enn noensinne. Med få unntak (som Arendalsuka) drar de ikke ut der spennende ting skjer, men holder seg på sine kontorer i sine mediehus; eller – i pandemitider – på sine hjemmekontor. </p><p class="css-1e6bvi7">Til programposter som pressen i festivalens første år ville dukket opp på, kommer nå ingen. Kulturredaksjonene har krympet. </p><p class="css-1e6bvi7">De få personene som er igjen, har stor makt til å velge hva som skal dekkes, hva som skal løftes fram, hva som skal ties i hel, og hva som aktivt skal angripes. Hva gjør ensrettinga i dagens media med mulighetene for å drive motkulturell aktivitet?</p><style data-emotion="css 1x73bv5">.css-1x73bv5{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#dd0000;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1x73bv5::before,.css-1x73bv5::after{content:' ';display:table;}.css-1x73bv5::after{clear:both;}.css-1x73bv5 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/rampelys/i/rg0Kba/kulturminister-raja-oeker-farten-paa-coronamillioner?utm_source=inline-teaser&amp;utm_content=PR65rX" class="imagePosition-top inline css-1x73bv5" rel="" target="" aria-label="Kulturminister Raja: Øker farten på coronamillioner"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css ffle16">.css-ffle16{margin:0;font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;color:#dd0000;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><div class=" css-ffle16">les også</div><style data-emotion="css 1l1knvb">.css-1l1knvb{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);}</style><div class="default css-1l1knvb"><style data-emotion="css 1q4kvo6">.css-1q4kvo6{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(10px + 0.5rem);line-height:calc(14px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1q4kvo6:hover{border-bottom:2px solid;}.nohover .css-1q4kvo6:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1q4kvo6">Kulturminister Raja: Øker farten på coronamillioner</h2></div></div></a><p class="css-1e6bvi7"><strong>3. KULTURRÅDET </strong></p><div class=" css-1m8cft2"><div class="disable-cogwheel css-8oibxz" data-variants="[{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[1,1],[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_3&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e6bvi7">Hva betyr det at Kulturrådet nesten ikke er åpen for motkultur? </p><p class="css-1e6bvi7">Kulturrådet har ulike båser man kan søke innenfor. Musikk og litteratur er to av dem, scenekunst en annen. </p><p class="css-1e6bvi7">Protestfestivalen baserer seg på ulike typer innhold. Debatter og samtaler er hovedelementene; men de suppleres gjerne med film, litteratur, musikk og kunst. Et slikt konsept faller utenfor alle båser og kriterier. </p><p class="css-1e6bvi7">Da festivalen en periode var flyttet fra egen post på statsbudsjettet til Kulturrådet, falt vi fort ut. Vi lå utenfor kriteriene for støtte derfra. Tilsvarende gjelder for Nordisk Kulturfond. </p><p class="css-1e6bvi7">Hva betyr dette for livsvilkårene til motkulturelle aktører?</p><a data-test-tag="teaser-small:link-internal" href="/rampelys/i/QmG6eq/fikk-inn-soeknader-paa-935-millioner?utm_source=inline-teaser&amp;utm_content=PR65rX" class="imagePosition-top inline css-1x73bv5" rel="" target="" aria-label="Fikk inn søknader på 935 millioner"><div class="css-1hlrz9z"><div class=" css-ffle16">les også</div><div class="default css-1l1knvb"><h2 class="css-1q4kvo6">Fikk inn søknader på 935 millioner</h2></div></div></a><p class="css-1e6bvi7"><strong>4. INTERESSEORGANISASJONER </strong></p><p class="css-1e6bvi7">Hvorfor er det blitt så vanskelig å få anerkjennelse for at noe må skje på dugnad? </p><div class=" css-1m8cft2"><div class="disable-cogwheel css-8oibxz" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_4&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e6bvi7">Protestfestivalen er i hovedsak basert på dugnad og «charity». Det er viktigste årsak til at den fortsatt eksisterer. Det er ikke mulig for den å betale honorar til 60 deltakere. </p><p class="css-1e6bvi7">Aktørene kommer fra hele Norden fordi de synes festivalen er viktig, ikke fordi det er en jobb for dem. Morten Krogvold sa en gang at den dagen Protestfestivalen gir honorar, kan den legge ned, da er hensikten borte. </p><p class="css-1e6bvi7">Interesseforeninger for forfattere, musikere og kunstnere liker ikke dugnad, i alle fall ikke Protestfestivalens form for dugnad. De motarbeider at medlemmene stiller opp uten honorar. </p><p class="css-1e6bvi7">Er også interesseforeningene påvirket av det nyliberalistiske prosjektet som har påvirket samfunnsutviklingen siden 1990-tallet?? Det meste som går under kategorien motkultur, er i stor grad basert på dugnad. </p><p class="css-1e6bvi7">Det betyr at motkultur har vanskeligere kår i en gjennomkommersialisert tid med lite rom for individuelle vurderinger, der alt skal skje etter standardoppskrift. </p><a data-test-tag="teaser-small:link-internal" href="/rampelys/i/kRlbnL/har-ventet-i-ni-maaneder-paa-stoette-fra-kulturraadet?utm_source=inline-teaser&amp;utm_content=PR65rX" class="imagePosition-top inline css-1x73bv5" rel="" target="" aria-label="Har ventet i ni måneder på støtte fra Kulturrådet"><div class="css-1hlrz9z"><div class=" css-ffle16">les også</div><div class="default css-1l1knvb"><h2 class="css-1q4kvo6">Har ventet i ni måneder på støtte fra Kulturrådet</h2></div></div></a><p class="css-1e6bvi7"><strong>5. CORONA-PANDEMIEN</strong></p><p class="css-1e6bvi7">Hvorfor skal store kommersielle aktører og statlige kulturinstitusjoner få nesten hele krisehjelpen? </p><p class="css-1e6bvi7">Det er tappende for inspirasjon og pågangsmot at kommersielle festivaler som Palmesus mottar mangfoldige millioner i corona-støtte fra Kulturrådet og Kulturdepartementet, for så å avlyse og beholder pengene. </p><p class="css-1e6bvi7">Motkulturer, grasrotfestivaler og andre arrangement som er anti-kommersielle eller ikke-kommersielle, faller oftest utenfor kriteriene. </p><p class="css-1e6bvi7">I fjor anbefalte Abid Raja kulturlivet å arrangere, under forutsetning av at man fulgte smitteverntiltakene. Det skulle ikke stå på penger. Som én av få festivaler klarte Protestfestivalen å gjennomføre som planlagt. </p><p class="css-1e6bvi7">Den fikk økte utgifter og reduserte billettinntekter grunnet smittevern-tiltak. Likevel var den ikke kvalifisert til «corona-støtte». I år taper den også annonseinntekter fra butikker som sliter for å overleve. </p><p class="css-1e6bvi7">Risikerer vi at norsk motkultur blir ytterligere svekket eller utradert før pandemi-situasjonen er slutt?</p></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 287f3k">.css-287f3k{font-size:14px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-287f3k" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><style data-emotion="css 1vg6q84">.css-1vg6q84{font-weight:700;}</style><div><time class="css-1vg6q84" itemProp="datePublished" dateTime="2021-07-12T07:57:59Z" aria-label="Publisert: 12.07.21 kl. 09:57">Publisert: 12.07.21 kl. 09:57</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class="css-1n2oc1u"><style data-emotion="css zczfj6">.css-zczfj6{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:6px calc(0px + var(--article-padding-fluid-value, 0px)) 48px calc(0px + var(--article-padding-fluid-value, 0px));padding:0 0 16px 0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-zczfj6"><style data-emotion="css uxk316">.css-uxk316{margin:0 0 24px 0;font-size:16px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;line-height:1.5;text-transform:uppercase;color:#2b2b2b;}</style><p class="css-uxk316">Mer om</p><style data-emotion="css 1po8z2d">.css-1po8z2d{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:-4px;}</style><div class="css-1po8z2d"><style data-emotion="css oxoy9n">.css-oxoy9n{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:100vw;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;background-color:#f6f6f6;border-color:#ffffff00;border-width:1px;margin:2px;padding:6px 15px 8px 15px;border-style:solid;}</style><a data-test-tag="internal-link" href="/tag/255795ed-398f-42aa-82f7-2691792dcc4b/protestfestivalen" class="css-oxoy9n" rel="" target="" aria-label="Protestfestivalen"><style data-emotion="css pfivuu">.css-pfivuu{font-size:14px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;letter-spacing:0.2px;line-height:1.15;color:#2b2b2b;}</style><p class="css-pfivuu">Protestfestivalen</p></a><a data-test-tag="internal-link" href="/tag/84a4403e-6864-4551-bdbc-4f73661dab54/kulturraadet" class="css-oxoy9n" rel="" target="" aria-label="Kulturrådet"><p class="css-pfivuu">Kulturrådet</p></a><a data-test-tag="internal-link" href="/tag/178ba65f-25ad-4089-8fdc-7d7091019d6d/jahn-teigen" class="css-oxoy9n" rel="" target="" aria-label="Jahn Teigen"><p class="css-pfivuu">Jahn Teigen</p></a><a data-test-tag="internal-link" href="/tag/94d35899-ca98-4455-a7e2-228df5f03299/knut-olav-aamaas" class="css-oxoy9n" rel="" target="" aria-label="Knut Olav Åmås"><p class="css-pfivuu">Knut Olav Åmås</p></a><a data-test-tag="internal-link" href="/tag/135f8a60-c60b-4227-b5ef-cebd2c56e6b9/erik-bye" class="css-oxoy9n" rel="" target="" aria-label="Erik Bye"><p class="css-pfivuu">Erik Bye</p></a><a data-test-tag="internal-link" href="/tag/42f882f5-691f-41fa-a188-cf47471e0309/fritt-ord" class="css-oxoy9n" rel="" target="" aria-label="Fritt Ord"><p class="css-pfivuu">Fritt Ord</p></a><a data-test-tag="internal-link" href="/tag/632c69aa-ab68-4475-8c56-0b54dfd91f06/litteratur" class="css-oxoy9n" rel="" target="" aria-label="Litteratur"><p class="css-pfivuu">Litteratur</p></a></div></div></div><div id="cc-comments"><div class="observer-placeholder"><noscript><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div></noscript></div></div><style data-emotion="css k9u5li">.css-k9u5li{clear:both;margin-bottom:24px;}</style><div class="css-k9u5li"><style data-emotion="css 10wsg6r">.css-10wsg6r{margin-top:0;text-transform:uppercase;border-top:2px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);}</style><h2 class="css-10wsg6r" data-test-tag="widget:title">Flere artikler</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css u68rjb">.css-u68rjb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 768px){.css-u68rjb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 767px){.css-u68rjb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-u68rjb"><style data-emotion="css 1fbt93z">.css-1fbt93z{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:24px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fbt93z::before,.css-1fbt93z::after{content:' ';display:table;}.css-1fbt93z::after{clear:both;}.css-1fbt93z a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/eK2R0O/pandemi-fall-her-har-folk-forlatt-norsk-idrett?utm_source=recirculation-matrix&amp;utm_content=PR65rX" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Pandemi-fall: Her har folk forlatt norsk idrett"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css yvwix5">.css-yvwix5{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:4px;}.observer-placeholder .css-yvwix5{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-yvwix5"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/8803538c-748c-4239-8735-7745dabeb6ca?fit=crop&amp;h=844&amp;w=1500&amp;s=0c2f29f6f5a9687cee4b07965e1dbdd809ce2ef7" srcSet="https://akamai.vgc.no/v2/images/8803538c-748c-4239-8735-7745dabeb6ca?fit=crop&amp;h=844&amp;w=1500&amp;s=0c2f29f6f5a9687cee4b07965e1dbdd809ce2ef7 1500w,https://akamai.vgc.no/v2/images/8803538c-748c-4239-8735-7745dabeb6ca?fit=crop&amp;h=788&amp;w=1400&amp;s=707d79384e63a038b9bf873af959110dc2ee0de2 1400w,https://akamai.vgc.no/v2/images/8803538c-748c-4239-8735-7745dabeb6ca?fit=crop&amp;h=731&amp;w=1300&amp;s=54a1d5353c1ce2663d037b09202357b76870c4ac 1300w,https://akamai.vgc.no/v2/images/8803538c-748c-4239-8735-7745dabeb6ca?fit=crop&amp;h=675&amp;w=1200&amp;s=179f721c9fe80b4439be6122156fba1451f4579e 1200w,https://akamai.vgc.no/v2/images/8803538c-748c-4239-8735-7745dabeb6ca?fit=crop&amp;h=619&amp;w=1100&amp;s=c3655eb069c2471a56e3e68a3ef0a53642c47508 1100w,https://akamai.vgc.no/v2/images/8803538c-748c-4239-8735-7745dabeb6ca?fit=crop&amp;h=563&amp;w=1000&amp;s=70d348b644b6f0e5cecf2dae0f559abd1ca47c77 1000w,https://akamai.vgc.no/v2/images/8803538c-748c-4239-8735-7745dabeb6ca?fit=crop&amp;h=506&amp;w=900&amp;s=ece9e57f2ca8adf16e7fe077499bfbb2e8c6ea12 900w,https://akamai.vgc.no/v2/images/8803538c-748c-4239-8735-7745dabeb6ca?fit=crop&amp;h=450&amp;w=800&amp;s=66773e67ca40161c0e22b006315071f8fa12ef0f 800w,https://akamai.vgc.no/v2/images/8803538c-748c-4239-8735-7745dabeb6ca?fit=crop&amp;h=394&amp;w=700&amp;s=4f0fc8ceb292385ed9caa1a5400afa4d9f35c315 700w,https://akamai.vgc.no/v2/images/8803538c-748c-4239-8735-7745dabeb6ca?fit=crop&amp;h=338&amp;w=600&amp;s=56de39486e5397aaf293238e07ccd9cbfc8f3f34 600w,https://akamai.vgc.no/v2/images/8803538c-748c-4239-8735-7745dabeb6ca?fit=crop&amp;h=281&amp;w=500&amp;s=ad3183bd8085efa78084c33007552ee91cc2f61e 500w,https://akamai.vgc.no/v2/images/8803538c-748c-4239-8735-7745dabeb6ca?fit=crop&amp;h=225&amp;w=400&amp;s=18051477e92a4591b3c159d957e24663714b6131 400w,https://akamai.vgc.no/v2/images/8803538c-748c-4239-8735-7745dabeb6ca?fit=crop&amp;h=169&amp;w=300&amp;s=39165525914232c99b862885d29df39eb771a16d 300w,https://akamai.vgc.no/v2/images/8803538c-748c-4239-8735-7745dabeb6ca?fit=crop&amp;h=113&amp;w=200&amp;s=463382a84afe6d92fe0eaf0c0b75611fc3b84747 200w,https://akamai.vgc.no/v2/images/8803538c-748c-4239-8735-7745dabeb6ca?fit=crop&amp;h=56&amp;w=100&amp;s=965a0f002c9243782106d11004ebd7aec8479197 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><style data-emotion="css 1rpqz75">.css-1rpqz75{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);font-family:'Austin News Text','Times New Roman',serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1rpqz75:hover{border-bottom:2px solid;}.nohover .css-1rpqz75:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1rpqz75">Pandemi-fall: Her har folk forlatt norsk idrett</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/zgRgdv/mdg-politiker-ber-norge-pause-vaksineringen?utm_source=recirculation-matrix&amp;utm_content=PR65rX" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="MDG-politiker ber Norge pause vaksineringen"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=1069&amp;w=1900&amp;s=e4d02f0f00cb572441fc9524ac82549ca8346c9a" srcSet="https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=1069&amp;w=1900&amp;s=e4d02f0f00cb572441fc9524ac82549ca8346c9a 1900w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=1013&amp;w=1800&amp;s=feebe35f1ac1b09ede4413dc8250c0ae5a61b1eb 1800w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=956&amp;w=1700&amp;s=7ca00a6995138fd15e8fa7d11e1fa6fd796d9745 1700w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=900&amp;w=1600&amp;s=710ae01ce5eaee5f7519865980dad6dfa4b31d59 1600w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=844&amp;w=1500&amp;s=fe76a5f0a9d3e4334dc8240641177d3ac7b66d64 1500w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=788&amp;w=1400&amp;s=4a9f2b7ad1131f35808916696fba7cfa21b1c399 1400w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=731&amp;w=1300&amp;s=9181220732a05843bdaba2718c6494603c97d7c6 1300w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=675&amp;w=1200&amp;s=fa845246b454b5d40742bcd92ced66d9e2299a96 1200w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=619&amp;w=1100&amp;s=6fc820c4e83df54ac14721be3ac5e292774e8191 1100w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=563&amp;w=1000&amp;s=b8ea51a19a3399b5d8bd18aec3d258cd020e8ef0 1000w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=506&amp;w=900&amp;s=b2359f53a79fe99c62e79f0504eaebf56eca8e8e 900w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=450&amp;w=800&amp;s=265938dc090c612e0eb4a20b105951a1e491f066 800w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=394&amp;w=700&amp;s=112ca6f3e8422ed1eda61fbe25a59bb10f4dfe4a 700w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=338&amp;w=600&amp;s=71d717100b0d84d9aad5b3ff081ad13cc1105f15 600w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=281&amp;w=500&amp;s=a825db1c0262e8073499e640738efa87e82b271b 500w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=225&amp;w=400&amp;s=4cef09c0a0671565e99339c278f8a144e3d50986 400w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=169&amp;w=300&amp;s=7f4fa6e464e6954821276208e9716727bd92b486 300w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=113&amp;w=200&amp;s=254be1198cd309cb2c397bb8e89c6997740f22d4 200w,https://akamai.vgc.no/v2/images/f93076f1-68c7-48f5-8056-10e3fa857839?fit=crop&amp;h=56&amp;w=100&amp;s=267c19964994b237f10ed5f97549b166c0658c70 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">MDG-politiker ber Norge pause vaksineringen</h2></div></div></a></li><li class="css-u68rjb"><div class=" css-1m8cft2"><style data-emotion="css kxymcc">.css-kxymcc{font-size:0;position:relative;}.css-kxymcc>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-kxymcc.has-parallax-background >div[id*='utif']{z-index:1;}.css-kxymcc>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-kxymcc>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-kxymcc" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/forbruker/helse/i/EpOWB3/ekspertenes-raad-slik-kommer-du-deg-ut-av-ensomheten?utm_source=recirculation-matrix&amp;utm_content=PR65rX" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Ekspertenes råd: Slik kommer du deg ut av ensomheten "><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=1069&amp;w=1900&amp;s=ce8a19ba0bc7b220cdaee7e163648d5659a75337" srcSet="https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=1069&amp;w=1900&amp;s=ce8a19ba0bc7b220cdaee7e163648d5659a75337 1900w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=1013&amp;w=1800&amp;s=4e489f4fa8e529271e63d345732f20da6f0521e4 1800w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=956&amp;w=1700&amp;s=18014a3120c1292e0f3b3be4ffc0c592e742a0a0 1700w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=900&amp;w=1600&amp;s=fc5b230ade8aa7a614dcc6ec0d04baa8e3bec7cc 1600w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=844&amp;w=1500&amp;s=5e014c4026a5d8c010381ad0e610e1ecc9e5923b 1500w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=788&amp;w=1400&amp;s=ca25eb84d737f2971f2f868d9a382028e49843e4 1400w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=731&amp;w=1300&amp;s=93fa4974ea961e1b09ef3655477056564529f60b 1300w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=675&amp;w=1200&amp;s=c65c16e889be1814e03c4051286d80be2b64e7bc 1200w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=619&amp;w=1100&amp;s=add97db6adf2d82c66b6bdab169b48ae5c11d4b4 1100w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=563&amp;w=1000&amp;s=fa6ff8b567583b2620d1c6cb9f89863863543e7e 1000w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=506&amp;w=900&amp;s=cee45bf0fc3b01d6c7e9efb5f2a0ffb639b3eae0 900w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=450&amp;w=800&amp;s=152b541beccabd67a838fe33de6ac7434c0fd213 800w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=394&amp;w=700&amp;s=b768fb21fa9ba71dab178d5184f2d42355713386 700w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=338&amp;w=600&amp;s=6b494308e7ee40afc90d9f24e6845796b7335946 600w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=281&amp;w=500&amp;s=bc8b47c876354f6f521563a102312f3b2192bf71 500w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=225&amp;w=400&amp;s=51ce37a9a65ad1470b085c2ab93099f72fe4f77d 400w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=169&amp;w=300&amp;s=6dd84819e3f8803cb9dd50f8f53916da1a0be034 300w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=113&amp;w=200&amp;s=a0c12874ebef8fd8b1306ee169c1ef0f88339c29 200w,https://akamai.vgc.no/v2/images/5d87af05-ed16-44ca-bbd6-e5b4581ca08c?fit=crop&amp;h=56&amp;w=100&amp;s=516c3b9161f9819319312e839c79b3e524b631ff 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_38GQT _2LK9Z css-1h7gk03" data-test-tag="plus-content-indicator"><style data-emotion="css dcwfsh">.css-dcwfsh{object-fit:contain;}</style><img class="css-dcwfsh" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" data-test-tag="image-asset" width="25" height="25" sizes="100vw"/></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Ekspertenes råd: Slik kommer du deg ut av ensomheten </h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/JJkGym/han-er-anklaget-for-forbrytelser-mot-menneskeheten-naa-blir-han-trolig-president?utm_source=recirculation-matrix&amp;utm_content=PR65rX" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Han er anklaget for forbrytelser mot menneskeheten – nå blir han trolig president"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=1069&amp;w=1900&amp;s=23c9d5834cf32ddb524d23c8f80efcec696bac41" srcSet="https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=1069&amp;w=1900&amp;s=23c9d5834cf32ddb524d23c8f80efcec696bac41 1900w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=1013&amp;w=1800&amp;s=baa47bff1e8229cfd9ae9968170b3552abfafb60 1800w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=956&amp;w=1700&amp;s=1be81109ec2358e51e7286753eb38592daf3018c 1700w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=900&amp;w=1600&amp;s=4fc43e37c441ad0e9a4a5f5a55df007199095262 1600w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=844&amp;w=1500&amp;s=282dc6cb32b4a99689b2cd4c0cd372b5482c6fc3 1500w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=788&amp;w=1400&amp;s=95b40701ad58f233defb2fa157083086b1af85f1 1400w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=731&amp;w=1300&amp;s=bf8778432b6cacbbe5e7747ed8a353eba2327597 1300w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=675&amp;w=1200&amp;s=c954f654ad603050095b9de337fbb3e94bc24de3 1200w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=619&amp;w=1100&amp;s=e0b4cdde09ac61c52aa53e148bc9f3063801fc63 1100w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=563&amp;w=1000&amp;s=29bd398636111ff998a7e142d82c723179da9789 1000w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=506&amp;w=900&amp;s=e3d3c70313bd93f755fd6c7e1c425425231d7f2f 900w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=450&amp;w=800&amp;s=0973d45cc9bc704c5429399773567bbe7df4d2be 800w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=394&amp;w=700&amp;s=2b9b1f85e28ad56c143914b02c526e7876ecc68e 700w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=338&amp;w=600&amp;s=f01a6053fcfc1b92b2f67f3f97a13712cd24e19e 600w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=281&amp;w=500&amp;s=bc1739177bbae59eb0cb300c715facfee402dcea 500w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=225&amp;w=400&amp;s=d3d5c01c21c416f786ecaa419466cb5c213b0787 400w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=169&amp;w=300&amp;s=4cb136afaba4eee8668ffb81810dc4d68e60191c 300w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=113&amp;w=200&amp;s=03851831b8ce2a13bd57a28dc1514bc44a2c6b6e 200w,https://akamai.vgc.no/v2/images/35910b49-4663-4754-abdf-0076080ee252?fit=crop&amp;h=56&amp;w=100&amp;s=30ef5ade246b6d253d3d0525bf67979a9fe073d6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Han er anklaget for forbrytelser mot menneskeheten – nå blir han trolig president</h2></div></div></a></li><li class="css-u68rjb"><a data-test-tag="teaser-large:link-internal" href="/sport/fotball/i/gWo16k/splittet-rundt-qatar-boikott?utm_source=recirculation-matrix&amp;utm_content=PR65rX" class="imagePosition-top large css-1fbt93z" rel="" target="" aria-label="Splittet rundt Qatar-boikott"><div class="css-bjn8wh"><div class="css-yvwix5"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=1069&amp;w=1900&amp;s=0e2edbd9eca97876ec64af296a9c5747cda03be8" srcSet="https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=1069&amp;w=1900&amp;s=0e2edbd9eca97876ec64af296a9c5747cda03be8 1900w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=1013&amp;w=1800&amp;s=b32d9f9904b393b96cdee31bb53d3a24c5ebce1c 1800w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=956&amp;w=1700&amp;s=187d96c338701166322f7ce61ac209b8b72afed1 1700w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=900&amp;w=1600&amp;s=d2ab7b3f007de6502b2fba72a31ee5e679fc73a5 1600w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=844&amp;w=1500&amp;s=2069dcdf83aa149e9b3cfbfe93b900fa47ba7c4a 1500w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=788&amp;w=1400&amp;s=b416bcd205c1437150007b7f160878d59842cbe5 1400w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=731&amp;w=1300&amp;s=2a5441e6110a0df66c1044c69b40a8cc99cfe4cc 1300w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=675&amp;w=1200&amp;s=e43ff1a98ee36d4c14998278e10a37e5649546b1 1200w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=619&amp;w=1100&amp;s=0d9882f12da4e98ac7ee63c94ea63db0a7bd794a 1100w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=563&amp;w=1000&amp;s=cd29d708b5d4ef5fba4c814993c31141673aadad 1000w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=506&amp;w=900&amp;s=05183f2d172b90bb7f5dd04cad7fa04acbea6baa 900w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=450&amp;w=800&amp;s=0f558ec52dda94aec510bfbfdf085a7b35c8b81c 800w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=394&amp;w=700&amp;s=31c7401a5d3bd33dd8367249d51a38c25b1b73eb 700w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=338&amp;w=600&amp;s=63c859bba219fc739d73760b38516938e19d768b 600w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=281&amp;w=500&amp;s=c70c5da8c8437e115e710db12c8bb7ae9a4937c7 500w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=225&amp;w=400&amp;s=39a2c4530e07b583f4f561bf903ddbbd0c605408 400w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=169&amp;w=300&amp;s=530482e7762c21dbb8c1e98698af50cf6128df62 300w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=113&amp;w=200&amp;s=03613530d14004e97f434cc6d07d1445e5427846 200w,https://akamai.vgc.no/v2/images/a499f887-6753-4b79-a56d-39f257bfcf29?fit=crop&amp;h=56&amp;w=100&amp;s=43a28fdd30fdf5c481e0c47a995595faec7807eb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1l1knvb"><h2 class="css-1rpqz75">Splittet rundt Qatar-boikott</h2></div></div></a></li></ol></div></div><div class=" css-1m8cft2"><style data-emotion="css 1ca4abq">.css-1ca4abq{font-size:0;position:relative;text-align:center;margin:0 auto 24px;position:relative;width:auto;clear:both;display:table;}.css-1ca4abq>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1ca4abq.has-parallax-background >div[id*='utif']{z-index:1;}.css-1ca4abq:global(.fullWidth):global(.fullWidth){margin:0 auto 24px;}@media screen and (min-width: 768px){.css-1ca4abq{display:block;}}.css-1ca4abq div[id*='utif']{background-color:#f6f6f6;}.css-1ca4abq.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 768px){.css-1ca4abq.banner-980x300{margin-left:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1ca4abq.banner-980x300{margin-left:-145px;}}@media (min-width: 768px){.css-1ca4abq.banner-980x300{margin-right:calc(-1 * (60.84905660377359vw + -451.3207547169811px));}}@media (min-width: 980px){.css-1ca4abq.banner-980x300{margin-right:-145px;}}@media screen and (min-width: 768px){.css-1ca4abq{margin:0px auto 24px;}}.css-1ca4abq.banner-980x240,.css-1ca4abq.banner-980x400,.css-1ca4abq.banner-980x500,.css-1ca4abq.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1ca4abq.banner-980x240,.css-1ca4abq.banner-980x400,.css-1ca4abq.banner-980x500,.css-1ca4abq.banner-980x600{max-width:100%;}}.css-1ca4abq.banner-980x240::before,.css-1ca4abq.banner-980x400::before,.css-1ca4abq.banner-980x500::before,.css-1ca4abq.banner-980x600::before{padding-bottom:8px;}.css-1ca4abq.banner-320x320{width:auto;max-width:320px;}.css-1ca4abq.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 768px){.css-1ca4abq{width:580px;}}.css-1ca4abq::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1ca4abq>div[id*='utif']{overflow:hidden;}.css-1ca4abq>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1ca4abq" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><style data-emotion="css-global 0"></style></div></div><div class="css-k9u5li"><h2 class="css-10wsg6r" data-test-tag="widget:title">Fra andre aviser</h2><div class="bundle css-6nuwex"><ol class="css-1700tdj"><li class="css-u68rjb"><style data-emotion="css 1pumaz4">.css-1pumaz4{margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-1pumaz4{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><style data-emotion="css fslm04">.css-fslm04{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;width:100%;-webkit-text-decoration:none;text-decoration:none;height:100%;box-sizing:border-box;width:auto;margin-right:var(--gap-unit);margin-bottom:calc(1.5 * var(--gap-unit));}.css-fslm04:hover .title{-webkit-text-decoration:underline;text-decoration:underline;}</style><a aria-label="Aftenposten: Slik klarte en Facebook-side å bryte opp Ytringsfrihetskommisjonen" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-dlovdX.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><style data-emotion="css o8hlt1">.css-o8hlt1{border-left:4px solid #2b2b2b;padding:var(--gap-unit) 0 calc(1.25 * var(--gap-unit)) calc(-14px + 1.5rem);}</style><div class="css-o8hlt1"><style data-emotion="css 1ejf0vz">.css-1ejf0vz{display:block;font-size:12px;line-height:16px;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#6b6b6b;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><time class="css-1ejf0vz">27.06.2021</time><style data-emotion="css xifsso">.css-xifsso{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);margin:0;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@supports (-webkit-line-clamp: 3){.css-xifsso{-webkit-box-orient:vertical;-webkit-line-clamp:3;-webkit-display:-webkit-box;display:-webkit-box;overflow:hidden;text-overflow:ellipsis;}}</style><div class="css-xifsso"><style data-emotion="css 1900dfc">.css-1900dfc{margin:0;display:inline;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-6px + 0.5rem);font-size:calc(8px + 0.5rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1900dfc:hover{border-bottom:2px solid;}.nohover .css-1900dfc:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1900dfc">Slik klarte en Facebook-side å bryte opp Ytringsfrihetskommisjonen</h2></div><style data-emotion="css 1hslodj">.css-1hslodj{margin:0;margin-top:0.5em;line-height:1em;font-weight:normal;font-size:14px;display:block;color:#0D7DA5;}</style><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Hyret inn banktopp for å få mer fart på eksporten: – Vi må gire opp" class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-M3M2Xr.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">01.07.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Hyret inn banktopp for å få mer fart på eksporten: – Vi må gire opp</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Bergens Tidende: Hjemme kan ingen se hvor «korona­late» vi er. Men statistikken avslører oss." class="default nohover nolinkstyles css-fslm04" href="https://www.bt.no/article/bt-yRWq9e.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">13.05.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Hjemme kan ingen se hvor «korona­late» vi er. Men statistikken avslører oss.</h2></div><span class="css-1hslodj">Bergens Tidende</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: «Fråtseprat» er blitt innafor: – Ved å kalle det fråtseri, viser du at du ikke er sånn til vanlig" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-7Kzyx4.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">13.05.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">«Fråtseprat» er blitt innafor: – Ved å kalle det fråtseri, viser du at du ikke er sånn til vanlig</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Splittet rundt Qatar-boikott" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-39yrLe.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">16.05.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Splittet rundt Qatar-boikott</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li><li class="css-u68rjb"><a aria-label="Aftenposten: Ingunn Økland:" class="default nohover nolinkstyles css-fslm04" href="https://www.aftenposten.no/article/ap-0KeqkA.html" rel="noopener" data-test-tag="teaser-small:link-external"><div>
<!--googleoff: index-->
</div><div class="css-o8hlt1"><time class="css-1ejf0vz">06.07.2021</time><div class="css-xifsso"><h2 class="css-1900dfc">Ingunn Økland:</h2></div><span class="css-1hslodj">Aftenposten</span></div><div>
<!--googleon: index-->
</div></a></li></ol></div></div><style data-emotion="css k8hkb8">.css-k8hkb8{font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-k8hkb8 ul{padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.css-k8hkb8 ul li{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;min-width:300px;margin-right:var(--gap-unit);margin-bottom:calc(var(--gap-unit) * 2.25);}</style><section class="css-k8hkb8"><style data-emotion="css 12ilv9s">.css-12ilv9s{color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><h3 class="css-12ilv9s">VG Rabattkoder</h3><style data-emotion="css hcgr4f">.css-hcgr4f{font-size:14px;font-weight:normal;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-top:0;}</style><h4 class="css-hcgr4f">Et kommersielt samarbeid med kickback.no</h4><ul><li><a href="https://www.vg.no/rabattkode/storytel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Storytel rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><style data-emotion="css 107ogju">.css-107ogju{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:65px;height:65px;margin:0 var(--gap-unit) var(--gap-unit) 0;box-shadow:1px 1px 3px #b5b5b5;}.css-107ogju img{width:100%;height:100%;}</style><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/storytel-200x200.png?itok=G2bG_kFW" alt="Storytel rabattkode"/></aside><main class="css-0"><style data-emotion="css t1blni">.css-t1blni{font-size:12px;color:#4d4d4d;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><header class="css-t1blni">Storytel rabattkode</header><style data-emotion="css 1uimbkp">.css-1uimbkp{font-size:17px;line-height:22px;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:0;}</style><p class="css-1uimbkp">Lytt til så mange lydbøker du klarer hos Storytel helt GRATIS i 30 ...</p><style data-emotion="css koz5rv">.css-koz5rv{font-size:12px;color:#dd0000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><footer class="css-koz5rv"><time dateTime="">Oppdatert for 0 sek siden</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Hotels.com rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/Hotels.com-200-130.png?itok=vhhLR_xo" alt="Hotels.com logo"/></aside><main class="css-0"><header class="css-t1blni">Hotels.com rabattkode</header><p class="css-1uimbkp">Få 8% rabatt på bestillingen din med Hotels.com rabattkode</p><footer class="css-koz5rv"><time dateTime="">Gyldig til 31. desember</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/blivakker?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="BliVakker rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/BliVakker%20logo.png?itok=U7Xbh2x9" alt="Blivakker rabattkode"/></aside><main class="css-0"><header class="css-t1blni">BliVakker rabattkode</header><p class="css-1uimbkp">BliVakker rabattkode gir deg 20% avslag på utvalgte favoritter</p><footer class="css-koz5rv"><time dateTime="">Gyldig til 15. juli</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/lampegiganten?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Lampegiganten rabattkode" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/lampegiganten-200x200_0.png?itok=sM28Y_Tw" alt="Lampegiganten rabattkoder og tilbud"/></aside><main class="css-0"><header class="css-t1blni">Lampegiganten rabattkode</header><p class="css-1uimbkp">14% på utebelysning og fri frakt på kjøp over 3200 kr!</p><footer class="css-koz5rv"><time dateTime="">Gyldig til 31. august</time></footer></main></article></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" title="Stormberg rabattkoder" class="nolinkstyles css-zjik7"><article class="css-zjik7"><aside class="css-107ogju"><img src="https://www.vg.no/rabattkode/sites/vgno/files/styles/partner_logo_json/public/partner_logo/stormberg-200x200.png?itok=Xh_NNOvF" alt="Stormberg rabattkode"/></aside><main class="css-0"><header class="css-t1blni">Stormberg rabattkoder</header><p class="css-1uimbkp">Få 20% rabatt på din bestilling over 800 kr</p><footer class="css-koz5rv"><time dateTime="">Gjelder nå!</time></footer></main></article></a></li></ul></section></div><div></div></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div id="superright-side" class="css-1q80ms7"><div class=" css-1m8cft2"><style data-emotion="css k1ldk7">.css-k1ldk7{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-k1ldk7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-k1ldk7.has-parallax-background >div[id*='utif']{z-index:1;}.css-k1ldk7 .stickySkyscraper-right,.css-k1ldk7 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-k1ldk7 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-k1ldk7 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-k1ldk7 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 767px){.css-k1ldk7 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-k1ldk7 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-k1ldk7 >div[id*='utif']::before{text-align:left;}.css-k1ldk7>div[id*='utif']::before{display:block;content:'annonse';color:#6b6b6b;font-size:12px;text-transform:none;font-family:Inter,'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-k1ldk7>div[id*='utif']{float:left;}.css-k1ldk7>div[id*='utif']::after{clear:both;}.css-k1ldk7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-k1ldk7" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css bxrgm2">.css-bxrgm2{z-index:1;}</style><span class="css-bxrgm2"><section></section><footer role="contentinfo" class="_1FJeI4_rrR6mY_Y496rsi5"><div class="_2jR4Ib9stAgmlelROapuyz"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/ledelse/">Oversikt over VGs ledelse</a></p><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p><p><a href="https://www.vg.no/redaksjonelle-bindinger/">Redaksjonelle bindinger</a></p></div><div><dl><dt><span>Tips oss på</span></dt><dd><a href="tel:22000000">22 00 00 00</a> eller SMS<!-- --> <a href="tel:2200">2200</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p>Les dagens<!-- --> <a href="https://vg.e-pages.pub/">e-avis her</a></p><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="https://schibstedforbusiness.com/no/">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="icQBwQksCfeHnUIYZ6QQz"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="LqCvRULISfYryVwZ51wdG"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2021<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></span></div>
      <script>window.__HYPERION_ENV__ = {"SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","TRACKERS_LINKPULSE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vg","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>