<!DOCTYPE html>
<html lang="no" class="desktop">
    <head>
        <meta charset="utf-8">
        <meta id="serverTime" data-offset="1" data-time="2017-11-07 15:55:40">
        <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>        <base href="/">
        <title>Tysfjord-offer anker søksmål mot kommunen: Krever millionerstatning - Tysfjord-saken - VG</title>        
        <link rel="dns-prefetch" href="//acdn.adnxs.com">
        <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
        <link rel="dns-prefetch" href="//ib.adnxs.com">
        <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
        <link rel="dns-prefetch" href="//cdn.adnxs.com">
        <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
        <link rel="dns-prefetch" href="//pixel.glimr.io">
        <link rel="preconnect" href="//pixel.glimr.io" crossorigin>
        <link rel="dns-prefetch" href="//api.vg.no">
        <link rel="preconnect" href="//api.vg.no" crossorigin>
        <link rel="dns-prefetch" href="//static.vg.no">
        <link rel="preconnect" href="//static.vg.no" crossorigin>
        <link rel="dns-prefetch" href="//cdn.vgc.no">
        <link rel="preconnect" href="//cdn.vgc.no" crossorigin>
        <link rel="dns-prefetch" href="//vgc.no">
        <link rel="preconnect" href="//vgc.no" crossorigin>
        <link rel="dns-prefetch" href="//1.vgc.no">
        <link rel="preconnect" href="//1.vgc.no" crossorigin>
        <link rel="dns-prefetch" href="//imbo.vgc.no">
        <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
        <link rel="dns-prefetch" href="//collector.schibsted.io">
        <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
        <link rel="dns-prefetch" href="//session.payment.schibsted.no">
        <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
                        <link href="https://vgc.no/vgnett-prod/css/desktop.css?53e1824e22bbe84753a457ae7960e7bf" media="all" rel="stylesheet" type="text/css">
        <!--[if lte IE 8]> <link href="https://vgc.no/vgnett-prod/css/ie8.css?f7c9f7e918db30abe87d546f3c3307e7" media="all" rel="stylesheet" type="text/css"><![endif]-->        <script>
if (!window.Promise) {
    document.write('<script src="//cdn.vgc.no/libs/promise-polyfill/Promise.min.js"><\/script>');
}

if (!window.EventSource) {
    document.write('<script src="//cdn.vgc.no/js/libs/polyfills/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
                <!--[if lte IE 8]>
        <script>
        if (typeof Array.prototype.forEach !== 'function') {
            Array.prototype.forEach = function(callback){
                for (var i = 0; i < this.length; i++){
                    callback.apply(this, [this[i], i, this]);
                }
            };
        }
        </script>
        <script src="//cdn.vgc.no/js/libs/html5-shiv/html5shiv-3.7.0.min.js"></script>
        <script src="//cdn.vgc.no/js/libs/respond/respond.min.js"></script>
        <style>
            #main-nav-bar .button-container { display: none; }
            .bg-size {behavior:url(/css/backgroundsize.min.htc); }
            .section-forsiden .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-front-header-bg.gif) repeat-x; }
            .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-fallback-bg.gif) repeat-x; }
            .section-sport .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-sporten-header-bg.gif?1) repeat-x; }
            .section-sport.desktop .section-nav-top-stripe .main h2 a { font-size: 0; }
            .section-sport #article-bottom-elements .related h2 { margin-top: 0px; }
            .section-sport.desktop #article-bottom-elements h2,
            .section-sport.tablet #article-bottom-elements h2 { height: 20px; line-height: 20px; margin-top: 0px; }
            .section-forbruker .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-forbruker-header-bg.gif) repeat-x; }
            .section-rampelys .main-navbar-content { background: url(//cdn.vgc.no/img/ie8-rampelys-header-bg.gif) repeat-x; }
            .desktop #section-nav-bar .nav-header li.menu-active > a:before { background: url(//cdn.vgc.no/img/ie8-menu-active-item.png); background-size: initial; }

            .twitter-shares, .facebook-shares { padding-left: 18px; }
        </style>
        <![endif]-->
        <!--[if lte IE 10]>
        <script src="//cdn.vgc.no/js/libs/polyfill/classList.min.js"></script>
        <![endif]-->
        
<script src="https://vgc.no/ast/ast-custom.min.js" async defer onload="apntag.l=true"></script>
<script>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</script>

        <!-- Fav and touch icons -->
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="https://vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico">
        <link rel="author" href="/humans.txt">

        <script>
!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n); return r;}}(document,"script")
</script>

        
        <script src="https://vgc.no/vgnett-prod/js/ably.min.js?v=2.0.3"></script>

        <script async data-main="https://vgc.no/vgnett-prod/js/scripts20171101112946" src="https://cdn.vgc.no/js/libs/require/require-2.1.20.min.js"></script>

        <meta property="lp:url" content="http://www.vg.no/tysfjord-offer-anker-soeksmaal-mot-kommunen-krever-millionerstatning/a/24175384/"><!--
<PageMap>
            <DataObject type="thumbnail">
            <Attribute name="src" value="https://imbo.vgc.no/users/vgno/images/779d7286323775eea3f7dceacfcda935.jpg?t%5B%5D=crop%3Awidth%3D4220%2Cheight%3D2830%2Cx%3D0%2Cy%3D0&t%5B%5D=maxSize%3Awidth%3D654&publicKey=drpublish&accessToken=12063f0df758dde5eaeae10369551385a7fea2a4dd7e7cb383b3ac83eee89a32"/>
            <Attribute name="width" value="654"/>
            <Attribute name="height" value="0"/>
        </DataObject>
    </PageMap>
-->

        <meta name="theme-color" content="#2b2b2b">
        <meta name="msapplication-navbutton-color" content="#2b2b2b">
        <meta name="apple-mobile-web-app-status-bar-style" content="#2b2b2b">

        <meta name="google-play-app" content="app-id=com.agens.android.vgsnarvei">
        <meta name="title" content="Tysfjord-offer anker søksmål mot kommunen: Krever millionerstatning">
        <meta name="description" content="TYSFJORD (VG) Hun ble misbrukt av faren og mener moren ikke var i stand til å ta seg av henne. Nå anker kvinnen søksmålet mot Tysfjord kommune, som hun mener burde ha overtatt omsorgen for henne.">
        <meta name="twitter:title" content="Tysfjord-offer anker søksmål mot kommunen: Krever millionerstatning">
        <meta name="twitter:url" content="http://www.vg.no/a/24175384">
        <meta name="twitter:description" content="TYSFJORD (VG) Hun ble misbrukt av faren og mener moren ikke var i stand til å ta seg av henne. Nå anker kvinnen søksmålet mot Tysfjord kommune, som hun mener burde ha overtatt omsorgen for henne.">

        <meta property="og:title" content="Tysfjord-offer anker søksmål mot kommunen: Krever millionerstatning">
        <meta property="og:description" content="TYSFJORD (VG) Hun ble misbrukt av faren og mener moren ikke var i stand til å ta seg av henne. Nå anker kvinnen søksmålet mot Tysfjord kommune, som hun mener burde ha overtatt omsorgen for henne.">
        <meta property="og:url" content="http://www.vg.no/a/24175384">
        <meta property="og:type" content="article">
        <meta property="article:publisher" content="https://www.facebook.com/vgnett">
        <meta property="fb:pages" content="137059286994">

        <meta name="twitter:image" content="https://imbo.vgc.no/users/vgno/images/779d7286323775eea3f7dceacfcda935?t[0]=crop:width=4220,height=2830,x=0,y=0&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=1b3cd79e455ba0ff70d7e6c578c9d511d0d55864fb5151dd58841a1892cc3e0c">
        <meta property="og:image" content="https://imbo.vgc.no/users/vgno/images/779d7286323775eea3f7dceacfcda935?t[0]=crop:width=4220,height=2830,x=0,y=0&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=1b3cd79e455ba0ff70d7e6c578c9d511d0d55864fb5151dd58841a1892cc3e0c">
        <meta property="og:site_name" content="VG">
        <meta property="fb:admins" content="100001267707307">
        <meta property="fb:admins" content="725375931">
        <meta property="fb:admins" content="521285702">
        <meta property="fb:app_id" content="152316758161786">
        <meta property="fb:pages" content="137059286994">
        <meta property="article:section" content="Innenriks">
        <meta property="article:tag" content="Tysfjord-saken">
        <meta property="al:ios:url" content="vg.no:///a/24175384">
        <meta property="al:ios:app_store_id" content="381071021">
        <meta property="al:ios:app_name" content="VG">
        <meta property="al:android:url" content="vg.no://www.vg.no/a/24175384">
        <meta property="al:android:package" content="com.agens.android.vgsnarvei">
        <meta property="al:android:app_name" content="VG">
        <meta property="al:web:url" content="http://www.vg.no/a/24175384/">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="google-site-verification" content="MLm3DHfNZRq9rzqHRktoUtYV0ZBtYfImmmqKByf_RJM">
        <meta name="apple-itunes-app" content="app-id=381071021, affiliate-data=&uo=4&at=10lugu, app-argument=http://www.vg.no/nyheter/innenriks/tysfjord-saken/tysfjord-offer-anker-soeksmaal-mot-kommunen-krever-millionerstatning/a/24175384/">
        <meta name="twitter:app:country" content="NO">
        <meta name="twitter:app:name:iphone" content="VG">
        <meta name="twitter:app:id:iphone" content="381071021">
        <meta name="twitter:app:url:iphone" content="vg.no:///a/24175384">
        <meta name="twitter:app:name:ipad" content="VG">
        <meta name="twitter:app:id:ipad" content="381071021">
        <meta name="twitter:app:url:ipad" content="vg.no:///a/24175384">
        <meta name="twitter:app:name:googleplay" content="VG">
        <meta name="twitter:app:id:googleplay" content="com.agens.android.vgsnarvei">
        <meta name="twitter:app:url:googleplay" content="vg.no://www.vg.no/a/24175384">

    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG"
            href="http://www.vg.no/rss/feed/?categories=&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG"
            href="http://www.vg.no/rss/feed/?categories=&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Nyheter"
            href="http://www.vg.no/rss/feed/?categories=1068&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Nyheter"
            href="http://www.vg.no/rss/feed/?categories=1068&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Innenriks"
            href="http://www.vg.no/rss/feed/?categories=1069&keywords=&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Innenriks"
            href="http://www.vg.no/rss/feed/?categories=1069&keywords=&format=atom&limit=10"/>
    <link rel="alternate"
                    type="application/rss+xml"
                            title="VG :: Tysfjord-saken"
            href="http://www.vg.no/rss/feed/?categories=&keywords=14172&format=rss&limit=10"/>
    <link rel="alternate"
                    type="application/atom+xml"
                            title="VG :: Tysfjord-saken"
            href="http://www.vg.no/rss/feed/?categories=&keywords=14172&format=atom&limit=10"/>
    <link rel="alternate"
                    href="android-app://com.agens.android.vgsnarvei/vg.no/www.vg.no/nyheter/innenriks/tysfjord-saken/tysfjord-offer-anker-soeksmaal-mot-kommunen-krever-millionerstatning/a/24175384/"/>

            </head>
    <body id="frontpage" class="section-keyword-article desktop section-nyheter tysfjord-saken ">
        <script type="text/javascript">
                    </script>
        <!--googleoff: index-->

        <a class="screen-reader-hidden" href="/nyheter/innenriks/tysfjord-saken/tysfjord-offer-anker-soeksmaal-mot-kommunen-krever-millionerstatning/a/24175384/#skip-nav">Hopp til hovedinnhold</a>
        <div id="top-bar">
    <div class="top-bar-content">
        <div class="vg-service">
            <ul class="section-nav-topbar">
    <li>
        <a href="https://www.vektklubb.no">Vektklubb</a>
    </li>
    <li>
        <a href="http://www.minmote.no">MinMote</a>
    </li>
    <li>
        <a href="http://www.godt.no">Godt</a>
    </li>
    <li>
        <a href="https://www.tek.no">Tek.no</a>
    </li>
    <li>
        <a href="http://vgd.no/">VGD</a>
    </li>
    <li>
        <a href="http://www.dinepenger.no">Dine Penger</a>
    </li>
    <li>
        <a href="http://www.e24.no">E24</a>
    </li>
    <li>
        <a href="http://mittanbud.no/?vgmenu=true&amp;utm_source=vgnett&amp;utm_medium=link&amp;utm_content=mittanbud&amp;utm_campaign=forsidelink_topbar">Mittanbud</a>
    </li>
    <li>
        <a href="https://tipster.no/">Tipster</a>
    </li>
    <li>
        <a href="http://www.pent.no">Pent</a>
    </li>
    <li>
        <a href="https://www.vg.no/rabattkode/">Rabattkode</a>
    </li>
</ul>        </div>
        <div class="login-form"></div>
    </div>
</div>
        <div class="reg-grid-container">
                        <div id="ad-topboard"
    class="ad appnexus topboard"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_topboard"
    data-sizes="[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]"
        data-format="topboard"
></div>
            
                        <div class="ad-wrapper">
            <div id="ad-skyscraperright_1"
    class="ad appnexus skyscraperright_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_skyscraperright_1"
    data-sizes="[[160,600],[180,500],[180,700],[300,600]]"
        data-format="skyscraperright_1"
></div>
            </div>
            <div class="ad-wrapper ad-wrapper-left">
            <div id="ad-skyscraperleft_1"
    class="ad appnexus skyscraperleft_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_skyscraperleft_1"
    data-sizes="[[180,701],[180,501]]"
        data-format="skyscraperleft_1"
></div>
            </div>
            
            <div class="reg-grid-main-content">
            <a name="top"></a>
            <header role="banner">
            <div id="main-nav-bar">
        <div class="main-navbar-content">
            <h1 class="main-logo">
                <a href="/" title="Klikk for å komme til VGs forside">
                    <svg class="logo-red" viewBox="0 0 495 115" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                            <g id="Imported-Layers" transform="translate(1.000000, 1.000000)">
                                <path d="M-0.012,-0.5 L493.703,-0.5 L493.703,113.199 L-0.012,113.199 L-0.012,-0.5 Z" id="Fill-1" fill="#DD0000"></path>
                                <path d="M429.86,99.098 L275.461,99.098 C275.461,99.098 256.76,100.163 256.76,83.45 L256.76,32.242 C256.76,12.335 275.461,13.546 275.461,13.546 L431.453,13.546 C450.58,13.546 450.243,32.346 450.243,32.346 L450.243,35.482 L389.287,35.482 L389.287,32.057 C389.287,32.057 388.565,23.363 378.159,23.363 L330.931,23.363 C318.087,23.363 318.432,34.036 318.432,34.036 L318.432,77.223 C318.432,77.223 317,89.496 330.086,89.496 L377.704,89.496 C388.494,89.496 389.539,78.878 389.539,78.878 L389.539,62.758 L354.861,62.758 L354.861,52.822 L450.213,52.822 L450.213,80.975 C450.213,80.975 450.213,99.098 429.86,99.098" id="Fill-2" fill="#FFFFFF"></path>
                                <path d="M93.868,99.204 L20.459,13.494 L96.131,13.494 L134.388,71.365 L175.662,13.494 L250.464,13.494 L176.154,99.204 L93.868,99.204" id="Fill-3" fill="#FFFFFF"></path>
                            </g>
                        </g>
                    </svg>
                    <!--[if lte IE 8]>
                    <img class="logo-red" src="https://vgc.no/vgnett-prod/img/vgLogoDesktop.png?20171101112946" alt="VG.no" />
                    <![endif]-->
                </a>
            </h1>
            <div class="section-nav-top-stripe bg-size">
                <div class="main">
                                                                                                                                                                        <h2><a href="/nyheter/">Nyheter</a></h2>
                                    </div>
            </div>

            <div id="nav-bar-search">
                <form method="get" action="/sok/" id="search-form">
                    <input type="search" name="q" id="search-input" placeholder="Søk på VG">
                    <input type="submit" class="submit" value="Søk" />
                </form>
            </div><!-- nav-bar-search -->
            <div id="nav-bar-form" class="contact-form">
                
    <div class="inner">
        <div class="form-template-header">
             TIPS 2200
        </div>

        <div class="form-template-content">
            <form action="/_kontakt/submit" method="POST" name="headerContactForm" enctype="multipart/form-data" novalidate="" class="form-poster" id="headerContactForm"><input type="hidden" name="name" value="headerContactForm"><input type="hidden" name="journalist-receiver" id="journalistReceiver" value=""><label><span>Tips:</span><textarea name="message" required="required" placeholder="Henvendelsen gjelder"></textarea></label><div class="fileupload fileupload-new" data-provides="fileupload">
    <div class="input-append">
        <div class="uneditable-input span3">
            <i class="icon-file fileupload-exists"></i>
            <span class="fileupload-preview"></span>
        </div>
        <span class="btn btn-file">
            <span class="fileupload-new">Velg bilde</span>
            <span class="fileupload-exists">Velg bilde</span>

            <input type="file" capture="gallery"
                name="upload-image"
                class=""
                accept="image/*" />
        </span>

                                        <span class="btn btn-file fileupload-video">
                    <a target="_blank" href="https://www.filemail.com/incoming/vg02943870363">
                        Video                    </a>
                </span>
                            <span class="btn btn-file fileupload-document">
                    <a target="_blank" href="https://www.filemail.com/incoming/4724212109">
                        Dokument                    </a>
                </span>
                        </div>
</div>
<input type="submit" name="submit" value="Send inn"><input type="hidden" name="article-url" value="http://www.vg.no/nyheter/innenriks/tysfjord-saken/tysfjord-offer-anker-soeksmaal-mot-kommunen-krever-millionerstatning/a/24175384/"><fieldset><legend>Kontaktinfo:</legend><input type="text" name="sender[important-field]" required="required" class="important-field" value=""><input type="text" name="sender[sender-name]" placeholder="Navn" id="sender-name" value=""><input type="email" name="sender[sender-mail]" placeholder="E-postadresse" value=""><input type="text" name="sender[sender-phone]" placeholder="Telefon" class="sender-phone" value=""></fieldset></form>        </div>

        <div class="form-template-footer">
            <p>SMS: <a class="sms-link" href="sms:2200">2200</a> Tlf: <a class="call-link" href="tel:22000000">22 000 000</a></p>
            <p>VG AS | Akersgata 55, Postboks 1185 Sentrum, 0107 Oslo</p>
        </div>
    </div>
            </div><!-- nav-bar-form -->
            <div id="section-nav-bar">
                <nav class="section-nav-bar-content" role="navigation">
                    <ul class="nav-header">
                                            </ul>
                </nav>
            </div><!-- section-nav-bar -->

            <ul class="button-container">
                <li><a class="menu-menu-btn bg-size" data-for="#section-nav-bar" id="menu-btn" href="/a-aa">Meny</a></li>
                <li><a class="menu-tip-btn bg-size" data-for="#nav-bar-form" id="tip-btn" href="/tips-oss">Tips 2200</a></li>
                <li><a class="menu-search-btn bg-size" data-for="#nav-bar-search" id="search-btn" href="/sok/">Søk</a></li>
            </ul>
                    </div>
    </div><!-- main-nav-bar -->
        <div class="navbar-content">
                    <ul class="section-nav-submenu">
            <li class="submenu-link">
            <a class=" submenu-link" href="/nyheter/" data-parent="Nyheter">&lt; Nyheter</a>
                    </li>
            <li >
            <a class="innenriks active" href="/nyheter/innenriks/" data-parent="Nyheter">Innenriks</a>
                    </li>
            <li >
            <a class="utenriks" href="/nyheter/utenriks/" data-parent="Nyheter">Utenriks</a>
                    </li>
            <li >
            <a class="siste" href="/spesialer/siste-48-timer/" data-parent="Nyheter">Siste 48t</a>
                    </li>
            <li >
            <a class="more" href="#" data-parent="Nyheter">Meninger</a>
                            <ul>
                                            <li><a class="" href="/nyheter/meninger/leder/" data-parent="Nyheter">Leder</a></li>
                                            <li><a class="" href="/nyheter/meninger/kommentar/" data-parent="Nyheter">Kommentar</a></li>
                                            <li><a class="" href="/nyheter/meninger/debatt/" data-parent="Nyheter">Debatt</a></li>
                                    </ul>
                    </li>
    </ul>                <div class="clearer"></div>
    </div>
</header>

            <div id="wid-header-below"></div>

            <div class="reg-grid-wrapper">
                        <!--[if lte IE 8 | IEMobile 7 ]>
            <style>
            .browserupgrade {
                background: #b41c0a;
                color: #fff;
                padding: 20px;
                margin-top: 20px;
            }
            .browserupgrade .browserupgrade-bold {
                margin-bottom: 10px;
                font-size: 18px;
            }
            .browserupgrade a {
                color: #fff;
                font-weight: bold;
            }
            </style>
            <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av våre nettsider, bør du <a href="http://browsehappy.com/" target="_blank">gratis oppgradere nettleseren din her</a>.</p></div>
        <![endif]-->
                
                <div id="page-wrapper" class="pag-article">
    <div id="content-wrapper">
                <div class="right-ad-wrapper">
                    </div>
                <a id="skip-nav"></a>
        <main id="main" role="main">
            <h2 class="visuallyhidden" >Hovedinnhold</h2>
            <article id="wid-data" role="article" itemscope itemtype="http://schema.org/Article"
                     class="vg-article reg-article"
                     data-page-type="article"
                     data-section-path="nyheter/innenriks/"
                     data-section-name="Innenriks"
                     data-section-parent-id="1068"
                     data-section-parent-path="nyheter"
                     data-section-parent-name="Nyheter"
                     data-keyword-id="14172"
                     data-keyword-path="tysfjord-saken"
                     data-keyword-name="Tysfjord-saken"
                     data-id="24175384"
                     data-keywords-ids="14172"
                     data-keywords-names="Tysfjord-saken"
                     data-persistentUrl="http://www.vg.no/a/24175384"
                     data-article-url="http://www.vg.no/nyheter/innenriks/tysfjord-saken/tysfjord-offer-anker-soeksmaal-mot-kommunen-krever-millionerstatning/a/24175384/"
                     data-section-id="1069"
                     data-section=""
                     data-movieid="0"
                     data-published="2017-11-07T15:55:11+0100"
                     data-updated="2017-11-07T15:55:11+0100"
                     data-author-emails="hanna.haug.roset@vg.no"
                     data-main-tag="Tysfjord-saken"
                >

                <div class="reg-grid-full">
                                        <div class="article-ad">
                                            </div>

                    <!--googleon: index-->

<a id="title"></a>
<h1 class="main-title" itemprop="name" >Tysfjord-offer anker søksmål mot kommunen: Krever millionerstatning</h1>
<div class="article-main-lead">
    <figure style="max-width:992px; width: 100%" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/vgno/images/779d7286323775eea3f7dceacfcda935?t%5B0%5D=crop%3Awidth%3D4220%2Cheight%3D2830%2Cx%3D0%2Cy%3D0&amp;t%5B1%5D=maxSize%3Awidth%3D990%2Cheight%3D0&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=e5190de1da2e117114fc7ebe8a3c7df230bc770bb316101fa0edc7c376f4ba18" alt="&lt;p&gt;NY RETTSRUNDE: Kvinnen har tidligere fortalt sin historie om gjentatte overgrep i barne- og ungdomsårene under navnet «Liv».  Nå anker hun søksmålet mot Tysfjord kommune etter at kommunen vant i tingretten. &lt;/p&gt;" aria-describedby="figcaption#24175413"/><figcaption id="figcaption#24175413"><p>NY RETTSRUNDE: Kvinnen har tidligere fortalt sin historie om gjentatte overgrep i barne- og ungdomsårene under navnet «Liv».  Nå anker hun søksmålet mot Tysfjord kommune etter at kommunen vant i tingretten. </p>  <span class="uppercase">Foto: Terje Mortensen</span>, <span class="uppercase">VG</span></figcaption></figure></div>
                </div>

                <div class="reg-grid-main">
                                        <div class="inline-ad-text">
                        <div id="ad-netboard_1"
    class="ad appnexus netboard_1"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_netboard_1"
    data-sizes="[[580,400],[580,500],[1,1]]"
        data-format="netboard_1"
></div>
                    </div>
                    
                    <div id="byline">
                        <ul class="mailto-list has-byline"><li class="info"><h5>Send en melding til</h5></li><li class="byline-author"><a itemprop="author" href="/profil/41552/">Hanna Haug Røset </a></li><li class="separate-last"> og </li><li class="byline-author"><a itemprop="author" href="/profil/60338/">Odin Jæger (foto)</a></li></ul>
<div class="byline-source">
    
    <span class="source">
            </span>

                    <time class="published" itemprop="datePublished">
            07.11.2017 15:55        </time>
    
    </div>
                    </div>

                    <div class="reg-tools">
                        <div class="right">
                            <div>
    <button class="static decrease-font-size" title="Reduser skriftstørrelse">Reduser skriftstørrelse</button>
    <button class="static increase-font-size" title="Øk skriftstørrelse">Øk skriftstørrelse</button>
</div>                        </div>
                        
<div class="social">
    <a rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.vg.no%2Fnyheter%2Finnenriks%2Ftysfjord-saken%2Ftysfjord-offer-anker-soeksmaal-mot-kommunen-krever-millionerstatning%2Fa%2F24175384%2F%23xtor%3DCS6-6-%5B24175384+tysfjord_offer_anker_soeksmaal_mot_kommunen_krever_millionerstatning%5D&amp;title=Tysfjord-offer+anker+s%C3%B8ksm%C3%A5l+mot+kommunen%3A+Krever+millionerstatning" title="Del denne artikkelen på Facebook"
       target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="http://twitter.com/home?status=Tysfjord-offer anker søksmål mot kommunen: Krever millionerstatning http%3A%2F%2Fwww.vg.no%2Fnyheter%2Finnenriks%2Ftysfjord-saken%2Ftysfjord-offer-anker-soeksmaal-mot-kommunen-krever-millionerstatning%2Fa%2F24175384%2F%23xtor%3DCS6-7" title="Del denne artikkelen på Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Twitter</span>
    </a>

    <a class="mail" href="mailto:?subject=Les%20denne%20VG-artikkelen:%20Tysfjord-offer anker søksmål mot kommunen: Krever millionerstatning&amp;body=http://www.vg.no/nyheter/innenriks/tysfjord-saken/tysfjord-offer-anker-soeksmaal-mot-kommunen-krever-millionerstatning/a/24175384/#xtor=CS4-1" title="Del denne artikkelen på e-post">
        <span class="icon"></span>
    </a>
</div>                    </div>
                    <div id="wid-above-body-text"></div>
                    <div itemprop="articleBody" class="article-body-text fs-3">
                        <meta itemprop="wordCount" content="961" />

                                                        <div id="preamble" itemprop="description">TYSFJORD (VG) Hun ble misbrukt av faren og mener moren ikke var i stand til å ta seg av henne. Nå anker kvinnen søksmålet mot Tysfjord kommune, som hun mener burde ha overtatt omsorgen for henne.</div>
                                                    
                        <div id="wid-article-body-full"></div>
                        <div id="wid-article-body">
                            
    <!--googleoff: index-->
    <div class="widget wid-container vg-folger">
        <div class="wid-follow-tags">
            <h2>Denne saken handler om:</h2>
            <ul>
                                    <li>
                        <svg transform="scale(-1.2,1.2)" xmlns="http://www.w3.org/2000/svg" viewBox="-7 -9 30 30" height="20" width="20"><path transform="scale(1,1)" d="M.205 8.1c.224.515.494.94.808 1.255L9.97 18.31c.29.315.672.473 1.12.473.428 0 .81-.158 1.146-.472l6.128-6.15c.314-.313.47-.695.47-1.12 0-.45-.156-.832-.47-1.146L9.43.96C9.094.647 8.667.378 8.15.154 7.613-.072 7.12-.184 6.67-.184H1.46c-.426 0-.808.157-1.122.47C.025.603-.132.984-.132 1.41v5.207c0 .45.113.943.337 1.482zm3.66-5.882c.448 0 .83.157 1.143.47.315.315.472.697.472 1.123 0 .45-.157.832-.472 1.146-.314.314-.695.47-1.144.47-.427 0-.808-.156-1.123-.47-.313-.314-.47-.696-.47-1.145 0-.425.157-.807.47-1.12.316-.315.697-.472 1.124-.472z" fill="#222"></path></svg>
                        <a href="/nyheter/innenriks/tysfjord-saken/">Tysfjord-saken</a></li>
                            </ul>
        </div>
    </div>
    <!--googleon: index-->



                        </div>

                        <div class="wid-factbox-container"><div class="widget widget-loader widget-loader-external"><article role="article" id="dp-fact-box23713139" class="factBox dp-plugin-element dp-fact-box dp-fact-box-small dp-float-right dp-plugin-fact-box">
             <h2>
<p>Tysfjord-saken</p>
</h2>
             
             
<p>** Elleve personer, samtlige lulesamer, har fortalt VG at de er blitt utsatt for seksuelle overgrep i Tysfjord kommune i Nordland. Dette kom frem i juni 2016.</p>
<p>** VG har kjennskap til ytterligere 47 overgrepshistorier fra Tysfjord. Overgrepene skriver seg fra de siste 30 årene. De færreste av dem er anmeldt.</p>
<p>** I sakene som etterforskes, er det snakk om voldtekter av barn og voksne, seksuell omgang med barn under 14 år og seksuelle overgrep som er begått ved utnytting av stilling eller tillitsforhold.</p>
<p>** En mann i 40-årene ble 6. desember i fjor pågrepet av politiet på Bardufoss. Han er nå tiltalt for fem voldtekter, for seksuell omgang med en person under 16 år og for å ha misbrukt et stillings-, tillits- eller avhengighetsforhold. </p>
<p>** 25. april 2017 ble en tidligere lensmann i Tysfjord anmeldt for å ha unnlatt å etterforske påståtte overgrep, og saken oversendes til Spesialenheten.</p>

             </article></div></div>
<p>– Jeg ble veldig skuffet da jeg fikk vite at Tysfjord kommune hadde vunnet. Og enda mer skuffet da jeg leste gjennom dommen. Jeg synes de slapp for billig unna, sier kvinnen til VG. </p>
<p>Hun <a href="http://www.vg.no/nyheter/innenriks/tysfjord-saken/tysfjord-offer-krever-over-8-2-millioner-kroner-fra-kommunen/a/23978154/" class="">saksøkte  i vår Tysfjord kommune</a> for 8,2 millioner kroner fordi hun hevder seg <a href="http://www.vg.no/nyheter/innenriks/tysfjord-saken/derfor-saksoeker-liv-tysfjord-kommune/a/23705489/">utsatt for psykiske skader i oppveksten,</a> som følge av overgrep og omsorgssvikt.</p>
<p class="">Ofoten tingrett <a href="https://www.vg.no/nyheter/innenriks/tysfjord-saken/overgrepsoffer-saksoekte-kommunen-tysfjord-kommune-frifunnet/a/24079195/" class="">ga henne ikke medhold</a>, og konkluderte med at det ikke var ført bevis for at Tysfjord kommune hadde handlet uforsvarlig og at kommunen ikke var å bebreide for manglende tiltak.</p>
<p class="">Under navnet «Liv» var kvinnen en av elleve personer som i juni 2016 <a href="https://www.vg.no/nyheter/innenriks/tysfjord-saken/ofrene-er-blitt-paafoert-skammen/a/23707379/" class="">fortalte VG Helg</a> om seksuelle overgrep de hadde blitt utsatt for i Tysfjord kommune i Nordland. </p>
<p class=""><b>Les om kvinnens liv her:</b> <a href="http://www.vg.no/nyheter/innenriks/tysfjord-saken/den-moerke-hemmeligheten/a/23706284/" class="">Den mørke hemmeligheten</a></p>
<p class="">– Jeg mener fremdeles at Tysfjord kommune har sviktet meg. Da jeg fikk dommen i posten og hadde lest den bestemte jeg meg raskt for at dette her ikke går, sier kvinnen. </p>
<p>Nå anker hun dommen i sin helhet. Denne gangen ber hun om en erstatning på 2.022.494 kroner.</p>
<h3>«Et totalt svik»</h3>
<p class="">Kvinnenes advokat Ingar Nikolaisen Kuoljok mener tingrettens dom er feil. </p>
<p class="">– Vurderingene retten har gjort av skolen, barnevernet og deres handlemåte er vanskelig å forstå og vanskelig å akseptere, sier Kuoljok til VG.</p>
<p>– Hele veien har det offentlige sviktet henne på alle mulige måter. Ikke med hensikt, men på grunn av manglende kompetanse og handlekraft, mener advokaten. </p>
<p><b>Bakgrunn:</b> <a href="http://www.vg.no/nyheter/innenriks/tysfjord-saken/derfor-saksoeker-liv-tysfjord-kommune/a/23705489/" class="">Derfor saksøker hun kommunen</a></p>
<p>Kuoljok mener denne saken er unik i rettsvesenet fordi den involverer en hel kommune; ansatte i både skole, helsevesen og barnevern. </p>
<p class="">– Hvor mye skal et barn måtte tåle? Hvordan kan voksne og fagpersoner la være å gjøre ting og bare snu seg bort? Spør han seg. </p>
<figure style="max-width:656px; width: 100%" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/vgno/images/8db8e421a12d3482e6561a2eb11e787c.jpg?t%5B%5D=crop%3Awidth%3D6720%2Cheight%3D4480%2Cx%3D0%2Cy%3D0&amp;t%5B%5D=maxSize%3Awidth%3D654&amp;publicKey=drpublish&amp;accessToken=ad3f32f5ae42297f22acbfea48a503cc9a6cb8e98ad06430765bf38acd0be665" alt="&lt;p&gt;HJEMMEKONTOR: Ingar Nikolaisen Kuoljok representerer kvinnen som anker saken mot Tysfjord kommune. Advokaten har kontor i kjelleren i huset der han bor i Tysfjord.&#xA0;&lt;/p&gt;" aria-describedby="figcaption#24175396" /><figcaption id="figcaption#24175396"><p>HJEMMEKONTOR: Ingar Nikolaisen Kuoljok representerer kvinnen som anker saken mot Tysfjord kommune. Advokaten har kontor i kjelleren i huset der han bor i Tysfjord. </p>  <span class="uppercase">Foto: Odin Jæger</span>, <span class="uppercase">VG</span></figcaption></figure>
<p class="">Han beskriver det hans klient har blitt utsatt for som «et totalt svik fra Tysfjord kommune». </p>
<p class="">– Det har vært store mangler ved systemet som har vært her, og da finnes det også flere skjebner, sier Kuoljok. </p>
<p class="">I lagmannsretten kommer advokaten til å føre flere nye vitner som han mener vil opplyse saken bedre, blant annet kvinnens mor og en tidligere lærer. </p>
<p class="">Kuoljok forteller at han har fått flere henvendelser fra andre advokater som har klienter som vurderer å gå til lignende søksmål mot Tysfjord kommune. </p>
<p class="">Også kvinnen sier hun vet av flere som har historier som ligner på hennes. </p>
<p class="">– Noen måtte sparke denne ballen videre og forsøke å bane vei. Uheldigvis ble det meg. Det har vært en lang og tung prosess, men jeg føler jeg har kommet styrket ut av det.</p>
<p class=""><b>Marions kamp:</b> <a href="http://www.vg.no/nyheter/innenriks/tysfjord-saken/marions-29-kamp-ble-tysfjord-sakens-ansikt-utad/a/23889915/" class="">Hun ble Tysfjord-sakens ansikt utad</a></p>
<h3 class="">Kommunens advokat: – Ikke særlig mye nytt</h3>
<p class="">Hun forteller at hun har fått mye positiv respons etter at hun tok kommunen til retten. </p>
<p class="">– De aller fleste har vært støttende og positive. Folk kommer å gir meg en klem og masse gode ord. Det setter jeg stor pris og det gir meg styrke. </p>
<figure style="max-width:656px; width: 100%" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/vgno/images/0de28c5853a82dd60c8e8ee25ea87f64.jpg?t%5B%5D=crop%3Awidth%3D990%2Cheight%3D743%2Cx%3D0%2Cy%3D0&amp;t%5B%5D=maxSize%3Awidth%3D654&amp;publicKey=drpublish&amp;accessToken=4a3452d3d3d4d7fc265f43ff424bc3b6b06b57400e91d1f59fde166f4f5bb8d8" alt="&lt;p&gt;GOD ST&#xD8;TTE: Kvinnen (med ryggen til) hadde mange st&#xF8;ttespillere til stede da saken var oppe i Ofoten tingrett. Fra Venstre p&#xE5; bilder er Marion Knutsen, Karl Edvard Urheim, Anne Kalstad Mikkelsen, Peggy Sk&#xE1;lltje, Renate Mikkelsen, Carina Mikkelsen og Therese Mikkelsen.&lt;/p&gt;" aria-describedby="figcaption#24180804" /><figcaption id="figcaption#24180804"><p>GOD STØTTE: Kvinnen (med ryggen til) hadde mange støttespillere til stede da saken var oppe i Ofoten tingrett. Fra Venstre på bilder er Marion Knutsen, Karl Edvard Urheim, Anne Kalstad Mikkelsen, Peggy Skálltje, Renate Mikkelsen, Carina Mikkelsen og Therese Mikkelsen.</p>  <span class="uppercase">Foto:</span>, <span class="uppercase">JOSTEIN MATRE, VG</span></figcaption></figure>
<p class="">Tysfjord kommunes advokat, Roald Angell, sier til VG at han mener det ikke er særlig mye nytt som fremkommer i anken. </p>
<p class=""><b>Påtalemyndigheten:</b> <a href="https://www.vg.no/nyheter/innenriks/tysfjord-saken/paatalemyndigheten-eldre-kvinne-fikk-hjemmebesoek-av-sjaman-ble-seksuelt-misbrukt/a/24154242/" class="">Eldre kvinne fikk hjemmebesøk av «sjaman» – ble seksuelt misbrukt</a></p>
<p class="">– Det foreligger en veldig grundig, og etter kommunenes syn, veldig god dom fra tingretten. Den avklarer mye av ansvarsgrunnlaget som er det saken i det vesentligste har dreid seg og, og den konkluderer med at det ikke foreligger noe grunnlag for å holde kommunen ansvarlig, sier Angell til VG. </p>
<p class="">Det er fremdeles ikke avgjort når ankebehandlingen vil starte i Hålogaland lagmannsrett. </p>
<h3>120 saker </h3>
<p class="">Totalt er det registrert <a href="https://www.vg.no/nyheter/innenriks/tysfjord-saken/etterforsker-over-120-overgrepssaker-i-tysfjord/a/23995440/" class="">120 sedelighetssaker</a> i forbindelse med Tysfjord-etterforskningen.</p>
<p class="">Det dreier seg om voldtekt og andre former for seksuell omgang, samt andre seksuelle krenkelser. De fornærmede er i all hovedsak jenter som var i alderen 7–16 år da de seksuelle overgrepene ble begått, har politiet tidligere opplyst i en pressemelding. </p>
<p class="">Tirsdag avsluttes rettssaken mot den første som ble <a href="https://www.vg.no/nyheter/innenriks/tysfjord-saken/tysfjord-tiltale-utga-seg-for-aa-vaere-sjaman-begikk-seksuelle-overgrep/a/24146367/" class="">tiltalt</a>, en mann i 40-årene fra Tysfjord. Han nekter straffskyld for <a href="https://www.vg.no/nyheter/innenriks/tysfjord-saken/tysfjord-tiltalt-om-egne-sms-er-til-mindreaarig-helt-avskyelig/a/24154850/" class="">seksuelle overgrep, deriblant flere voldtekter</a>, mot totalt seks fornærmede kvinner. </p>
                                            </div>

                    
                    <div id="wid-after-body-text"></div>

                    <section id="article-bottom-elements" class="reg-grid-footer">
                        <div class="reg-tools">
                                                </div>
                            <!--googleon: index-->
    <section class="widget articles related list list-internal">
            <h2>Les også</h2>
    <article role="article">
    <a data-id="24156424" href="/nyheter/innenriks/tysfjord-saken/tysfjord-tiltalt-maa-i-retten-paa-nytt-tiltalt-for-grov-mishandling/a/24156424/">

                    <img src="//1.vgc.no/gfx/t.gif" class="lazy" data-src="https://imbo.vgc.no/users/vgno/images/739cac198cc839d74f24ec9879f3fa2f?t%5B0%5D=crop%3Awidth%3D5064%2Cheight%3D3156%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=9493fe4fbe3df931cb9ff7bc97d66072104b398274eee90f56ca066c7a9f22bd" alt="Tysfjord-tiltalt må i    
retten på nytt – tiltalt for grov mishandling" />
        
        <h4>Tysfjord-tiltalt må i    
retten på nytt – tiltalt for grov mishandling</h4>

        <span>
            Allerede før overgrepssaken mot ham er ferdig behandlet, må Tysfjord-mannen møte i retten tiltalt for grov mishandling av sine barn.        </span>
    </a>
    <time datetime="2017-10-18T10:27:31+02:00" class="published" title="18.10.2017, 10:27">18.10.2017, 10:27</time>

</article>
<article role="article">
    <a data-id="24154242" href="/nyheter/innenriks/tysfjord-saken/paatalemyndigheten-eldre-kvinne-fikk-hjemmebesoek-av-sjaman-ble-seksuelt-misbrukt/a/24154242/">

                    <img src="//1.vgc.no/gfx/t.gif" class="lazy" data-src="https://imbo.vgc.no/users/vgno/images/739cac198cc839d74f24ec9879f3fa2f?t%5B0%5D=crop%3Awidth%3D5064%2Cheight%3D3156%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=9493fe4fbe3df931cb9ff7bc97d66072104b398274eee90f56ca066c7a9f22bd" alt="Påtalemyndigheten: Eldre kvinne fikk hjemmebesøk av «sjaman» - ble seksuelt misbrukt" />
        
        <h4>Påtalemyndigheten: Eldre kvinne fikk hjemmebesøk av «sjaman» - ble seksuelt misbrukt</h4>

        <span>
            SALTEN TINGRETT (VG) Etter å ha sett en annonse i avisen tok kvinnen i slutten av 70-årene kontakt med en «sjaman». Nå er mannen tiltalt for å ha misbrukt henne seksuelt.        </span>
    </a>
    <time datetime="2017-10-02T14:14:10+02:00" class="published" title="02.10.2017, 14:14">02.10.2017, 14:14</time>

</article>
<article role="article">
    <a data-id="23984312" href="/nyheter/innenriks/tysfjord-saken/politiet-i-tysfjord-skal-granskes/a/23984312/">

                    <img src="//1.vgc.no/gfx/t.gif" class="lazy" data-src="https://imbo.vgc.no/users/vgno/images/46b5dc55e55b7465a2ce5e834a5e01cb?t%5B0%5D=crop%3Awidth%3D3888%2Cheight%3D2592%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=a41d2329f0b6f99199bd422e88ed6ccdafc83eb147acbecf5ccf1c40564e757a" alt="Politiet i Tysfjord skal granskes" />
        
        <h4>Politiet i Tysfjord skal granskes</h4>

        <span>
            Politiet i Tysfjord er anmeldt for å ha unnlatt å etterforske overgrepspåstander. Saken er oversendt Spesialenheten.        </span>
    </a>
    <time datetime="2017-04-27T14:57:12+02:00" class="published" title="27.04.2017, 14:57">27.04.2017, 14:57</time>

</article>
<article role="article">
    <a data-id="24154850" href="/nyheter/innenriks/tysfjord-saken/tysfjord-tiltalt-om-egne-sms-er-til-mindreaarig-helt-avskyelig/a/24154850/">

                    <img src="//1.vgc.no/gfx/t.gif" class="lazy" data-src="https://imbo.vgc.no/users/vgno/images/4dae8cb027c4113d65423bf5c1af5ac9?t%5B0%5D=crop%3Awidth%3D5760%2Cheight%3D3840%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=ce884d7c4d136e8adbefa20bcfe3b9e82396e472a3fe4e75603b73eb2042e94c" alt="Tysfjord-tiltalt om egne SMS-er til mindreårig: – Helt avskyelig" />
        
        <h4>Tysfjord-tiltalt om egne SMS-er til mindreårig: – Helt avskyelig</h4>

        <span>
            SALTEN TINGRETT (VG) Den overgrepstiltalte Tysfjord-mannen omtaler tekstmeldingene han tidligere har sendt til en mindreårig jente som «hårreisende».        </span>
    </a>
    <time datetime="2017-10-03T10:02:18+02:00" class="published" title="03.10.2017, 10:02">03.10.2017, 10:02</time>

</article>
<article role="article">
    <a data-id="23982788" href="/nyheter/innenriks/tysfjord-saken/overgrepsoffer-saksoekte-kommunen-jeg-har-seiret-uansett-utfall/a/23982788/">

                    <img src="//1.vgc.no/gfx/t.gif" class="lazy" data-src="https://imbo.vgc.no/users/vgno/images/19c88046f8da97a8877485e0292e42bf?t%5B0%5D=crop%3Awidth%3D4032%2Cheight%3D3024%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=50c28c7c1065494eeed799d9e9c3c3050a4b8aa881fbe15fcf8465636fbdfd64" alt="Overgrepsoffer saksøkte kommunen:  – Jeg har seiret uansett utfall" />
        
        <h4>Overgrepsoffer saksøkte kommunen:  – Jeg har seiret uansett utfall</h4>

        <span>
            NARVIK (VG) Å forklare seg i retten ble langt tøffere enn     
kvinnen som har saksøkt Tysfjord kommune hadde håpet på. Følelsen i etterkant gjorde likevel at det var verdt prisen.        </span>
    </a>
    <time datetime="2017-04-27T17:34:01+02:00" class="published" title="27.04.2017, 17:34">27.04.2017, 17:34</time>

</article>
<article role="article">
    <a data-id="23981891" href="/nyheter/innenriks/tysfjord-saken/tysfjord-kommune-mener-saken-er-foreldet/a/23981891/">

                    <img src="//1.vgc.no/gfx/t.gif" class="lazy" data-src="https://imbo.vgc.no/users/vgno/images/13d8d9288e5f858d972f0fa26bccd6ba?t%5B0%5D=crop%3Awidth%3D3399%2Cheight%3D2441%2Cx%3D249%2Cy%3D483&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=76100ed2e6b455e8b3d2e31a6737eaef5e2e84826af3fd8e8607ef54c3569f2f" alt="Tysfjord kommune mener saken er foreldet" />
        
        <h4>Tysfjord kommune mener saken er foreldet</h4>

        <span>
            NARVIK (VG) Tysfjord kommune mener det ikke finnes bevis for at det er en sammenheng mellom skadene kvinnen fikk i barndommen, og det faktum at kommunen ikke overtok omsorgsansvaret for henne.        </span>
    </a>
    <time datetime="2017-04-25T10:42:55+02:00" class="published" title="25.04.2017, 10:42">25.04.2017, 10:42</time>

</article>
<article role="article">
    <a data-id="24110104" href="/nyheter/innenriks/tysfjord-saken/fylkesmannen-tysfjord-kommune-broet-loven-i-overgrepssaken/a/24110104/">

                    <img src="//1.vgc.no/gfx/t.gif" class="lazy" data-src="https://imbo.vgc.no/users/vgno/images/98b30b29189e9fbe953097426fd77f2f?t%5B0%5D=crop%3Awidth%3D5760%2Cheight%3D3840%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=00a2446a408df251d15124e511c313783e93ca75692f18b2c337bfacc9b321a8" alt="Fylkesmannen: Tysfjord kommune brøt loven i overgrepssaken" />
        
        <h4>Fylkesmannen: Tysfjord kommune brøt loven i overgrepssaken</h4>

        <span>
            Fylkesmannen i Nordland har avdekket flere lovbrudd etter tilsyn i Tysfjord kommune.        </span>
    </a>
    <time datetime="2017-08-03T14:50:04+02:00" class="published" title="03.08.2017, 14:50">03.08.2017, 14:50</time>

</article>
<article role="article">
    <a data-id="23995440" href="/nyheter/innenriks/tysfjord-saken/etterforsker-over-120-overgrepssaker-i-tysfjord/a/23995440/">

                    <img src="//1.vgc.no/gfx/t.gif" class="lazy" data-src="https://imbo.vgc.no/users/vgno/images/776b6529f29604b88c557fb4d72fc6f7?t%5B0%5D=crop%3Awidth%3D5760%2Cheight%3D3840%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D200&t%5B2%5D=resize%3Awidth%3D200&accessToken=1aaeb46f5bd727581e38fbf1b4cae624026fbd9d8b7600cb0515f1b330c9ecd5" alt="Etterforsker over 120 overgrepssaker i Tysfjord" />
        
        <h4>Etterforsker over 120 overgrepssaker i Tysfjord</h4>

        <span>
            Det er tatt ut siktelser i elleve av de over 120 overgrepssakene i Tysfjord. De fornærmede er ifølge politiet hovedsakelig jenter under 16 år.        </span>
    </a>
    <time datetime="2017-05-11T09:16:48+02:00" class="published" title="11.05.2017, 09:16">11.05.2017, 09:16</time>

</article>
    </section>
    <!--googleoff: index-->
    
            <div class="clearfix widget related list list-internal">
        <div id="ad-smartboard_2"
    class="ad appnexus smartboard_2"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_smartboard_2"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-format="smartboard_2"
></div>
        <div id="ad-smartboard_3"
    class="ad appnexus smartboard_3"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_smartboard_3"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-format="smartboard_3"
></div>
        </div>
    


<div id="wid-article-footer-before-ad"></div>

<style>.widget.articles article[data-id="24175384"] { display: none; }</style>
<section class="widget articles image-list">
    <h2>Siste saker fra Innenriks</h2>
            <a href="/nyheter/innenriks/?format=json" class="more-btn button" data-section="/nyheter/innenriks/?format=json" data-sectionname="Innenriks" data-offset="0" data-limit="4" data-json='[]' role="button">Se neste 5 fra Innenriks</a>
        </section>



                    </section>
                </div>
                <aside id="wid-aside-taxonomy" class="reg-grid-aside">
                                            <div id="ad-smartboard_1"
    class="ad appnexus smartboard_1 ad-defer"
    data-lazyload="true"
    data-refresh="false"
    data-invcode="no-vg-wde-article_smartboard_1"
    data-sizes="[[1,1],[300,250],[320,250]]"
        data-defer="true"
        data-format="smartboard_1"
></div>
                                                                    <div class="kickback-widget widget hide">
    <!--googleoff: index-->
    <div class="ad-text">Kommersielt samarbeid</div>
    <h3>VG Rabattkoder</h3>
    <ul>
            <li>
            <a href="https://www.vg.no/rabattkode/apollo?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Apollo kampanjekoder            <time style="text-align: left; float: none;">Oppdatert mandag, 18. september 2017</time>
            </a>
        </li>
            <li>
            <a href="https://www.vg.no/rabattkode/sportamore?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Sportamore rabattkode            <time style="text-align: left; float: none;">Oppdatert tirsdag, 07. november 2017</time>
            </a>
        </li>
            <li>
            <a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Hotels.com rabattkode            <time style="text-align: left; float: none;">Oppdatert tirsdag, 31. oktober 2017</time>
            </a>
        </li>
            <li>
            <a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Junkyard rabattkoder            <time style="text-align: left; float: none;">Oppdatert tirsdag, 10. oktober 2017</time>
            </a>
        </li>
            <li>
            <a href="https://www.vg.no/rabattkode/zalando?utm_source=vg&utm_medium=textlink&utm_campaign=widget">Zalando rabattkoder            <time style="text-align: left; float: none;">Oppdatert torsdag, 02. november 2017</time>
            </a>
        </li>
        <li hidden></li>
    </ul>
    <!--googleon: index-->
    </div>
                                    </aside>
                <footer id="wid-footer-taxonomy" class="reg-grid-footer">
                </footer>
            </article>
        </main>
        <noscript>
            <img src="https://click.vgnett.no/vg/artview.gif?p=art-24175384&d=desktop" style="display:none" alt="" id="vgclick" />
        </noscript>
    </div>
</div>
            </div>

            <!--googleoff: index-->
<footer id="page-footer-desktop" class="clearfix" role="contentinfo">
    <a href="" class="logo bg-size" title="Klikk for å komme til VGs forside">
                <svg class="logo-red" viewBox="0 0 495 115" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="background-color: #dd0000;">
            <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="Imported-Layers" transform="translate(1.000000, 1.000000)">
                    <path d="M-0.012,-0.5 L493.703,-0.5 L493.703,113.199 L-0.012,113.199 L-0.012,-0.5 Z" fill="#DD0000"></path>
                    <path d="M429.86,99.098 L275.461,99.098 C275.461,99.098 256.76,100.163 256.76,83.45 L256.76,32.242 C256.76,12.335 275.461,13.546 275.461,13.546 L431.453,13.546 C450.58,13.546 450.243,32.346 450.243,32.346 L450.243,35.482 L389.287,35.482 L389.287,32.057 C389.287,32.057 388.565,23.363 378.159,23.363 L330.931,23.363 C318.087,23.363 318.432,34.036 318.432,34.036 L318.432,77.223 C318.432,77.223 317,89.496 330.086,89.496 L377.704,89.496 C388.494,89.496 389.539,78.878 389.539,78.878 L389.539,62.758 L354.861,62.758 L354.861,52.822 L450.213,52.822 L450.213,80.975 C450.213,80.975 450.213,99.098 429.86,99.098" fill="#FFFFFF"></path>
                    <path d="M93.868,99.204 L20.459,13.494 L96.131,13.494 L134.388,71.365 L175.662,13.494 L250.464,13.494 L176.154,99.204 L93.868,99.204" fill="#FFFFFF"></path>
            </g>
        </svg>
    </a>
    <div class="footer-bar">
        <ul class="section-nav-topbar">
    <li>
        <a class="submenu-link cursor-default" href="http://www.vg.no/rampelys/tv/media/medieprisene-vg-aarets-avis-og-aarets-nettsted/a/23993698/"><span class="red">Årets avis</span> og årets nettsted!</a>
    </li>
    <li>
        <a href="/nyheter/">NYHETER</a>
    </li>
    <li>
        <a href="/nyheter/meninger/">MENINGER</a>
    </li>
    <li>
        <a href="/sport/">VG SPORTEN</a>
    </li>
    <li>
        <a href="http://vglive.no/">VG LIVE</a>
    </li>
    <li>
        <a href="/rampelys/">RAMPELYS</a>
    </li>
    <li>
        <a href="/forbruker/bil-baat-og-motor/">BIL</a>
    </li>
    <li>
        <a href="http://www.vg.no/tv-guide/">TV-GUIDE</a>
    </li>
    <li>
        <a href="http://www.vgtv.no/">VGTV</a>
    </li>
    <li>
        <a href="http://pluss.vg.no/">VG +</a>
    </li>
    <li>
        <a class="eavis" href="http://vg.no/eavis/?tag=meny">E-AVIS</a>
    </li>
</ul>        <div class="clearfix"></div>
    </div>
    <div class="footer-content reg-grid-footer">
        <section class="editors">
            <p>Ans. redaktør og adm. direktør: <a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></p>
            <p>Nyhetsredaktør: <a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></p>
            <p>Digitalredaktør: <a href="//www.vg.no/profil/19341/">Ola E. Stenberg</a></p>
            <p>Magasinredaktør: <a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></p>
            <p>Politisk redaktør: <a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></p>
            <p>Sentralbord VG: <strong>22 00 00 00</strong></p>
        </section>
        <section class="contact">
            <p><a href="https://support.pluss.vg.no/hc/no/requests/new">Kontakt VG Support</a></p>
            <p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p>
            <p><a href="/informasjon/copyright/">&copy; 2017 VG</a> | <a href="/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p>
        </section>
        <section class="tips">
            <p>Tips oss! SMS / MMS til <strong>2200</strong></p>
            <p>Ring <strong>22 00 00 00</strong></p>
            <p>E-post til <a href="mailto:2200@vg.no">tusentipset</a></p>
            <p>Annonseinfo: <a href="//annonseinfo.vg.no/">VG Papir, VG og VG Mobil</a></p>
        </section>
        <div class="clearfix"></div>
    </div>
</footer>
        </div>

                        <div class="floater-ad">
                    </div>
        
        <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>
    <script async src="https://vgc.no/stats/unispring.js?1.7.1"></script>
    <script>
        var unispringq = unispringq || [];
        unispringq.ns = true;
        var cp = "vgnett/nyheter/innenriks";

        
        unispringq.push({
            "s": "vg",
            "cp": cp,
            "url": window.location.toString()
        });
    </script>

    <noscript>
        <div><img width="1" height="1" src="//vg.tns-cs.net/j0=,,,;+,cp=vgnett/nyheter/innenriks;;;" alt="" /></div>
    </noscript>


    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "543510";
        xtn2     = "3";
        xtpage   = "Tysfjord-saken%3A%3A24175384_Tysfjord-offer_anker_s%C3%B8ksm%C3%A5l_mot_kommunen_Krever_millionerstatning";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x1=2&x2=1&x3=24175384_Tysfjord-offer_anker_søksmål_mot_kommunen_Krever_millionerstatning";
            xt_pagetype = "3-0-0";
        if (window.xtparam!=null){ window.xtparam+="&ptype="+xt_pagetype; }
        else { window.xtparam="&ptype="+xt_pagetype; }
    
            xt_pageID   = "24175384";
        xt_pageDate = "201711071555";
        xt_chap     = "Tysfjord-saken";
    
            xt_tags     = "%5BTysfjord-saken%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="https://vgc.no/xiti/xtcore_vgno-4.5.8.js"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=543510&s2=3&p=Tysfjord-saken::24175384_Tysfjord-offer_anker_søksmål_mot_kommunen_Krever_millionerstatning&di=&an=&ac=">
    </noscript>
    <script src="https://vgc.no/stats/linkpulse/linkpulse.js?1" async></script>


    <script>var _comscore = _comscore || [];
                            _comscore.push({ c1: "2", c2: "15236236", c3: "", c4: "" });
                            getScript((document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js")
                        </script>
        
        
                        <noscript>
        <link rel="stylesheet" href="https://vgc.no/vgnett-prod/css/defer.css?03e23797bf5b75643880c9912a0c2d52">
        </noscript>
        <script>
        (function() {
            function loadCSS(url, cb) {
                requestAnimationFrame(function() {
                    var link = document.createElement('link');
                    var supportOnLoad = link.onload !== undefined;

                    link.rel = 'stylesheet';
                    link.media = 'only x';
                    link.href = url;

                    document.head.appendChild(link);
                    setTimeout(onLoad, 0);

                    function onLoad() {
                        link.media = 'all';
                        document.documentElement.className += ' deferred-css-loaded';

                        if (cb) {
                            cb();
                        }
                    }
                });
            };
                        loadCSS('https://vgc.no/vgnett-prod/css/defer.css?03e23797bf5b75643880c9912a0c2d52');
        })();
        </script>
        
        <div id="ad-wallpaper"
    class="ad appnexus wallpaper"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-article_wallpaper"
    data-sizes="[[2,2]]"
        data-format="wallpaper"
></div>

                        <script>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</script>
        <script>
(function() {
    var urls = ["\/\/advertisement.vg.no\/","\/\/advert.vg.no\/"];
    var reportUrl = '//www.vg.no/fluepapir';
        !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
    <div class="hide">
    <div id="ad-test_1"
    class="ad appnexus test_1"
    data-lazyload="false"
    data-refresh="false"
    data-invcode="no-vg-wde-front_test_1"
    data-sizes="[[1,2]]"
        data-format="test_1"
></div>
    </div>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2298386","transactionName":"NFEDYBRSXRICUEdcDQ0bIkEVR1wMTEBWVhYKWw8bDVZKFgxBVxoDEUAIVwpW","queueTime":0,"applicationTime":370,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
