<!DOCTYPE html>
<html lang="no" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="format-detection" content="telephone=no">

        <script type='text/javascript'>window.NREUM||(NREUM={});NREUM.info = {"agent":"","beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"52083607","applicationTime":103.461679,"transactionName":"NFEDYBRSXRICUEdcDQ0bL1sUXlINCklWUTcRXU4e","queueTime":0.962890625,"ttGuid":"e9368f99bc5510","agentToken":null}; window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

        <title data-react-helmet="true">Refser utdanningsdirektør for å bruke konsulent-gigant mot skolevold i Oslo - Innenriks - VG</title>
        <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" property="apple-itunes-app" content="app-id=381071021, affiliate-data=&amp;amp;uo=4&amp;amp;at=10lugu, app-argument=https://www.vg.no/nyheter/innenriks/i/oREara/refser-utdanningsdirektoer-for-aa-bruke-konsulent-gigant-mot-skolevold-i-oslo"/><meta data-react-helmet="true" property="google-play-app" content="app-id=com.agens.android.vgsnarvei"/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="article:section" content="Innenriks"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/i/oREara"/><meta data-react-helmet="true" property="article:tag" content="Oslo kommune"/><meta data-react-helmet="true" property="article:tag" content="Skole og utdanning"/><meta data-react-helmet="true" property="article:tag" content="Politikk"/><meta data-react-helmet="true" property="article:tag" content="Vold"/><meta data-react-helmet="true" property="og:author" content="Frank Ertesvåg"/><meta data-react-helmet="true" name="description" content="Oslos mektige skoledirektør Astrid Søgnen får politisk refs fordi hun i strid med skolebyrådens vilje bruker konsulent- og revisorkjempen Ernst &amp; Young (EY) i arbeidet mot vold og bråk i videregående skoler."/><meta data-react-helmet="true" name="keywords" content="Oslo kommune, Skole og utdanning, Politikk, Vold, Nyheter, Innenriks"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Refser utdanningsdirektør for å bruke konsulent-gigant mot skolevold i Oslo"/><meta data-react-helmet="true" property="twitter:description" content="Oslos mektige skoledirektør Astrid Søgnen får politisk refs fordi hun i strid med skolebyrådens vilje bruker konsulent- og revisorkjempen Ernst &amp; Young (EY) i arbeidet mot vold og bråk i videregående skoler."/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=1492&amp;w=1900&amp;s=c3cef78d9dd3ab67a4d6ee3bf23c998f0da691eb"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/oREara"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Refser utdanningsdirektør for å bruke konsulent-gigant mot skolevold i Oslo"/><meta data-react-helmet="true" property="og:description" content="Oslos mektige skoledirektør Astrid Søgnen får politisk refs fordi hun i strid med skolebyrådens vilje bruker konsulent- og revisorkjempen Ernst &amp; Young (EY) i arbeidet mot vold og bråk i videregående skoler."/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=1492&amp;w=1900&amp;s=c3cef78d9dd3ab67a4d6ee3bf23c998f0da691eb"/>
        <link data-react-helmet="true" rel="preconnect" href="https://smp.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://smp.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://ib.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://ib.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://cdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://acdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://acdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://secure.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://secure.adnxs.com"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/android-chrome-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-180x180.png" sizes="180x180"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png" sizes="114x114"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png" sizes="72x72"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png" sizes="57x57"/><link data-react-helmet="true" rel="manifest" href="//vgc.no/vgnett-prod/img/icons/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="//vgc.no/vgnett-prod/img/icons/safari-pinned-tab.svg" color="#dd0000"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/favicon-32x32.png" sizes="32x32"/><link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/innenriks/i/oREara/refser-utdanningsdirektoer-for-aa-bruke-konsulent-gigant-mot-skolevold-i-oslo"/>
        
        <script data-react-helmet="true" >window.vgDevice = 'desktop'</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Refser utdanningsdirektør for å bruke konsulent-gigant mot skolevold i Oslo","datePublished":"2018-02-15T14:20:36Z","dateModified":"2018-02-15T14:20:36Z","wordCount":943,"articleSection":"Innenriks","description":"Oslos mektige skoledirektør Astrid Søgnen får politisk refs fordi hun i strid med skolebyrådens vilje bruker konsulent- og revisorkjempen Ernst & Young (EY) i arbeidet mot vold og bråk i videregående skoler.","keywords":"oslo kommune skole og utdanning politikk vold","image":"https://vgc.no/hyperion/img/logo.png","publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":"https://vgc.no/hyperion/img/logo.png"},"author":[{"@type":"Person","name":"Frank Ertesvåg"}]}</script>
        

        
            <link rel="stylesheet" href="https://vgc.no/hyperion/vendor.2b4c436675f83bfc9881.css">
            <link rel="stylesheet" href="https://vgc.no/hyperion/app.2b4c436675f83bfc9881.css">
        

        
    
        <script src="https://acdn.adnxs.com/ast/static/0.7.4/ast.js" defer></script>
    
    
    
        <script id="initialPageOpts">window.pageOpts = {"member":3296,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new","no-sno-news-section":"vg_nyheter","no-sno-news-subsection":"vg_innenriks","no-sno-news-sponsors":["vg_oslo-kommune","vg_skole-og-utdanning","vg_politikk","vg_vold"],"aa-sch-supply_type":"web_desktop","no-sno-device":"desktop"}};</script>
    


        <script>
            if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0){
                document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=all&flags=gated"><\/script>');
            }
        </script>

        <script>
            if (location.protocol === 'https:' && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(function(registrations) {
                    registrations.forEach(function (registration) {
                        registration.unregister()
                    });
                });
            }
        </script>
        <script defer src="https://vgc.no/hyperion/manifest-v1.js"></script>
    </head>

    <body class="vgTheme-nyheternews">

        
    
            <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="371003410"><!-- react-empty: 2 --><div class="flex-container-column" data-reactid="3"><!-- react-empty: 4 --><!-- react-empty: 5 --><!-- react-empty: 6 --><div class="_21ZZe" data-reactid="7"><a href="#main" class="noprint c3wl7" data-reactid="8">Hopp til hovedinnhold</a></div><header class="_299bw" data-reactid="9"><div data-reactid="10"><div class="_38TGs" data-reactid="11"><a href="//www.vg.no" class="_25j59" data-reactid="12"><img class="_1fiek" src="https://vgc.no/vgnett-prod/img/vg.svg" alt="Logo" data-reactid="13"/></a></div></div></header><!-- react-empty: 14 --><div class="_2R-3T" data-reactid="15"><!-- react-empty: 16 --><!-- react-empty: 17 --><!-- react-empty: 18 --><!-- react-empty: 19 --><div data-reactid="20"><!-- react-empty: 21 --><!-- react-empty: 22 --></div><!-- react-empty: 23 --><!-- react-empty: 24 --><div class="horseshoe" data-reactid="25"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="wallpaper" data-reactid="26"></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]}]" data-priority="high" data-refresh="false" data-ad-placement="topboard" data-reactid="27"></div><div class="sticky-outer-wrapper skyscraperleft" data-reactid="28"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="29"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperleft_1" data-reactid="30"></div></div></div><div class="sticky-outer-wrapper skyscraperright" data-reactid="31"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="32"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperright_1" data-reactid="33"></div></div></div></div><main class="_17Lc9" role="main" id="main" data-reactid="34"><span class="lp_is_start" style="width:1px;height:1px;" data-reactid="35"></span><article class="_35JqV" data-reactid="36"><figure class="_3ThgB" data-test-tag="@spp/ui-image" data-reactid="37"><img class="_103QJ" src="https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=1492&amp;w=1900&amp;s=c3cef78d9dd3ab67a4d6ee3bf23c998f0da691eb" srcset="https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=1492&amp;w=1900&amp;s=c3cef78d9dd3ab67a4d6ee3bf23c998f0da691eb 1900w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=1413&amp;w=1800&amp;s=5f6e11a179487f7d6dbc759104b5d46819d8108e 1800w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=1335&amp;w=1700&amp;s=91abb7ab77c7993c732730731ddfb0bb415d138e 1700w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=1256&amp;w=1600&amp;s=04e682ef6cfc8add9cf1a827c9cff550e6543bcc 1600w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=1178&amp;w=1500&amp;s=a0e9e230d15bf93dcbad75314baf903d62d8d049 1500w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=1099&amp;w=1400&amp;s=2cf7500571893be122100fcf2a4e2f2f4d327cc9 1400w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=1021&amp;w=1300&amp;s=e7671efc0740271f1b4f93cda737ad674717e6f8 1300w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=942&amp;w=1200&amp;s=422480738c07ccc9230ee233d39c1940b94f7e0b 1200w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=864&amp;w=1100&amp;s=afc3bde0b0e173f175697e9d0c55aec75a5f1864 1100w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=785&amp;w=1000&amp;s=47050ed3f48656cda5c1b08fa34b6386c6abe5d0 1000w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=707&amp;w=900&amp;s=b80bec957d6abd28eface641bd6aa659fc4e1f09 900w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=628&amp;w=800&amp;s=4f8f58de766622e0a6cc07df28068ee20b86712a 800w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=550&amp;w=700&amp;s=e1fbbbd2d3905605dbd231ff8012d52118f588c5 700w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=471&amp;w=600&amp;s=ce2127eb491c755b643741ee38e72a297d83bdcf 600w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=393&amp;w=500&amp;s=af166e1047b002875a905e3da94279f7feee6009 500w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=314&amp;w=400&amp;s=6a8b0ad89439f6f43e7e38ab23b16a5c01d02d6f 400w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=236&amp;w=300&amp;s=75007ba25e0bc3a7dcb213767f87298797555739 300w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=157&amp;w=200&amp;s=e74905ba520dd039908f82fa3ef3493b969e717a 200w,https://smp.vgc.no/v2/images/b6c705c9-fb13-4e05-8c36-6d1be04e18ce?fit=crop&amp;h=79&amp;w=100&amp;s=81851a8819bd0ca29aed504f97069ff150eb08e1 100w" alt="KRITISERES: Mangeårig utdanningsdirektør Astrid Søgnen i Oslo kommune, må tåle kritikk etter at hun hyret inn konsulentselskapet EY (Ernst &amp; Young) til å arbeide med videregående skoler med store utfordringer innen vold, rus og utagerende elever." data-test-tag="@spp/ui-image:image-asset" data-reactid="38"/><figcaption class="_3jwl_" data-reactid="39"><span data-test-tag="@spp/ui-image:caption" data-reactid="40">KRITISERES: Mangeårig utdanningsdirektør Astrid Søgnen i Oslo kommune, må tåle kritikk etter at hun hyret inn konsulentselskapet EY (Ernst &amp; Young) til å arbeide med videregående skoler med store utfordringer innen vold, rus og utagerende elever.</span><!-- react-text: 41 --> <!-- /react-text --><span data-test-tag="@spp/ui-image:byline" data-reactid="42">Foto: Vågenes, Hallgeir</span></figcaption></figure><!-- react-empty: 43 --><h1 class="_1o64I" data-test-tag="@spp/ui-headline" data-reactid="44">Refser utdanningsdirektør for å bruke konsulent-gigant mot skolevold i Oslo</h1><div class="_3aMu5" data-test-tag="@spp/ui-byline" data-reactid="45"><span data-reactid="46"></span><ul class="fxN10" aria-label="Skrevet av" data-test-tag="@spp/ui-byline:authors" data-reactid="47"><li class="_3vdqy" data-reactid="48"><a href="mailto:frank.ertesvag@vg.no" data-reactid="49">Frank Ertesvåg</a><!-- react-text: 50 --><!-- /react-text --></li></ul></div><div class="v815a" data-reactid="51"><span data-reactid="52"><span class="ONHZ8" data-reactid="53">Publisert:</span><time data-reactid="54">15.02.18 15:20</time></span></div><div class="_1kU1Z" data-test-tag="@spp/ui-label" data-reactid="55"><span data-reactid="56">INNENRIKS</span><span class="_3jFsm" data-test-tag="@spp/ui-label:timestamp" data-reactid="57"><time datetime="2018-02-15T14:20:36Z" data-reactid="58">2018-02-15T14:20:36Z</time></span></div><p class="_2vpHP" data-test-tag="@spp/ui-lead-text" data-reactid="59">Oslos mektige skoledirektør Astrid Søgnen får politisk refs fordi hun i strid med skolebyrådens vilje bruker konsulent- og revisorkjempen Ernst &amp; Young (EY) i arbeidet mot vold og bråk i videregående skoler.</p><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="60"></div><!-- react-empty: 61 --><p class="_2gLYl" data-reactid="62">Både nestleder Eivor Evenrud (Rødt) og gruppeleder Abdullah Alsabeehg (Ap) i kultur og utdanningskomiteen i Oslo, stiller seg kritisk til Søgnens konsulentbruk.</p><p class="_2gLYl" data-reactid="63">Evenrud vil i kveldens komitémøte spørre den nye skolebyråden, Inga-Marte Thorkildsen (SV) om hva hun vil foreta seg i saken.</p><aside class="_4KS1F" data-reactid="64"><a href="https://www.vg.no/tips-oss" data-reactid="65"><h3 class="_1R9s2" data-reactid="66">Tips oss</h3></a><ul class="_3iglv" aria-label="Tips oss" data-reactid="67"><li data-reactid="68"><a href="tel:2200" data-reactid="69"><span data-reactid="70">SMS</span><!-- react-text: 71 -->2200<!-- /react-text --></a></li><li data-reactid="72"><a href="tel:22000000" data-reactid="73"><span data-reactid="74">Tlf.</span><!-- react-text: 75 -->2200 0000<!-- /react-text --></a></li><li data-reactid="76"><a href="mailto:2200@vg.no" data-reactid="77"><span data-reactid="78">E-post</span><!-- react-text: 79 -->2200@vg.no<!-- /react-text --></a></li></ul></aside><p class="_2gLYl" data-reactid="80"><strong data-reactid="81">– Mye tyder på at den forrige utdanningsbyråden hverken kjente til eller godtok at utdanningsdirektøren hyret inn Ernst &amp; Young. Det er ganske alvorlig dersom fagetaten har gjort det motsatte av det oppdraget egentlig var, sier Eivor Evenrud til VG.</strong></p><aside data-reactid="82"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/6nkpx0" rel="" target="" data-reactid="83"><div class="_3ROuS" data-reactid="84"><img class="" src="https://smp.vgc.no/v2/images/2b728eb9-4a02-464a-8c84-a978100bb47f?fit=crop&amp;h=491&amp;tight=true&amp;w=654&amp;s=c44105d9e2397bb8432919e29d0f59dd5e2a88b0" srcset="https://smp.vgc.no/v2/images/2b728eb9-4a02-464a-8c84-a978100bb47f?fit=crop&amp;h=491&amp;tight=true&amp;w=654&amp;s=c44105d9e2397bb8432919e29d0f59dd5e2a88b0 654w,https://smp.vgc.no/v2/images/2b728eb9-4a02-464a-8c84-a978100bb47f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=461b54e0b869bfaa182efe0decd635b66bbec8cf 600w,https://smp.vgc.no/v2/images/2b728eb9-4a02-464a-8c84-a978100bb47f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=8ad9cf0dc620fadf46baf0d44f26a7beb2704fba 500w,https://smp.vgc.no/v2/images/2b728eb9-4a02-464a-8c84-a978100bb47f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=2a89b6470fd6c64d9efdf390afc28917a39d18dc 400w,https://smp.vgc.no/v2/images/2b728eb9-4a02-464a-8c84-a978100bb47f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=f724fe2700eeadabb524798e14f2a52644141cdb 300w,https://smp.vgc.no/v2/images/2b728eb9-4a02-464a-8c84-a978100bb47f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=882c62fcbdfb5f2361019caec70c07d58c892d4b 200w,https://smp.vgc.no/v2/images/2b728eb9-4a02-464a-8c84-a978100bb47f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=7e08858696c0166343c5715c194d5cdab10117c7 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="85"/></div><div class="_1mXCu" data-reactid="86"><div class="_16TvN" data-reactid="87">les også</div><h3 data-reactid="88">Oslo kommune bruker konsulenter mot skolevold – uten støtte fra politisk ledelse</h3></div></a></aside><div class="LazyLoad" data-reactid="89"></div><p class="_2gLYl" data-reactid="90"><!-- react-text: 91 -->Etter at saken første gang ble omtalt i VG, la<!-- /react-text --><a href="https://tv.nrk.no/serie/dagsnytt-atten-tv/NNFA56020818/08-02-2018" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="92"> NRKs Dagsnytt 18</a><!-- react-text: 93 --> sist uke frem en epost fra daværende utdanningsbyråd Tone Tellevik Dahl (Ap) der det gikk frem at hun reagerte i sterke ordelag mot at direktøren leide inn private konsulenter til arbeidet.<!-- /react-text --></p><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="94">Krevde opprydning</h2><p class="_2gLYl" data-reactid="95">Hun krevde ifølge eposten at det ble ryddet opp umiddelbart.</p><p class="_2gLYl" data-reactid="96">Tellevik Dahl har skiftet byrådsavdeling og blitt helsebyråd i Oslo. Hun ønsker ikke å kommentere saken om bruken av konsulentselskapet i Osloskolen overhodet.</p><p class="_2gLYl" data-reactid="97">VG kjenner imidlertid til at daværende politisk ledelse først fikk kjennskap til det omstridte valget av et privat konsulentselskap til jobben først etter at avtalen var inngått. Det ble også formidlet at dette var et uklokt valg.</p><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="98"></div><aside data-reactid="99"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/a/23556082" rel="" target="" data-reactid="100"><div class="_3ROuS" data-reactid="101"><img class="" src="https://smp.vgc.no/v2/images/b4b16380-042d-4b37-85ce-edf745effa42?fit=crop&amp;h=489&amp;tight=true&amp;w=652&amp;s=6f594e476bc9f75003a835745f3b959fb1007622" srcset="https://smp.vgc.no/v2/images/b4b16380-042d-4b37-85ce-edf745effa42?fit=crop&amp;h=489&amp;tight=true&amp;w=652&amp;s=6f594e476bc9f75003a835745f3b959fb1007622 652w,https://smp.vgc.no/v2/images/b4b16380-042d-4b37-85ce-edf745effa42?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=b1b2ab1af08519d8a2a6ffda81918d335de14466 600w,https://smp.vgc.no/v2/images/b4b16380-042d-4b37-85ce-edf745effa42?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=1383c628ac4f5e9f5465a6d479d345e42b65faa8 500w,https://smp.vgc.no/v2/images/b4b16380-042d-4b37-85ce-edf745effa42?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=7294f00283817704eb7fd3ffef93627a8e9d4dc4 400w,https://smp.vgc.no/v2/images/b4b16380-042d-4b37-85ce-edf745effa42?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=24fa16f78b26c1bb4cab1e3c3fd731b26f848552 300w,https://smp.vgc.no/v2/images/b4b16380-042d-4b37-85ce-edf745effa42?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0620053b2988d7fc7f444e8d15f657f688025a54 200w,https://smp.vgc.no/v2/images/b4b16380-042d-4b37-85ce-edf745effa42?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4e2722ed8adc3bf82348dcbdd29ff3c64c7e53ea 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="102"/></div><div class="_1mXCu" data-reactid="103"><div class="_16TvN" data-reactid="104">les også</div><h3 data-reactid="105">Oslo-skoler detaljstyres med 273 mål</h3></div></a></aside><p class="_2gLYl" data-reactid="106">Utdanningsdirektør Astrid Søgnen vil ikke svare spesifikt på om politisk ledelse ble orientert om eller rådspurt om Ernst &amp; Young (EY) skulle få- eller fikk oppdraget.</p><p class="_2gLYl" data-reactid="107">VG har flere ganger spurt henne om daværende utdanningsbyråd ble orientert eller konsultert om at EY fikk- eller skulle få oppdraget.</p><p class="_2gLYl" data-reactid="108">– Byrådsavdeling for oppvekst og kunnskap er holdt løpende orientert om arbeidet med utviklingsløyper og ståstedsanalyser, og hvorfor vi kjøpte konsulenttjenester, svarer Søgnen i en epost via kommunikasjonsdirektør Trine Lie Larsen i Utdanningsetaten.</p><p class="_2gLYl" data-reactid="109"><em data-reactid="110">– Fikk du noen reaksjon fra byråden på privat konsulentbruk til dette formålet?</em></p><p class="_2gLYl" data-reactid="111"><!-- react-text: 112 -->– Byrådet vil redusere konsulentbruken i <!-- /react-text --><!-- react-text: 113 -->Oslo kommune<!-- /react-text --><!-- react-text: 114 -->, og daværende byråd var selvsagt opptatt av vi fulgte opp. Derfor diskuterte vi det, og vi forklarte hvorfor vi kjøpte konsulenttjenester til ca. 200 000 kroner pr. skole for å tilrettelegge ståstedsanalysene. Kutt i konsulentbruk har ikke vært knyttet til konkrete prosjekter, og Utdanningsetaten har bortimot halvert konsulentbruken på drift i 2017, svarer Søgnen.<!-- /react-text --></p><p class="_2gLYl" data-reactid="115"><strong data-reactid="116">Til sammen beløper bruken av EY til det aktuelle konsulentoppdraget seg til 1,6 millioner kroner.</strong></p><aside data-reactid="117"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/a/24166146" rel="" target="" data-reactid="118"><div class="_3ROuS" data-reactid="119"><img class="" src="https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7d9a48d698e3290e32793bac2ed5f694895d4e01" srcset="https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7d9a48d698e3290e32793bac2ed5f694895d4e01 1900w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=2c3b81c61b9694d327b06a4a9e16e8436500c8c4 1800w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8a0ac2caeabaea38773d748c34bd2eedc10667d3 1700w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=6411f33bcd932686d3e412658e852f65ffa35592 1600w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=13daeda50f94da7b3ef6b43e07c03c933f762663 1500w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=76651f93dccf645c3dfe2459483a65a6e695d34a 1400w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=81e68a2d07eb21f4b68238dabe5f08b91f7c6126 1300w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=a234e686974c202f1c9d7b9e8400ad203328de12 1200w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b6063be675ce0b244d183b2ca7e4a394b4656618 1100w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=d56777db259ecc200095daefd00aed4f8f9e4862 1000w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=26cdc0091c49957018002191b8ef8a076315e0e6 900w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=b0d073bf06fd13df84bcd159330a17c8668bebab 800w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=3477cd3bb334d69738ffecf8e631285cd6b969cc 700w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=15baf83af79f0025b00f65a9d6c2a9c4ce3d82b4 600w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=0cabcc5aeadaf6527f6539601498570b2c88e369 500w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=25a46913f9e5619fa8f8f5c69a8b36ff13a6c2c9 400w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=a3eef7af1b8241690a67499e1656c23b91926a1e 300w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=c4dcb873dde1aae5fac9b79f6cb2c17da968a6de 200w,https://smp.vgc.no/v2/images/42c4bdfc-a9e0-4106-ae99-a5bb26c15659?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3685e9b9a252842d58a49555211f48462dbb5918 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="120"/></div><div class="_1mXCu" data-reactid="121"><div class="_16TvN" data-reactid="122">les også</div><h3 data-reactid="123">Skolevolden: Én av ti lærere har opplevd vold og trusler</h3></div></a></aside><p class="_2gLYl" data-reactid="124">I spørreundersøkelsene som nå pågår ved de videregående skolene med størst utfordringer innen vold, rus og kriminalitet, er det imidlertid ingen spørsmål spesifikt om dette.</p><p class="_2gLYl" data-reactid="125"><em data-reactid="126">– Hvorfor ikke?</em></p><p class="_2gLYl" data-reactid="127">– Dette er fordi det hentes inn data fra Elevundersøkelsen, medarbeiderundersøkelser, HMS-rapporter og annen dokumentasjon som ivaretar disse forholdene, svarer utdanningsdirektør Astrid Søgnen.</p><div class="LazyLoad" data-reactid="128"></div><p class="_2gLYl" data-reactid="129"> Også Aps skoletalsperson i Oslo bystyre, Abdullah Alsabeehg reagerer på bruken av konsulenter i etaten.</p><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="130"></div><p class="_2gLYl" data-reactid="131">Han vil ikke gå inn på om etatsdirektøren burde ha konsultert og orientert sin partifelle, daværende skolebyråd Tone Tellevik Dahl om at EY skulle brukes for å forebygge vold, rusbruk og uro i videregående skoler.</p><p class="_2gLYl" data-reactid="132">– Jeg kjenner bare byrådet – som bystyremedlem, sier Alsabeehg og henviser til at Oslo har et parlamentarisk styringssystem.</p><p class="_2gLYl" data-reactid="133"><strong data-reactid="134">– Jeg har tillit til at byrådet håndterer denne situasjonen på beste måte. Vi vet fra tidligere at all den kompetansen som finnes blant de ansatte i landets største kommunale etat kan brukes bedre. Dette må medføre at konsulentbruken går ytterligere ned, legger han til.</strong></p><aside data-reactid="135"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/a/24160768" rel="" target="" data-reactid="136"><div class="_3ROuS" data-reactid="137"><img class="" src="https://smp.vgc.no/v2/images/92aa5cdd-111b-4291-8748-e49fe02fa11c?fit=crop&amp;h=960&amp;tight=true&amp;w=1280&amp;s=cab938885f829488ef72afc86423768571e51e33" srcset="https://smp.vgc.no/v2/images/92aa5cdd-111b-4291-8748-e49fe02fa11c?fit=crop&amp;h=960&amp;tight=true&amp;w=1280&amp;s=cab938885f829488ef72afc86423768571e51e33 1280w,https://smp.vgc.no/v2/images/92aa5cdd-111b-4291-8748-e49fe02fa11c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=129490d04576983f61e518a752c2d40e2e9aad9f 1200w,https://smp.vgc.no/v2/images/92aa5cdd-111b-4291-8748-e49fe02fa11c?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=cc72eac52e23f5c559fa593be31a2e4e238757a2 1100w,https://smp.vgc.no/v2/images/92aa5cdd-111b-4291-8748-e49fe02fa11c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e6fbc1907dcde47353ff90840c376c5decd76cc1 1000w,https://smp.vgc.no/v2/images/92aa5cdd-111b-4291-8748-e49fe02fa11c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=f410cadb479f1dc5150c822edc0401c2af72e3a1 900w,https://smp.vgc.no/v2/images/92aa5cdd-111b-4291-8748-e49fe02fa11c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=2ea546fc8623d1ec3844d0400233174bbed8a8f4 800w,https://smp.vgc.no/v2/images/92aa5cdd-111b-4291-8748-e49fe02fa11c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=ee6ce79b3418d8387299ec726a95275bffdc0a39 700w,https://smp.vgc.no/v2/images/92aa5cdd-111b-4291-8748-e49fe02fa11c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=6da05b85e1311d7773609ee04d861be49f0859f0 600w,https://smp.vgc.no/v2/images/92aa5cdd-111b-4291-8748-e49fe02fa11c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=fc54f87af58402356f86bd6b432c0f27f9c083ed 500w,https://smp.vgc.no/v2/images/92aa5cdd-111b-4291-8748-e49fe02fa11c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=c9fc5d432b2725237635e7f67ecf0a815828e73a 400w,https://smp.vgc.no/v2/images/92aa5cdd-111b-4291-8748-e49fe02fa11c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=7c3318d94d0d6e090fdabb034c6eb95e064fba6e 300w,https://smp.vgc.no/v2/images/92aa5cdd-111b-4291-8748-e49fe02fa11c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=93a1b139c7dc16fcedcfb9afafe1f8592f475295 200w,https://smp.vgc.no/v2/images/92aa5cdd-111b-4291-8748-e49fe02fa11c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=6d9bba22acfe64e56771eab80254fc48c75f2af4 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="138"/></div><div class="_1mXCu" data-reactid="139"><div class="_16TvN" data-reactid="140">les også</div><h3 data-reactid="141">Hastemøtet om skolevold: Regjeringen kommer med 30 mill. ekstra for å bekjempe unge gjengangere</h3></div></a></aside><p class="_2gLYl" data-reactid="142"><em data-reactid="143">– Har du tillit til utdanningsdirektøren etter dette?</em></p><p class="_2gLYl" data-reactid="144">– Jeg forholder meg som sagt kun til byråden. Men vi trenger en tillitsreform i Osloskolen. Vår egen kompetanse hos våre egne ansatte må brukes bedre. Det er de som jobber her hver dag i- og med skolen og elevene som vet best hva som må gjøres for å løfte også de elevene som har størst behov, svarer Ap-representanten.</p><p class="_2gLYl" data-reactid="145">Han har selv vært elev ved Ulsrud videregående skole som er en av skolene konsulentselskapet nå jobber med.</p><p class="_2gLYl" data-reactid="146">Simon Malkenes er lærer på nettopp Ulsrud videregående. Han har skrevet boken «Bak fasaden på Osloskolen», og har markert seg som en kritisk stemme til de siste årenes skolepolitikk i Oslo.</p><p class="_2gLYl" data-reactid="147"> Malkenes liker ikke at det private konsulentselskapet EY er engasjert av kommunen.</p><aside data-reactid="148"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/a/24161131" rel="" target="" data-reactid="149"><div class="_3ROuS" data-reactid="150"><img class="" src="https://smp.vgc.no/v2/images/f6c6696b-aeec-4f0e-9dfe-2b57d7e14d01?fit=crop&amp;h=491&amp;tight=true&amp;w=654&amp;s=3f3c45479d7a76b60ce986be73d47e027de38a0d" srcset="https://smp.vgc.no/v2/images/f6c6696b-aeec-4f0e-9dfe-2b57d7e14d01?fit=crop&amp;h=491&amp;tight=true&amp;w=654&amp;s=3f3c45479d7a76b60ce986be73d47e027de38a0d 654w,https://smp.vgc.no/v2/images/f6c6696b-aeec-4f0e-9dfe-2b57d7e14d01?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ef7e8a2f2a864a2157267764ab90d91299fbe017 600w,https://smp.vgc.no/v2/images/f6c6696b-aeec-4f0e-9dfe-2b57d7e14d01?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=65224733f5357f47ba34883188dd391d149c9744 500w,https://smp.vgc.no/v2/images/f6c6696b-aeec-4f0e-9dfe-2b57d7e14d01?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=18a151672f70c13b40499267f30ec11be95e73cb 400w,https://smp.vgc.no/v2/images/f6c6696b-aeec-4f0e-9dfe-2b57d7e14d01?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=28530aa9ab53ff1acec48ac7bb3538df57ec37e5 300w,https://smp.vgc.no/v2/images/f6c6696b-aeec-4f0e-9dfe-2b57d7e14d01?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0362e80f4e8a8d34145893f21d5092c831ce7774 200w,https://smp.vgc.no/v2/images/f6c6696b-aeec-4f0e-9dfe-2b57d7e14d01?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=00a5560a8e0937499dba76e1ced96df33ca5470d 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="151"/></div><div class="_1mXCu" data-reactid="152"><div class="_16TvN" data-reactid="153">les også</div><h3 data-reactid="154">KOMMENTAR: Et ran i storefri</h3></div></a></aside><p class="_2gLYl" data-reactid="155"><strong data-reactid="156">– Å bruke EY er sykdom som medisin. Det ufrie skolevalget i Oslo gjør at skolene konkurrerer om å ikke ha de elevene som trenger mest hjelp. Det samler de krevende og utagerende elevene på enkeltskoler. Det ser EY og Utdanningsetaten bort fra. Derfor misforstår de årsaker og foreslår feil løsninger, sier Malkenes til VG.</strong></p><div class="LazyLoad" data-reactid="157"></div><p class="_2gLYl" data-reactid="158">Han har ingen tro på at konsulenter fra et stort privat konsulentselskap som er forbundet mest med økonomi og revisor-virksomhet, lager rapporter om hvordan lærere skal løse problemer med dop, vold og gjengkriminalitet i en krevende skolehverdag.</p><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="159">– EY gjør ingen pedagogiske vurderinger</h2><p class="_2gLYl" data-reactid="160">Utdanningsdirektør Astrid Søgnen presiserer på sin side at konsulentselskapet ikke blander seg inn i det skolefaglige.</p><p class="_2gLYl" data-reactid="161">– Konsulentene gjør ingen faglige eller pedagogiske vurderinger. All slik vurdering gjøres av en erfaren lærer som skolen har valgt ut og som er basert på frivillig deltagelse. Hvis konsulenten skulle vurdere faglig-pedagogiske forhold i undervisningen, ville jeg skjønt at det kom reaksjoner, skriver Søgnen.</p><aside data-reactid="162"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/a/24170931" rel="" target="" data-reactid="163"><div class="_3ROuS" data-reactid="164"><img class="" src="https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f72b9a67dee1fd3f6298f8d6a6038fa754eb906f" srcset="https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f72b9a67dee1fd3f6298f8d6a6038fa754eb906f 1900w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=fea9433ae933d16d9ab1d65c4429f49f7127bfc8 1800w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=7753c8845517cc13f17a6a0800fdeca888a72beb 1700w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=9bad197f99188ddcfd4fe6986591190e341bf088 1600w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=364a92b0fe7587b79988a7e866e5d877baf26a9f 1500w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b8ed21a4641981a0c347d9650f13dcf84320ca84 1400w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=1b2e297efedc470dfbc565086cd44030cc64db8f 1300w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=3472030ef4e91658031a1a9fc04cbc38b95b7118 1200w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=90d631b7a10f4b98c9e1ef8b404cbd66eb899108 1100w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=89eae70b41877e56c27af02bf94226e3fa36a014 1000w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=a3b26e685408b31f699345747e75416796084f6f 900w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=08b5e7586f0f75be58813e1ddb7a4c5bde70e22f 800w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=e2c9e022021362012a5b7493d81de202b9d2a831 700w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=10fa616cb29461e25d17e0fc0a85574de767deba 600w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=655c5cf7d672e97223088ce09c51fb235cc837d8 500w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=5bf77a9d7947c65cba1b50ce88e791a5b703bb96 400w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=48422ced97fa25122deaf74d1fb65e2b03731583 300w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8ee53b4ab1d5d7136fde118a3844f6b68ce7b72d 200w,https://smp.vgc.no/v2/images/387cc58f-cd5b-49a5-abb4-326ec1bfa026?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=bc8e824dbe219b3fdeb137cb8445b6b55f06b112 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="165"/></div><div class="_1mXCu" data-reactid="166"><div class="_16TvN" data-reactid="167">les også</div><h3 data-reactid="168">Vil bortvise volds-elever med øyeblikkelig virkning</h3></div></a></aside><p class="_2gLYl" data-reactid="169"><em data-reactid="170">– Har du og etaten kvalitetssikret om EY har tilstrekkelig kompetanse og pedagogisk innsikt for å foreta dette oppdraget?</em></p><p class="_2gLYl" data-reactid="171">– EY skulle ikke utføre pedagogisk arbeid, derfor var det ikke krav om pedagogisk kompetanse. Det er de ansatte på skolene som analyserer, peker ut tiltak og prioriterer disse ut fra faglige vurderinger. </p><p class="_2gLYl" data-reactid="172">Konsulentene tilrettelegger arbeidsprosessen, forbereder arbeidsmøter og sikrer hensiktsmessig informasjon gjennom hele prosessen, sammenstilling av dokumentasjon og god skriftlighet i planene som skolene utarbeider. </p><p class="_2gLYl" data-reactid="173"><em data-reactid="174">– Har du opptrådt for egenrådig i denne saken?</em></p><p class="_2gLYl" data-reactid="175">– Vi har fulgt opp politiske vedtak og realiserer det politiske oppdraget om å iverksette utviklingsprosjekt på skolene, &quot;Utviklingsløyper&quot;, deriblant ståstedsanalyser. Oppdraget er gitt i budsjettet for 2018.</p><p class="_2gLYl" data-reactid="176"><em data-reactid="177">– Kan du i et selvkritisk lys noen ganger vurdere sitt eget lederskap som vel egenrådig og frikoblet fra politisk styring?</em></p><p class="_2gLYl" data-reactid="178">– Den vurderingen overlater jeg til andre, svarer Astrid Søgnen.</p><p class="_2gLYl" data-reactid="179"></p><p class="_2gLYl" data-reactid="180"></p><section class="p4A9B" data-reactid="181"><h2 data-reactid="182">Denne artikkelen handler om</h2><ul aria-label="Denne artikkelen handler om" data-reactid="183"><li data-reactid="184"><a href="/nyheter/Oslo%20kommune" data-reactid="185">Oslo kommune</a></li><li data-reactid="186"><a href="/nyheter/Skole%20og%20utdanning" data-reactid="187">Skole og utdanning</a></li><li data-reactid="188"><a href="/nyheter/Politikk" data-reactid="189">Politikk</a></li><li data-reactid="190"><a href="/nyheter/Vold" data-reactid="191">Vold</a></li></ul></section><!-- react-empty: 192 --></article><span class="lp_is_end" style="width:1px;height:1px;" data-reactid="193"></span><div class="board_ads" data-reactid="194"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="netboard_4" data-reactid="195"></div></div><div id="recirculation" data-reactid="196"><div class="LazyLoad" data-reactid="197"></div></div><div id="coupon-codes" data-reactid="198"><section class="_23z-f" data-reactid="199"><h3 class="H6r3p" data-reactid="200">Rabattkoder</h3><ul data-reactid="201"><li data-reactid="202"><a href="https://www.vg.no/rabattkode/zalando?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="203"><h4 data-reactid="204">Zalando rabattkoder</h4></a></li><li data-reactid="205"><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="206"><h4 data-reactid="207">Stormberg rabattkoder</h4></a></li><li data-reactid="208"><a href="https://www.vg.no/rabattkode/black-friday?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="209"><h4 data-reactid="210">Black Friday 2917</h4></a></li><li data-reactid="211"><a href="https://www.vg.no/rabattkode/sportamore?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="212"><h4 data-reactid="213">Sportamore rabattkode</h4></a></li><li data-reactid="214"><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="215"><h4 data-reactid="216">Junkyard rabattkoder</h4></a></li></ul></section></div></main></div><footer role="contentinfo" class="_2Z8Lj" data-reactid="217"><div class="ArGW3" data-reactid="218"><div data-reactid="219"><dl aria-label="Kontakt redaktørene" data-reactid="220"><dt data-reactid="221">Ans. redaktør og adm. direktør</dt><dd data-reactid="222"><a href="mailto:Gard.Steiro@vg.no" data-reactid="223">Gard Steiro</a></dd><dt data-reactid="224">Nyhetsredaktør</dt><dd data-reactid="225"><a href="mailto:Tora.Bakke.Handlykken@vg.no" data-reactid="226">Tora Bakke Håndlykken</a></dd><dt data-reactid="227">Digitalredaktør</dt><dd data-reactid="228"><a href="mailto:Ola.Stenberg@vg.no" data-reactid="229">Ola E. Stenberg</a></dd><dt data-reactid="230">Magasinredaktør</dt><dd data-reactid="231"><a href="mailto:Jane.Throndsen@vg.no" data-reactid="232">Jane Throndsen</a></dd><dt data-reactid="233">Politisk redaktør</dt><dd data-reactid="234"><a href="mailto:Hanne.Skartveit@vg.no" data-reactid="235">Hanne Skartveit</a></dd></dl></div><div data-reactid="236"><dl aria-label="Tips oss" data-reactid="237"><dt data-reactid="238"><span aria-hidden="true" data-reactid="239">Tips oss! </span><!-- react-text: 240 -->SMS / MMS til<!-- /react-text --></dt><dd data-reactid="241"><a href="tel:2200" data-reactid="242">2200</a></dd><dt data-reactid="243">Ring</dt><dd data-reactid="244"><a href="tel:22000000" data-reactid="245">22 00 00 00</a></dd><dt data-reactid="246">E-post til tusentipset</dt><dd data-reactid="247"><a href="mailto:2200@vg.no" data-reactid="248">2200@vg.no</a></dd></dl><p data-reactid="249"><a href="https://support.pluss.vg.no/hc/no/requests/new" data-reactid="250">Kontakt VG Support</a></p><p data-reactid="251"><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="252">Annonseinfo</a></p></div><div data-reactid="253"><p data-reactid="254">VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_1ZAJO" data-reactid="255"><a href="https://www.vg.no/informasjon/copyright/" data-reactid="256">© 2018 VG</a><!-- react-text: 257 --> <!-- /react-text --><span aria-hidden="true" data-reactid="258">|</span><!-- react-text: 259 --> <!-- /react-text --><a href="http://www.vg.no/informasjon/privacy/" data-reactid="260">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div></div>
        
    
        <script src="https://vgc.no/hyperion/preload.2df5b0a2cac3e0a8e86c.js" defer></script>
    
    


        
            <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":3000,"https":{},"serve":["public","build\u002Fclient"],"favicon":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fvg.ico","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":true},"staticServe":{"maxage":86400000}},"stats":"build\u002Fclient\u002Fhyperion-vg-assets\u002Fwebpack-stats.json","applicationName":"VG","head":{"htmlAttributes":{"lang":"no","prefix":"og: http:\u002F\u002Fogp.me\u002Fns#"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0"}],"link":[{"rel":"preconnect","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fvgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fvgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fandroid-chrome-192x192.png","sizes":"192x192"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-180x180.png","sizes":"180x180"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-114-precomposed.png","sizes":"114x114"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-72-precomposed.png","sizes":"72x72"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-57-precomposed.png","sizes":"57x57"},{"rel":"manifest","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fmanifest.json"},{"rel":"mask-icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fsafari-pinned-tab.svg","color":"#dd0000"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Ffavicon-32x32.png","sizes":"32x32"}],"base":{"href":"ROC_PATH"},"script":[],"style":[]},"ssr":true,"redirectStatusCode":301,"template":{"path":"views","name":"main.html","root":true},"history":{},"configWhitelistProperty":"universal","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer"],"parallel":false}}},"test":{"mock":{"mockedData":false,"mockedUrl":"http:\u002F\u002Flocalhost:8080","dbFilePath":"db.json","port":7555},"integrationtest":{"tests":{"path":"src","pattern":"ci\u002F**\u002F*.spec.js"},"config":{"browsers":["chrome","firefox"],"resultFolder":".\u002Fbuild\u002Ftest_result","useMock":false,"useProxy":false,"useSauce":true,"sauce":{"capabilities":[{"browserName":"internet explorer","platform":"Windows 8.1","version":"11.0","screenResolution":"1600x1200"},{"browserName":"firefox","platform":"Windows 10","version":"55.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"Windows 10","version":"60.0","screenResolution":"1600x1200"},{"browserName":"MicrosoftEdge","platform":"Windows 10","version":"15.15063","screenResolution":"1600x1200"},{"browserName":"safari","platform":"macOS 10.12","version":"11.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"macOS 10.12","version":"60.0","screenResolution":"1600x1200"}],"fastFailRegexps":""},"webdriverio":{"baseUrl":"http:\u002F\u002Flocalhost:3000","bail":0,"capabilities":[{"browserName":"chrome"},{"browserName":"firefox"}],"connectionRetryTimeout":90000,"connectionRetryCount":3,"coloredLogs":true,"exclude":[],"framework":"mocha","logLevel":"silent","maxInstances":6,"mochaOpts":{"ui":"bdd","timeout":60000},"plugins":{},"seleniumLogs":".\u002Fbuild\u002Ftest_result","services":["selenium-standalone"],"sync":true,"waitforTimeout":30000}}},"jest":{"junit":{"enabled":false,"path":"reports\u002Fjunit.xml"}}},"ads":{"enabled":true,"astUrl":"https:\u002F\u002Facdn.adnxs.com\u002Fast\u002Fstatic\u002F0.7.4\u002Fast.js","plugin":".\u002Fsrc\u002Fads\u002Fplugin.js"},"repo":{"mono":["themes"],"targets":["cjs","esm"],"input":"src","output":"lib","test":["**\u002F__tests__\u002F**\u002F*.js?(x)","**\u002F(*.)(spec|test).js?(x)"],"npmBinary":"npm","babelPresetEnv":{},"release":{"collectedRelease":"[name:2:a].[hash:6].[date:yyyy-mm-dd]"}}}</script>
            <script>window.APP_CONFIG = {"ariaLabels":{"byline":{"listTitle":"Skrevet av"}},"baseUrl":"https:\u002F\u002Fwww.vg.no","errorMessages":{"generic":{"heading":"Whops","message":"En feil har oppstått"},"notfound":{"heading":"Siden finnes ikke","message":"Vi klarte ikke finne siden."}},"comments":{"facebook":{"appId":"152316758161786","cookie":"true","buttonText":"Last kommentarer","commentsClosedHeading":"Kommentarfeltet er nå stengt","commentsClosedText":"Kommentarfeltet er nå stengt og åpner igjen kl. 07.00. Velkommen tilbake da! VGs journalister og moderatorer overvåker denne debatten kontinuerlig mellom kl. 07 og 24.","commentsCloseHour":24,"commentsOpenHour":7,"lang":"nb_NO","minutesLeftWhenWarningDisplayed":15,"numPosts":"10","version":"v2.5","widgetWidth":"100%","xfbml":"true"}},"iris":{"host":"https:\u002F\u002Fwww.vg.no\u002Firis","article":"\u002Fv1\u002Farticles\u002F{{ID}}\u002F{{TRANSFORMATION}}","theme":"\u002Fv1\u002Fthemes","section-latest":"\u002Fv1\u002Fsections\u002Flatest\u002F{{ID}}"},"head":{"titleSuffix":"VG"},"schemaOrg":{"organization":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https:\u002F\u002Fwww.vg.no","logo":"https:\u002F\u002Fvgc.no\u002Fhyperion\u002Fimg\u002Flogo.png"},"defaultImage":"https:\u002F\u002Fvgc.no\u002Fhyperion\u002Fimg\u002Flogo.png"},"smartAppBanner":{"tags":[{"property":"apple-itunes-app","content":"app-id=381071021, affiliate-data=&amp;uo=4&amp;at=10lugu, app-argument={{LOCATION}}"},{"property":"google-play-app","content":"app-id=com.agens.android.vgsnarvei"}]},"shareDefaults":{"image":"https:\u002F\u002Fvgc.no\u002Fhyperion\u002Fimg\u002Flogo.png"},"facebook":{"tags":[{"property":"fb:app_id","content":"152316758161786"}]},"header":{"logoUrl":"https:\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Fvg.svg","logoLink":"\u002F\u002Fwww.vg.no"},"sections":{"meninger":"1dcd5ab6-590d-4383-b1b6-e6b3492064b4"},"articleList":{"recirculation":{"endpoint":"\u002Fv1\u002Frecirculation","title":"Du vil kanskje også lese","description":"Anbefalte artikler"}},"couponCodes":{"endpoint":"https:\u002F\u002Fwww.vg.no\u002Frabattkode\u002Frabagas\u002Fvg\u002Ffeed.json"},"tracking":{"comScore":{"c1":"2","c2":"15236236"},"xiti":{"desktop":"543510","mobile":"526952","tablet":"543509"},"engage":{"enableOverlay":true},"performance":{"enabled":true}},"image":{"labels":{"readMore":"Les hele","close":"Lukk"},"sizes":"100vw","showFullCaption":false},"factbox":{"expandBy":"header","i18n":{"heading":"Fakta"}},"googleMapsApiKey":"AIzaSyBykNkuqXa3jW9Bsn-H0R94k7tiCB9mkVg","video":{"locale":"no","vendor":"vgtv","shareLink":"https:\u002F\u002Fwww.vgtv.no\u002Fvideo\u002F","plugins":{"https:\u002F\u002Fsvp.vgc.no\u002Fweb\u002Fvgtv\u002Fjs\u002Fplayer-plugin-31012018.js":{}},"skin":{"name":"vgtv","url":"https:\u002F\u002Fsvp.vgc.no\u002Fweb\u002Fvgtv\u002Fcss\u002Fplayer.css"},"playerUrl":"https:\u002F\u002Fcdn.svp.schibsted.io\u002Fplayer\u002F1.15.1\u002Fplayer.min.js"},"tags":{"listHeading":"Denne artikkelen handler om","listAriaHeading":"Denne artikkelen handler om"},"appnexus":{"member":3296,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new"}},"adPlacements":{"default":["netboard_4"],"mobile":["board_2"]},"spid":{"client_id":"4ef1cfb0e962dd2e0d8d0000","server":"payment.schibsted.no","storage":false,"useSessionCluster":true,"cache":true,"setVarnishCookie":true,"productIds":["100023","301784"]},"salesposter":{"yearlyProductId":"100027","quarterlyProductId":"301635","monthlyProductId":"100026","weeklyProductId":"100024"},"commercialIntegrations":{"norskTipping":{"tippeTipsTagId":"dd7fe11f-c4b6-4869-9fd4-d35d870343ae"}}}</script>
            <script>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</script>
            <script>window.__REDIAL_PROPS__ = [null,null,null,null]</script>
        

        <script defer src="https://vgc.no/hyperion/vendor.3c24866223d88b5e44a0.js"></script>
        <script defer src="https://vgc.no/hyperion/app.36f2cc0bd591dcd59aa7.js"></script>
    </body>
</html>
