<!DOCTYPE html>
<html lang="no" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="format-detection" content="telephone=no">

        <script type='text/javascript'>window.NREUM||(NREUM={});NREUM.info = {"agent":"","beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"52083607","applicationTime":121.97137,"transactionName":"NFEDYBRSXRICUEdcDQ0bL1sUXlINCklWUTcRXU4e","queueTime":2.053955078125,"ttGuid":"8490992aa21938","agentToken":null}; window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

        <title data-react-helmet="true">Helleland om Listhaug-bråket: – Ingen i Høyre synes at statsministeren skal vingeklippes - Innenriks - VG</title>
        <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" property="apple-itunes-app" content="app-id=381071021, affiliate-data=&amp;amp;uo=4&amp;amp;at=10lugu, app-argument=https://www.vg.no/nyheter/innenriks/i/jPpGWw/helleland-om-listhaug-braaket-ingen-i-hoeyre-synes-at-statsministeren-skal-vingeklippes"/><meta data-react-helmet="true" property="google-play-app" content="app-id=com.agens.android.vgsnarvei"/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="article:section" content="Innenriks"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/nyheter/innenriks/i/jPpGWw/helleland-om-listhaug-braaket-ingen-i-hoeyre-synes-at-statsministeren-skal-vingeklippes"/><meta data-react-helmet="true" property="article:tag" content="Sylvi Listhaug"/><meta data-react-helmet="true" property="article:tag" content="Høyre"/><meta data-react-helmet="true" property="article:tag" content="Trond Helleland"/><meta data-react-helmet="true" property="og:author" content="Hege Wallenius"/><meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Høyres parlamentariske leder Trond Helleland reagerer på at flere opposisjonspartier åpner for at Sylvi Listhaug kan fortsette i regjering, dersom hun skifter departement. "/><meta data-react-helmet="true" name="keywords" content="Sylvi Listhaug, Høyre, Trond Helleland, Nyheter, Innenriks"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Helleland om Listhaug-bråket: – Ingen i Høyre synes at statsministeren skal vingeklippes"/><meta data-react-helmet="true" property="twitter:description" content="Høyres parlamentariske leder Trond Helleland reagerer på at flere opposisjonspartier åpner for at Sylvi Listhaug kan fortsette i regjering, dersom hun skifter departement. "/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=1396&amp;w=1900&amp;s=f1abeba6ba2568201b00263fdc5a84d4d0feb796"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/jPpGWw"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Helleland om Listhaug-bråket: – Ingen i Høyre synes at statsministeren skal vingeklippes"/><meta data-react-helmet="true" property="og:description" content="Høyres parlamentariske leder Trond Helleland reagerer på at flere opposisjonspartier åpner for at Sylvi Listhaug kan fortsette i regjering, dersom hun skifter departement. "/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=1396&amp;w=1900&amp;s=f1abeba6ba2568201b00263fdc5a84d4d0feb796"/>
        <link data-react-helmet="true" rel="preconnect" href="https://smp.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://smp.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://ib.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://ib.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://cdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://acdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://acdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://secure.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://secure.adnxs.com"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/android-chrome-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-180x180.png" sizes="180x180"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png" sizes="114x114"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png" sizes="72x72"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png" sizes="57x57"/><link data-react-helmet="true" rel="manifest" href="//vgc.no/vgnett-prod/img/icons/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="//vgc.no/vgnett-prod/img/icons/safari-pinned-tab.svg" color="#dd0000"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/favicon-32x32.png" sizes="32x32"/><link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/innenriks/i/jPpGWw/helleland-om-listhaug-braaket-ingen-i-hoeyre-synes-at-statsministeren-skal-vingeklippes"/>
        
        <script data-react-helmet="true" >window.vgDevice = 'desktop'</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Helleland om Listhaug-bråket: – Ingen i Høyre synes at statsministeren skal vingeklippes","datePublished":"2018-03-19T07:34:04Z","dateModified":"2018-03-19T07:54:21Z","wordCount":410,"articleSection":"Innenriks","description":"Høyres parlamentariske leder Trond Helleland reagerer på at flere opposisjonspartier åpner for at Sylvi Listhaug kan fortsette i regjering, dersom hun skifter departement. ","keywords":"sylvi listhaug høyre trond helleland","image":"https://vgc.no/hyperion/img/logo.png","publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":"https://vgc.no/hyperion/img/logo.png"},"author":[{"@type":"Person","name":"Hege Wallenius"}],"mainEntityOfPage":"https://www.vg.no/i/jPpGWw"}</script>
        

        
            <link rel="stylesheet" href="https://vgc.no/hyperion/vendor.f587c82e7bc7b4945761.css">
            <link rel="stylesheet" href="https://vgc.no/hyperion/app.f587c82e7bc7b4945761.css">
        

        
    
        <script src="https://acdn.adnxs.com/ast/static/0.7.4/ast.js" defer></script>
    
    
    
        <script id="initialPageOpts">window.pageOpts = {"member":3296,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new","no-sno-news-section":"vg_nyheter","no-sno-news-subsection":"vg_innenriks","no-sno-news-sponsors":["vg_sylvi-listhaug","vg_hoeyre","vg_trond-helleland"],"aa-sch-supply_type":"web_desktop","no-sno-device":"desktop"}};</script>
    


        <script>
            if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0){
                document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=all&flags=gated"><\/script>');
            }
        </script>

        

        <script>
            if (location.protocol === 'https:' && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(function(registrations) {
                    registrations.forEach(function (registration) {
                        registration.unregister()
                    });
                });
            }
        </script>
        <script defer src="https://vgc.no/hyperion/manifest-v1.js"></script>
    </head>

    <body class="vgTheme-nyheternews">

        
        <div id="spritesheet"><svg xmlns="http://www.w3.org/2000/svg" style="display:none;"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 1000 1000" id="facebook"><desc>Facebook</desc><g><g transform="matrix(1 0 0 -1 0 1536)"><path d="M754.4,1518.9v-155.5H662c-33.8,0-56.5-7.1-68.3-21.2c-11.8-14.1-17.7-35.3-17.7-63.6v-111.3h172.6l-23-174.3H576V546H395.8v447H245.6v174.3h150.2v128.4c0,73,20.4,129.7,61.3,169.9c40.8,40.2,95.2,60.4,163.1,60.4C677.9,1526,722.6,1523.6,754.4,1518.9z" fill="#6B6B6B"></path></g></g></symbol><symbol viewBox="0 0 72 49" id="email"><desc>Email</desc><path d="M0 44.645V5.148c0-.046.07-.48.208-1.303L23.745 23.73.278 46.018C.093 45.377 0 44.92 0 44.645zM3.124 1.102c.324-.137.718-.205 1.18-.205h63.39c.418 0 .834.068 1.25.205L45.34 21.057l-3.124 2.468-6.18 5.006-6.18-5.005-3.123-2.468L3.125 1.102zm.07 47.59L26.87 26.267l9.165 7.337 9.165-7.337L68.876 48.69c-.37.138-.764.207-1.18.207H4.305c-.372 0-.742-.07-1.112-.206zm45.13-24.96L71.792 3.844c.14.412.208.846.208 1.303v39.497c0 .412-.07.87-.208 1.372L48.324 23.73z" fill="#6B6B6B"></path></symbol></svg></div>
    
    
            <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="-904207099"><!-- react-empty: 2 --><div class="flex-container-column" data-reactid="3"><!-- react-empty: 4 --><!-- react-empty: 5 --><!-- react-empty: 6 --><div class="_21ZZe" data-reactid="7"><a href="#main" class="noprint c3wl7" data-reactid="8">Hopp til hovedinnhold</a></div><header class="_1K9_6" data-test-tag="@spp/ui-core-navigation" data-reactid="9"><div class="_3r-np" data-reactid="10"><div class="GlkjF" data-reactid="11"><a class="HRIGx" href="https://www.vg.no/" data-reactid="12"><svg role="img" class="_1zGG4 _3LU0a" aria-hidden="true" viewBox="0 0 160.46124093409452 32" data-reactid="13"><title data-reactid="14">VG Logo</title><use xlink:href="#logo" data-reactid="15"></use></svg></a><div class="_1Wa_4" data-reactid="16"><nav role="navigation" aria-label="quick navigation" data-reactid="17"><ul class="rrT_M" data-reactid="18"><li class="_15_fI" data-reactid="19"><a href="https://www.vg.no/sport/" class="_1_CE9" tabindex="0" data-reactid="20">Sporten</a></li><li class="_15_fI" data-reactid="21"><a href="https://www.vglive.no/" class="_1_CE9" tabindex="0" data-reactid="22">VG Live</a></li><li class="_15_fI" data-reactid="23"><a href="https://www.vg.no/tv-guide/" class="_1_CE9" tabindex="0" data-reactid="24">TV-guide</a></li><li class="_15_fI" data-reactid="25"><a href="https://www.vg.no/pluss/" class="_1_CE9" tabindex="0" data-reactid="26">VG+</a></li><li class="_15_fI" data-reactid="27"><a href="https://www.vg.no/tips-oss/" class="_1_CE9" tabindex="0" data-reactid="28">Tips oss</a></li></ul></nav></div><div class="_2JUiM" data-reactid="29"><div class="_27Zu0" data-reactid="30"><div class="_2Yt5T" data-reactid="31"><form class="_3J1QZ" data-reactid="32"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="33"><title data-reactid="34">search</title><use xlink:href="#search" data-reactid="35"></use></svg><label for="searchInput" data-reactid="36"></label><input type="search" autocomplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_2IomA" data-reactid="37"/><button class="_2gSWV" type="submit" aria-label="Submit" data-reactid="38"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="39"><title data-reactid="40">search</title><use xlink:href="#search" data-reactid="41"></use></svg></button></form></div><button class="_1Qvax" data-reactid="42"><span class="_2ATfJ" data-reactid="43">SØK</span><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="44"><title data-reactid="45">search</title><use xlink:href="#search" data-reactid="46"></use></svg></button></div><button class="_33NXf" aria-controls="navigation" aria-label="Meny" data-reactid="47"><span class="_3vJNH" data-reactid="48">MENY</span><span class="hEHeB" data-reactid="49">LUKK</span><div class="_3y3d0" data-reactid="50"><span class="_1H0qa" data-reactid="51"><span class="_3qnNc" data-reactid="52"></span></span></div></button></div></div></div><div class="_1nmGi" role="navigation" aria-label="submenu" data-reactid="53"><div class="_2dStf" data-reactid="54"><div class="_2eiTa" data-reactid="55"><div class="Pu8WX" data-reactid="56"><a href="https://www.vg.no/nyheter/" class="_1ZJmQ" data-reactid="57">Nyheter</a></div><button class="_3ZhjJ" aria-haspopup="true" data-reactid="58"><!-- react-text: 59 -->kategorier<!-- /react-text --><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="60"><title data-reactid="61">Chevron down</title><use xlink:href="#chevron-down" data-reactid="62"></use></svg></button><div class="_2x2Xk" data-reactid="63"><ul class="_-U2wv" data-reactid="64"><li class="_3JkWs" data-reactid="65"><a href="https://www.vg.no/nyheter/innenriks/" class="vkx6Z" data-reactid="66">Innenriks</a></li><li class="_3JkWs" data-reactid="67"><a href="https://www.vg.no/nyheter/utenriks/" class="vkx6Z" data-reactid="68">Utenriks</a></li><li class="_3JkWs" data-reactid="69"><a href="https://www.vg.no/nyheter/meninger/" class="vkx6Z" data-reactid="70">Meninger</a></li><li class="_3JkWs" data-reactid="71"><a href="https://direkte.vg.no/studio/nyhetsdoegnet" class="vkx6Z" data-reactid="72">VG Direkte</a></li></ul></div><span class="gQ2ll" data-reactid="73"><a href="http://pluss.vg.no/support/velkommen/" class="_1zkzA" data-reactid="74">Kjøp VG+</a><!-- react-empty: 75 --></span></div></div></div><div role="navigation" aria-label="global navigation" class="_28Owl" data-reactid="76"><div class="_2aKTz" data-reactid="77"><div class="_247dI" data-reactid="78"><div class="RAUvS" data-reactid="79"><div class="Z5Opy" data-reactid="80"><ul class="_20GMJ" aria-label="sections menu" data-reactid="81"><li class="LqHZT" data-reactid="82"><div class="_1iEGV" data-reactid="83"><span class="_3KaQt" data-reactid="84">Nyttige sider</span><button class="cn-section-nyttige sider-trigger ITtdR" data-reactid="85"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="86"><title data-reactid="87">Chevron down</title><use xlink:href="#chevron-down" data-reactid="88"></use></svg></button></div><ul class="_3IVjf" data-reactid="89"><li class="aNfwO" data-reactid="90"><a href="http://www.dinepenger.no/" class="_2wyfx" data-reactid="91">DinePenger</a></li><li class="aNfwO" data-reactid="92"><a href="http://e24.no/" class="_2wyfx" data-reactid="93">E24</a></li><li class="aNfwO" data-reactid="94"><a href="https://familieklubben.no/" class="_2wyfx" data-reactid="95">Familieklubben</a></li><li class="aNfwO" data-reactid="96"><a href="http://www.godt.no/" class="_2wyfx" data-reactid="97">Godt</a></li><li class="aNfwO" data-reactid="98"><a href="http://www.minmote.no/" class="_2wyfx" data-reactid="99">MinMote</a></li><li class="aNfwO" data-reactid="100"><a href="https://pent.no/" class="_2wyfx" data-reactid="101">Pent</a></li><li class="aNfwO" data-reactid="102"><a href="https://www.vg.no/reise" class="_2wyfx" data-reactid="103">Reise</a></li><li class="aNfwO" data-reactid="104"><a href="https://www.tek.no/" class="_2wyfx" data-reactid="105">Tek.no</a></li><li class="aNfwO" data-reactid="106"><a href="https://tipster.no/" class="_2wyfx" data-reactid="107">Tipster</a></li><li class="aNfwO" data-reactid="108"><a href="https://www.vg.no/tv-guide/" class="_2wyfx" data-reactid="109">TV-guide</a></li><li class="aNfwO" data-reactid="110"><a href="https://www.vektklubb.no/" class="_2wyfx" data-reactid="111">Vektklubb</a></li></ul></li><li class="LqHZT" data-reactid="112"><div class="_1iEGV" data-reactid="113"><a class="fCLWW _3KaQt" href="https://www.vg.no/nyheter/" data-reactid="114">Nyheter</a><button class="cn-section-nyheter-trigger ITtdR" data-reactid="115"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="116"><title data-reactid="117">Chevron down</title><use xlink:href="#chevron-down" data-reactid="118"></use></svg></button></div><ul class="_3IVjf" data-reactid="119"><li class="aNfwO" data-reactid="120"><a href="https://www.vg.no/nyheter/innenriks/" class="_2wyfx" data-reactid="121">Innenriks</a></li><li class="aNfwO" data-reactid="122"><a href="https://www.vg.no/nyheter/utenriks/" class="_2wyfx" data-reactid="123">Utenriks</a></li><li class="aNfwO" data-reactid="124"><a href="https://www.vg.no/nyheter/meninger/" class="_2wyfx" data-reactid="125">Meninger</a></li><li class="aNfwO" data-reactid="126"><a href="https://direkte.vg.no/studio/nyhetsdoegnet" class="_2wyfx" data-reactid="127">VG Direkte</a></li></ul></li><li class="LqHZT" data-reactid="128"><div class="_1iEGV" data-reactid="129"><a class="fCLWW _3KaQt" href="https://www.vg.no/sport/" data-reactid="130">Sport</a><button class="cn-section-sport-trigger ITtdR" data-reactid="131"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="132"><title data-reactid="133">Chevron down</title><use xlink:href="#chevron-down" data-reactid="134"></use></svg></button></div><ul class="_3IVjf" data-reactid="135"><li class="aNfwO" data-reactid="136"><a href="https://vglive.no/" class="_2wyfx" data-reactid="137">VG Live</a></li><li class="aNfwO" data-reactid="138"><a href="https://direkte.vg.no/studio/vgsporten" class="_2wyfx" data-reactid="139">VG Sporten Direkte</a></li><li class="aNfwO" data-reactid="140"><a href="https://www.vg.no/sport/alpint/" class="_2wyfx" data-reactid="141">Alpint</a></li><li class="aNfwO" data-reactid="142"><a href="https://www.vg.no/sport/fotball/" class="_2wyfx" data-reactid="143">Fotball</a></li><li class="aNfwO" data-reactid="144"><a href="https://www.vg.no/sport/friidrett/" class="_2wyfx" data-reactid="145">Friidrett</a></li><li class="aNfwO" data-reactid="146"><a href="https://www.vg.no/sport/hopp/" class="_2wyfx" data-reactid="147">Hopp</a></li><li class="aNfwO" data-reactid="148"><a href="https://www.vg.no/sport/haandball/" class="_2wyfx" data-reactid="149">Håndball</a></li><li class="aNfwO" data-reactid="150"><a href="https://www.vg.no/sport/ishockey/" class="_2wyfx" data-reactid="151">Ishockey</a></li><li class="aNfwO" data-reactid="152"><a href="https://www.vg.no/sport/kampsport/" class="_2wyfx" data-reactid="153">Kampsport</a></li><li class="aNfwO" data-reactid="154"><a href="https://www.vg.no/sport/langrenn/" class="_2wyfx" data-reactid="155">Langrenn</a></li><li class="aNfwO" data-reactid="156"><a href="https://www.vg.no/sport/motorsport/" class="_2wyfx" data-reactid="157">Motorsport</a></li><li class="aNfwO" data-reactid="158"><a href="https://www.vg.no/sport/skiskyting/" class="_2wyfx" data-reactid="159">Skiskyting</a></li><li class="aNfwO" data-reactid="160"><a href="https://www.vg.no/sport/sykkel/" class="_2wyfx" data-reactid="161">Sykkel</a></li></ul></li><li class="LqHZT" data-reactid="162"><div class="_1iEGV" data-reactid="163"><a class="fCLWW _3KaQt" href="https://www.vg.no/rampelys/" data-reactid="164">Rampelys</a><button class="cn-section-rampelys-trigger ITtdR" data-reactid="165"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="166"><title data-reactid="167">Chevron down</title><use xlink:href="#chevron-down" data-reactid="168"></use></svg></button></div><ul class="_3IVjf" data-reactid="169"><li class="aNfwO" data-reactid="170"><a href="https://www.vg.no/rampelys/bok/" class="_2wyfx" data-reactid="171">Bok</a></li><li class="aNfwO" data-reactid="172"><a href="https://www.vg.no/rampelys/film/" class="_2wyfx" data-reactid="173">Film</a></li><li class="aNfwO" data-reactid="174"><a href="https://www.vg.no/rampelys/musikk/" class="_2wyfx" data-reactid="175">Musikk</a></li><li class="aNfwO" data-reactid="176"><a href="https://www.vg.no/rampelys/spill/" class="_2wyfx" data-reactid="177">Spill</a></li><li class="aNfwO" data-reactid="178"><a href="https://www.vg.no/rampelys/tv/" class="_2wyfx" data-reactid="179">TV</a></li><li class="aNfwO" data-reactid="180"><a href="https://www.vgtv.no/kategori/100065/panelet" class="_2wyfx" data-reactid="181">Panelet</a></li></ul></li><li class="LqHZT" data-reactid="182"><div class="_1iEGV" data-reactid="183"><a class="fCLWW _3KaQt" href="https://www.vg.no/forbruker/" data-reactid="184">Forbruker</a><button class="cn-section-forbruker-trigger ITtdR" data-reactid="185"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="186"><title data-reactid="187">Chevron down</title><use xlink:href="#chevron-down" data-reactid="188"></use></svg></button></div><ul class="_3IVjf" data-reactid="189"><li class="aNfwO" data-reactid="190"><a href="https://www.vg.no/forbruker/bil-baat-og-motor/" class="_2wyfx" data-reactid="191">Bil, båt og motor</a></li><li class="aNfwO" data-reactid="192"><a href="https://www.vg.no/forbruker/helse/" class="_2wyfx" data-reactid="193">Helse</a></li><li class="aNfwO" data-reactid="194"><a href="https://www.vg.no/forbruker/mat-og-drikke/" class="_2wyfx" data-reactid="195">Mat og drikke</a></li></ul></li><li class="LqHZT" data-reactid="196"><div class="_1iEGV" data-reactid="197"><a class="fCLWW _3KaQt" href="https://www.vg.no/pluss" data-reactid="198">VG+</a><button class="cn-section-vg+-trigger ITtdR" data-reactid="199"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="200"><title data-reactid="201">Chevron down</title><use xlink:href="#chevron-down" data-reactid="202"></use></svg></button></div><ul class="_3IVjf" data-reactid="203"><li class="aNfwO" data-reactid="204"><a href="https://www.vg.no/pluss" class="_2wyfx" data-reactid="205">Siste saker</a></li><li class="aNfwO" data-reactid="206"><a href="https://www.vgtv.no/vgpluss-dokumentar" class="_2wyfx" data-reactid="207">Dokumentarer</a></li><li class="aNfwO" data-reactid="208"><a href="http://pluss.vg.no" class="_2wyfx" data-reactid="209">Arkiv</a></li></ul></li><li class="LqHZT" data-reactid="210"><div class="_1iEGV" data-reactid="211"><span class="_3KaQt" data-reactid="212">Annet</span><button class="cn-section-annet-trigger ITtdR" data-reactid="213"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="214"><title data-reactid="215">Chevron down</title><use xlink:href="#chevron-down" data-reactid="216"></use></svg></button></div><ul class="_3IVjf" data-reactid="217"><li class="aNfwO" data-reactid="218"><a href="http://vg.no/eavis/" class="_2wyfx" data-reactid="219">E-avis</a></li><li class="aNfwO" data-reactid="220"><a href="https://www.vg.no/podcast" class="_2wyfx" data-reactid="221">Podcast</a></li><li class="aNfwO" data-reactid="222"><a href="http://trav.vg.no/" class="_2wyfx" data-reactid="223">Trav</a></li><li class="aNfwO" data-reactid="224"><a href="http://vgd.no/" class="_2wyfx" data-reactid="225">VG Debatt</a></li><li class="aNfwO" data-reactid="226"><a href="http://foto.vg.no/" class="_2wyfx" data-reactid="227">VG Foto</a></li><li class="aNfwO" data-reactid="228"><a href="http://vglista.no/" class="_2wyfx" data-reactid="229">VG-lista</a></li><li class="aNfwO" data-reactid="230"><a href="http://www.vgtv.no/" class="_2wyfx" data-reactid="231">VGTV</a></li></ul></li><li class="LqHZT" data-reactid="232"><div class="_1iEGV" data-reactid="233"><span class="_3KaQt" data-reactid="234">Andre tjenester</span><button class="cn-section-andre tjenester-trigger ITtdR" data-reactid="235"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="236"><title data-reactid="237">Chevron down</title><use xlink:href="#chevron-down" data-reactid="238"></use></svg></button></div><ul class="_3IVjf" data-reactid="239"><li class="aNfwO" data-reactid="240"><a href="http://vgpartnerstudio.no/" class="_2wyfx" data-reactid="241">Partnerstudio</a></li><li class="aNfwO" data-reactid="242"><a href="https://www.vg.no/rabattkode/" class="_2wyfx" data-reactid="243">Rabattkoder</a></li><li class="aNfwO" data-reactid="244"><a href="https://mittanbud.no/" class="_2wyfx" data-reactid="245">Mitt anbud</a></li></ul></li></ul></div><div class="_1QGSQ" data-reactid="246"><div data-reactid="247"><div class="_1iOJr" data-reactid="248"><div class="_2SFQH" data-reactid="249"><a class="_3AaMt" href="http://pluss.vg.no/support/velkommen/" data-reactid="250">Kjøp VG+</a></div></div><ul class="_1xOWk" aria-label="user menu" data-reactid="251"><li data-reactid="252"><ul class="_2aboC" data-reactid="253"><li data-reactid="254"><a class="_250z6" href="https://www.vg.no/tips-oss/" data-reactid="255">Tips oss</a></li><li data-reactid="256"><a class="_250z6" href="https://www.vg.no/informasjon/_kontakt/" data-reactid="257">Kontakt VG Support</a></li><li data-reactid="258"><a class="_250z6" href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="259">Annonseinfo</a></li><li data-reactid="260"><a class="_250z6" href="https://candidate.hr-manager.net/Vacancies/List.aspx?customer=schibsted&amp;mediaid=4630&amp;departmentid=19157" data-reactid="261">Ledige stillinger</a></li></ul></li></ul></div></div></div></div></div></div></header><!-- react-empty: 262 --><div class="_2R-3T" data-reactid="263"><!-- react-empty: 264 --><!-- react-empty: 265 --><!-- react-empty: 266 --><!-- react-empty: 267 --><!-- react-empty: 268 --><div data-reactid="269"><!-- react-empty: 270 --><!-- react-empty: 271 --></div><!-- react-empty: 272 --><!-- react-empty: 273 --><div class="horseshoe" data-reactid="274"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="wallpaper" data-reactid="275"></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]}]" data-priority="high" data-refresh="false" data-ad-placement="topboard" data-reactid="276"></div><div class="sticky-outer-wrapper skyscraperleft" data-reactid="277"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="278"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperleft_1" data-reactid="279"></div></div></div><div class="sticky-outer-wrapper skyscraperright" data-reactid="280"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="281"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperright_1" data-reactid="282"></div></div></div></div><main class="_17Lc9" role="main" id="main" data-reactid="283"><span class="lp_is_start" style="width:1px;height:1px;" data-reactid="284"></span><article class="_35JqV" data-reactid="285"><figure class="_3ThgB" data-test-tag="@spp/ui-image" data-reactid="286"><img class="_103QJ" src="https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=1396&amp;w=1900&amp;s=f1abeba6ba2568201b00263fdc5a84d4d0feb796" srcset="https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=1396&amp;w=1900&amp;s=f1abeba6ba2568201b00263fdc5a84d4d0feb796 1900w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=1323&amp;w=1800&amp;s=e6d65e6350b2959f5b13d7e1439f74a838efb6ba 1800w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=1249&amp;w=1700&amp;s=2c0085ded36254879fb2a71ab0d028b776eff4b9 1700w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=1176&amp;w=1600&amp;s=84df0028dc0b40a582bb96bdd3089cde8e69f54b 1600w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=1102&amp;w=1500&amp;s=5fa2fc148eb744c2746ab2ac8f5522bc340e86b9 1500w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=1029&amp;w=1400&amp;s=45fbe17b930d1837ad702b6c275177ce0da88d5e 1400w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=955&amp;w=1300&amp;s=2130e060faf5240bac86d877d2894f34d31cd1bd 1300w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=882&amp;w=1200&amp;s=7b404c8ac7667b9645e6c5ba19b1cb2571bdca98 1200w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=808&amp;w=1100&amp;s=84fc2fc7bc61cd4c192a039dced3bdf48d967793 1100w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=735&amp;w=1000&amp;s=6919119e33d80c63f8f00748dfa45318c0d45890 1000w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=661&amp;w=900&amp;s=88f75a25ef531c699f44e42721d8c9b458923682 900w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=588&amp;w=800&amp;s=5aac89ae1a17a8d13c767496aaa8cb0618ac083b 800w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=514&amp;w=700&amp;s=62200b86fb8787d843544999ac78e12e039db230 700w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=441&amp;w=600&amp;s=822bcb254711bb98b85aff819b38bc7e807b2ae9 600w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=367&amp;w=500&amp;s=62770e21b4469a6d365c6e033e1ccc1ee872d1cb 500w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=294&amp;w=400&amp;s=0d61b910c5397782858a1f6f023a659903854831 400w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=220&amp;w=300&amp;s=482d2ca7657011599a9335efa5c920e12b344afa 300w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=147&amp;w=200&amp;s=d6301b88f9d117fd3318f80d14db860d196909f1 200w,https://smp.vgc.no/v2/images/724c5573-9ae2-4049-8383-5ba8e9df2839?fit=crop&amp;h=73&amp;w=100&amp;s=416e7d09d386e5d323a51f06c10f26900e1eeaee 100w" alt="«ALVORLIG SITUASJON»: Høyres parlamentariske leder Trond Helleland sier situasjonen regjeringen nå står oppe i, er alvorlig. " data-test-tag="@spp/ui-image:image-asset" data-reactid="287"/><figcaption class="_3jwl_" data-reactid="288"><span data-test-tag="@spp/ui-image:caption" data-reactid="289">«ALVORLIG SITUASJON»: Høyres parlamentariske leder Trond Helleland sier situasjonen regjeringen nå står oppe i, er alvorlig. </span><!-- react-text: 290 --> <!-- /react-text --><span data-test-tag="@spp/ui-image:byline" data-reactid="291">Foto: Helge Mikalsen, VG</span></figcaption></figure><!-- react-empty: 292 --><h1 class="_1o64I" data-test-tag="@spp/ui-headline" data-reactid="293">Helleland om Listhaug-bråket: – Ingen i Høyre synes at statsministeren skal vingeklippes</h1><div class="_3aMu5" data-test-tag="@spp/ui-byline" data-reactid="294"><span data-reactid="295"></span><ul class="fxN10" aria-label="Skrevet av" data-test-tag="@spp/ui-byline:authors" data-reactid="296"><li class="_3vdqy" data-reactid="297"><a href="mailto:hege.wallenius@vg.no" data-reactid="298">Hege Wallenius</a><!-- react-text: 299 --><!-- /react-text --></li></ul></div><div class="v815a" data-reactid="300"><span data-reactid="301"><span class="ONHZ8" data-reactid="302">Publisert:</span><time data-reactid="303">19.03.18 08:34</time></span><span data-reactid="304"> Oppdatert: 19.03.18 08:54</span></div><section class="_3qXzz _1HfNj" data-test-tag="@spp/ui-share" data-reactid="305"><h3 class="_2KYnP" data-reactid="306">Del saken på:</h3><ul class="_2Wy_x" aria-label="Del saken på:" data-reactid="307"><li aria-label="facebook" class="_2lclr" data-reactid="308"><a href="https://www.facebook.com/dialog/share?app_id=152316758161786&amp;display=popup&amp;href=https%3A%2F%2Fwww.vg.no%2Fi%2FjPpGWw&amp;redirect_uri=https%3A%2F%2Fwww.vg.no%2Fi%2FjPpGWw" aria-label="Share with facebook" class="_1ksJm" data-reactid="309"><svg role="img" class="_19uJo" aria-hidden="true" viewBox="0 0 32 32" data-reactid="310"><title data-reactid="311">Facebook</title><use xlink:href="#facebook" data-reactid="312"></use></svg></a></li><li aria-label="email" class="_2lclr" data-reactid="313"><a href="mailto:?subject=Helleland%20om%20Listhaug-br%C3%A5ket%3A%20%E2%80%93%20Ingen%20i%20H%C3%B8yre%20synes%20at%20statsministeren%20skal%20vingeklippes&amp;body=https://www.vg.no/i/jPpGWw" aria-label="Share with email" class="_1ksJm" data-reactid="314"><svg role="img" class="_19uJo" aria-hidden="true" viewBox="0 0 47.02040816326531 32" data-reactid="315"><title data-reactid="316">Email</title><use xlink:href="#email" data-reactid="317"></use></svg></a></li><li aria-label="link" class="_2lclr" data-reactid="318"><!-- react-empty: 319 --></li></ul><div class="_3FGgq gz9ZD" data-copy-link="https://www.vg.no/i/jPpGWw" data-reactid="320">Lenken er kopiert</div></section><div class="_1kU1Z" data-test-tag="@spp/ui-label" data-reactid="321"><span data-reactid="322">INNENRIKS</span><span class="_3jFsm" data-test-tag="@spp/ui-label:timestamp" data-reactid="323"><time datetime="2018-03-19T07:34:04Z" data-reactid="324">2018-03-19T07:34:04Z</time></span></div><p class="_2vpHP" data-test-tag="@spp/ui-lead-text" data-reactid="325">Høyres parlamentariske leder Trond Helleland reagerer på at flere opposisjonspartier åpner for at Sylvi Listhaug kan fortsette i regjering, dersom hun skifter departement. </p><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="326"></div><!-- react-empty: 327 --><p class="_2gLYl" data-reactid="328"><!-- react-text: 329 --> – Det er ingen i <!-- /react-text --><!-- react-text: 330 -->Høyre<!-- /react-text --><!-- react-text: 331 --> som synes at statsministeren skal vingeklippes og ikke få lov å disponere sitt eget mannskap. Sett fra en parlamentarisme-tankegang blir dette snudd helt opp ned, sier Helleland til Politisk kvarter på <!-- /react-text --><a href="https://www.nrk.no/norge/helleland_-_-jonas-gahr-store-skal-ikke-dirigere-hvem-som-sitter-i-erna-solbergs-regjering-1.13969123" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="332">NRK </a><!-- react-text: 333 -->mandag morgen.<!-- /react-text --></p><p class="_2gLYl" data-reactid="334"><!-- react-text: 335 -->Ap-leder Støre og KrF-leder Knut Arild Hareide har <!-- /react-text --><a href="https://www.vg.no/nyheter/innenriks/i/qn7q8z/ap-og-krf-aapner-for-at-listhaug-kan-bytte-departement" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="336">åpnet for at justisminister Sylvi Listhaug (Frp) kan fortsette som statsråd i Solbergs regjering</a><!-- react-text: 337 -->, dersom hun får et annet departement enn justisdepartementet. <!-- /react-text --></p><p class="_2gLYl" data-reactid="338">Men dette er ikke opp til Støre å dirigere, sier Helleland.</p><p class="_2gLYl" data-reactid="339">– Statsministeren disponerer retten til å peke ut ministere og flytte på dem, det er ikke Jonas Gahr Støre som skal sitte og dirigere det.</p><p class="_2gLYl" data-reactid="340"><!-- react-text: 341 -->Han uttaler seg dermed i lignende ordelag som Frps parlamentariske leder Hans Andreas Limi som sa til VG lørdag at det ikke er <!-- /react-text --><a href="https://www.vg.no/nyheter/innenriks/i/OneVO3/frp-topp-ikke-akseptabelt-at-listhaug-bytter-departement" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="342">«Ap eller Støre som styrer sammensetningen i vår regjering»</a><!-- react-text: 343 -->. <!-- /react-text --></p><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="344">Behandler mistillitsforslag</h2><p class="_2gLYl" data-reactid="345"><!-- react-text: 346 -->I et ekstraordinært landsstyremøte klokken 12 i dag skal KrF avgjøre om de stiller seg bak mistillitsforslaget som Rødt har fremmet mot justisminister <!-- /react-text --><!-- react-text: 347 -->Sylvi Listhaug<!-- /react-text --><!-- react-text: 348 --> (Frp). <!-- /react-text --></p><aside data-reactid="349"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/7l42xv" rel="" target="" data-reactid="350"><div class="_3ROuS" data-reactid="351"><img class="" src="https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=58bc2566e1edef7de78d75a588b82442c1488c8e" srcset="https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=58bc2566e1edef7de78d75a588b82442c1488c8e 1900w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=6e2b622f9771c8d0e71430ff4b218cd915b7d6fa 1800w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=00a23830c38afde4ce6a68ebe6878452d4567f92 1700w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=9425ad9c0429b0e93daa28ff09a11ff6b667d28f 1600w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=359832aaad8926b54f4e7f48c1855c0e2d9ac0b8 1500w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=5b81b6654a85aeaf2ac0d4946bb2d21472fb0f3d 1400w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=ed233bd0b3163c4288be7670f952ec944b38c472 1300w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=17fe9f78ffdb4a34225d7baa2af5638aa075f947 1200w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=4fc6834f5fc0c4dceb2924a786e4065a8af65e6b 1100w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=44b45d5d90f604e4e443dda0aaa1634586b36287 1000w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=501041b8768484bc8009ae7da422dfd2f49c62d4 900w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=0f935f4505890afa3f63c2add0c72a8fa08bb3a1 800w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=e9963288501b3989f7b9613108482bc03cec9f02 700w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=794dfa9675e221cd926dbd73cc15564b16ac1b07 600w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=d648dc8caae0e37a67a1f07669dce5778bd1084d 500w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=74814f7179d5065efacfabd61e8e5cd2709fbad6 400w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=ef13b5ced44acc7960eaa893cbba8e94e40506f6 300w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0562051b5651344e7fb3ec6f7917da0e11e6efea 200w,https://smp.vgc.no/v2/images/ff60fa2f-0892-4bdf-8bc0-a37f0bb1023c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=598fb18b1de38e57de385dd1bf7341a23ff77462 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="352"/></div><div class="_1mXCu" data-reactid="353"><div class="_16TvN" data-reactid="354">les også</div><h3 data-reactid="355">KrF-fylkesledere: Regjeringens fremtid ligger i Erna Solbergs hender</h3></div></a></aside><p class="_2gLYl" data-reactid="356">Ap, Sp, SV og MDG har allerede gitt sin støtte til forslaget. Dersom KrF også støtter forslaget, sikrer de også flertall for det. I så tilfelle kan hele regjeringen komme til å gå av.</p><!-- react-empty: 357 --><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="358"></div><p class="_2gLYl" data-reactid="359">Stortinget behandler og stemmer over mistillitsforslaget tirsdag.    </p><p class="_2gLYl" data-reactid="360">Helleland mener KrF burde ta hensyn til at de selv pekte på Erna Solberg (H) som statsminister ved valget i høst, når de mandag vurderer mistillitsforslaget.</p><aside data-reactid="361"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/21X25B" rel="" target="" data-reactid="362"><div class="_3ROuS" data-reactid="363"><img class="" src="https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f1e4f27b48253681f0f1a2911aeec34f9c056bf7" srcset="https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f1e4f27b48253681f0f1a2911aeec34f9c056bf7 1900w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=bff3c5ba453c69f3f5fb2819729584a0b1113dba 1800w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=cd69e299b1bbab6cddac38b08ed48c9c34692473 1700w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=235e5d4550d387d3921bf5e66327b2736fcb127c 1600w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=4bb48cef2038629f4e0c0e4feddc13d603775709 1500w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=7d588c29e38a5b3d89fd525f72d7a1e1f753ee0b 1400w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=09b28399be7e61f73820e9f89ee8935e4a45ae77 1300w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=4ff940bd2c63764f100e36d4f90573681e993916 1200w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=dfe16c0ba8432026cf4085c8a60256b6f085b74a 1100w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=75048020664f9a000915a4a11bc4659bd476732d 1000w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=6ce557a9e72c86583e553156b2a3a2bbb2999db9 900w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=0797f9b65a69584ad64cb67ee2746d66a26690f4 800w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=e6ad7a8469f8e14d4490fd498f394ccd77c75b3c 700w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=c861681368f26880a5de5885fc0c2db8e57f87aa 600w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=7ab2d156a7bb2a1c396e4f2c4b9a3a07ef14fe23 500w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=55d57f67c10c30f80ae03390acb2eeab87ddf074 400w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=7997520fbdb2a6923f1623f4d916252d4a86edde 300w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d171afa7ad33a02b9d1647b7147ea291cf82669e 200w,https://smp.vgc.no/v2/images/3c45e45a-10c0-46d5-8b1b-3b84640a6f16?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=171aa363280814a58316a424943aee5b7730593c 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="364"/></div><div class="_1mXCu" data-reactid="365"><div class="_16TvN" data-reactid="366">les også</div><h3 data-reactid="367">Flere samtaler mellom Hareide og Solberg i helgen</h3></div></a></aside><p class="_2gLYl" data-reactid="368">– Dette er en alvorlig situasjon, det er mye som står på spill. KrF har sikkert mange vanskelige avveininger. Men det jeg mener en bør tenke på, er at en ga så klar støtte til Erna Solberg som statsminister ved valget i september. Det bør telle litt når en gjør vurderingene i dag av hvordan situasjonen skal lande, sier han.</p><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="369">Varsler avgang ved mistillits-vedtak</h2><p class="_2gLYl" data-reactid="370"><strong data-reactid="371">Flere sentrale kilder i Høyre som </strong><a href="https://www.vg.no/nyheter/innenriks/i/zLQmPv/hoeyre-topper-til-vg-naermere-regjeringskrise-enn-noen-gang" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="372"><strong data-reactid="373">VG snakket med søndag kveld</strong></a><strong data-reactid="374">, understreker at situasjonen er svært dramatisk og at dersom KrF stemmer med opposisjonen, kan det borgerlige samarbeidet være over for denne gang.</strong><!-- react-text: 375 --> <!-- /react-text --></p><aside data-reactid="376"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/i/yvKAwE" rel="" target="" data-reactid="377"><div class="_3ROuS" data-reactid="378"><img class="" src="https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=722cc05c91e3887cfdb1a3cabd35ed9f523f4058" srcset="https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=722cc05c91e3887cfdb1a3cabd35ed9f523f4058 1900w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=0305af42750596bdbe7c45d8b4152bb6e6fd83e5 1800w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b75318e99287cf9d40b84a5561fe520ea1ad3c91 1700w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7d30e71a003b627b374f540d9fd1d57afa5cbe45 1600w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=5234ff267360261e1cf7c36ebd3c876e2b8b2e05 1500w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=16f6b00f82d82f6d648655369fd4544bc712ea16 1400w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=0dbb139b7dc2696a93bf4b18a956baf5d1bbe5a9 1300w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=334d2bbc02acc243c37eee0c41f7f7d97c744825 1200w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=dad02d53eb9b967253a4915d56e68d41be3885ba 1100w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=8136d46a9965560bbb7d44b4638e54db921c0030 1000w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=ba8903281c6f673edadba60b766dec49bd4735de 900w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=314a41e636b47d283b442f703da2252eec739bfa 800w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=68dd0b7b729ff877cba77463d349a7d62f5ec304 700w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=c18e599009069f9378270d9fc58aa77846fbc4d1 600w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=7e5008ed3a5be608db59db7166c7a1d0c6478e45 500w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=f2dd8481a24b0c09839de64e95c20870b22c470a 400w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=222d62ced3bab1f6e7965b44b795582704313c76 300w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=97a6fe65463ad9b23420763e9794649e3d744620 200w,https://smp.vgc.no/v2/images/9fc3db00-836f-466e-b828-aa49cc19975a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8f989ebae680bf4059390821be0808ce76178bf7 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="379"/></div><div class="_1mXCu" data-reactid="380"><div class="_16TvN" data-reactid="381">les også</div><h3 data-reactid="382">Solberg mener Støre har gått for langt</h3></div></a></aside><p class="_2gLYl" data-reactid="383">De sier at saken sett fra Høyres side nå bare handler om retten Solberg har til å bestemme hvem som skal sitte i hennes regjering.  </p><p class="_2gLYl" data-reactid="384">– Blir mistillitsforslaget fra Rødt vedtatt på tirsdag, så går regjeringen av. Det må ingen være i tvil om, sa en sentral Høyre-kilde i regjeringssystemet til VG søndag kveld.</p><p class="_2gLYl" data-reactid="385"><!-- react-text: 386 -->VG var søndag kveld også i kontakt med flere av Frps stortingsrepresentanter. <!-- /react-text --><a href="https://www.vg.no/nyheter/innenriks/i/bKapgA/frp-ere-paa-stortinget-tause-om-muligheten-for-regjeringskrise" rel="noopener" data-test-tag="@spp/ui-external-link" data-reactid="387">Ingen av dem ønsket da å si sin mening om regjeringskrise</a><!-- react-text: 388 --> er rett avgjørelse dersom mistillit blir vedtatt.<!-- /react-text --></p><div class="LazyLoad" data-reactid="389"></div><div class="LazyLoad" data-reactid="390"></div><section class="p4A9B" data-reactid="391"><h2 data-reactid="392">Denne artikkelen handler om</h2><ul aria-label="Denne artikkelen handler om" data-reactid="393"><li data-reactid="394"><a href="/nyheter/Sylvi%20Listhaug" data-reactid="395">Sylvi Listhaug</a></li><li data-reactid="396"><a href="/nyheter/H%C3%B8yre" data-reactid="397">Høyre</a></li><li data-reactid="398"><a href="/nyheter/Trond%20Helleland" data-reactid="399">Trond Helleland</a></li></ul></section><!-- react-empty: 400 --></article><span class="lp_is_end" style="width:1px;height:1px;" data-reactid="401"></span><div id="recirculation" data-reactid="402"><div class="LazyLoad" data-reactid="403"></div></div><div class="board_ads" data-reactid="404"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="netboard_4" data-reactid="405"></div></div><div id="coupon-codes" data-reactid="406"><section class="_23z-f" data-reactid="407"><h3 class="H6r3p" data-reactid="408">Rabattkoder</h3><ul data-reactid="409"><li data-reactid="410"><a href="https://www.vg.no/rabattkode/zalando?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="411"><h4 data-reactid="412">Zalando rabattkoder</h4></a></li><li data-reactid="413"><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="414"><h4 data-reactid="415">Stormberg rabattkoder</h4></a></li><li data-reactid="416"><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="417"><h4 data-reactid="418">Hotels.com rabattkode</h4></a></li><li data-reactid="419"><a href="https://www.vg.no/rabattkode/sportamore?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="420"><h4 data-reactid="421">Sportamore rabattkode</h4></a></li><li data-reactid="422"><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="423"><h4 data-reactid="424">Junkyard rabattkoder</h4></a></li></ul></section></div></main></div><footer role="contentinfo" class="_2Z8Lj" data-reactid="425"><div class="ArGW3" data-reactid="426"><div data-reactid="427"><dl aria-label="Kontakt redaktørene" data-reactid="428"><dt data-reactid="429">Ans. redaktør og adm. direktør</dt><dd data-reactid="430"><a href="mailto:Gard.Steiro@vg.no" data-reactid="431">Gard Steiro</a></dd><dt data-reactid="432">Nyhetsredaktør</dt><dd data-reactid="433"><a href="mailto:Tora.Bakke.Handlykken@vg.no" data-reactid="434">Tora Bakke Håndlykken</a></dd><dt data-reactid="435">Digitalredaktør</dt><dd data-reactid="436"><a href="mailto:Ola.Stenberg@vg.no" data-reactid="437">Ola E. Stenberg</a></dd><dt data-reactid="438">Magasinredaktør</dt><dd data-reactid="439"><a href="mailto:Jane.Throndsen@vg.no" data-reactid="440">Jane Throndsen</a></dd><dt data-reactid="441">Politisk redaktør</dt><dd data-reactid="442"><a href="mailto:Hanne.Skartveit@vg.no" data-reactid="443">Hanne Skartveit</a></dd></dl></div><div data-reactid="444"><dl aria-label="Tips oss" data-reactid="445"><dt data-reactid="446"><span aria-hidden="true" data-reactid="447">Tips oss! </span><!-- react-text: 448 -->SMS / MMS til<!-- /react-text --></dt><dd data-reactid="449"><a href="tel:2200" data-reactid="450">2200</a></dd><dt data-reactid="451">Ring</dt><dd data-reactid="452"><a href="tel:22000000" data-reactid="453">22 00 00 00</a></dd><dt data-reactid="454">E-post til tusentipset</dt><dd data-reactid="455"><a href="mailto:2200@vg.no" data-reactid="456">2200@vg.no</a></dd></dl><p data-reactid="457"><a href="https://www.vg.no/informasjon/_kontakt/" data-reactid="458">Kontakt VG</a></p><p data-reactid="459"><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="460">Annonseinfo</a></p></div><div data-reactid="461"><p data-reactid="462">VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_1ZAJO" data-reactid="463"><a href="https://www.vg.no/informasjon/copyright/" data-reactid="464">© 2018 VG</a><!-- react-text: 465 --> <!-- /react-text --><span aria-hidden="true" data-reactid="466">|</span><!-- react-text: 467 --> <!-- /react-text --><a href="http://www.vg.no/informasjon/privacy/" data-reactid="468">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div></div>
        
    
        <script src="https://vgc.no/hyperion/preload.45a1a85eda8e7be11c98.js" defer></script>
    
    


        
            <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":3000,"https":{},"serve":["public","build\u002Fclient"],"favicon":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fvg.ico","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":true},"staticServe":{"maxage":86400000}},"stats":"build\u002Fclient\u002Fhyperion-vg-assets\u002Fwebpack-stats.json","applicationName":"VG","head":{"htmlAttributes":{"lang":"no","prefix":"og: http:\u002F\u002Fogp.me\u002Fns#"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0"}],"link":[{"rel":"preconnect","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fvgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fvgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fandroid-chrome-192x192.png","sizes":"192x192"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-180x180.png","sizes":"180x180"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-114-precomposed.png","sizes":"114x114"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-72-precomposed.png","sizes":"72x72"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-57-precomposed.png","sizes":"57x57"},{"rel":"manifest","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fmanifest.json"},{"rel":"mask-icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fsafari-pinned-tab.svg","color":"#dd0000"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Ffavicon-32x32.png","sizes":"32x32"}],"base":{"href":"ROC_PATH"},"script":[],"style":[]},"ssr":true,"redirectStatusCode":301,"template":{"path":"views","name":"main.html","root":true},"history":{},"configWhitelistProperty":"universal","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer"],"parallel":false}}},"test":{"mock":{"mockedData":false,"mockedUrl":"http:\u002F\u002Flocalhost:8080","dbFilePath":"db.json","port":7555},"integrationtest":{"tests":{"path":"src","pattern":"ci\u002F**\u002F*.spec.js"},"config":{"browsers":["chrome","firefox"],"resultFolder":".\u002Fbuild\u002Ftest_result","useMock":false,"useProxy":false,"useSauce":true,"sauce":{"capabilities":[{"browserName":"internet explorer","platform":"Windows 8.1","version":"11.0","screenResolution":"1600x1200"},{"browserName":"firefox","platform":"Windows 10","version":"55.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"Windows 10","version":"60.0","screenResolution":"1600x1200"},{"browserName":"MicrosoftEdge","platform":"Windows 10","version":"15.15063","screenResolution":"1600x1200"},{"browserName":"safari","platform":"macOS 10.12","version":"11.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"macOS 10.12","version":"60.0","screenResolution":"1600x1200"}],"fastFailRegexps":""},"webdriverio":{"baseUrl":"http:\u002F\u002Flocalhost:3000","bail":0,"capabilities":[{"browserName":"chrome"},{"browserName":"firefox"}],"connectionRetryTimeout":90000,"connectionRetryCount":3,"coloredLogs":true,"exclude":[],"framework":"mocha","logLevel":"silent","maxInstances":6,"mochaOpts":{"ui":"bdd","timeout":60000},"plugins":{},"seleniumLogs":".\u002Fbuild\u002Ftest_result","services":["selenium-standalone"],"sync":true,"waitforTimeout":30000}}},"jest":{"junit":{"enabled":false,"path":"reports\u002Fjunit.xml"}}},"ads":{"enabled":true,"astUrl":"https:\u002F\u002Facdn.adnxs.com\u002Fast\u002Fstatic\u002F0.7.4\u002Fast.js","plugin":".\u002Fsrc\u002Fads\u002Fplugin.js"},"repo":{"mono":["themes"],"targets":["cjs","esm"],"input":"src","output":"lib","test":["**\u002F__tests__\u002F**\u002F*.js?(x)","**\u002F(*.)(spec|test).js?(x)"],"npmBinary":"npm","babelPresetEnv":{},"release":{"collectedRelease":"[name:2:a].[hash:6].[date:yyyy-mm-dd]"}}}</script>
            <script>window.APP_CONFIG = {"ariaLabels":{"byline":{"listTitle":"Skrevet av"}},"baseUrl":"https:\u002F\u002Fwww.vg.no","errorMessages":{"generic":{"heading":"Whops","message":"En feil har oppstått"},"notfound":{"heading":"Siden finnes ikke","message":"Vi klarte ikke finne siden."}},"comments":{"facebook":{"appId":"152316758161786","cookie":"true","buttonText":"Last kommentarer","commentsClosedHeading":"Kommentarfeltet er nå stengt","commentsClosedText":"Kommentarfeltet er nå stengt og åpner igjen kl. 07.00. Velkommen tilbake da! VGs journalister og moderatorer overvåker denne debatten kontinuerlig mellom kl. 07 og 24.","commentsCloseHour":24,"commentsOpenHour":7,"lang":"nb_NO","minutesLeftWhenWarningDisplayed":15,"numPosts":"10","version":"v2.5","widgetWidth":"100%","xfbml":"true"}},"iris":{"host":"https:\u002F\u002Fwww.vg.no\u002Firis","article":"\u002Fv1\u002Farticles\u002F{{ID}}\u002F{{TRANSFORMATION}}","pluss":"\u002Fv1\u002Fpluss","theme":"\u002Fv1\u002Fthemes","section-latest":"\u002Fv1\u002Fsections\u002Flatest\u002F{{ID}}"},"head":{"titleSuffix":"VG"},"schemaOrg":{"organization":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https:\u002F\u002Fwww.vg.no","logo":"https:\u002F\u002Fvgc.no\u002Fhyperion\u002Fimg\u002Flogo.png"},"defaultImage":"https:\u002F\u002Fvgc.no\u002Fhyperion\u002Fimg\u002Flogo.png"},"smartAppBanner":{"tags":[{"property":"apple-itunes-app","content":"app-id=381071021, affiliate-data=&amp;uo=4&amp;at=10lugu, app-argument={{LOCATION}}"},{"property":"google-play-app","content":"app-id=com.agens.android.vgsnarvei"}]},"shareDefaults":{"image":"https:\u002F\u002Fvgc.no\u002Fhyperion\u002Fimg\u002Flogo.png"},"facebook":{"tags":[{"property":"fb:app_id","content":"152316758161786"}]},"sections":{"meninger":"1dcd5ab6-590d-4383-b1b6-e6b3492064b4"},"articleList":{"recirculation":{"endpoint":"\u002Fv1\u002Frecirculation","title":"Du vil kanskje også lese","description":"Anbefalte artikler"}},"couponCodes":{"endpoint":"https:\u002F\u002Fwww.vg.no\u002Frabattkode\u002Frabagas\u002Fvg\u002Ffeed.json"},"tracking":{"comScore":{"c1":"2","c2":"15236236"},"xiti":{"desktop":"543510","mobile":"526952","tablet":"543509"},"engage":{"enableOverlay":true},"performance":{"enabled":true}},"image":{"labels":{"readMore":"Les hele","close":"Lukk"},"sizes":"100vw","showFullCaption":false},"factbox":{"expandBy":"header","i18n":{"heading":"Fakta"}},"googleMapsApiKey":"AIzaSyBykNkuqXa3jW9Bsn-H0R94k7tiCB9mkVg","video":{"locale":"no","vendor":"vgtv","shareLink":"https:\u002F\u002Fwww.vgtv.no\u002Fvideo\u002F","plugins":{"https:\u002F\u002Fsvp.vgc.no\u002Fweb\u002Fvgtv\u002Fjs\u002Fplayer-plugin-12032018.js":{}},"skin":{"name":"vgtv","url":"https:\u002F\u002Fsvp.vgc.no\u002Fweb\u002Fvgtv\u002Fcss\u002Fplayer.css?12032018"},"playerUrl":"https:\u002F\u002Fcdn.svp.schibsted.io\u002Fplayer\u002F2.0.1\u002Fplayer.min.js","appnexus":{"placementIds":{"bumper":{"desktop":12900775,"mobile":12900769,"tablet":12900770},"preroll":{"desktop":12900765,"mobile":12900767,"tablet":12900766}},"pageType":"article","publisher":"vg","publisherGroup":"schibsted","countryCode":"no"}},"tags":{"listHeading":"Denne artikkelen handler om","listAriaHeading":"Denne artikkelen handler om"},"share":{"shareHeading":"Del saken på:","facebookAppId":"152316758161786","copyMessage":"Lenken er kopiert"},"appnexus":{"member":3296,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new"}},"adPlacements":{"default":["netboard_4"],"mobile":["board_2"]},"spid":{"client_id":"4ef1cfb0e962dd2e0d8d0000","server":"payment.schibsted.no","storage":false,"useSessionCluster":true,"cache":true,"setVarnishCookie":true,"productIds":["100023","301784"]},"salesposter":{"products":[{"id":"100027","title":"År","currency":"kr","price":"695","priceDetail":"kr 1,90 pr. dag","buyButtonText":"Kjøp"},{"id":"301635","campaignId":"153","title":"3 Måneder","currency":"kr","price":"99","priceDetail":"(før 189,-)","buyButtonText":"Kjøp","isPromoted":true,"bannerText":"Påsketilbud"},{"id":"100026","title":"Måned","currency":"kr","price":"75","priceDetail":"kr 2,50 pr. dag","buyButtonText":"Kjøp"},{"id":"100024","title":"Uke","currency":"kr","price":"39","priceDetail":"kr 5,60 pr. dag","buyButtonText":"Kjøp"}],"header":{"id":"301635","campaignId":"153","image":"http:\u002F\u002Fstatic.vg.no\u002Fvgpluss\u002Fpaywall\u002Fimg\u002Fbakgrunn-mobil.jpg","alt":"3 måneder - 99 kroner"},"campaignName":"easterCampaign"},"commercialIntegrations":{"norskTipping":{"tippeTipsTagId":"dd7fe11f-c4b6-4869-9fd4-d35d870343ae"}}}</script>
            <script>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</script>
            <script>window.__REDIAL_PROPS__ = [null,null,null,null]</script>
        

        <script defer src="https://vgc.no/hyperion/vendor.dda9dbcb3baaa3d8b866.js"></script>
        <script defer src="https://vgc.no/hyperion/app.6cb2dac50ffb5e043914.js"></script>
    </body>
</html>
