<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2008.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }

    </script>

  
    <title data-react-helmet="true">Politiet i Oslo med narkoadvarsel til foreldre: - En urovekkende utvikling – VG</title>
    <meta data-react-helmet="true" name="description" content="Den lokale politistasjonen rykker ut på Facebook for å advare foreldre mot ungdom som misbruker stoffer som hasj, marihuana, amfetamin, kokain og extacy."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/QoXqWP"/><meta data-react-helmet="true" property="og:title" content="Politiet i Oslo med narkoadvarsel til foreldre: - En urovekkende utvikling"/><meta data-react-helmet="true" property="twitter:title" content="Politiet i Oslo med narkoadvarsel til foreldre: - En urovekkende utvikling"/><meta data-react-helmet="true" property="og:description" content="Den lokale politistasjonen rykker ut på Facebook for å advare foreldre mot ungdom som misbruker stoffer som hasj, marihuana, amfetamin, kokain og extacy."/><meta data-react-helmet="true" property="twitter:description" content="Den lokale politistasjonen rykker ut på Facebook for å advare foreldre mot ungdom som misbruker stoffer som hasj, marihuana, amfetamin, kokain og extacy."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=1267&amp;w=1900&amp;s=e28bf8ce1d70805bf9ee95ea30611e807a3d0c79"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=1267&amp;w=1900&amp;s=e28bf8ce1d70805bf9ee95ea30611e807a3d0c79"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="vg"/><meta data-react-helmet="true" name="article-info" data-short-id="QoXqWP" data-newsroom="vg"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/innenriks/i/QoXqWP/politiet-i-oslo-med-narkoadvarsel-til-foreldre-en-urovekkende-utvikling"/>
    
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[118,173,0,140,176,138,141,124,171,170,148,143,151,152,121,147,158,177,167,166,115,178]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.ac3d27ed.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.488e6319.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.c4503293.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.9c3583db.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.73205d2d.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.e32fb719.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.2a39d281.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.cde9d023.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.57a26d4e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.aca80c09.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.2fab5f76.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Compact" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.f2866b3a.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Timestamp" src="/cnp-assets/src-sites-vg-components-Timestamp.c61fffb9.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Share" src="/cnp-assets/src-sites-vg-components-Share.74458f45.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.b6e3c23e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-ParagraphHeader" src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.fe6510ee.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.b1652265.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.772c8514.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.33c20eb8.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.2bf54aed.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Comments" src="/cnp-assets/src-sites-vg-components-Comments.f2085e4b.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.ff8f522e.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.43df8bed.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.66820da5.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.e42d6463.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.c27a6a30.m.js" type="module"></script><script src="/cnp-assets/runtime.1c49bae3.js" defer nomodule></script>
<script src="/cnp-assets/styles.488e6319.js" defer nomodule></script>
<script src="/cnp-assets/vendors.d0080a21.js" defer nomodule></script>
<script src="/cnp-assets/main.06d40588.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.96473343.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.37628f04.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.0e9c5014.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.9ea8c7f2.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.f10f6646.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.d3759429.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.204bdea6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.ff92d712.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Timestamp.97db0d80.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Share.33dd1842.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.85a05413.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.4557c9dc.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.406b4ed7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.f21d5c57.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.0ed24282.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.bf6ca8fb.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Comments.80f74f40.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.1bef4f47.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.f8d00bed.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.58619c86.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.61028c9c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.53a64320.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.488e6319.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.73205d2d.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.e32fb719.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/async-commons.2a39d281.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image.cde9d023.css">
<link data-chunk="src-sites-vg-components-VGFigcaption" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-VGFigcaption.57a26d4e.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.aca80c09.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.2fab5f76.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-Compact" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.f2866b3a.css">
<link data-chunk="src-sites-vg-components-Timestamp" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Timestamp.c61fffb9.css">
<link data-chunk="src-sites-vg-components-Share" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Share.74458f45.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.b6e3c23e.css">
<link data-chunk="hyperion-feature-article-components-ParagraphHeader" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.fe6510ee.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.b1652265.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.772c8514.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.33c20eb8.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.2bf54aed.css">
<link data-chunk="src-sites-vg-components-Comments" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Comments.f2085e4b.css">
<link data-chunk="src-sites-vg-components-WidgetTitleSecondary" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.ff8f522e.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.66820da5.css">
<link data-chunk="hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" rel="stylesheet" href="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.e42d6463.css">
<link data-chunk="src-sites-vg-components-coupon-codes" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-coupon-codes.c27a6a30.css">
    <style data-react-helmet="true" >html, body { background-color: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://www.vg.no/vgc/cdn/js/libs/ast/0.22.0/ast.js" defer></script><script src="https://d33s3ffr7fotas.cloudfront.net/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"b5b928c5-3008-4a14-b920-bdd94e2c3eaf","title":"Innenriks","parent":{"id":"addeb271-e473-4fff-adef-32e3b8602605","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/innenriks","statisticsName":"innenriks"},"tags":[{"id":"8756e20e-933f-463f-91ed-c96718c43aad","title":"Oslo","type":"location","slug":"oslo"},{"id":"f7476eec-cef6-42ee-bc21-a79cedc49999","title":"Politiet","type":"organization","slug":"politiet"},{"id":"434913bd-760c-4616-ad15-6196d8897586","title":"Narkotika","type":"descriptor","slug":"narkotika"},{"id":"d5b5c57e-81f1-4289-b76a-4c66f11fe10e","title":"Rus","type":"descriptor","slug":"rus"},{"id":"2624542b-e628-4ff4-91c1-7c90d5234a2b","title":"Ungdom","type":"descriptor","slug":"ungdom"}],"deviceType":"desktop"};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi _1ZdVW" data-test-tag="core-navigation"><div class="oQxI6 _2JOkI" data-test-tag="skip-to-content"><a href="#main" class="sdVCb _15R7- v-L29">Hopp til hovedinnhold</a></div><div class="_1-Sv1 I7Wwj"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="Til forsiden av VG"><svg role="img" class="" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="https://www.vglive.no/" class="_3CDlr" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="/tv-guide/" class="_3CDlr" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/pluss/" class="_3CDlr" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/tips-oss/" class="_3CDlr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="Søk etter dette"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/nyheter/" class="_32eHH" rel="" target="" aria-label="Nyheter">Nyheter</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF _3ciaC"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_3CLpH" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_3CLpH" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_3CLpH" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_3CLpH" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><div class="_3D670 _3x_2R"></div><span class="_5WsG6"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="Z-ViG _35ya6 _35ya6" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Nyttige sider</span><button class="cn-section-nyttige sider-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="_1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://e24.no/" class="_1Q4z2" rel="" target="" aria-label="E24">E24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="_1Q4z2" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.godt.no/" class="_1Q4z2" rel="" target="" aria-label="Godt">Godt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="_1Q4z2" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://pent.no/" class="_1Q4z2" rel="" target="" aria-label="Pent">Pent</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/" class="_1Q4z2" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://tipster.no/" class="_1Q4z2" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv-guide/" class="_1Q4z2" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="_1Q4z2" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_1Q4z2" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_1Q4z2" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://vglive.no/" class="_1Q4z2" rel="" target="" aria-label="VG Live">VG Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="_1Q4z2" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/alpint/" class="_1Q4z2" rel="" target="" aria-label="Alpint">Alpint</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/hopp/" class="_1Q4z2" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/haandball/" class="_1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_1Q4z2" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_1Q4z2" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/motorsport/" class="_1Q4z2" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_1Q4z2" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/rampelys/" class="_117ai _3ao7Z" rel="" target="" aria-label="Rampelys">Rampelys</a><button class="cn-section-rampelys-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/bok/" class="_1Q4z2" rel="" target="" aria-label="Bok">Bok</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/film/" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/spill/" class="_1Q4z2" rel="" target="" aria-label="Spill">Spill</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/tv/" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="_1Q4z2" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/forbruker/" class="_117ai _3ao7Z" rel="" target="" aria-label="Forbruker">Forbruker</a><button class="cn-section-forbruker-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="_1Q4z2" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/helse/" class="_1Q4z2" rel="" target="" aria-label="Helse">Helse</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="_1Q4z2" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="_1Q4z2" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="_117ai _3ao7Z" rel="" target="" aria-label="VG+">VG+</a><button class="cn-section-vg+-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss" class="_1Q4z2" rel="" target="" aria-label="Siste saker">Siste saker</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="_1Q4z2" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vg.no/eavis/" class="_1Q4z2" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podkast" class="_1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tegneserier" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="_1Q4z2" rel="" target="" aria-label="Trav">Trav</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgd.no/" class="_1Q4z2" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vglista.no/" class="_1Q4z2" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="_1Q4z2" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="_1Q4z2" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rabattkode/" class="_1Q4z2" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="_1Q4z2" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="_1Q4z2" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/bil/" class="_1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="_1Q4z2" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://penger.no/?utm_source=vgno&amp;utm_medium=menu" class="_1Q4z2" rel="" target="" aria-label="Penger.no">Penger.no</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="_3K6RZ" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a class="_3LnHH" href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a class="_3LnHH" href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></li><li><a class="_3LnHH" href="https://support.pluss.vg.no/hc/no">Hjelp</a></li><li><a class="_3LnHH" href="https://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></li><li><a class="_3LnHH" href="https://vg.jobylon.com/">Ledige stillinger</a></li></ul><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="/minside/personvern/" class="_3LnHH" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div><div class="_3YMvp _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div><div class="_3YMvp D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-is-last="false"><div></div></div></div><div><div class="_3YMvp _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-is-last="false"><div></div></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="bPlRb _3dAii _9XUAa"><div><div class="_3YMvp _3USgb _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="test_1" data-is-last="false"><div></div></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU fullWidth"><div style="padding-bottom:66.68421%" class="_2f7Ia"><img class="_2zM24" src="https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=1267&amp;w=1900&amp;s=e28bf8ce1d70805bf9ee95ea30611e807a3d0c79" srcSet="https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=1267&amp;w=1900&amp;s=e28bf8ce1d70805bf9ee95ea30611e807a3d0c79 1900w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=1200&amp;w=1800&amp;s=aa2b01f62afdadc54e4cfc898648a80edcf90cfb 1800w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=1133&amp;w=1700&amp;s=0b79e417a593aee8d86c795023d16e5a42ee1470 1700w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=1067&amp;w=1600&amp;s=0b818780c7ed8cbec30f4eab13c4a7c27e0b3b3c 1600w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=1000&amp;w=1500&amp;s=d99a8ef011051bc0036633138cb20bdb8677a33e 1500w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=933&amp;w=1400&amp;s=8308a81ed8d3fc3fd54471c269b102ed48d935c8 1400w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=867&amp;w=1300&amp;s=9215e0f84c11cc2206cd166752a1179a5de1c201 1300w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=800&amp;w=1200&amp;s=1a19ec2ee35b74ab27c32bdd7b1ec88cf96725e5 1200w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=733&amp;w=1100&amp;s=4e51ba9377ce658030e6d8a5468a9c5e81c531f5 1100w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=667&amp;w=1000&amp;s=0d0fa6166f77135a36fdf7b6ad0cfae274c7c1fc 1000w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=600&amp;w=900&amp;s=b0da63e9a24854e95c343b43da7a5636c457cb93 900w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=533&amp;w=800&amp;s=b9664fa799d3b1f1d5ad85b3a73703374612b8cd 800w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=467&amp;w=700&amp;s=4c0b4cbf2acf0c6b76ce1cab9e504be655e1bcd9 700w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=400&amp;w=600&amp;s=9e55bd4d2d9f123eaef871415dda211b12abfdb4 600w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=333&amp;w=500&amp;s=53a2e8f1e3644c553d7702ad4ff5d066ff16a336 500w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=267&amp;w=400&amp;s=9bd659f2b8eee1bc90986d14dc7a58d67889ba01 400w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=200&amp;w=300&amp;s=341d7d7c7125cb1dc9b4836675ae2a4829b1a320 300w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=133&amp;w=200&amp;s=a4eb47145920ec0894a2690d1a38afc0fd606672 200w,https://smp.vgc.no/v2/images/3ca2ab09-71fb-4a2d-bed6-c35be66540f7?fit=crop&amp;h=67&amp;w=100&amp;s=894f72d0488e57e51017b0458a347de6d5447f08 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="fullWidth addGutters _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>AVDELINGSLEDER: Johan Benitez er leder for ungdomsavsnittet på Majorstuen politistasjon. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: Kyrre Lien</span></span></span></p></div></figcaption></figure><h1 class="_1WNBn _3dxvO fullWidth addGutters" data-test-tag="headline">Politiet i Oslo med narkoadvarsel til foreldre: - En urovekkende utvikling</h1><p class="_240ZN _1EFZu fullWidth addGutters" data-test-tag="lead-text">Den lokale politistasjonen rykker ut på Facebook for å advare foreldre mot ungdom som misbruker stoffer som hasj, marihuana, amfetamin, kokain og extacy.</p><div class="qYeHY fullWidth addGutters" data-test-tag="byline"><ul class="_1Jf9n" data-test-tag="byline:authors"><li class="_2upZp"><span class="_32Xiy"><a href="mailto:jostein.matre@vg.no" title="Send e-post til journalisten: Jostein Matre" class="_3oAp2" data-test-tag="byline:author-name">Jostein Matre</a></span></li><li class="_2upZp"><span class="_32Xiy"><a href="mailto:amalie.nero@vg.no" title="Send e-post til journalisten: Amalie Frøystad Nærø" class="_3oAp2" data-test-tag="byline:author-name">Amalie Frøystad Nærø</a></span></li></ul></div><div class="_2DWx4 fullWidth addGutters" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time itemProp="dateModified" dateTime="2019-11-06T08:52:11Z" aria-label="Oppdatert: 06.11.19 kl. 09:52">Oppdatert nå nettopp</time></div></div><section class="_3Oy_U NHpnH fullWidth addGutters v-L29" data-test-tag="share"><ul class="WCt5C"><li aria-label="link" class="_3-oIC"><button class="_2BfyE _3Q5z5 _3hKJ0 nolinkstyles" title="Kopier lenke" aria-label="Kopier lenke" type="button"><span class="_3s2Hq _15R7-">Kopier lenke</span></button></li><li aria-label="facebook" class="_3-oIC"><button class="_2BfyE _3Q5z5 _3hKJ0 nolinkstyles" aria-label="Del på Facebook" type="button"><span class="_3s2Hq _15R7-">Del på Facebook</span></button></li><li aria-label="email" class="_3-oIC"><button class="_2BfyE _3Q5z5 _3hKJ0 nolinkstyles" aria-label="Del med e-post" type="button"><span class="_3s2Hq _15R7-">Del med e-post</span></button></li></ul></section><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">«Kjære foreldre! Viktig melding!»</p><p class="_3Lrvz _1Q79c">Slik begynner et innlegg som onsdag morgen ble lagt ut på Ungdsomsavsnittet til <a aria-label="Majorstuen politistasjons facebooksider" href="https://www.facebook.com/MajorstuenPolitistasjon/?__tn__=%2Cd%2CP-R&amp;eid=ARDYDiH_GmI4BiR1cCUI-oq0cYz7A3XtGuKYUPk8HOYkm4bdpfY6V57D7K_zNqLjJWbWhMd3LmUtGx4j" rel="noopener" class="_3Imz3" data-test-tag="external-link">Majorstuen politistasjons facebooksider</a>. </p><p class="_3Lrvz _1Q79c">Innlegget er signert av avdelingsleder Johan Benitez.  </p><p class="_3Lrvz _1Q79c"><strong>– Det er relativt mange flere tilfeller nå enn før. Dette gjelder personer fra 14 år og oppover. I noen få tilfeller er de også enda yngre. De fleste av dem er gutter, men noen av dem er jenter, forteller Benitez til VG. </strong></p><p class="_3Lrvz _1Q79c">Tidligere denne uken <a aria-label="ble det også kjent at politiets nettpatrulje" href="https://www.vg.no/nyheter/innenriks/i/0nqX2g/drev-narkosalg-paa-snapchat-kontoer-stengt-etter-tips-fra-politiet" rel="noopener" class="_3Imz3" data-test-tag="external-link">ble det også kjent at politiets nettpatrulje</a> i Øst politidistrikt tok kontakt med Snapchat om flere kontoer som driver ulovlig narkosalg rettet mot ungdom over det sosiale mediet. 14 Snapchat-kontoer ble stengt ned.</p><h2 class="_1FVG9" data-test-tag="paragraph-header">«Flodbølge»</h2><p class="_3Lrvz _1Q79c">I Facebook-innlegget forteller han om rådgivere på en videregående skole i deres krets, som tilbydde hjelp til rusproblematikk for elevene sine. </p><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">«De trodde det kom en liten bølge, men ble overrasket av en flodbølge. I skrivende stund har tredve ungdommer meldt seg. Det er bare på ett av årstrinnene.», skriver politiet. Skolen skal ha fått 30 henvendelser fra ungdommer som har fortalt at de ruser seg og trenger hjelp. </p><p class="_3Lrvz _1Q79c">Fra en annen videregående skole i Oslo har de fått høre om en femten år gammel gutt som sovnet på fest nylig:</p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _2DKsN extendedContent"><div style="padding-bottom:66.68421%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=1267&amp;w=1900&amp;s=417a653efbcc896d6acf30b9e5c95aa7e08f0a02" srcSet="https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=1267&amp;w=1900&amp;s=417a653efbcc896d6acf30b9e5c95aa7e08f0a02 1900w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=1200&amp;w=1800&amp;s=c717b28a90fc1ecb583b5a785b9f09a649893fcb 1800w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=1133&amp;w=1700&amp;s=4bde029b1c3f69d7d5dc2ea2e52fe8279060cff9 1700w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=1067&amp;w=1600&amp;s=fb6054e34ec4321fe6cd824fe99ac5bf024a4171 1600w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=1000&amp;w=1500&amp;s=928cbd2d5e07067704deb05ac091aca5f9ffd811 1500w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=933&amp;w=1400&amp;s=fa7faac55e54fccc9d3d53d05ed3cce22173c9c3 1400w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=867&amp;w=1300&amp;s=57a0a1f81d0e4f25efa2c67cf89b942c1cc9171a 1300w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=800&amp;w=1200&amp;s=78321e4aaa724b0f033a19cb5b42d891f3b9fc79 1200w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=733&amp;w=1100&amp;s=19b399176ff0249ed81ea5fbf8f7f1ab3d4fa5e5 1100w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=667&amp;w=1000&amp;s=535b7318a777ba36cad436ca105dad67066f0646 1000w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=600&amp;w=900&amp;s=c483fd11e2a1a326b0d3947617edfa2ae894b3f6 900w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=533&amp;w=800&amp;s=2a19815933bc247c516f47a3c5c793800709ccaf 800w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=467&amp;w=700&amp;s=46d025ac25964fa470a9c29cccb484991f277cc3 700w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=400&amp;w=600&amp;s=75a2f2d05e131e1c2c94bf3ec088c210cdcebe13 600w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=333&amp;w=500&amp;s=a5dbfdabe5cdfb897c865be68e3aff4accc6bc82 500w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=267&amp;w=400&amp;s=b7d63b77ba75018755835143e7de4800fc10ca33 400w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=200&amp;w=300&amp;s=45dd6fd214db4033b26ae323693339024b1e46cc 300w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=133&amp;w=200&amp;s=73424600274d16a63cae60a676aa7030d5baca3a 200w,https://smp.vgc.no/v2/images/1c0ae885-6071-4924-be8c-33386d038b59?fit=crop&amp;h=67&amp;w=100&amp;s=0c74e6787bb359db7d639649e25598f18f41c0a4 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>NARKO: Dette er MDA-piller. De kommer ofte i fargerike versjoner. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: Odin Jæger</span></span></span></p></div></figcaption></figure><p class="_3Lrvz _1Q79c">«Han var beruset. Kompisene blåste kokain opp i nesen hans. De hadde sett en norsk tv-serie hvor det ble gjort, og synes det var kult og spennende.»</p><p class="_3Lrvz _1Q79c">– Situasjonen nå er at vi har veldig mange ungdommer som prøver ut og bruker narkotika i forskjellige sammenhenger. Det er en urovekkende utvikling, sier Benitez. </p><h2 class="_1FVG9" data-test-tag="paragraph-header">– Snakk med ungdommen</h2><p class="_3Lrvz _1Q79c">Ungdomsavsnittet på Majorstuen politistasjon jobber med ruskontrakter og avdekking, og følger ruskonsulenter og samarbeidspartnere i kommunen tett. Nå forteller de at både ledelsen på skolen, helsetjenesten og ruskonsulenter er bekymret. Politiet gir klar beskjed til foreldrene om at dette er noe man må snakke om, og at debatten må løftes opp og frem. </p><p class="_3Lrvz _1Q79c">De ber foreldre snakke med sine ungdommer om utfordringer de har i hverdagen. De oppfordrer foreldrene til å være plagsomme, masende og irriterende. Men også varme, omsorgsfulle og hjertelige.</p><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">«Vi er nødt til å problematisere at våre ungdommer smertedøyver, eksperimenterer og leker med farlige rusgifter. Dette gjelder svært potent hasj og marihuana, amfetamin, kokain, extacy og andre stoffer.» skriver de videre, før det avsluttes: </p><p class="_3Lrvz _1Q79c">«Vi har ikke råd til å miste en eneste ungdom inn i rus og lidelse.»</p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _2DKsN extendedContent"><div style="padding-bottom:66.68421%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=1267&amp;w=1900&amp;s=f926ed5ad9752bdd4262e88f31988d5a4da9420d" srcSet="https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=1267&amp;w=1900&amp;s=f926ed5ad9752bdd4262e88f31988d5a4da9420d 1900w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=1200&amp;w=1800&amp;s=868e3ba4a6724415896d28ad8e2e3d74d61579da 1800w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=1133&amp;w=1700&amp;s=f6dc49bb1214cffced1ee6df99986b2f8947a83c 1700w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=1067&amp;w=1600&amp;s=40739d2a08ef6a986cae446360e9f1c29f59c383 1600w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=1000&amp;w=1500&amp;s=4ce448f8f3a47417a4c785e9ee070f5d36e61da5 1500w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=933&amp;w=1400&amp;s=dcfcf777cb2ac0bf5d6197b6c3982102ee98885b 1400w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=867&amp;w=1300&amp;s=4cac384395ae41cc20537d91fb44d86e6ca63964 1300w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=800&amp;w=1200&amp;s=a660990651dd94eb35af7809feb00bab7396bbb3 1200w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=733&amp;w=1100&amp;s=d051fc42ebdda08e7841d0560a83f0f6ef274fa1 1100w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=667&amp;w=1000&amp;s=97c441a218d0e6be972438e2725a59542e34441b 1000w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=600&amp;w=900&amp;s=fbe6431195460795d1c921511f621df474aa2dcd 900w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=533&amp;w=800&amp;s=53496e0ad384e1163eb929b1939883189fc7b27c 800w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=467&amp;w=700&amp;s=b62856467d26ef03b52fc8b820f277a23401b291 700w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=400&amp;w=600&amp;s=457af1c99992ff65afb748aa944d27b24859e4cb 600w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=333&amp;w=500&amp;s=8943de9521a1eb987f5144017c22250b39e23c1d 500w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=267&amp;w=400&amp;s=ae425af5985b7dcb547245e928fcbf0ef8482f0a 400w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=200&amp;w=300&amp;s=ad910b759fb46de854a6df397398baf7120a9c63 300w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=133&amp;w=200&amp;s=800fa657c19e7291c5f956ff92a69b188ba47216 200w,https://smp.vgc.no/v2/images/fc40df77-7e56-4db1-a415-e61917fab184?fit=crop&amp;h=67&amp;w=100&amp;s=aed99313f6255f918e06237750676b2ce37b0e94 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>POLITIET: Det er politiet på Oslos vestkant som nå advarer mot narkobruk blant ungdom. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: Audun Braastad / NTB scanpix</span></span></span></p></div></figcaption></figure><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time class="" itemProp="datePublished" dateTime="2019-11-06T08:31:02Z" aria-label="Oppdatert: 06.11.19 kl. 09:52">Publisert: 06.11.19 kl. 09:31</time></div><div><time class="_3WJhK" itemProp="dateModified" dateTime="2019-11-06T08:52:11Z" aria-label="Oppdatert: 06.11.19 kl. 09:52">Oppdatert: 06.11.19 kl. 09:52</time></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><ul class="WCt5C"><li aria-label="link" class="_3-oIC"><button class="_2BfyE _3Q5z5 _3hKJ0 nolinkstyles" title="Kopier lenke" aria-label="Kopier lenke" type="button"><span class="_3s2Hq _15R7-">Kopier lenke</span></button></li><li aria-label="facebook" class="_3-oIC"><button class="_2BfyE _3Q5z5 _3hKJ0 nolinkstyles" aria-label="Del på Facebook" type="button"><span class="_3s2Hq _15R7-">Del på Facebook</span></button></li><li aria-label="email" class="_3-oIC"><button class="_2BfyE _3Q5z5 _3hKJ0 nolinkstyles" aria-label="Del med e-post" type="button"><span class="_3s2Hq _15R7-">Del med e-post</span></button></li></ul></section><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mer om</h2><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/8756e20e-933f-463f-91ed-c96718c43aad/oslo" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Oslo"><span>Oslo</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/f7476eec-cef6-42ee-bc21-a79cedc49999/politiet" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Politiet"><span>Politiet</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/434913bd-760c-4616-ad15-6196d8897586/narkotika" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Narkotika"><span>Narkotika</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/d5b5c57e-81f1-4289-b76a-4c66f11fe10e/rus" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Rus"><span>Rus</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/2624542b-e628-4ff4-91c1-7c90d5234a2b/ungdom" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Ungdom"><span>Ungdom</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="dKWT5" data-testid="ui-core-comments"></div></noscript></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/e80mwg/narkotikaaksjon-mot-mindreaarige-hentes-paa-skolen?utm_source=recirculation-matrix&amp;utm_content=QoXqWP" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Narkotikaaksjon mot mindreårige: Hentes på skolen"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=1069&amp;w=1900&amp;s=0e817189430377a9cb0a0685d2690de86992a4ea" srcSet="https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=1069&amp;w=1900&amp;s=0e817189430377a9cb0a0685d2690de86992a4ea 1900w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=1013&amp;w=1800&amp;s=20b29abfca72035d84979769a643ceed41db32da 1800w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=956&amp;w=1700&amp;s=e32e6b8a29ec0499b8748913a38cdeaf0bea4f7a 1700w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=900&amp;w=1600&amp;s=751565e1f84596f683d36482fb75f9bd2f39317b 1600w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=844&amp;w=1500&amp;s=1449d81c3e37dcdec5ef06e3c298158176c3615b 1500w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=788&amp;w=1400&amp;s=4357cb4c9477353cd35958f46d7be8ac2b0f333c 1400w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=731&amp;w=1300&amp;s=f773172eb3198c637b2b9456325d93120d347c87 1300w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=675&amp;w=1200&amp;s=64c66471ba9582463d05b942d3548a30209b16c5 1200w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=619&amp;w=1100&amp;s=bb82744227481948cff258516f7380a39ab9f8de 1100w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=563&amp;w=1000&amp;s=2ad581bd01630b6222948806f9e0f8580d4d4c63 1000w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=506&amp;w=900&amp;s=3e869c55edc8e90e8ce5a3c55723d814f6c5c0f0 900w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=450&amp;w=800&amp;s=6e3e0bbc7be9416fa858260ab15c3a75cd7e7b1e 800w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=394&amp;w=700&amp;s=3abe9a249ffd03c91068a4e171c659d9a0032fb7 700w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=338&amp;w=600&amp;s=bdb668c9399864788e59bce449edc92f44e26afd 600w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=281&amp;w=500&amp;s=11b182c08255ef82d4912324156e83f9753b2c99 500w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=225&amp;w=400&amp;s=753512708f3435c52660734fd974952bf6942bb5 400w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=169&amp;w=300&amp;s=e59f2da51ac1a2017a79a3759104142fda5dc4f6 300w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=113&amp;w=200&amp;s=a6b541f30d02b262c634747064000f96e93a039e 200w,https://smp.vgc.no/v2/images/a4eaad63-b528-4a06-a220-aee8e9dce6d3?fit=crop&amp;h=56&amp;w=100&amp;s=7ba2d312a2b873b4817862f9e0be7fbfa3783472 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Narkotikaaksjon mot mindreårige: Hentes på skolen</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/RRqLX8/torjes-liv-var-dop-og-vold-slik-kom-han-seg-ut?utm_source=recirculation-matrix&amp;utm_content=QoXqWP" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Torjes liv var dop og vold - slik kom han seg ut"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://imbo.vgtv.no/users/vgtv/images/df8dcfb5c2ebf318063b3d145fafbe30.jpg?t%5B%5D=1960x1100q50" srcSet="https://imbo.vgtv.no/users/vgtv/images/df8dcfb5c2ebf318063b3d145fafbe30.jpg?t%5B%5D=1960x1100q50 1960w,https://imbo.vgtv.no/users/vgtv/images/df8dcfb5c2ebf318063b3d145fafbe30.jpg?t%5B%5D=1280x720q80 1280w,https://imbo.vgtv.no/users/vgtv/images/df8dcfb5c2ebf318063b3d145fafbe30.jpg?t%5B%5D=1024x576q80 1024w,https://imbo.vgtv.no/users/vgtv/images/df8dcfb5c2ebf318063b3d145fafbe30.jpg?t%5B%5D=896x504q80 896w,https://imbo.vgtv.no/users/vgtv/images/df8dcfb5c2ebf318063b3d145fafbe30.jpg?t%5B%5D=613x345q80 613w,https://imbo.vgtv.no/users/vgtv/images/df8dcfb5c2ebf318063b3d145fafbe30.jpg?t%5B%5D=480x270q80 480w,https://imbo.vgtv.no/users/vgtv/images/df8dcfb5c2ebf318063b3d145fafbe30.jpg?t%5B%5D=320x180q80 320w,https://imbo.vgtv.no/users/vgtv/images/df8dcfb5c2ebf318063b3d145fafbe30.jpg?t%5B%5D=160x90q50 160w,https://imbo.vgtv.no/users/vgtv/images/df8dcfb5c2ebf318063b3d145fafbe30.jpg?t%5B%5D=102x57q80 102w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_1MgUj _3vRYK _2lBnI" data-test-tag="plus-content-indicator"><img class="" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" data-test-tag="image-asset" width="25" sizes="100vw"/></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Torjes liv var dop og vold - slik kom han seg ut</h2></div></a></li><li class="_2q2-Z _2q1ag"><div><div class="_3YMvp _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-is-last="false"><div></div></div></div></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/VbLJ4p/vi-har-et-problem-i-oslo?utm_source=recirculation-matrix&amp;utm_content=QoXqWP" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Vi har et problem i Oslo"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=1069&amp;w=1900&amp;s=6270e589d591386523bb284d56ff07363da2bb72" srcSet="https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=1069&amp;w=1900&amp;s=6270e589d591386523bb284d56ff07363da2bb72 1900w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=1013&amp;w=1800&amp;s=59d88d59a12ef6220a7a4cf91ff6675ff35e510f 1800w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=956&amp;w=1700&amp;s=cce205b101a30a23dc38bd2cf6c676026849a533 1700w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=900&amp;w=1600&amp;s=71208f931ff687e3d574aff89426b8326ed3f0cd 1600w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=844&amp;w=1500&amp;s=7fc02030530fead03611b0d4d8d429c77686f744 1500w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=788&amp;w=1400&amp;s=2f120e6073f9f89b6f4f5dd99c0cc665d95e699c 1400w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=731&amp;w=1300&amp;s=4261306a4d5448a61602b76555f19d816d273ce4 1300w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=675&amp;w=1200&amp;s=ef212684276a2bc2179d3690cd69f807ada39197 1200w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=619&amp;w=1100&amp;s=e7dbfb24a12130ee7f83bfdaef02528c522da27a 1100w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=563&amp;w=1000&amp;s=081401b02dfca59f10bb4a79294ab17ef931cea2 1000w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=506&amp;w=900&amp;s=7ebe71395ec48beb73d350b28b82394ed9ca2a11 900w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=450&amp;w=800&amp;s=83b7c3594bf76f1298d62dd476c48f9b8ef28ff2 800w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=394&amp;w=700&amp;s=e1961d2aa773b70160e1ab571bea674ea91771b4 700w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=338&amp;w=600&amp;s=c50f598b908515798a2f845270c9f6f0a50d5780 600w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=281&amp;w=500&amp;s=740b0b8e2aacd00f4cd7bfbafb7a35722a162b0c 500w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=225&amp;w=400&amp;s=7a711dc2432cd530c40101e0bfac260df822f14f 400w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=169&amp;w=300&amp;s=6f17ba6af18ed50982b9444fe7241d1b27e09e70 300w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=113&amp;w=200&amp;s=80e2c6390c7440174bae05dd8694ce7e89341ba1 200w,https://smp.vgc.no/v2/images/79a40a2a-e0de-496c-b65e-84e1ff665c69?fit=crop&amp;h=56&amp;w=100&amp;s=c11eaa054e8dccae2cbebbb718175357102ac652 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Vi har et problem i Oslo</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/0nqX2g/drev-narkosalg-paa-snapchat-kontoer-stengt-etter-tips-fra-politiet?utm_source=recirculation-matrix&amp;utm_content=QoXqWP" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Drev narkosalg på Snapchat – kontoer stengt etter tips fra politiet"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/9f966a86-87fd-4a9e-b76a-2ee4ffeb439f?fit=crop&amp;h=540&amp;w=960&amp;s=9d58a181b1e9c9d460c47be9d6777a04aa344e3e" srcSet="https://smp.vgc.no/v2/images/9f966a86-87fd-4a9e-b76a-2ee4ffeb439f?fit=crop&amp;h=540&amp;w=960&amp;s=9d58a181b1e9c9d460c47be9d6777a04aa344e3e 960w,https://smp.vgc.no/v2/images/9f966a86-87fd-4a9e-b76a-2ee4ffeb439f?fit=crop&amp;h=506&amp;w=900&amp;s=bc8c7019cbc1fd6c4ff7e85adf5c319fd5a1dbd8 900w,https://smp.vgc.no/v2/images/9f966a86-87fd-4a9e-b76a-2ee4ffeb439f?fit=crop&amp;h=450&amp;w=800&amp;s=cc369acee267f53ecfc7731801d83a9ca6e601d9 800w,https://smp.vgc.no/v2/images/9f966a86-87fd-4a9e-b76a-2ee4ffeb439f?fit=crop&amp;h=394&amp;w=700&amp;s=5d3280252e4d7f8acf3fc04b32626a995aaaacb8 700w,https://smp.vgc.no/v2/images/9f966a86-87fd-4a9e-b76a-2ee4ffeb439f?fit=crop&amp;h=338&amp;w=600&amp;s=155ff1ad5a6c85ccb5c1f385ee8f43f747e43252 600w,https://smp.vgc.no/v2/images/9f966a86-87fd-4a9e-b76a-2ee4ffeb439f?fit=crop&amp;h=281&amp;w=500&amp;s=d144ee689820a425f21bc8bd884b937c3fed66b3 500w,https://smp.vgc.no/v2/images/9f966a86-87fd-4a9e-b76a-2ee4ffeb439f?fit=crop&amp;h=225&amp;w=400&amp;s=1547d22d20c4beb6e859efa79ca22aeee60811e3 400w,https://smp.vgc.no/v2/images/9f966a86-87fd-4a9e-b76a-2ee4ffeb439f?fit=crop&amp;h=169&amp;w=300&amp;s=fee8d966da372b03b2a274b960d4d5f6936706c0 300w,https://smp.vgc.no/v2/images/9f966a86-87fd-4a9e-b76a-2ee4ffeb439f?fit=crop&amp;h=113&amp;w=200&amp;s=e7dcb96d432dddd53a270c8ede0cc615065846b4 200w,https://smp.vgc.no/v2/images/9f966a86-87fd-4a9e-b76a-2ee4ffeb439f?fit=crop&amp;h=56&amp;w=100&amp;s=b322eab39e1428964486ecc0ba5b65a514435fa6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Drev narkosalg på Snapchat – kontoer stengt etter tips fra politiet</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/forbruker/helse/i/kJXadA/deprimerte-tenaaringer-ikke-gi-sosiale-medier-skylden?utm_source=recirculation-matrix&amp;utm_content=QoXqWP" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Deprimerte tenåringer: Ikke gi sosiale medier skylden!"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=1069&amp;w=1900&amp;s=961b26bce144f56672eec34907a7818ddcd97a49" srcSet="https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=1069&amp;w=1900&amp;s=961b26bce144f56672eec34907a7818ddcd97a49 1900w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=1013&amp;w=1800&amp;s=69725b233e2b06cf80dbc6b09e8a8795d8c4a9d1 1800w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=956&amp;w=1700&amp;s=73c7fd13ab47211df169fa76d34dcdb4fbfc8534 1700w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=900&amp;w=1600&amp;s=b333530c3dcdfa037a129e58fdab4358273b504a 1600w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=844&amp;w=1500&amp;s=1d36958e375cab6ef8ca786c6019b2620496896d 1500w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=788&amp;w=1400&amp;s=2dc18ab954781f698c50ef70597f7f719a656261 1400w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=731&amp;w=1300&amp;s=cfda7aaf626931ddd35135ed87494bdb61e2f03c 1300w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=675&amp;w=1200&amp;s=1262910ec6b7e0d298c8aeee73e1a152aee542f6 1200w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=619&amp;w=1100&amp;s=3adcd5ec2c627282d6edca721d7c110147a461f8 1100w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=563&amp;w=1000&amp;s=89e56b89292c48985ddb66d110c9f07c185b9070 1000w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=506&amp;w=900&amp;s=d8312213cb16eefc92fc93bdf3d5d1013c2f41b2 900w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=450&amp;w=800&amp;s=49efe0e9bddd752ece97b3c1778f3bcd5fa6e076 800w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=394&amp;w=700&amp;s=76f12ea372da92a44e65aa051ba0857460280a51 700w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=338&amp;w=600&amp;s=1aa8af4796207e21126cf8a685f831d2441d40c2 600w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=281&amp;w=500&amp;s=93776d352f44bdc836776c4b5e9e1887ac121750 500w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=225&amp;w=400&amp;s=d5d081ad3d7392e7d25d09a67af37fe71fccddf6 400w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=169&amp;w=300&amp;s=c3c615e9fd7753894d2347ff2b3a61552b7de61e 300w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=113&amp;w=200&amp;s=51f06da61fc33cfbf85bfa5bedf0d4a2993b5e14 200w,https://smp.vgc.no/v2/images/b793f67d-d6c8-44f7-8c34-3d47ae0d8416?fit=crop&amp;h=56&amp;w=100&amp;s=d172a86726cda7d094e714ee0ec9bdd72d92e262 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_1MgUj _3vRYK _2lBnI" data-test-tag="plus-content-indicator"><img class="" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 25w" alt="Pluss content" data-test-tag="image-asset" width="25" sizes="100vw"/></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Deprimerte tenåringer: Ikke gi sosiale medier skylden!</h2></div></a></li></ol></div></div><div><div class="_3YMvp _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="true"><div></div></div></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Fra andre aviser</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a aria-label="Fædrelandsvennen: Bekymret for narkosalg ved barneskole" href="https://www.fvn.no/article/fvn-JoGMa7.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">14.10.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Bekymret for narkosalg ved barneskole</h2><span class="_2wIKg">Fædrelandsvennen</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Ungdommer stjal Tesla: Observert på Ring 3 i nesten 200 km/t" href="https://www.aftenposten.no/article/ap-JoMjA7.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">28.09.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Ungdommer stjal Tesla: Observert på Ring 3 i nesten 200 km/t</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Fædrelandsvennen: Fireåring fikk i seg hasj på festival i Kvinesdal – saken er henlagt" href="https://www.fvn.no/article/fvn-LAd6yR.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">08.10.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Fireåring fikk i seg hasj på festival i Kvinesdal – saken er henlagt</h2><span class="_2wIKg">Fædrelandsvennen</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Jeg var vitne til at barn ble truet. Jeg ringte politiet. Da fikk jeg kjeft og beskjed om ikke å ringe igjen." href="https://www.aftenposten.no/article/ap-9v02Bq.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">23.10.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">Jeg var vitne til at barn ble truet. Jeg ringte politiet. Da fikk jeg kjeft og beskjed om ikke å ringe igjen.</h2><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Fædrelandsvennen: – Har du angrepille? Jeg hadde sex i går..." href="https://www.fvn.no/article/fvn-K3kL6G.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">09.10.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">– Har du angrepille? Jeg hadde sex i går...</h2><span class="_2wIKg">Fædrelandsvennen</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: En anonym fars bønn: Cannabis kan virke uskyldig, men kan ødelegge familier. Vår historie er ikke unik." href="https://www.aftenposten.no/article/ap-JoMo8J.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">11.09.2019</time><h2 class="_2oNDx _1eFyf _1K4Od fVBFM">En anonym fars bønn: Cannabis kan virke uskyldig, men kan ødelegge familier. Vår historie er ikke unik.</h2><span class="_2wIKg">Aftenposten</span></div></a></li></ol></div></div><section class="_1Dyvs _2bDEj"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/euroflorist?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Euroflorist rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/apollo?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Apollo kampanjekoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Junkyard rabattkoder</h4></a></li></ul></section></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div class="_2rbpA"><div><div class="_3YMvp _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1ylN4NPL85CqdiQ4OyLQ04"><div class="_2vCUwSeInPM7MCCRavpKn1"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p></div><div><dl><dt><span>Tips oss! </span>SMS / MMS til</dt><dd><a href="tel:2200">2200</a></dd><dt>Ring</dt><dd><a href="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_2isS7esSZDERAN5Mn7voat"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2019<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_PERFORMANCE_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
    </body>
  
    </html>