<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://vgc.no" crossorigin><link rel="dns-prefetch" href="https://vgc.no"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2008.png">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://vgc.no/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://vgc.no/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }

    </script>

  
    <title data-react-helmet="true">NHO refser regjeringen før statsbudsjettet: – Har hjertet i halsen</title>
    <meta data-react-helmet="true" name="description" content="NHO-sjef Ole Erik Almlid advarer regjeringen og Stortinget. – Det er blitt mindre attraktivt å drive bedrift i Norge, sier Almlid. Han håper på et kjedelig statsbudsjett."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/Op0p63"/><meta data-react-helmet="true" property="og:title" content="NHO refser regjeringen før statsbudsjettet: – Har hjertet i halsen"/><meta data-react-helmet="true" property="twitter:title" content="NHO refser regjeringen før statsbudsjettet: – Har hjertet i halsen"/><meta data-react-helmet="true" property="og:description" content="NHO-sjef Ole Erik Almlid advarer regjeringen og Stortinget. – Det er blitt mindre attraktivt å drive bedrift i Norge, sier Almlid. Han håper på et kjedelig statsbudsjett."/><meta data-react-helmet="true" property="twitter:description" content="NHO-sjef Ole Erik Almlid advarer regjeringen og Stortinget. – Det er blitt mindre attraktivt å drive bedrift i Norge, sier Almlid. Han håper på et kjedelig statsbudsjett."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=1552&amp;w=1900&amp;s=0aa6aa846efa78e49133387e49135b4bb27aa0e3"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1552"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=1552&amp;w=1900&amp;s=0aa6aa846efa78e49133387e49135b4bb27aa0e3"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="vg"/><meta data-react-helmet="true" name="article-info" data-short-id="Op0p63" data-newsroom="vg"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/innenriks/i/Op0p63/nho-refser-regjeringen-foer-statsbudsjettet-har-hjertet-i-halsen"/>
    
    
    <link rel="preload" as="font" href="https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" crossorigin><link rel="preload" as="font" href="https://vgc.no/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" crossorigin><link rel="preload" as="font" href="https://vgc.no/font/Druk-Heavy-Web.woff2" type="font/woff2" crossorigin>
    <script type="module" defer src="/cnp-assets/runtime.dd9dce37.m.js"></script><script type="module" defer src="/cnp-assets/default~main~preload.d8cc69ea.m.js"></script><script type="module" defer src="/cnp-assets/preload.845ca12b.m.js"></script><script type="module" defer src="/cnp-assets/async-styles.36f65958.m.js"></script><script type="module" defer src="/cnp-assets/src/features/ads/components/Ad.fb666e0a.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/Touchpoints.9e2be6a1.m.js"></script><script type="module" defer src="/cnp-assets/async-commons.c09423da.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Image.f3042f2a.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/VGFigcaption.72128f00.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Headline.81f8bf9b.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/LeadText.691726f2.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Byline/variants/Compact.e06bca38.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/Timestamp.acd8bf86.m.js"></script><script type="module" defer src="/cnp-assets/vendors~src/sites/vg/components/Share.1ee69aa0.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/Share.44717265.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Text.8b1a88bb.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/ParagraphHeader.98b63aca.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/List.72c6c6c0.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Url.592c19a2.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/PaidContentIndicator.cd2797a9.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/InlineVideo.806b38e6.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Widget.96003c36.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Widget/WidgetTitle.ea4b92b6.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Bundle.be15b058.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Teaser/variants/Tag.822e23e4.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/Comments.dffdbeac.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/WidgetTitleSecondary.631b3ab3.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/RecirculationTeaser.311d8fbc.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/vg/components/coupon-codes.1ba041fa.m.js"></script><script type="module" defer src="/cnp-assets/default~main.1687c159.m.js"></script><script type="module" defer src="/cnp-assets/main.29fbffb0.m.js"></script><script defer nomodule src="/cnp-assets/runtime.3a0449aa.js"></script><script defer nomodule src="/cnp-assets/default~main~preload.a33bc80e.js"></script><script defer nomodule src="/cnp-assets/preload.5e7b146e.js"></script><script defer nomodule src="/cnp-assets/async-styles.36f65958.js"></script><script defer nomodule src="/cnp-assets/src/features/ads/components/Ad.9f6f4931.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/Touchpoints.29ec4079.js"></script><script defer nomodule src="/cnp-assets/async-commons.20cbf9e6.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Image.560be4b5.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/VGFigcaption.c4c75ad8.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Headline.2f489fba.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/LeadText.81896ee3.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Byline/variants/Compact.74d15488.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/Timestamp.e7514a5b.js"></script><script defer nomodule src="/cnp-assets/vendors~src/sites/vg/components/Share.1ee69aa0.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/Share.3e7951e6.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Text.c1706ced.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/ParagraphHeader.66fc4da9.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/List.361652b6.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Url.8fc486dc.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/PaidContentIndicator.278120f8.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/InlineVideo.02190bcc.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Widget.4c000fc5.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Widget/WidgetTitle.e90df744.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Bundle.38df27c8.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Teaser/variants/Tag.ff4682ff.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/Comments.45eda7ae.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/WidgetTitleSecondary.c5c30ad9.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/RecirculationTeaser.df4058ad.js"></script><script defer nomodule src="/cnp-assets/src/sites/vg/components/coupon-codes.0b1743b7.js"></script><script defer nomodule src="/cnp-assets/default~main.1c328ff6.js"></script><script defer nomodule src="/cnp-assets/main.29fbffb0.js"></script>
    <link rel='stylesheet' href='/cnp-assets/default~main~preload.d8cc69ea.css' />
<link rel='stylesheet' href='/cnp-assets/default~main.1687c159.css' />
<link rel='stylesheet' href='/cnp-assets/async-styles.36f65958.css' />
    <style data-react-helmet="true" type="text/css">html, body { background-color: #fff; }</style>
    <script src="https://vgc.no/cdn/js/libs/ast/0.22.0/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"b5b928c5-3008-4a14-b920-bdd94e2c3eaf","title":"Innenriks","parent":{"id":"addeb271-e473-4fff-adef-32e3b8602605","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/innenriks","statisticsName":"innenriks"},"tags":[{"id":"e8c7541a-9618-4992-a5d0-5607fd771248","title":"Politikk","type":"descriptor","slug":"politikk"},{"id":"f5fc9372-0c8f-4230-bf33-8141b5790d8e","title":"NHO","type":"organization","slug":"nho"},{"id":"88163e3f-b1bb-41de-9ae6-a5833d4d7e7f","title":"Ole Erik Almlid","type":"person","slug":"ole-erik-almlid"},{"id":"c8bfced8-fd6c-475a-8382-6fb0612e2456","title":"Siv Jensen","type":"person","slug":"siv-jensen"}],"deviceType":"desktop"};</script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi" data-test-tag="core-navigation"><div class="oQxI6 _2JOkI" data-test-tag="skip-to-content"><a href="#main" class="sdVCb _15R7- v-L29">Hopp til hovedinnhold</a></div><div class="_3t8Vk _3qGhn"><div class="_1f70i"><a data-test-tag="internal-link" href="/" class="_1bPej" rel="" target="" aria-label="Til forsiden av VG"><svg role="img" class="" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1I1El"><nav role="navigation" aria-label="quick navigation"><ul class="LcwqD"><li class="_2pYs1"><a data-test-tag="internal-link" href="/sport/" class="AI07z" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><li class="_2pYs1 _3Oj4o"><a data-test-tag="internal-link" href="https://www.vglive.no/" class="AI07z" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="_2pYs1 _3Oj4o"><a data-test-tag="internal-link" href="/tv-guide/" class="AI07z" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/pluss/" class="AI07z" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/tips-oss/" class="AI07z" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_286YT"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="Søk etter dette"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_1rOHM" type="button" aria-label="MENY"><span class="_2nQKZ">MENY</span><span class="_1Eqvp">LUKK</span><div class="y69vg"><span class="_3vdaw"><span class="_20X_I"></span></span></div></button></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/nyheter/" class="_32eHH" rel="" target="" aria-label="Nyheter">Nyheter</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF _3ciaC"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_3CLpH" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_3CLpH" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_3CLpH" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_3CLpH" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><div class="_3D670 _3x_2R"></div><span class="_5WsG6"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="Z-ViG _35ya6 _35ya6" rel="" target="" aria-label="Min konto">Min konto</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Nyttige sider</span><button class="cn-section-nyttige sider-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="_1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://e24.no/" class="_1Q4z2" rel="" target="" aria-label="E24">E24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="_1Q4z2" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.godt.no/" class="_1Q4z2" rel="" target="" aria-label="Godt">Godt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="_1Q4z2" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://pent.no/" class="_1Q4z2" rel="" target="" aria-label="Pent">Pent</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/" class="_1Q4z2" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://tipster.no/" class="_1Q4z2" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv-guide/" class="_1Q4z2" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="_1Q4z2" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_1Q4z2" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_1Q4z2" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://vglive.no/" class="_1Q4z2" rel="" target="" aria-label="VG Live">VG Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="_1Q4z2" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/alpint/" class="_1Q4z2" rel="" target="" aria-label="Alpint">Alpint</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/hopp/" class="_1Q4z2" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/haandball/" class="_1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_1Q4z2" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_1Q4z2" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/motorsport/" class="_1Q4z2" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_1Q4z2" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/rampelys/" class="_117ai _3ao7Z" rel="" target="" aria-label="Rampelys">Rampelys</a><button class="cn-section-rampelys-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/bok/" class="_1Q4z2" rel="" target="" aria-label="Bok">Bok</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/film/" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/spill/" class="_1Q4z2" rel="" target="" aria-label="Spill">Spill</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/tv/" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="_1Q4z2" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/forbruker/" class="_117ai _3ao7Z" rel="" target="" aria-label="Forbruker">Forbruker</a><button class="cn-section-forbruker-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="_1Q4z2" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/helse/" class="_1Q4z2" rel="" target="" aria-label="Helse">Helse</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="_1Q4z2" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="_1Q4z2" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="_117ai _3ao7Z" rel="" target="" aria-label="VG+">VG+</a><button class="cn-section-vg+-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss" class="_1Q4z2" rel="" target="" aria-label="Siste saker">Siste saker</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="_1Q4z2" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vg.no/eavis/" class="_1Q4z2" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podkast" class="_1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tegneserier" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="_1Q4z2" rel="" target="" aria-label="Trav">Trav</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgd.no/" class="_1Q4z2" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vglista.no/" class="_1Q4z2" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="_1Q4z2" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="_1Q4z2" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rabattkode/" class="_1Q4z2" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="_1Q4z2" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="_1Q4z2" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/bil/" class="_1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="_1Q4z2" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=hyperion-x" class="_3K6RZ" rel="" target="" aria-label="Kjøp VG+">Kjøp VG+</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a class="_3LnHH" href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a class="_3LnHH" href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></li><li><a class="_3LnHH" href="https://support.pluss.vg.no/hc/no">Hjelp</a></li><li><a class="_3LnHH" href="https://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></li><li><a class="_3LnHH" href="https://vg.jobylon.com/">Ledige stillinger</a></li></ul><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="/minside/personvern/" class="_3LnHH" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"></ul></div></div></div></div></div></div></header><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div><div class="_3YMvp _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div><div class="_3YMvp D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-is-last="false"><div></div></div></div><div><div class="_3YMvp _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-is-last="false"><div></div></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="bPlRb _3dAii _9XUAa"><div><div class="_3YMvp _3USgb _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="test_1" data-is-last="false"><div></div></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU fullWidth"><div style="padding-bottom:81.68421%" class="_2f7Ia"><img class="_2zM24" src="https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=1552&amp;w=1900&amp;s=0aa6aa846efa78e49133387e49135b4bb27aa0e3" srcSet="https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=1552&amp;w=1900&amp;s=0aa6aa846efa78e49133387e49135b4bb27aa0e3 1900w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=1470&amp;w=1800&amp;s=31d9e9450fef59edab4b795a8e1f426d8e5a4ba4 1800w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=1389&amp;w=1700&amp;s=1c0107a15f42dd552aef21da2e7a10981535d8f1 1700w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=1307&amp;w=1600&amp;s=e243bb43d0af374af585b48bea210feec8c15c61 1600w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=1225&amp;w=1500&amp;s=cf7afeea0620839db4e92034f7c3d5745d085245 1500w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=1144&amp;w=1400&amp;s=5fce56e5831c0e1a4dca882ab3355d4e9737014b 1400w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=1062&amp;w=1300&amp;s=4da7b5c1ba7e814724b7f5e706d2edf170aed77c 1300w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=980&amp;w=1200&amp;s=2e6dcfc001107d78651d0eb787ac9ab7cbe6649c 1200w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=899&amp;w=1100&amp;s=6d0b5065c732abec0fa438235a23639755ede007 1100w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=817&amp;w=1000&amp;s=df429ec3289662f1b940877b2001a773a5df862a 1000w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=735&amp;w=900&amp;s=330558a3d65f7b6a73532ba290b30df29f130443 900w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=654&amp;w=800&amp;s=cd44ad633900baac9c747960c2cbbf66026afcfe 800w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=572&amp;w=700&amp;s=3526bbd9cd8941d268cc923e8a5edec481997978 700w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=490&amp;w=600&amp;s=21fa66b876a4f675d4f26adfa5b2641d2b895955 600w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=408&amp;w=500&amp;s=f2536b74385cb8affaad4191d4ab90d8595ca8d2 500w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=327&amp;w=400&amp;s=e6ea3035ae897c26170e5575f7796d3fbaf61589 400w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=245&amp;w=300&amp;s=c84f4ed072e94879a89b8895fe37b2e05bc0893f 300w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=163&amp;w=200&amp;s=66d73512ba689cfa0d990a382acc439a5ba8c053 200w,https://smp.vgc.no/v2/images/d4a4e728-d968-4cb9-8dce-87f3c2ff9178?fit=crop&amp;h=82&amp;w=100&amp;s=7d5274f23868f96258b9028b5de2007b007dbf52 100w" alt="LISTER OPP FOR REGJERINGEN: NHO-sjef Ole Erik Almlid lister opp saker hvor regjeringen har bidratt til uforutsigbarhet for landets bedrifter." data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="fullWidth addGutters _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>LISTER OPP FOR REGJERINGEN: NHO-sjef Ole Erik Almlid lister opp saker hvor regjeringen har bidratt til uforutsigbarhet for landets bedrifter. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: Frode Hansen, VG</span></span></span></p></div></figcaption></figure><h1 class="_1WNBn _3dxvO fullWidth addGutters" data-test-tag="headline">NHO refser regjeringen før statsbudsjettet: – Har hjertet i halsen</h1><p class="_240ZN _1EFZu fullWidth addGutters" data-test-tag="lead-text">NHO-sjef Ole Erik Almlid advarer regjeringen og Stortinget. – Det er blitt mindre attraktivt å drive bedrift i Norge, sier Almlid. Han håper på et kjedelig statsbudsjett.</p><div class="qYeHY fullWidth addGutters" data-test-tag="byline"><div class="_1Jf9n" data-test-tag="byline:authors"><div class="_2upZp"><span class="_32Xiy"><a href="mailto:bjorn.haugan@vg.no" title="Send e-post til journalisten: Bjørn Haugan" class="_3oAp2" data-test-tag="byline:author-name">Bjørn Haugan</a></span></div></div></div><div class="_2DWx4 fullWidth addGutters" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time itemProp="datePublished" dateTime="2019-10-07T03:32:49Z" aria-label="Publisert: 07.10.19 kl. 05:32">Nå nettopp</time></div></div><section class="_3Oy_U NHpnH fullWidth addGutters v-L29" data-test-tag="share"><ul class="WCt5C"><li aria-label="link" class="_3-oIC"><button class="_2BfyE _3hKJ0 nolinkstyles" title="Kopier lenke" aria-label="Kopier lenke" type="button"><span class="_3s2Hq _15R7-">Kopier lenke</span></button></li><li aria-label="facebook" class="_3-oIC"><button class="_2BfyE _3hKJ0 nolinkstyles" aria-label="Del på Facebook" type="button"><span class="_3s2Hq _15R7-">Del på Facebook</span></button></li><li aria-label="email" class="_3-oIC"><button class="_2BfyE _3hKJ0 nolinkstyles" aria-label="Del med e-post" type="button"><span class="_3s2Hq _15R7-">Del med e-post</span></button></li></ul></section><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">– Det har blitt verre de senere årene. Bedriftsledere landet over forteller meg at de har hjertet i halsen om høsten, når statsbudsjettforhandlingene nærmer seg slutten. Sånn kan vi ikke ha det. Manglende forutsigbarhet er uten sammenligning norske bedriftslederes største bekymring. Det må regjeringen og landets politikere forstå, sier Almlid til VG.</p><p class="_3Lrvz _1Q79c">Mandag klokken 10 legger <a aria-label="finansminister Siv Jensen" href="https://www.vg.no/nyheter/innenriks/i/zG8agK/siv-jensen-inni-hodet-mitt-er-jeg-ikke-50-i-det-hele-tatt" rel="noopener" class="_3Imz3" data-test-tag="external-link">finansminister Siv Jensen</a> frem statsbudsjettet, som legger rammene for økonomien i innbyggerne og næringslivet i Norge neste år.</p><p class="_3Lrvz _1Q79c">– Norge har vært kjent som et trygt land å investere i, med en stabil politikk. Forutsigbarhet er avgjørende for norske bedrifter og Norges rykte som vertsnasjon for bedrifter og investeringer. De siste årene har dette gått i helt gal retning. Da mister vi konkurranseevne og et viktig fortrinn, sier han til VG.</p><p class="_3Lrvz _1Q79c">Almlid sier at politikernes viktigste oppgave når det gjelder landets bedrifter, er å bidra med stabile rammevilkår.</p><p class="_3Lrvz _1Q79c">– Bedrifter dropper å investere fordi rammene er for uforutsigbare. Det gjør at vi taper vi muligheter til å skape jobber og de løsningene samfunnet trenger, sier Almlid, som har vært administrerende direktør i Næringslivets Hovedorganisasjon (NH0) <a aria-label="siden desember i fjor" href="https://www.vg.no/nyheter/innenriks/i/ddWGno/almlid-blir-ny-nho-sjef" rel="noopener" class="_3Imz3" data-test-tag="external-link">siden desember i fjor</a>.</p><h2 class="_1FVG9" data-test-tag="paragraph-header">Lang liste</h2><p class="_3Lrvz _1Q79c">Han lister opp vedtak de senere årene, som han mener på en unødvendig måte har bidratt til å endre rammevilkårene til norsk bedrifter.</p><ul class="_14wtw _2ZOLz _1sM8G" data-test-tag="list"><li class="_31l0C _2uMgF"><span><a aria-label="Flypassasjeravgiften" href="https://www.vg.no/reise/i/1k1Xwq/flypassasjeravgiften-endres-fra-1-april" rel="noopener" class="_3Imz3" data-test-tag="external-link">Flypassasjeravgiften</a>, som gjorde at Rygge flyplass ble lagt ned, da Ryanair trakk seg ut.</span></li><li class="_31l0C _2uMgF"><span><a aria-label="Skatt på datasentre" href="https://www.skatteetaten.no/rettskilder/type/uttalelser/prinsipputtalelser/avgift-pa-elektrisk-kraft-levert-til-datasentre--forstaelsen-av-kravet-om-faktisk-uttak-over-05-mw-i-saravgiftsforskriften--3-12-6-og-hvilken-periode-som-skal-benyttes-ved-vurderingen/" rel="noopener" class="_3Imz3" data-test-tag="external-link">Skatt på datasentre</a>. – Den kom ut av det blå og bidrar til at utenlandske aktører kvier seg for å investere i Norge. </span></li><li class="_31l0C _2uMgF"><span>Sukkeravgiften, som bryggerinæringen raser mot, fordi de mener den bidrar til å true norske arbeidsplasser – og å skyfle kunder over grensen og bidra til <a aria-label="økt grensehandel" href="https://www.ssb.no/varehandel-og-tjenesteyting/artikler-og-publikasjoner/fortsatt-okt-grensehandel--395934" rel="noopener" class="_3Imz3" data-test-tag="external-link">økt grensehandel</a>. – I<a aria-label=" statsbudsjettet for 2018 økte sukkeravgiften" href="https://www.vg.no/nyheter/innenriks/i/KvB2Le/partiene-enige-om-nytt-statsbudsjett" rel="noopener" class="_3Imz3" data-test-tag="external-link"> statsbudsjettet for 2018 økte sukkeravgiften</a> med over 80 prosent på sjokolade og sukkervarer, og over 40 prosent på brus. Bedriftene fikk fem uker på å tilpasse seg. Det går ikke, sier han.</span></li><li class="_31l0C _2uMgF"><span>Endringene ble iverksatt 1. januar 2018, men<a aria-label=" er justert noe ned" href="https://e24.no/naeringsliv/i/Opkxy1/regjeringen-endrer-den-omstridte-sukkeravgiften" rel="noopener" class="_3Imz3" data-test-tag="external-link"> er justert noe ned</a> siden. </span></li><li class="_31l0C _2uMgF"><span><a aria-label="Økt merverdiavgift på reiseliv" href="https://www.nfk.no/aktuelt/hardt-ut-mot-okt-moms-pa-reiseliv.1021779.aspx" rel="noopener" class="_3Imz3" data-test-tag="external-link">Økt merverdiavgift på reiseliv</a>. – Den kom brått og var umulig for bedriftene å rekke og tilpasse seg, sier han.</span></li><li class="_31l0C _2uMgF"><span>Vindkrafturo. – <a aria-label="Politikere trekker seg " href="https://www.vg.no/nyheter/innenriks/i/P9EJP0/krf-vil-gi-kommuner-vetorett-i-omstridt-vindkraftplan" rel="noopener" class="_3Imz3" data-test-tag="external-link">Politikere trekker seg </a>og bidrar til usikkerhet selv etter at vedtak er fattet, sier han.</span></li><li class="_31l0C _2uMgF"><span><a aria-label="Striden om bompenger. " href="https://www.vg.no/nyheter/innenriks/i/lAlKPL/kilde-til-vg-bompengeskisse-til-mer-enn-20-milliarder" rel="noopener" class="_3Imz3" data-test-tag="external-link">Striden om bompenger. </a>– Politikere løper fra Nasjonal Transportplan og samferdselsprosjekter næringslivet er avhengig av, sier han.</span></li><li class="_31l0C _2uMgF"><span><a aria-label="Miljøavgifter" href="https://www.ssb.no/natur-og-miljo/artikler-og-publikasjoner/miljoavgifter-hva-er-det" rel="noopener" class="_3Imz3" data-test-tag="external-link">Miljøavgifter</a>. – Her opplever vi <a aria-label="plutselige økninger" href="https://e24.no/energi/i/P9m7qX/regjeringen-vil-oeke-co2-avgiften-med-5-prosent" rel="noopener" class="_3Imz3" data-test-tag="external-link">plutselige økninger</a>, blant annet for å dekke inn andre budsjettposter.</span></li></ul><h2 class="_1FVG9" data-test-tag="paragraph-header">Angriper Ap</h2><p class="_3Lrvz _1Q79c">Almlid understreker også betydningen av at det må være forutsigbarhet i at partiene følger opp egen varslet politikk.</p><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">– Et eksempel på det er når en flertallsregjering varsler kutt på skatt på arbeidende kapital i egen regjeringserklæring, da forventer bedriftene at dette gjennomføres, sier han. </p><p class="_3Lrvz _1Q79c">Det er ikke bare regjeringen som får på pukkelen. Også Ap blir kritisert.</p><p class="_3Lrvz _1Q79c">– Det tenkes høyt i Ap om <a aria-label="å endre leterefusjonsordningen" href="https://www.tu.no/artikler/arbeiderpartiet-vil-diskutere-leterefusjonsordningen/456354" rel="noopener" class="_3Imz3" data-test-tag="external-link">å endre leterefusjonsordningen</a> for oljeselskaper, de gjorde <a aria-label="helomvending om vern av Lofoten, Vesterålen og Senja" href="https://www.vg.no/nyheter/innenriks/i/jd02dL/stoere-og-lo-tapte-kampen-om-lofoten" rel="noopener" class="_3Imz3" data-test-tag="external-link">helomvending om vern av Lofoten, Vesterålen og Senja</a> – midt i en programperiode og nå nylig gikk det rødgrønne flertallet i Viken<a aria-label=" imot den vedtatte regionreformen" href="https://www.vg.no/nyheter/innenriks/i/WbWl5L/flertall-i-viken-for-aa-legge-ned-viken" rel="noopener" class="_3Imz3" data-test-tag="external-link"> imot den vedtatte regionreformen</a>.</p><p class="_3Lrvz _1Q79c"><em>– Er ikke endring en del av politikkens vesen?</em></p><p class="_3Lrvz _1Q79c">– Dette dreier seg ikke om å gjennomføre egen politikk som partiene står for; vi tåler politisk uenighet, men det dreier seg om saker som er kommet ut av det blå, uforutsigbare vedtak bedriftene ikke har sett komme.</p><h2 class="_1FVG9" data-test-tag="paragraph-header">Håper på kjedelig budsjett</h2><p class="_3Lrvz _1Q79c">Han sier de har foretatt en undersøkelse blant 1300 bedrifter, som bekrefter uro.</p><p class="_3Lrvz _1Q79c">– Den viser at hele 50 prosent sier at usikkerheten i norsk politikk påvirker planer og investeringer. Halvparten av bedriftslederne sier de opplever at norsk politikk er uforutsigbar.</p><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c"><em>– Også bedriftene må tåle økte kostnader for å løse klimakrisen?</em></p><p class="_3Lrvz _1Q79c">– Ja, og ikke bare det: De har løsninger og vil gå foran for å løse <a aria-label="klimakrisen" href="https://www.vg.no/nyheter/meninger/i/8mO0VA/80-tallet-taklet-klimakrisen-hvorfor-snubler-verden-naa" rel="noopener" class="_3Imz3" data-test-tag="external-link">klimakrisen</a>. Men så opplever de at det kommer inn avgiftsendringer i siste liten i statsbudsjettarbeidet, fordi man trenger å sikre finansieringen av budsjettet. Det er en kortsiktighet som politikerne må slutte med. Vi trenger politikk som er langsiktig og politikere som tenker forbi neste valg.</p><p class="_3Lrvz _1Q79c"><em>– Kan du peke på bedrifter som har flagget ut eller som har måtte legge ned som følge av endrede politiske rammevilkår?</em></p><a aria-label="Lekkasjer fra statsbudsjettet for 2020" href="https://e24.no/norsk-oekonomi/i/zGXR95/lekkasjer-fra-statsbudsjettet-for-2020" rel="noopener" class="kxQle _1wRvk" data-test-tag="external-link">Lekkasjer fra statsbudsjettet for 2020</a><p class="_3Lrvz _1Q79c">– Ikke i farten, men det er heller ikke den viktige problemstillingen. Det vi snakker om er at tusenvis av store og små bedrifter i hele Norge ikke gjør de investeringene som er nødvendige, fordi politikerne plutselig kommer med en avgift eller endring som gjør at grunnlaget for investeringen blir så usikker at den droppes eller reduseres. </p><p class="_3Lrvz _1Q79c">Han avslutter med et hjertesukk:</p><p class="_3Lrvz _1Q79c">– Vi håper på et kjedelig budsjett, som ikke forverrer bedrifters rammevilkår.</p><h2 class="_1FVG9" data-test-tag="paragraph-header">Jensen avviser</h2><p class="_3Lrvz _1Q79c">Finansminister Siv Jensen sier NHO bør være mer bekymret over de rødgrønne.</p><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/8mvawQ/regjeringen-vil-kutte-ytterligere-i-eiendomsskatten?utm_source=inline-teaser&amp;utm_content=Op0p63" class="_6cKEc _3v6UN _3j0HF inline" rel="" target="" aria-label="Regjeringen vil kutte ytterligere i eiendomsskatten"><div><div class="LeIVf _1R5ui">les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Regjeringen vil kutte ytterligere i eiendomsskatten</h2></div></a><p class="_3Lrvz _1Q79c">– Investeringene i fastlandsbedriftene har ikke vært høyere på ti år, så bildet er betydelig mer nyansert enn det Almlid tegner. Det som burde bekymre NHO-sjefen er et Ap som i sak etter sak flytter seg til venstre i norsk politikk, og ligner mer og mer på et MDG i en rekke saker. Ap og Sp skaper usikkerhet om EØS-avtalen, som er kjempeviktig for eksportnæringene. At de rødgrønne setter titusenvis av distriktsarbeidsplasser i spill, samt varsler om minst 20 milliarder i økte skatter, burde bekymret NHO mye mer, sier hun og legger til:</p><p class="_3Lrvz _1Q79c">– Det jeg hører er at NHO-sjefen er fornøyd med at vi nå har en flertallsregjering. Det gir mer forutsigbarhet, og vi vil ikke ha budsjettforhandlinger med flytting av flere milliarder rett før Stortinget vedtar budsjettet. Jeg mener det er bra, og gir stabilitet for næringslivet.</p><h2 class="_1FVG9" data-test-tag="paragraph-header">Ap avviser</h2><p class="_3Lrvz _1Q79c">Rigmor Aasrud, Aps finanspolitiske talsperson, avviser kritikken:</p><a data-test-tag="teaser-small:link-internal" href="/nyheter/meninger/i/GGKvKq/hadde-abid-raja-rett?utm_source=inline-teaser&amp;utm_content=Op0p63" class="_6cKEc _3v6UN _3j0HF inline" rel="" target="" aria-label="Hadde Abid Raja rett? "><div><div class="LeIVf _1R5ui">les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Hadde Abid Raja rett? </h2></div></a><p class="_3Lrvz _1Q79c">– Vi har ingen planer om å endre leterefusjonsordningen. Oljeskatteregimet bidrar til store inntekter til den norske stat og har stor betydning for velferden. Dette har vi ingen planer om å endre. Når det gjelder LoVeSe, er det ingen regjeringskonstellasjoner som vil åpne dette området for oljevirksomhet. Arbeiderpartiet har stemt imot opprettelse av Viken fire ganger i Stortinget, så vårt standpunkt her burde ikke overraske NHO, sier hun.</p><div class="_21sWx JhuZJ extendedContent"><div class="_36usY _2_LhH"><div class="observer-placeholder"><noscript><div class="_2Yhor _2zig2" data-test-tag="video-asset"><div class="_25E2n"></div></div></noscript></div></div></div><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time class="_3WJhK" itemProp="datePublished" dateTime="2019-10-07T03:32:49Z" aria-label="Publisert: 07.10.19 kl. 05:32">Publisert: 07.10.19 kl. 05:32</time></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><ul class="WCt5C"><li aria-label="link" class="_3-oIC"><button class="_2BfyE _3hKJ0 nolinkstyles" title="Kopier lenke" aria-label="Kopier lenke" type="button"><span class="_3s2Hq _15R7-">Kopier lenke</span></button></li><li aria-label="facebook" class="_3-oIC"><button class="_2BfyE _3hKJ0 nolinkstyles" aria-label="Del på Facebook" type="button"><span class="_3s2Hq _15R7-">Del på Facebook</span></button></li><li aria-label="email" class="_3-oIC"><button class="_2BfyE _3hKJ0 nolinkstyles" aria-label="Del med e-post" type="button"><span class="_3s2Hq _15R7-">Del med e-post</span></button></li></ul></section><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mer om</h2><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/e8c7541a-9618-4992-a5d0-5607fd771248/politikk" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Politikk"><span>Politikk</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/f5fc9372-0c8f-4230-bf33-8141b5790d8e/nho" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="NHO"><span>NHO</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/88163e3f-b1bb-41de-9ae6-a5833d4d7e7f/ole-erik-almlid" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Ole Erik Almlid"><span>Ole Erik Almlid</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/c8bfced8-fd6c-475a-8382-6fb0612e2456/siv-jensen" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Siv Jensen"><span>Siv Jensen</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="dKWT5" data-testid="ui-core-comments"></div></noscript></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/4qvQWE/oljeministeren-om-aps-nye-klimapolitikk-et-taktskifte-i-partiets-industripolitikk?utm_source=recirculation-matrix&amp;utm_content=Op0p63" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Oljeministeren om Aps nye klimapolitikk: – Et taktskifte i partiets industripolitikk "><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=1069&amp;w=1900&amp;s=d09ec3ed1072e28486e275a448ba4fa96c25dfbe" srcSet="https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=1069&amp;w=1900&amp;s=d09ec3ed1072e28486e275a448ba4fa96c25dfbe 1900w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=1013&amp;w=1800&amp;s=2a8c780daf8bce84e84ebbfc68428f62f8103576 1800w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=956&amp;w=1700&amp;s=05afa157a00954186a27ff3f0904415355542a1e 1700w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=900&amp;w=1600&amp;s=95a07d842148391ccbd7734069b540a0096dfd5b 1600w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=844&amp;w=1500&amp;s=8181765e75f6fc2bda8a3f69f070af19313d6fbc 1500w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=788&amp;w=1400&amp;s=1b1302b274780c390dde1115ac84c5bb6cea0978 1400w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=731&amp;w=1300&amp;s=bce9a815ae0a17ae26adcfc7e3966c9f6f8fe11d 1300w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=675&amp;w=1200&amp;s=2e1178d80f5b897988ca5f07a0680a8a30fc17fe 1200w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=619&amp;w=1100&amp;s=f00209cabd952600f96733d3114383116e24368d 1100w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=563&amp;w=1000&amp;s=229b140a357adae4dbec1666884acbe710b41606 1000w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=506&amp;w=900&amp;s=c266deba12c4565240f69bbcab83314111b8b157 900w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=450&amp;w=800&amp;s=0bc70ce1350de922456189246a16111edc920264 800w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=394&amp;w=700&amp;s=c3061fc4f125162610fa064e2ee0c68d0369d5de 700w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=338&amp;w=600&amp;s=4a3a394bda2625eb9cb69841e0dd86dd9848d8d6 600w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=281&amp;w=500&amp;s=4e3e7566b22a2695e61a4d5c5f38a76672a093c4 500w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=225&amp;w=400&amp;s=2cceb272485b5d80fa533592d0f9bd3848166cf0 400w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=169&amp;w=300&amp;s=a072012b649961950f62ba1948690afdd423b8d7 300w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=113&amp;w=200&amp;s=0a7490ea9b5688aca61582be9adfee35dc878831 200w,https://smp.vgc.no/v2/images/821a3569-2e89-4dbd-9eb4-ccb88c944f4e?fit=crop&amp;h=56&amp;w=100&amp;s=8ee297f1f138e79ee021e28e6495a94a51267652 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Oljeministeren om Aps nye klimapolitikk: – Et taktskifte i partiets industripolitikk </h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/lAbyry/frp-siv-oljerister-ap-raymond-hun-faar-stoette-av-stoere?utm_source=recirculation-matrix&amp;utm_content=Op0p63" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Frp-Siv oljerister Ap-Raymond: Hun får støtte av Støre"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=1069&amp;w=1900&amp;s=ce5fcbc45f0b63a8e06364813cb6e24c2796663d" srcSet="https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=1069&amp;w=1900&amp;s=ce5fcbc45f0b63a8e06364813cb6e24c2796663d 1900w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=1013&amp;w=1800&amp;s=2edc64b1fd305210b71642a8b652d6f2fe79e5af 1800w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=956&amp;w=1700&amp;s=b99ca97807449b8b513eee1fe8b18bafac8eb738 1700w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=900&amp;w=1600&amp;s=e1735ced026caf6f6b2aa2f2a732a0392791c330 1600w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=844&amp;w=1500&amp;s=9587a8e25e7d942977c29bc16cd88192fbb79a19 1500w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=788&amp;w=1400&amp;s=f4d49f8de6c36aa51d4f6a82bc0fcf65aba9f597 1400w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=731&amp;w=1300&amp;s=bcdf5a92b4261548bac31ba840b4827793152764 1300w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=675&amp;w=1200&amp;s=d27dd23402d109d5f55ffdf2042fa2a5a3833638 1200w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=619&amp;w=1100&amp;s=f746cd0d3218113e71b8e7603ada3460a9222389 1100w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=563&amp;w=1000&amp;s=3ff5fed1dd8f91a0dd46d8fe408cc1d1a68524ee 1000w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=506&amp;w=900&amp;s=12a81ba6318a8233129f644fa103ffb9d92a2be0 900w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=450&amp;w=800&amp;s=269ca11e4df7e126583cbd37007952dd0d5ee3b5 800w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=394&amp;w=700&amp;s=2cb8f05828c7919559bb18589091c770f4e78870 700w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=338&amp;w=600&amp;s=a76914f3be624794b2326b16d794781c21510e8b 600w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=281&amp;w=500&amp;s=389fb81d252303588b3d0c09dd990d7ce6214425 500w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=225&amp;w=400&amp;s=4ac740dadb2b4c61d7dbb455b60a08b86f87ff57 400w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=169&amp;w=300&amp;s=95c5f196d12a446d2fcdfc27e82c0eb6a3de5c1d 300w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=113&amp;w=200&amp;s=f0e8d6049be6a4b78deac5545061b106c27442d7 200w,https://smp.vgc.no/v2/images/9ec3133d-9660-4fd2-930b-41421885aec2?fit=crop&amp;h=56&amp;w=100&amp;s=2559037975e5d3f05a1bf65f087bf547e41d19c6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Frp-Siv oljerister Ap-Raymond: Hun får støtte av Støre</h2></div></a></li><li class="_2q2-Z _2q1ag"><div><div class="_3YMvp _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-is-last="false"><div></div></div></div></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/meninger/i/g7y3ok/erik-solheim-norge-trenger-et-groent-folkeparti?utm_source=recirculation-matrix&amp;utm_content=Op0p63" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Erik Solheim: – Norge trenger et grønt folkeparti"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=1069&amp;w=1900&amp;s=aa7e33122bffc790f2d5a74ed4d1774925ebf73b" srcSet="https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=1069&amp;w=1900&amp;s=aa7e33122bffc790f2d5a74ed4d1774925ebf73b 1900w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=1013&amp;w=1800&amp;s=48763cff3518ebcdef9599263abe7c2b3ab96b7c 1800w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=956&amp;w=1700&amp;s=5cb4a386103e438f990c113dc3210bdfca618621 1700w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=900&amp;w=1600&amp;s=3b82770567087d06d1fe18ec9a839348640a3dc6 1600w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=844&amp;w=1500&amp;s=30e05a2b3caa504e42facb2f6589221bb90e98eb 1500w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=788&amp;w=1400&amp;s=f52d750a05f8a3c26d7d0cd2907791a815219dfc 1400w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=731&amp;w=1300&amp;s=02945c1df589bf0311f4fd497b663a6177feed19 1300w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=675&amp;w=1200&amp;s=474cf7588f4cba3daa8e7e4c1cd183f32deb8bec 1200w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=619&amp;w=1100&amp;s=41042fe16c093d441ab7bcc0640e8663a3f7ca6c 1100w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=563&amp;w=1000&amp;s=45a7e91efe11ac76b708d7d31f8417fccdb734c4 1000w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=506&amp;w=900&amp;s=a0c7c28e0480ab1f3375ce385d32b947749af62d 900w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=450&amp;w=800&amp;s=5ac42451c005c3f797654933d8e83a83979ed807 800w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=394&amp;w=700&amp;s=9b0bab117ae32650140656fe5b3864fe5c036464 700w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=338&amp;w=600&amp;s=9784062248112d3b96bac83aaeedbfe5ef253494 600w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=281&amp;w=500&amp;s=0df52b61e95d2bf7b204cf70f8e059dbb9277700 500w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=225&amp;w=400&amp;s=bd5f62224c344170a7db707705b1012aa31a8818 400w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=169&amp;w=300&amp;s=b9e392732f137b825a45a7434e8bf622257933f9 300w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=113&amp;w=200&amp;s=b7620009a46b9e6089368405f5395d527c8546b5 200w,https://smp.vgc.no/v2/images/aa745946-8c42-402d-92d6-93df20fd9add?fit=crop&amp;h=56&amp;w=100&amp;s=b2c9437ee93cebb8cdafad0bb8ecb224aadaeb44 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Erik Solheim: – Norge trenger et grønt folkeparti</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/e8e9aQ/jubler-over-kuvending-hva-var-det-vi-sa-jonas?utm_source=recirculation-matrix&amp;utm_content=Op0p63" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Jubler over kuvending: - Hva var det vi sa, Jonas!"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=1069&amp;w=1900&amp;s=b3b4fb9d94a7c9614848af359d4b024866d00c4d" srcSet="https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=1069&amp;w=1900&amp;s=b3b4fb9d94a7c9614848af359d4b024866d00c4d 1900w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=1013&amp;w=1800&amp;s=0b01d2a44cff7b5a21f9023036a7bb78d4fbeb0f 1800w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=956&amp;w=1700&amp;s=34e98798b17a03d244508d87065bccf04d1a9796 1700w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=900&amp;w=1600&amp;s=3e511d7947a1f55c395838b14cbf11e10c872e28 1600w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=844&amp;w=1500&amp;s=f45811dd1ed68ebae52764fce87f52889be6e212 1500w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=788&amp;w=1400&amp;s=2509b5537edeecd65e750ef8f3db7295c04c173b 1400w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=731&amp;w=1300&amp;s=ef3c43b039f8218c3d5080609333e1f6e02ffac4 1300w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=675&amp;w=1200&amp;s=2c3fcba2cd50f492d650693391434e55b2e673d9 1200w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=619&amp;w=1100&amp;s=512d3bdd109728ebe89e02e3ebfd6c3e2c47e06a 1100w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=563&amp;w=1000&amp;s=81d4886aebddbbd690489efaa91ec12f8e094d49 1000w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=506&amp;w=900&amp;s=e2f51d3a21071086dd7a69a2139040467cf0b0c9 900w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=450&amp;w=800&amp;s=fb53761b574f5d8ba6a6fb154b854ba4a99b65b0 800w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=394&amp;w=700&amp;s=1aab20d2ae1d4603e97b7873d7ac1ed6ac428b1f 700w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=338&amp;w=600&amp;s=7045ee8ef5b6ab0280ccecce9cd151596f965c5b 600w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=281&amp;w=500&amp;s=db24412dd1dca922ad5d65b032b65878d3591926 500w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=225&amp;w=400&amp;s=2c6e1b593f4e39c063b472dc950a4754711bf798 400w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=169&amp;w=300&amp;s=429772a987d5ac04173494043c226fa0916755ba 300w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=113&amp;w=200&amp;s=7c4217930211485f6000762ef770bb789d02a837 200w,https://smp.vgc.no/v2/images/c41d43c6-4628-4318-9406-a1217b069154?fit=crop&amp;h=56&amp;w=100&amp;s=57254561ee0e3c58469f5de5510a386d1ca3d32d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Jubler over kuvending: - Hva var det vi sa, Jonas!</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/zGXwr5/stoere-varsler-ny-klimapolitikk-olje-kan-bli-liggende-igjen-under-havet?utm_source=recirculation-matrix&amp;utm_content=Op0p63" class="_6cKEc _3v6UN large" rel="" target="" aria-label="Støre varsler ny klimapolitikk: Olje kan bli liggende igjen under havet "><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=1069&amp;w=1900&amp;s=9f0699e99cc7380706f1d66cc557eb36ba138250" srcSet="https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=1069&amp;w=1900&amp;s=9f0699e99cc7380706f1d66cc557eb36ba138250 1900w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=1013&amp;w=1800&amp;s=d934ea7acb0e140501bdf825c7e46781a2a9b131 1800w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=956&amp;w=1700&amp;s=ea951a85c49ce36a0265ff7fa75a50d4d8c1143a 1700w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=900&amp;w=1600&amp;s=8f9ef572c24cdea8019a1a27cf0d23cf11a33709 1600w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=844&amp;w=1500&amp;s=1639d49509e4bea695390f80fc09ddde037bb2ad 1500w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=788&amp;w=1400&amp;s=feb7fef571357c7307fe7e4fe0e7206647e6c005 1400w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=731&amp;w=1300&amp;s=046e6527c2673843f97ed928c492505036a866a5 1300w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=675&amp;w=1200&amp;s=8cb678c8e061869bd62cff52cd0bf8e8fb9f5133 1200w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=619&amp;w=1100&amp;s=a7236cf9348be6feee6db3d98bdc131e09657e92 1100w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=563&amp;w=1000&amp;s=1e8763b1a98c62eaa05fac8cf2642a06df693e49 1000w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=506&amp;w=900&amp;s=65f0d05b188da901d6c1d4ebd8cc02db9d31be4b 900w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=450&amp;w=800&amp;s=ab23a7e0ab7f349569a085d0d96891efc2fe4f49 800w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=394&amp;w=700&amp;s=56bf2f0ceb23d9359b57ee4b8d9a6552d13745bc 700w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=338&amp;w=600&amp;s=8b09328c274396b770a86f9a227d92feda4bf758 600w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=281&amp;w=500&amp;s=57517b3c2c5a0f8bad38635c837d8dd2050886d1 500w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=225&amp;w=400&amp;s=6d2bb55b35ed5b5bfbf11ed81432b49e3b29b741 400w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=169&amp;w=300&amp;s=5d427c1027932ae369baa96fe90fcf0090e88c89 300w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=113&amp;w=200&amp;s=7d56d1ab877d6f4d688c1c7a5db3a0392c27cd09 200w,https://smp.vgc.no/v2/images/dd5e6b3a-6c57-44ad-956d-1ae4356c72ae?fit=crop&amp;h=56&amp;w=100&amp;s=9d6987d51a5a40282e12d30acd3b0c4115dd2661 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Støre varsler ny klimapolitikk: Olje kan bli liggende igjen under havet </h2></div></a></li></ol></div></div><div><div class="_3YMvp _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="true"><div></div></div></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Fra andre aviser</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a aria-label="[object Object]" href="https://www.aftenposten.no/article/ap-zGkK6w.html" rel="noopener" class="_6cKEc _3v6UN niche-small" data-test-tag="teaser-niche-small:link-external"><div><div class="LeIVf _1R5ui">ØKONOMI</div><h2 class="_2oNDx _1eFyf OR7W2">Abelia etterlyser Norges svar på Zuckerberg og Gates</h2></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="[object Object]" href="https://www.aftenposten.no/article/ap-vQznVV.html" rel="noopener" class="_6cKEc _3v6UN niche-small" data-test-tag="teaser-niche-small:link-external"><div><div class="LeIVf _1R5ui">POLITIKK</div><h2 class="_2oNDx _1eFyf OR7W2">Støre advarer forsvarsministeren: – Det er et dårlig signal å snakke ned et forlik</h2></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="[object Object]" href="https://www.aftenposten.no/article/ap-K312XE.html" rel="noopener" class="_6cKEc _3v6UN niche-small" data-test-tag="teaser-niche-small:link-external"><div><div class="LeIVf _1R5ui">POLITIKK</div><h2 class="_2oNDx _1eFyf OR7W2">Ap-styrte byer omgår regjeringens kutt i eiendomsskatten. Siv Jensen anklager Oslo for «reinspikka lureri».</h2></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="[object Object]" href="https://www.aftenposten.no/article/ap-qLbowL.html" rel="noopener" class="_6cKEc _3v6UN niche-small" data-test-tag="teaser-niche-small:link-external"><div><div class="LeIVf _1R5ui">POLITIKK</div><h2 class="_2oNDx _1eFyf OR7W2">Støre: Kamp mellom Venstre og Frp lammer regjeringen i klimapolitikken</h2></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="[object Object]" href="https://www.bt.no/article/bt-e80JlR.html" rel="noopener" class="_6cKEc _3v6UN niche-small" data-test-tag="teaser-niche-small:link-external"><div><div class="LeIVf _1R5ui">KOMMENTAR</div><h2 class="_2oNDx _1eFyf OR7W2">Kommentar: – Behovet for en mer troverdig klimapolitikk i Høyre er akutt</h2></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="[object Object]" href="https://www.aftenposten.no/article/ap-WbWj6k.html" rel="noopener" class="_6cKEc _3v6UN niche-small" data-test-tag="teaser-niche-small:link-external"><div><div class="LeIVf _1R5ui">NORGE</div><h2 class="_2oNDx _1eFyf OR7W2">Regjeringen gir 2,4 mrd. for å oppfylle langtidsplanen for Forsvaret</h2></div></a></li></ol></div></div><section class="_1Dyvs _2bDEj"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/euroflorist?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Euroflorist rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/apollo?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Apollo kampanjekoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Junkyard rabattkoder</h4></a></li></ul></section></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div class="_2rbpA"><div><div class="_3YMvp _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-is-last="false"><div></div></div></div></div></div><footer role="contentinfo" class="_1ylN4NPL85CqdiQ4OyLQ04"><div class="_2vCUwSeInPM7MCCRavpKn1"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p></div><div><dl><dt><span>Tips oss! </span>SMS / MMS til</dt><dd><a href="tel:2200">2200</a></dd><dt>Ring</dt><dd><a href="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_2isS7esSZDERAN5Mn7voat"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2019<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_PERFORMANCE_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production"}</script>
      <script>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</script>
      <script type='text/javascript'>window.__CSS_CHUNKS__= {"async-styles":"/cnp-assets/async-styles.36f65958.css","default~main~preload":"/cnp-assets/default~main~preload.d8cc69ea.css","default~main":"/cnp-assets/default~main.1687c159.css"}</script>
    </body>
  
    </html>