<!DOCTYPE html>
<html lang="no" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="format-detection" content="telephone=no">

        <script type='text/javascript'>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</script>

        <title data-react-helmet="true">Forsvarerne ber om full frifinnelse for moren i Valdres-saken - VG</title>
        <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" property="apple-itunes-app" content="app-id=381071021, affiliate-data=&amp;amp;uo=4&amp;amp;at=10lugu, app-argument=https://www.vg.no/nyheter/innenriks/i/OnxqPk/forsvarerne-ber-om-full-frifinnelse-for-moren-i-valdres-saken"/><meta data-react-helmet="true" property="google-play-app" content="app-id=com.agens.android.vgsnarvei"/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Kvinnen som er tiltalt for mishandling etter den 13-årige datterens død i Valdres, må frifinnes på alle punkter i tiltalen, mener forsvarerne hennes."/><meta data-react-helmet="true" name="keywords" content="Valdres, Eidsivating lagmannsrett, Nyheter, Innenriks"/><meta data-react-helmet="true" property="article:section" content="Innenriks"/><meta data-react-helmet="true" property="article:published_time" content="2019-02-05T12:40:42Z"/><meta data-react-helmet="true" property="lp:url" content="https://www.vg.no/i/OnxqPk"/><meta data-react-helmet="true" property="lp.article:score" content="1"/><meta data-react-helmet="true" property="article:tag" content="Valdres"/><meta data-react-helmet="true" property="article:tag" content="Eidsivating lagmannsrett"/><meta data-react-helmet="true" property="fb:pages" content="137059286994"/><meta data-react-helmet="true" property="fb:pages" content="191842593486"/><meta data-react-helmet="true" property="fb:pages" content="161048627113"/><meta data-react-helmet="true" property="fb:pages" content="162476410432473"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Forsvarerne ber om full frifinnelse for moren i Valdres-saken"/><meta data-react-helmet="true" property="twitter:description" content="Kvinnen som er tiltalt for mishandling etter den 13-årige datterens død i Valdres, må frifinnes på alle punkter i tiltalen, mener forsvarerne hennes."/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=1267&amp;w=1900&amp;s=9806c6a20521a7565d668f9c5a6915792fa70dd1"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/OnxqPk"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Forsvarerne ber om full frifinnelse for moren i Valdres-saken"/><meta data-react-helmet="true" property="og:description" content="Kvinnen som er tiltalt for mishandling etter den 13-årige datterens død i Valdres, må frifinnes på alle punkter i tiltalen, mener forsvarerne hennes."/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=1267&amp;w=1900&amp;s=9806c6a20521a7565d668f9c5a6915792fa70dd1"/>
        <link data-react-helmet="true" rel="preconnect" href="https://smp.vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://smp.vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://vgc.no" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://vgc.no"/><link data-react-helmet="true" rel="preconnect" href="https://ib.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://ib.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://cdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://acdn.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://acdn.adnxs.com"/><link data-react-helmet="true" rel="preconnect" href="https://secure.adnxs.com" crossorigin/><link data-react-helmet="true" rel="dns-prefetch" href="https://secure.adnxs.com"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/android-chrome-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-180x180.png" sizes="180x180"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-114-precomposed.png" sizes="114x114"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-72-precomposed.png" sizes="72x72"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="//vgc.no/vgnett-prod/img/icons/apple-touch-icon-57-precomposed.png" sizes="57x57"/><link data-react-helmet="true" rel="manifest" href="//vgc.no/vgnett-prod/img/icons/manifest.json"/><link data-react-helmet="true" rel="mask-icon" href="//vgc.no/vgnett-prod/img/icons/safari-pinned-tab.svg" color="#dd0000"/><link data-react-helmet="true" rel="icon" href="//vgc.no/vgnett-prod/img/icons/favicon-32x32.png" sizes="32x32"/><link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/innenriks/i/OnxqPk/forsvarerne-ber-om-full-frifinnelse-for-moren-i-valdres-saken"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Roman-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Italic-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsText-Bold-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2" crossOrigin="true"/><link data-react-helmet="true" rel="preload" as="font" type="font/woff2" href="https://vgc.no/font/Druk-Heavy-Web.woff2" crossOrigin="true"/>
        

        
        <script>
            function initSentry() {
                Raven.config('https://55842d8eb4b140d386c0a0fce21b8b20@sentry.app.osl.pubops.net/8', {
                    environment: 'production',
                    sampleRate: 0.5,
                    includePaths: [
                        /vgc\.no\/hyperion/,
                        /vg\.no/,
                    ],
                    whitelistUrls: [
                        /vgc\.no\/hyperion/,
                    ],
                }).install();
            }
        </script>
        <script defer src="https://vgc.no/js/raven/3.19.1/raven.min.js" onload="initSentry()"></script>
        

        <script data-react-helmet="true" >window.vgDevice = 'desktop'</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Forsvarerne ber om full frifinnelse for moren i Valdres-saken","datePublished":"2019-02-05T12:40:42Z","dateModified":"2019-02-05T12:40:42Z","wordCount":521,"articleSection":"Innenriks","description":"Kvinnen som er tiltalt for mishandling etter den 13-årige datterens død i Valdres, må frifinnes på alle punkter i tiltalen, mener forsvarerne hennes.","keywords":"valdres eidsivating lagmannsrett","image":"https://vgc.no/hyperion/img/logo.png","publisher":{"@type":"Organization","name":"VG","legalName":"Verdens Gang AS","url":"https://www.vg.no","logo":"https://vgc.no/hyperion/img/logo.png"},"author":[],"mainEntityOfPage":"https://www.vg.no/i/OnxqPk"}</script>
        <style data-react-helmet="true" >
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Roman-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Roman-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Roman-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 400;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Italic-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Italic-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Italic-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 400;
                font-style: italic;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsText-Bold-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsText-Bold-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsText-Bold-Web.woff") format('woff');
                font-family: Austin-News-Text;
                font-display: fallback;
                font-weight: 700;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/AustinNewsHeadline-Bold-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/AustinNewsHeadline-Bold-Web.woff") format('woff');
                font-family: Austin-News-Headline-Bold;
                font-display: fallback;
                font-weight: 700;
                font-style: normal;
            }
        
            @font-face {
                src: url("https://vgc.no/font/Druk-Heavy-Web.eot#?iefix") format('embedded-opentype'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff2") format('woff2'),
                     url("https://vgc.no/font/Druk-Heavy-Web.woff") format('woff');
                font-family: Druk-Heavy;
                font-display: fallback;
                font-weight: 800;
                font-style: normal;
            }
        </style>

        
            <link rel="stylesheet" href="https://vgc.no/hyperion/vendor.4d2534c498533d754b88.css">
            <link rel="stylesheet" href="https://vgc.no/hyperion/app.4d2534c498533d754b88.css">
        

        
    
        <script src="https://acdn.adnxs.com/ast/static/0.17.1/ast.js" defer></script>
    
    
    
        <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"vg","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"new","no-sno-news-section":"vg_nyheter","no-sno-news-subsection":"vg_innenriks","no-sno-news-sponsors":["vg_valdres","vg_eidsivating-lagmannsrett"],"aa-sch-supply_type":"web_desktop","no-sno-device":"desktop"}};</script>
    


        <script>
            if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
                document.write('<script src="https://vgc.no/js/core-js/2.5.6/core.min.js"><\/script>');
                document.write('<script src="https://cdn.vgc.no/js/libs/polyfills/url-polyfill.min.js"><\/script>');
            }
        </script>

        

        <script>
            if (location.protocol === 'https:' && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(function(registrations) {
                    registrations.forEach(function (registration) {
                        registration.unregister()
                    });
                });
            }
        </script>

        <script defer src="https://vgc.no/hyperion/manifest-v1.js"></script>
    </head>

    <body class="vgTheme-nyheternews">

        
        <div id="spritesheet"><svg xmlns="http://www.w3.org/2000/svg" style="display:none;"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
    
    
            <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="1586133879"><!-- react-empty: 2 --><div class="flex-container-column" data-reactid="3"><!-- react-empty: 4 --><!-- react-empty: 5 --><!-- react-empty: 6 --><div class="_21ZZe" data-reactid="7"><a href="#main" class="noprint c3wl7" data-reactid="8">Hopp til hovedinnhold</a></div><header class="_1K9_6" data-test-tag="@spp/ui-core-navigation" data-reactid="9"><div class="_3r-np" data-reactid="10"><div class="GlkjF" data-reactid="11"><a class="HRIGx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/" rel="" target="" data-reactid="12"><svg role="img" class="_1zGG4 _3LU0a" aria-hidden="true" viewBox="0 0 160.46124093409452 32" data-reactid="13"><title data-reactid="14">VG Logo</title><use xlink:href="#logo" data-reactid="15"></use></svg></a><div class="_1Wa_4" data-reactid="16"><nav role="navigation" aria-label="quick navigation" data-reactid="17"><ul class="rrT_M" data-reactid="18"><li class="_15_fI" data-reactid="19"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" tabindex="0" data-reactid="20">Sporten</a></li><li class="_15_fI" data-reactid="21"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vglive.no/" rel="" target="" tabindex="0" data-reactid="22">VG Live</a></li><li class="_15_fI" data-reactid="23"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://tvguide.vg.no/" rel="" target="" tabindex="0" data-reactid="24">TV-guide</a></li><li class="_15_fI" data-reactid="25"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss/" rel="" target="" tabindex="0" data-reactid="26">VG+</a></li><li class="_15_fI" data-reactid="27"><a class="_1_CE9" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tips-oss/" rel="" target="" tabindex="0" data-reactid="28">Tips oss</a></li></ul></nav></div><div class="_2JUiM" data-reactid="29"><div class="_27Zu0" data-reactid="30"><div class="_2Yt5T" data-reactid="31"><form class="_3J1QZ" data-reactid="32"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="33"><title data-reactid="34">search</title><use xlink:href="#search" data-reactid="35"></use></svg><label for="searchInput" data-reactid="36"></label><input type="search" autocomplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_2IomA" data-reactid="37"/><button class="_2gSWV" type="submit" aria-label="Submit" data-reactid="38"><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="39"><title data-reactid="40">search</title><use xlink:href="#search" data-reactid="41"></use></svg></button></form></div><button class="_1Qvax" data-reactid="42"><span class="_2ATfJ" data-reactid="43">SØK</span><svg role="img" class="_1zGG4 _2G4Og" aria-hidden="true" viewBox="0 0 30.40625 32" data-reactid="44"><title data-reactid="45">search</title><use xlink:href="#search" data-reactid="46"></use></svg></button></div><button class="_33NXf" aria-controls="navigation" aria-label="Meny" data-reactid="47"><span class="_3vJNH" data-reactid="48">MENY</span><span class="hEHeB" data-reactid="49">LUKK</span><div class="_3y3d0" data-reactid="50"><span class="_1H0qa" data-reactid="51"><span class="_3qnNc" data-reactid="52"></span></span></div></button></div></div></div><div class="_1nmGi" role="navigation" aria-label="submenu" data-reactid="53"><div class="_2dStf" data-reactid="54"><div class="_2eiTa" data-reactid="55"><div class="Pu8WX" data-reactid="56"><a class="_1ZJmQ" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/" rel="" target="" data-reactid="57">Nyheter</a></div><button class="_3ZhjJ" aria-haspopup="true" data-reactid="58"><!-- react-text: 59 -->kategorier<!-- /react-text --><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="60"><title data-reactid="61">Chevron down</title><use xlink:href="#chevron-down" data-reactid="62"></use></svg></button><div class="_2x2Xk" data-reactid="63"><ul class="_-U2wv" data-reactid="64"><li class="_3JkWs _13OmY" data-reactid="65"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/innenriks/" rel="" target="" data-reactid="66">Innenriks</a></li><li class="_3JkWs" data-reactid="67"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/utenriks/" rel="" target="" data-reactid="68">Utenriks</a></li><li class="_3JkWs" data-reactid="69"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/meninger/" rel="" target="" data-reactid="70">Meninger</a></li><li class="_3JkWs" data-reactid="71"><a class="vkx6Z" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/nyhetsdoegnet" rel="" target="" data-reactid="72">VG Direkte</a></li></ul></div><span class="gQ2ll" data-reactid="73"><a class="_1zkzA" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=vgfront" rel="" target="" data-reactid="74">Kjøp VG+</a><!-- react-empty: 75 --></span></div></div></div><div role="navigation" aria-label="global navigation" class="_28Owl" data-reactid="76"><div class="_2aKTz" data-reactid="77"><div class="_247dI" data-reactid="78"><div class="RAUvS" data-reactid="79"><div class="Z5Opy" data-reactid="80"><ul class="_20GMJ" aria-label="sections menu" data-reactid="81"><li class="LqHZT" data-reactid="82"><div class="_1iEGV" data-reactid="83"><span class="_3KaQt" data-reactid="84">Nyttige sider</span><button class="cn-section-nyttige sider-trigger ITtdR" data-reactid="85"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="86"><title data-reactid="87">Chevron down</title><use xlink:href="#chevron-down" data-reactid="88"></use></svg></button></div><ul class="_3IVjf" data-reactid="89"><li class="aNfwO" data-reactid="90"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.dinepenger.no/" rel="" target="" data-reactid="91">DinePenger</a></li><li class="aNfwO" data-reactid="92"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://e24.no/" rel="" target="" data-reactid="93">E24</a></li><li class="aNfwO" data-reactid="94"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://familieklubben.no/" rel="" target="" data-reactid="95">Familieklubben</a></li><li class="aNfwO" data-reactid="96"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.godt.no/" rel="" target="" data-reactid="97">Godt</a></li><li class="aNfwO" data-reactid="98"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.minmote.no/" rel="" target="" data-reactid="99">MinMote</a></li><li class="aNfwO" data-reactid="100"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://pent.no/" rel="" target="" data-reactid="101">Pent</a></li><li class="aNfwO" data-reactid="102"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/reise" rel="" target="" data-reactid="103">Reise</a></li><li class="aNfwO" data-reactid="104"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.tek.no/" rel="" target="" data-reactid="105">Tek.no</a></li><li class="aNfwO" data-reactid="106"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://tipster.no/" rel="" target="" data-reactid="107">Tipster</a></li><li class="aNfwO" data-reactid="108"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://tvguide.vg.no/" rel="" target="" data-reactid="109">TV-guide</a></li><li class="aNfwO" data-reactid="110"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vektklubb.no/" rel="" target="" data-reactid="111">Vektklubb</a></li></ul></li><li class="LqHZT" data-reactid="112"><div class="_1iEGV" data-reactid="113"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/" rel="" target="" data-reactid="114">Nyheter</a><button class="cn-section-nyheter-trigger ITtdR" data-reactid="115"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="116"><title data-reactid="117">Chevron down</title><use xlink:href="#chevron-down" data-reactid="118"></use></svg></button></div><ul class="_3IVjf" data-reactid="119"><li class="aNfwO" data-reactid="120"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/innenriks/" rel="" target="" data-reactid="121">Innenriks</a></li><li class="aNfwO" data-reactid="122"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/utenriks/" rel="" target="" data-reactid="123">Utenriks</a></li><li class="aNfwO" data-reactid="124"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/meninger/" rel="" target="" data-reactid="125">Meninger</a></li><li class="aNfwO" data-reactid="126"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/nyhetsdoegnet" rel="" target="" data-reactid="127">VG Direkte</a></li></ul></li><li class="LqHZT" data-reactid="128"><div class="_1iEGV" data-reactid="129"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/" rel="" target="" data-reactid="130">Sport</a><button class="cn-section-sport-trigger ITtdR" data-reactid="131"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="132"><title data-reactid="133">Chevron down</title><use xlink:href="#chevron-down" data-reactid="134"></use></svg></button></div><ul class="_3IVjf" data-reactid="135"><li class="aNfwO" data-reactid="136"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://vglive.no/" rel="" target="" data-reactid="137">VG Live</a></li><li class="aNfwO" data-reactid="138"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://direkte.vg.no/studio/vgsporten" rel="" target="" data-reactid="139">VG Sporten Direkte</a></li><li class="aNfwO" data-reactid="140"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/fotball/" rel="" target="" data-reactid="141">Fotball</a></li><li class="aNfwO" data-reactid="142"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/7671aa32-0ee7-438f-84d1-30cbb30879bc/premier-league" rel="" target="" data-reactid="143">Premier League</a></li><li class="aNfwO" data-reactid="144"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/tag/ab3b53d5-b05e-4049-886b-06136d31ab27/champions-league" rel="" target="" data-reactid="145">Champions League</a></li><li class="aNfwO" data-reactid="146"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/haandball/" rel="" target="" data-reactid="147">Håndball</a></li><li class="aNfwO" data-reactid="148"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/langrenn/" rel="" target="" data-reactid="149">Langrenn</a></li><li class="aNfwO" data-reactid="150"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/alpint/" rel="" target="" data-reactid="151">Alpint</a></li><li class="aNfwO" data-reactid="152"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/ishockey/" rel="" target="" data-reactid="153">Ishockey</a></li><li class="aNfwO" data-reactid="154"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/skiskyting/" rel="" target="" data-reactid="155">Skiskyting</a></li><li class="aNfwO" data-reactid="156"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/hopp/" rel="" target="" data-reactid="157">Hopp</a></li><li class="aNfwO" data-reactid="158"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/kampsport/" rel="" target="" data-reactid="159">Kampsport</a></li><li class="aNfwO" data-reactid="160"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sport/motorsport/" rel="" target="" data-reactid="161">Motorsport</a></li></ul></li><li class="LqHZT" data-reactid="162"><div class="_1iEGV" data-reactid="163"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/" rel="" target="" data-reactid="164">Rampelys</a><button class="cn-section-rampelys-trigger ITtdR" data-reactid="165"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="166"><title data-reactid="167">Chevron down</title><use xlink:href="#chevron-down" data-reactid="168"></use></svg></button></div><ul class="_3IVjf" data-reactid="169"><li class="aNfwO" data-reactid="170"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/bok/" rel="" target="" data-reactid="171">Bok</a></li><li class="aNfwO" data-reactid="172"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/film/" rel="" target="" data-reactid="173">Film</a></li><li class="aNfwO" data-reactid="174"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/musikk/" rel="" target="" data-reactid="175">Musikk</a></li><li class="aNfwO" data-reactid="176"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/spill/" rel="" target="" data-reactid="177">Spill</a></li><li class="aNfwO" data-reactid="178"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rampelys/tv/" rel="" target="" data-reactid="179">TV</a></li><li class="aNfwO" data-reactid="180"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/kategori/100065/panelet" rel="" target="" data-reactid="181">Panelet</a></li></ul></li><li class="LqHZT" data-reactid="182"><div class="_1iEGV" data-reactid="183"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/" rel="" target="" data-reactid="184">Forbruker</a><button class="cn-section-forbruker-trigger ITtdR" data-reactid="185"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="186"><title data-reactid="187">Chevron down</title><use xlink:href="#chevron-down" data-reactid="188"></use></svg></button></div><ul class="_3IVjf" data-reactid="189"><li class="aNfwO" data-reactid="190"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/bil-baat-og-motor/" rel="" target="" data-reactid="191">Bil, båt og motor</a></li><li class="aNfwO" data-reactid="192"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/helse/" rel="" target="" data-reactid="193">Helse</a></li><li class="aNfwO" data-reactid="194"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/livsstil/" rel="" target="" data-reactid="195">Livsstil</a></li><li class="aNfwO" data-reactid="196"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/mat-og-drikke/" rel="" target="" data-reactid="197">Mat og drikke</a></li><li class="aNfwO" data-reactid="198"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/forbruker/teknologi/" rel="" target="" data-reactid="199">Teknologi</a></li><li class="aNfwO" data-reactid="200"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" rel="" target="" data-reactid="201">Forbrukslån</a></li></ul></li><li class="LqHZT" data-reactid="202"><div class="_1iEGV" data-reactid="203"><a class="fCLWW _3KaQt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="204">VG+</a><button class="cn-section-vg+-trigger ITtdR" data-reactid="205"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="206"><title data-reactid="207">Chevron down</title><use xlink:href="#chevron-down" data-reactid="208"></use></svg></button></div><ul class="_3IVjf" data-reactid="209"><li class="aNfwO" data-reactid="210"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/pluss" rel="" target="" data-reactid="211">Siste saker</a></li><li class="aNfwO" data-reactid="212"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" rel="" target="" data-reactid="213">Dokumentarer</a></li></ul></li><li class="LqHZT" data-reactid="214"><div class="_1iEGV" data-reactid="215"><span class="_3KaQt" data-reactid="216">Annet</span><button class="cn-section-annet-trigger ITtdR" data-reactid="217"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="218"><title data-reactid="219">Chevron down</title><use xlink:href="#chevron-down" data-reactid="220"></use></svg></button></div><ul class="_3IVjf" data-reactid="221"><li class="aNfwO" data-reactid="222"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://kundeweb.vg.no/s/ff/products/1893/" rel="" target="" data-reactid="223">E-avis</a></li><li class="aNfwO" data-reactid="224"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/podcast" rel="" target="" data-reactid="225">Podcast</a></li><li class="aNfwO" data-reactid="226"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://trav.vg.no/" rel="" target="" data-reactid="227">Trav</a></li><li class="aNfwO" data-reactid="228"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgd.no/" rel="" target="" data-reactid="229">VG Debatt</a></li><li class="aNfwO" data-reactid="230"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://hjem.vg.no/" rel="" target="" data-reactid="231">VG Helgeabonnement</a></li><li class="aNfwO" data-reactid="232"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vglista.no/" rel="" target="" data-reactid="233">VG-lista</a></li><li class="aNfwO" data-reactid="234"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://www.vgtv.no/" rel="" target="" data-reactid="235">VGTV</a></li></ul></li><li class="LqHZT" data-reactid="236"><div class="_1iEGV" data-reactid="237"><span class="_3KaQt" data-reactid="238">Andre tjenester</span><button class="cn-section-andre tjenester-trigger ITtdR" data-reactid="239"><svg role="img" class="_1zGG4 _3Bu0o" aria-hidden="true" viewBox="0 0 54.849308025272215 32" data-reactid="240"><title data-reactid="241">Chevron down</title><use xlink:href="#chevron-down" data-reactid="242"></use></svg></button></div><ul class="_3IVjf" data-reactid="243"><li class="aNfwO" data-reactid="244"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="http://vgpartnerstudio.no/" rel="" target="" data-reactid="245">Partnerstudio</a></li><li class="aNfwO" data-reactid="246"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/rabattkode/" rel="" target="" data-reactid="247">Rabattkode</a></li><li class="aNfwO" data-reactid="248"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://mittanbud.no/" rel="" target="" data-reactid="249">Mitt anbud</a></li><li class="aNfwO" data-reactid="250"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://smartlapper.no/navnelapper/" rel="" target="" data-reactid="251">Navnelapper</a></li><li class="aNfwO" data-reactid="252"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/black-friday" rel="" target="" data-reactid="253">Black Friday</a></li><li class="aNfwO" data-reactid="254"><a class="_2wyfx" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/sammenlign/bil" rel="" target="" data-reactid="255">Bilguiden</a></li></ul></li></ul></div><div class="_1QGSQ" data-reactid="256"><div data-reactid="257"><div class="_1iOJr" data-reactid="258"><div class="_2SFQH" data-reactid="259"><a class="_3AaMt" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/nyheter/i/jPJ5g9/vg?utm_content=kjopvgpluss&amp;utm_source=vgfront" rel="" target="" data-reactid="260">Kjøp VG+</a></div></div><ul class="_1xOWk" aria-label="user menu" data-reactid="261"><li data-reactid="262"><ul class="_2aboC" data-reactid="263"><li data-reactid="264"><a class="_250z6" href="https://www.vg.no/tips-oss/" data-reactid="265">Tips oss</a></li><li data-reactid="266"><a class="_250z6" href="https://www.vg.no/om-vg/kontakt-oss" data-reactid="267">Kontakt VG</a></li><li data-reactid="268"><a class="_250z6" href="https://support.pluss.vg.no/hc/no" data-reactid="269">VG+ Support</a></li><li data-reactid="270"><a class="_250z6" href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="271">Annonseinfo</a></li><li data-reactid="272"><a class="_250z6" href="https://vg.jobylon.com/" data-reactid="273">Ledige stillinger</a></li></ul><ul class="_2aboC" data-reactid="274"><li data-reactid="275"><a class="_250z6" data-test-tag="@spp/ui-internal-link" href="https://www.vg.no/minside/personvern/" rel="" target="" data-reactid="276">Mine innstillinger</a></li></ul></li></ul></div></div></div></div></div></div></header><!-- react-empty: 277 --><div class="_2R-3T" data-reactid="278"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="sponsorstripe" data-reactid="279"></div><!-- react-empty: 280 --><!-- react-empty: 281 --><div data-reactid="282"><!-- react-empty: 283 --><!-- react-empty: 284 --></div><!-- react-empty: 285 --><!-- react-empty: 286 --><div class="horseshoe" data-reactid="287"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="wallpaper" data-reactid="288"></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]]}]" data-priority="high" data-refresh="false" data-ad-placement="topboard" data-reactid="289"></div><div class="sticky-outer-wrapper skyscraperleft" data-reactid="290"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="291"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperleft_1" data-reactid="292"></div></div></div><div class="sticky-outer-wrapper skyscraperright" data-reactid="293"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="294"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]]}]" data-priority="high" data-refresh="false" data-ad-placement="skyscraperright_1" data-reactid="295"></div></div></div></div><main class="_17Lc9" role="main" id="main" data-reactid="296"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]]}]" data-priority="high" data-refresh="false" data-ad-placement="test_1" data-reactid="297"></div><span class="lp_is_start" style="width:1px;height:1px;" data-reactid="298"></span><article class="_35JqV" data-reactid="299"><figure class="_3ThgB" data-test-tag="@spp/ui-image" data-reactid="300"><img class="_103QJ" src="https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=1267&amp;w=1900&amp;s=9806c6a20521a7565d668f9c5a6915792fa70dd1" srcset="https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=1267&amp;w=1900&amp;s=9806c6a20521a7565d668f9c5a6915792fa70dd1 1900w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=1200&amp;w=1800&amp;s=f29b302f86117c701040f4b75cddab2d232b3a07 1800w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=1133&amp;w=1700&amp;s=a5463fb6e4a988fdf882acd45c03fc08319a9303 1700w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=1067&amp;w=1600&amp;s=a58ec947e12e4d8fa98df38bda62dc09d8689bd9 1600w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=1000&amp;w=1500&amp;s=52495cc0e805ca3977191b5fbf64a2fbe88949b0 1500w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=933&amp;w=1400&amp;s=c7cedb5b9e1ffff892377e82fce47f55d7e005bf 1400w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=867&amp;w=1300&amp;s=ec377d85e5331c389eb12715d02ef28f5945dbdf 1300w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=800&amp;w=1200&amp;s=63e9ff90121b56a9c33ec8bc26d7651778260398 1200w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=733&amp;w=1100&amp;s=fccf097b3a719517431b9a5d512b493d0fb22e08 1100w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=667&amp;w=1000&amp;s=47bcd4b0cc56228ea3fa77c4df21933da97bbdfc 1000w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=600&amp;w=900&amp;s=878bb1712082c6fc0b21632b439ec95c42953d82 900w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=533&amp;w=800&amp;s=ba0f61521a5e27172c1391e9c1f6dfabeaca2deb 800w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=467&amp;w=700&amp;s=ffb9ce38096b96d7e0036d04387a02acb357a86b 700w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=400&amp;w=600&amp;s=6306500d4ed1444801b644184d2d4ea83b7b21fd 600w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=333&amp;w=500&amp;s=3e505737dda566a4a61416c60569bc91ff523792 500w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=267&amp;w=400&amp;s=4b6dde78ea1a2b08edc16dc9166b0505cd51846a 400w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=200&amp;w=300&amp;s=b6a96d7a88c39fac09973f2decddee8a4230c505 300w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=133&amp;w=200&amp;s=8371c2fd9b3cba2fe1759620519b386876618d34 200w,https://smp.vgc.no/v2/images/4487833a-72dd-4e5a-a3ab-d36b954364ff?fit=crop&amp;h=67&amp;w=100&amp;s=59d7fedbbfb5199e5ca912d907878020edc93399 100w" sizes="100vw" alt="BER OM FRIFINNELSE: Den tiltalte moren (til venstre) sammen med forsvarer Ann-Turid Bugge da saken startet i Eidsivating lagmannsrett. Foto: Terje Pedersen / NTB scanpix" data-test-tag="@spp/ui-image:image-asset" data-reactid="301"/><figcaption class="_3jwl_" data-reactid="302"><span data-test-tag="@spp/ui-image:caption" data-reactid="303">BER OM FRIFINNELSE: Den tiltalte moren (til venstre) sammen med forsvarer Ann-Turid Bugge da saken startet i Eidsivating lagmannsrett. Foto: Terje Pedersen / NTB scanpix</span><!-- react-text: 304 --> <!-- /react-text --></figcaption></figure><h1 class="_1o64I" data-test-tag="@spp/ui-headline" data-reactid="305">Forsvarerne ber om full frifinnelse for moren i Valdres-saken</h1><div class="_1kU1Z" data-test-tag="@spp/ui-label" data-reactid="306"><span data-reactid="307">INNENRIKS</span><span class="_3jFsm" data-test-tag="@spp/ui-label:timestamp" data-reactid="308"><time datetime="2019-02-05T12:40:42Z" data-reactid="309">2019-02-05T12:40:42Z</time></span></div><p class="_2vpHP _-_Vfy _25KE7" data-test-tag="@spp/ui-lead-text" data-reactid="310">Kvinnen som er tiltalt for mishandling etter den 13-årige datterens død i Valdres, må frifinnes på alle punkter i tiltalen, mener forsvarerne hennes.</p><div class="_3aMu5 _25KE7" data-test-tag="@spp/ui-byline" data-reactid="311"><span data-reactid="312"></span><ul class="fxN10" aria-label="Skrevet av" data-test-tag="@spp/ui-byline:authors" data-reactid="313"><li class="_3vdqy" data-reactid="314"><!-- react-text: 315 -->NTB<!-- /react-text --><!-- react-text: 316 --><!-- /react-text --></li></ul></div><div class="v815a _25KE7" data-reactid="317"><span data-reactid="318"><span class="ONHZ8" data-reactid="319">Publisert:</span><time data-reactid="320">05.02.19 13:40</time></span></div><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="321"></div><!-- react-empty: 322 --><p class="_2gLYl" data-reactid="323"><!-- react-text: 324 -->Den tre uker lange behandlingen av ankesaken i <!-- /react-text --><!-- react-text: 325 -->Eidsivating lagmannsrett<!-- /react-text --><!-- react-text: 326 --> på Hamar hadde sin siste dag tirsdag. Den ble avsluttet med forsvarernes prosedyre.<!-- /react-text --></p><p class="_2gLYl" data-reactid="327">– Skal man straffe, er min oppfatning at dette i så fall bør være en kort betinget straff, sa forsvarer Aasmund O. Sandland.</p><aside data-reactid="328"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/nyheter/innenriks/i/zLpkKr" rel="" target="" data-reactid="329"><div class="_3ROuS" data-reactid="330"><img class="" src="https://smp.vgc.no/v2/images/c0233539-f164-4b8f-91e2-ae9265be7e45?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=7b4cfa3e139e44c22bbfe20498e4c0a79e8dd097" srcset="https://smp.vgc.no/v2/images/c0233539-f164-4b8f-91e2-ae9265be7e45?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=7b4cfa3e139e44c22bbfe20498e4c0a79e8dd097 1200w,https://smp.vgc.no/v2/images/c0233539-f164-4b8f-91e2-ae9265be7e45?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a3eda909603c18875f4ac854b3f7a546c0ed5c5c 1100w,https://smp.vgc.no/v2/images/c0233539-f164-4b8f-91e2-ae9265be7e45?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=a3d13a8d3c4951227ab927210529b89fb91fa235 1000w,https://smp.vgc.no/v2/images/c0233539-f164-4b8f-91e2-ae9265be7e45?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=4a26a59578d58e125e49287a2a7e31945b1bce6c 900w,https://smp.vgc.no/v2/images/c0233539-f164-4b8f-91e2-ae9265be7e45?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c73f406eb23de76b1bc06a249cbdd36ab6b7c991 800w,https://smp.vgc.no/v2/images/c0233539-f164-4b8f-91e2-ae9265be7e45?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=734a0efcd069bb761d0489d0099d2dd66bf2ad18 700w,https://smp.vgc.no/v2/images/c0233539-f164-4b8f-91e2-ae9265be7e45?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=042cfb65f0aa921ff151863be1fd9c3340e8a78a 600w,https://smp.vgc.no/v2/images/c0233539-f164-4b8f-91e2-ae9265be7e45?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=a7bcbab0bf63beef2ee187c63d21f6f3aac4fb82 500w,https://smp.vgc.no/v2/images/c0233539-f164-4b8f-91e2-ae9265be7e45?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ed82b5b549cbbce38f7d80417bf6da66b6741c9a 400w,https://smp.vgc.no/v2/images/c0233539-f164-4b8f-91e2-ae9265be7e45?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=181fee3c6a1250ca7063392ce3e6fbe2f1dbbcda 300w,https://smp.vgc.no/v2/images/c0233539-f164-4b8f-91e2-ae9265be7e45?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=7038e706f4a40030b67349624cbc8c505bea505c 200w,https://smp.vgc.no/v2/images/c0233539-f164-4b8f-91e2-ae9265be7e45?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=6f2d7a28dfc62609f2347f41c970947d291d578d 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="331"/></div><div class="_1mXCu" data-reactid="332"><div class="_16TvN" data-reactid="333">les også</div><h3 data-reactid="334">Aktor ber om tre års fengsel for moren i Valdres-saken </h3></div></a></aside><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="335">– Ingen tilsvarende saker</h2><p class="_2gLYl" data-reactid="336">Medforsvarer Ann-Turid Bugge påpekte i prosedyren at hun ikke kjenner til tilsvarende saker i Norge, kanskje ei heller i Europa eller verden.</p><p class="_2gLYl" data-reactid="337">– Det finnes ingen tilsvarende saker mot foreldre med barn som har dødd av anoreksi, sa hun.</p><aside class="_1ilWm _3UcGK _2KAB9" data-test-tag="@spp/ui-factbox" data-reactid="338"><h2 class="_1EEBV" data-reactid="339"><button class="_2sE3n" aria-expanded="false" aria-controls="factContentOnxqPk-14-fact-default" data-reactid="340"><span class="_2XsmH" data-reactid="341"></span><span class="_3tqj-" data-reactid="342">DETTE ER SAKEN</span></button></h2><div class="Mxw0b" id="factContentOnxqPk-14-fact-default" aria-hidden="true" data-reactid="343"><p class="_14KCe" data-reactid="344">* Angelica (13) ble funnet død i en hytte på Beitostølen i Valdres nyttårsaften 2015. Obduksjonen viste at hun døde av avmagring – eventuelt i kombinasjon med nedkjøling.</p><p class="_14KCe" data-reactid="345">* Jentas nå 47 år gamle mor ble tiltalt for grov mishandling. Saken kom opp for Valdres tingrett 24. april 2017, og retten ble satt i tinghuset på Gjøvik. Seks uker var satt av til saken, men den ble avbrutt og utsatt da moren ble hentet i ambulanse dagen etter at den startet.</p><p class="_14KCe" data-reactid="346">* Rettsoppnevnte sakkyndige har slått fast at kvinnen er strafferettslig tilregnelig.</p><p class="_14KCe" data-reactid="347">* 26. februar 2018 startet den nye rettsbehandlingen i Gjøvik tinghus. 4. april holdt aktor sin prosedyre og la ned påstand om en fengselsstraff på fire års fengsel, hvorav ett år betinget med en prøvetid på to år. Saken ble avsluttet med forsvarernes prosedyre 5. april, og de ba om full frifinnelse.</p><p class="_14KCe" data-reactid="348">* 15. mai 2018 ble kvinnen dømt til tre års fengsel. Dommen ble anket.</p><p class="_14KCe" data-reactid="349">* Tirsdag 15. januar startet ankesaken i Eidsivating lagmannsrett på Hamar. Mandag 4. februar la aktor ned påstand om fengsel i tre år. Saken avsluttes med forsvarernes prosedyre tirsdag.</p><p class="_14KCe" data-reactid="350">* Fylkesmennene i Oslo og Akershus og i Oppland mener barnevernet i både Bærum og Øystre Slidre har begått lovbrudd i behandlingen av 13-åringen.</p><p class="_14KCe" data-reactid="351">* Dødsfallet utløste gransking av tre skoler hvor jenta hadde vært elev. Rapporten konkluderte med at skolene hadde gjort mye for 13-åringen, men de fikk likevel kritikk for at prosedyreregler ikke var fulgt.</p><p class="_14KCe" data-reactid="352">* Saken er også omtalt som Lommedalen-saken fordi jenta og moren bodde i Lommedalen i Bærum før de flyttet til hytta i Valdres.</p><p class="_14KCe" data-reactid="353"><em data-reactid="354">(Kilde: NTB)</em></p></div></aside><p class="_2gLYl" data-reactid="355">– Dette skjer altså i en sak hvor en mor hvert sekund, hvert minutt, hver time, hver dag, hver måned, hvert år siden Angelica fikk anoreksi, har tenkt på barnets beste. Det er hun som har tatt kontakt med skoler. Det er hun som har tatt kontakt med helsetjenester gang på gang for å få hjelp, fortsatte forsvareren.</p><p class="_2gLYl" data-reactid="356">Advokaten forteller at hun har fått en rekke henvendelser fra foreldre med barn som har anoreksi, og som er redd for å bli tiltalt. </p><p class="_2gLYl" data-reactid="357">– Denne saken har medført mye vondt for mange, sa forsvarer Bugge.</p><!-- react-empty: 358 --><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="359"></div><div class="LazyLoad" data-reactid="360"></div><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="361">Beskrevet som en god mor</h2><p class="_2gLYl" data-reactid="362">Hun minnet om at flere vitner i retten har beskrevet den nå 47-årige kvinnen som en god mor. </p><p class="_2gLYl" data-reactid="363">Forsvareren kom også med kraftig kritikk av etterforskningen, som hun mener bærer preg av at det allerede fra starten var bestemt fra påtalemyndigheten at dette skulle bli en straffesak.</p><aside data-reactid="364"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/nyheter/innenriks/i/Eo8LAl" rel="" target="" data-reactid="365"><div class="_3ROuS" data-reactid="366"><img class="" src="https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d4d131f7d2280e803bf722a0c9fbc067d6ddba09" srcset="https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d4d131f7d2280e803bf722a0c9fbc067d6ddba09 1900w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=fc46c254f89383bdde17f83a3ea9fbdd9e4b40ec 1800w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=06f86e9f0ac551c70c95dd4968e9f44108566b6f 1700w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=0855da27afbb02ce02d16558826c80ac488110a0 1600w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=85e690a59dd61314a65bec3e35d90c006cbeabfe 1500w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=080c4df7040d8ef8c903bbc5b69cc14d440d20f9 1400w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a14e6dda29bae7d1c12d8cb43c8c06f5c72aacc8 1300w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=49b7721b8d87600952c2cbf424bc212be0d7e2da 1200w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a3f8f4933e1048c3f0e397bef0d947a1c4405a03 1100w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=1d871470f411381dbaa0c81f828aa368be77358a 1000w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=adf07495a3673b78fafe07c042de43e8453291a5 900w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=71e305e3ca7bd01fb21725f978a6cd28b17ac252 800w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=a57a32b168eb2a01aedb84e9b8cafbd8ec345fbf 700w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=556343945b17e50fedd51493090cfbf0127169ef 600w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=7b615c66f83a739eecc388b171fa5353b54124a5 500w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=1a54e143be60ec1e3648d7175c8cdf2d8351a706 400w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=102170471c76c85cb1dcc24cd8814592e9527428 300w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3235541cc8592f0b526daaa907504a640220113d 200w,https://smp.vgc.no/v2/images/236a1763-0af2-4b97-8997-2db6c0c7126f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3ca1ae888d624226a894e80a858ba3a57974c539 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="367"/></div><div class="_1mXCu" data-reactid="368"><div class="_16TvN" data-reactid="369">les også</div><h3 data-reactid="370">Tiltalt mor i tekstmelding til Angelica (13): «Om du ikke er død i morgen, havner du på sykehus i flere år»</h3></div></a></aside><p class="_2gLYl" data-reactid="371">Sammen med forsvarer Sandland tok Bugge også for seg den delen av saken som handler om hva som skjedde, da den 13-årige jenta ble funnet død i hytta på Beitostølen nyttårsaften 2015. Påtalemyndigheten har bedt retten legge til grunn at jenta var død allerede da moren ringte etter ambulanse – basert på blant annet hva sakkyndige har fortalt.</p><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="372">Bestrider at jenta døde før samtale</h2><p class="_2gLYl" data-reactid="373">Forsvarer Sandland viste til at det er datatrafikk på Angelicas telefon flere ganger på ettermiddagen og tidlig kveld nyttårsaften. Dette skjer til dels samtidig som det sendes tekstmeldinger fra morens telefon.</p><p class="_2gLYl" data-reactid="374">– Det må være helt på det rene at Angelica er i live på dette tidspunktet. Alt annet er ren spekulasjon, sa Sandland.</p><aside data-reactid="375"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/nyheter/innenriks/i/gP2yJ9" rel="" target="" data-reactid="376"><div class="_3ROuS" data-reactid="377"><img class="" src="https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=77eeb430d326c4a755ba8ce46fb2971fcd46f09a" srcset="https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=77eeb430d326c4a755ba8ce46fb2971fcd46f09a 1900w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=078e4cfbff852e29baaf2bd28422d996c11ded40 1800w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=e8dcd9ddcf6e71fb66d03ec9c61e2aa6509bed5e 1700w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=6d450f48425ad0d4a9f56599cd2615b16d748cd5 1600w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=dd5ed0a82ed8bd9ecd9cda7625907b5ba954a297 1500w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=51684516c8f3373cfbd6110cd8fcfdc648172655 1400w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=65ab249e76f032d4ac730dfaf911a1fb7e9a426e 1300w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=4556b06623792bcb718a0f09af4a2608f5929dd6 1200w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=c71e9594e010250ce810150bd0066e6487a013b1 1100w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ae185fa54327e71c07d58ea6462a6be916eb4d66 1000w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=8cbd37c1eece4cd98eb41b9c0de4e63824bfa9e0 900w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=070b924c29bbcf1cf9ce907fcb9a6725bad40c9c 800w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=f77c8eba63d4b4852bbf1d8ddf4cbf42c4b75ee9 700w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=dd79fa05d2064dee850e38c8ee04e3f3efd6bee4 600w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b299e8813423217e1ac5336609c6ce58fb10ec62 500w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3cf57c7958765d8bc2cabd45b335eba985f870b9 400w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=4d67559ab98253e9544b00f45872328b032e88b1 300w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=22600337ba502640e3f31cd773b3581bb5fa998d 200w,https://smp.vgc.no/v2/images/5c4891d6-81a5-41c5-bc0a-0bf96e3f40f1?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8b31e2c5fe7a9447e4b208c920f5d74f00eb197c 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="378"/></div><div class="_1mXCu" data-reactid="379"><div class="_16TvN" data-reactid="380">les også</div><h3 data-reactid="381">Valdres-tiltalt mor (47) presses om tiden på familiehytta: – Så ingen annen utvei</h3></div></a></aside><p class="_2gLYl" data-reactid="382">Forsvarer Bugge spurte seg også hvordan saken hadde vært om hjelpen hadde kommet raskere, blant annet ved at den første ambulansen hadde hatt med seg lege.</p><p class="_2gLYl" data-reactid="383">– Kanskje det kunne ha gitt et annet resultat, sa forsvareren.</p><p class="_2gLYl" data-reactid="384">Den tiltalte moren tørket tårer da forsvarer Bugge kom inn på dette temaet. Moren har hatt mulighet til å følge saken fra et annet rom i rettsbygningen, men var tirsdag på plass ved siden av forsvarerne. </p><!-- react-empty: 385 --><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="normal" data-refresh="false" data-ad-placement="text-ad" data-reactid="386"></div><div class="LazyLoad" data-reactid="387"></div><h2 class="_1_bq4" data-test-tag="@spp/ui-subheading" data-reactid="388">Straffbart uten død?</h2><p class="_2gLYl" data-reactid="389">Advokat Bugge ba også retten stille seg følgende spørsmål: </p><p class="_2gLYl" data-reactid="390">– Hvis Angelica ikke hadde dødd på Beitostølen, ville de forholdene som står i tiltalen, ha vært straffbare? </p><p class="_2gLYl" data-reactid="391">Obduksjonen viste at Angelica (13) at hun døde av avmagring – eventuelt i kombinasjon med nedkjøling. Moren er tiltalt for blant annet grov mishandling, etter paragraf 219 i den gamle straffeloven og paragrafene 282 og 283 i den nye.</p><p class="_2gLYl" data-reactid="392">– De er ikke dekkende i saken vi står overfor, konkluderte forsvarer Sandland. </p><p class="_2gLYl" data-reactid="393">I tingretten ble moren dømt til fengsel i tre år. Dette var også påstanden da aktor, førstestatsadvokat Arne Ingvald Dymbe, holdt sin prosedyre mandag.</p><div class="_1ZVOW" data-reactid="394"><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/nyheter/innenriks/i/Mgq5rR" rel="" target="" data-reactid="395"><div class="_3ROuS" data-reactid="396"><img class="" src="https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b6da9606cd5aba749c07dfe1803949fade6f2e31" srcset="https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b6da9606cd5aba749c07dfe1803949fade6f2e31 1900w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ec38af17a1159c4fdf830be4caae8a69f0beb00c 1800w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=c613c5ea9f4f389a7d84def3084529b6f45d9c4b 1700w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b5f36ab8cf3a728b8a10c53b142fbd5c42f5c595 1600w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=753ac4deff62108571fba84da4d5e4dd24a8345f 1500w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=dfe905a4af6313adc482fefdf8f01f2c9b1dacd0 1400w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=836955c5ae14876eb649b8bd00aff4791a849a77 1300w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=6b6a4e6d7a89515e95d4cccf48021e66cd7e1dc9 1200w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=9d3b3e2d4b75c7729708d8e0456415bfa177c4c7 1100w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=d122a7b32d4f0c54104773d4f69c11647a3809b2 1000w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=68fdae1c69d0a127752e04e1049917bd99046c2a 900w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=605bfdbd50c4c8df40c566117968d49559d1b14b 800w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=e1edee634e0a626f17690872cf1fe2121a8c0cbd 700w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=f08ed3ec0291889a257e1a332e38d334f63cf219 600w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f5403b69cf822743868017228d26bfb7c4d9df30 500w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=84f6fe484003d47147273315b31dfa7dff3c493e 400w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=634e1db22aa4a27f96c9f5605522df68ab073a3c 300w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d8b4cc3fe40382abddc06263ee2541e68036541f 200w,https://smp.vgc.no/v2/images/54047ad6-3e28-4faa-bd10-d9dc5330fb19?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8db796b84730ffd5192a415635291fa6ba706b0b 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="397"/></div><div class="_1mXCu" data-reactid="398"><div class="_16TvN" data-reactid="399">les også</div><h3 data-reactid="400">Angelica i SMS til moren: «Når kommer jeg til å dø, tror du?»</h3></div></a><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/nyheter/innenriks/i/ddArxB" rel="" target="" data-reactid="401"><div class="_3ROuS" data-reactid="402"><img class="" src="https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=001b59a77fa53e3bbae990982f71d7b75d9c1c7d" srcset="https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=001b59a77fa53e3bbae990982f71d7b75d9c1c7d 1900w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=0e4b6574a3796dcf9ccb072aa84647b839a1b651 1800w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b8bdeab559672a4f62555348bfa7ea22656c5e91 1700w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=99499b131d4fcf3b58247c887feb49d93d90e8b3 1600w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=e7bf9b12866fe3bab7dcdbb160265424ee8ecdf7 1500w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=6fd0809459a130754e9b93b0909e43722b531db7 1400w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=85cb4df2f1270f0c315f332e4a4c26a7d9bcb69a 1300w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=068f62c75d1fa21c2ad1a07ef110ac1e279eb29f 1200w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a93f8e1236c17bdda2f165ef53ccb931b6a01ca9 1100w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=cf6d24c4a7594385ac00410137e922ab9624a08c 1000w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=23e26a7660b4a3d0c4515c0adac06cfe03718253 900w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=09a803fb67257aaea2a8680e903d8aff7643d247 800w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=52d324450e283140ecb763b6edaf8dd91b396f12 700w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=cbeaa3f146fe4a3bdd76ea451189a570ef002158 600w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b5a144d3bd44c88a6aa8bc0676676147f063feaa 500w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=582e8aa2ac5678b7cd56e26a515ce9167f67132a 400w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=34a604a3553a298785e48252c1e331a8fd02618c 300w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=c111f61b86b64a715ca1d5dd20abedb6ecb8ead1 200w,https://smp.vgc.no/v2/images/926384d7-34a9-49f0-ba06-1a85bf3459c9?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e1c1311f33c424e688d210017b4610eff52bf09c 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="403"/></div><div class="_1mXCu" data-reactid="404"><div class="_16TvN" data-reactid="405">les også</div><h3 data-reactid="406">Valdres-moren forklarte seg for første gang: – Jeg ville alltid det beste for Angelica</h3></div></a><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/nyheter/innenriks/i/e1paAy" rel="" target="" data-reactid="407"><div class="_3ROuS" data-reactid="408"><img class="" src="https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e7d6d4a04ed4433b1f372d3f958b17c31d2e717d" srcset="https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e7d6d4a04ed4433b1f372d3f958b17c31d2e717d 1900w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=e285f35e1364ca618e29142d73544ebda3889a2f 1800w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8162e9019bf6efdb5cfe9657af59adf95154ddfb 1700w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b90f5763b04083883d8456bc38fe44a910dda9a2 1600w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=568d799335cade6417bf1b2f6533c75bcec9f0a9 1500w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=8534a58f7ab2aa2eec0ca0cb3e71e9db0874a6d5 1400w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=614784491d760a24fb660420fd2d7bd4c98e3bbb 1300w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=4591ef9a030f7c94acda3caec1d80088c56e1dcc 1200w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=474e8bf51c29d384c478ad3723ab2b0f486ce936 1100w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=587b77cfcdd744d6ccb9b01d6a4ef2255547b00b 1000w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=68d9bcd40feedcd7dcb96348aafc19d711563406 900w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=e8136aa5fdaa36dd7517e2099c9c3f4e849ecb78 800w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=06c5d9f3ad0219bdf7af6b32ae9d0da40e08a700 700w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=2385e1385abc08e9880a015cdb19121506727342 600w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=756bccf58c74c74a3f18c4b55e28e527884597f7 500w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=5f1887dc72b699cf5afd5ddfa2711705d69a0cf5 400w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=78f0cbfc142571d26b3625a3209d9318f2dd79b7 300w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1fa2db1dbad2d71e2c35a15227632b799c93fe7b 200w,https://smp.vgc.no/v2/images/f3d12504-71e8-419f-9525-d86f51f8d62f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4a37eb9373ff3a45e84b0a15e3516cd09b654636 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="409"/></div><div class="_1mXCu" data-reactid="410"><div class="_16TvN" data-reactid="411">les også</div><h3 data-reactid="412">Ny rettsrunde i Valdres-saken: Moren til døde Angelica (13) får følge saken fra eget rom</h3></div></a><a class="_18FzH" data-test-tag="@spp/ui-teaser-small:link-internal" href="https://www.vg.no/nyheter/innenriks/i/e1p6wM" rel="" target="" data-reactid="413"><div class="_3ROuS" data-reactid="414"><img class="" src="https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=298d524f46f1ff8f15546aa451d82a498a57aa4d" srcset="https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=298d524f46f1ff8f15546aa451d82a498a57aa4d 1900w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=01fdedd0e0cca487d661d888f07d00d9869a5ca1 1800w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=17e273ce36d49aa5be5ecbcc586b0d891d65868b 1700w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=33f8d9c6fa0c695684e3d513f2539f01279c4372 1600w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=a3275f7c14d5355e513be4118cf2b47887a014e1 1500w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=55523741649a5e91fe223d1d6cd99eb1503d005f 1400w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=13647f36b905ff1cabebdba6d2df5fbff80cb3ff 1300w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=8085e9b4be94061ac41a09a6013840604bcdc5da 1200w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=f3479d241e0636582fe891dfc53418f775ebc16e 1100w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=185f71d82cf22b7ede0c2a9a3ed5c85b37f35539 1000w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=f05487b8a09c5e2f6407e998d2bc85cd3a00aef8 900w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=fa7958c618c00e204435a8afd6c5d6daefbb8c2c 800w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=36e72517b7c46c997f3a884befd9d31eb1399485 700w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=da4696a0805b963fe906e5b0d0396d5977080ee3 600w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=9bb3409787646c18d0d6a059991c009709d84e32 500w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=111d7be9cc9086789195433524a4ebd6d13dd707 400w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=1a95a4d4695454381b562b4cef4bc34467b36ac2 300w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=be8fb9b2b69ce7c1af401a94484c488925a7dbde 200w,https://smp.vgc.no/v2/images/198222dc-33b4-4ae8-9d09-23f86ff64820?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=6f3b4ca633848f701af652e004c04b2c78a295df 100w" sizes="(min-width: 800px) 100px, 30vw" alt="" data-test-tag="@spp/ui-teaser-small:image-asset" data-reactid="415"/></div><div class="_1mXCu" data-reactid="416"><div class="_16TvN" data-reactid="417">les også</div><h3 data-reactid="418">Valdres-moren forklarer seg i retten: Så på hytte-oppholdet som redning for datteren</h3></div></a></div><section class="p4A9B" data-reactid="419"><h2 data-reactid="420">Her kan du lese mer om</h2><ul aria-label="Her kan du lese mer om" data-reactid="421"><li data-reactid="422"><a href="/emne/f0414482-a26b-480c-8462-47327993b38d/dodsfallet-i-valdres" data-reactid="423">Dødsfallet i Valdres</a></li><li data-reactid="424"><a href="/tag/161bb54a-680b-46ab-b2c8-5552e7659053/valdres" data-reactid="425">Valdres</a></li><li data-reactid="426"><a href="/tag/a0bf6471-d6db-453a-80fe-cf12b92e4eb9/eidsivating-lagmannsrett" data-reactid="427">Eidsivating lagmannsrett</a></li></ul></section><!-- react-empty: 428 --></article><span class="lp_is_end" style="width:1px;height:1px;" data-reactid="429"></span><div id="recirculation" data-engage-entity-id="recirculation-matrix" data-reactid="430"><div class="LazyLoad" data-reactid="431"></div></div><div class="board_ads" data-reactid="432"><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400],[580,500],[1,1]]}]" data-priority="high" data-refresh="false" data-ad-placement="netboard_4" data-reactid="433"></div></div><div id="external-articles" data-reactid="434"><div class="LazyLoad" data-reactid="435"></div></div><div id="coupon-codes" data-reactid="436"><section class="_23z-f" data-reactid="437"><h3 class="H6r3p" data-reactid="438">Rabattkoder</h3><ul data-reactid="439"><li data-reactid="440"><a href="https://www.vg.no/rabattkode/storytel?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="441"><h4 data-reactid="442">Storytel tilbud</h4></a></li><li data-reactid="443"><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="444"><h4 data-reactid="445">Stormberg rabattkoder</h4></a></li><li data-reactid="446"><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="447"><h4 data-reactid="448">Hotels.com rabattkode</h4></a></li><li data-reactid="449"><a href="https://www.vg.no/rabattkode/sportamore?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="450"><h4 data-reactid="451">Sportamore rabattkode</h4></a></li><li data-reactid="452"><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" data-reactid="453"><h4 data-reactid="454">Junkyard rabattkoder</h4></a></li></ul></section></div></main></div><footer role="contentinfo" class="_2Z8Lj" data-reactid="455"><div class="ArGW3" data-reactid="456"><div data-reactid="457"><dl aria-label="Kontakt redaktørene" data-reactid="458"><dt data-reactid="459">Ans. redaktør og adm. direktør</dt><dd data-reactid="460"><a href="mailto:Gard.Steiro@vg.no" data-reactid="461">Gard Steiro</a></dd><dt data-reactid="462">Nyhetsredaktør</dt><dd data-reactid="463"><a href="mailto:Tora.Bakke.Handlykken@vg.no" data-reactid="464">Tora Bakke Håndlykken</a></dd><dt data-reactid="465">Digitalredaktør</dt><dd data-reactid="466"><a href="mailto:Ola.Stenberg@vg.no" data-reactid="467">Ola E. Stenberg</a></dd><dt data-reactid="468">Magasinredaktør</dt><dd data-reactid="469"><a href="mailto:Jane.Throndsen@vg.no" data-reactid="470">Jane Throndsen</a></dd><dt data-reactid="471">Politisk redaktør</dt><dd data-reactid="472"><a href="mailto:Hanne.Skartveit@vg.no" data-reactid="473">Hanne Skartveit</a></dd></dl></div><div data-reactid="474"><dl aria-label="Tips oss" data-reactid="475"><dt data-reactid="476"><span aria-hidden="true" data-reactid="477">Tips oss! </span><!-- react-text: 478 -->SMS / MMS til<!-- /react-text --></dt><dd data-reactid="479"><a href="tel:2200" data-reactid="480">2200</a></dd><dt data-reactid="481">Ring</dt><dd data-reactid="482"><a href="tel:22000000" data-reactid="483">22 00 00 00</a></dd><dt data-reactid="484">E-post til tusentipset</dt><dd data-reactid="485"><a href="mailto:2200@vg.no" data-reactid="486">2200@vg.no</a></dd></dl><p data-reactid="487"><a href="https://www.vg.no/om-vg/kontakt-oss" data-reactid="488">Kontakt VG</a></p><p data-reactid="489"><a href="https://support.pluss.vg.no/hc/no" data-reactid="490">VG+ Support</a></p><p data-reactid="491"><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380" data-reactid="492">Annonseinfo</a></p></div><div data-reactid="493"><p data-reactid="494">VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p></div></div><p class="_1ZAJO" data-reactid="495"><a href="https://www.vg.no/informasjon/copyright/" data-reactid="496">© 2019 VG</a><!-- react-text: 497 --> <!-- /react-text --><span aria-hidden="true" data-reactid="498">|</span><!-- react-text: 499 --> <!-- /react-text --><a href="http://www.vg.no/informasjon/privacy/" data-reactid="500">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div></div></div>
        
    
        <script src="https://vgc.no/hyperion/preload.9de67b92420ba4137bab.js" defer></script>
    
    


        
            <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":3000,"https":{},"serve":["public","build\u002Fclient"],"favicon":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fvg.ico","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":true},"staticServe":{"maxage":86400000}},"stats":"build\u002Fclient\u002Fhyperion-vg-assets\u002Fwebpack-stats.json","applicationName":"VG","head":{"htmlAttributes":{"lang":"no","prefix":"og: http:\u002F\u002Fogp.me\u002Fns#"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0"}],"link":[{"rel":"preconnect","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsmp.vgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fvgc.no"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fvgc.no"},{"rel":"preconnect","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fib.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fcdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Facdn.adnxs.com"},{"rel":"preconnect","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"dns-prefetch","href":"https:\u002F\u002Fsecure.adnxs.com"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fandroid-chrome-192x192.png","sizes":"192x192"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-180x180.png","sizes":"180x180"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-114-precomposed.png","sizes":"114x114"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-72-precomposed.png","sizes":"72x72"},{"rel":"apple-touch-icon-precomposed","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fapple-touch-icon-57-precomposed.png","sizes":"57x57"},{"rel":"manifest","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fmanifest.json"},{"rel":"mask-icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Fsafari-pinned-tab.svg","color":"#dd0000"},{"rel":"icon","href":"\u002F\u002Fvgc.no\u002Fvgnett-prod\u002Fimg\u002Ficons\u002Ffavicon-32x32.png","sizes":"32x32"}],"base":{"href":"ROC_PATH"},"script":[],"style":[]},"ssr":true,"redirectStatusCode":301,"template":{"path":"views","name":"main.html","root":true},"history":{},"configWhitelistProperty":"universal","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer"],"parallel":false}}},"test":{"mock":{"mockedData":false,"mockedUrl":"http:\u002F\u002Flocalhost:8080","dbFilePath":"db.json","port":7555},"integrationtest":{"tests":{"path":"src","pattern":"ci\u002F**\u002F*.spec.js"},"config":{"browsers":["chrome","firefox"],"resultFolder":".\u002Fbuild\u002Ftest_result","useMock":false,"useProxy":false,"useSauce":true,"sauce":{"capabilities":[{"browserName":"internet explorer","platform":"Windows 8.1","version":"11.0","screenResolution":"1600x1200"},{"browserName":"firefox","platform":"Windows 10","version":"55.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"Windows 10","version":"60.0","screenResolution":"1600x1200"},{"browserName":"MicrosoftEdge","platform":"Windows 10","version":"15.15063","screenResolution":"1600x1200"},{"browserName":"safari","platform":"macOS 10.12","version":"11.0","screenResolution":"1600x1200"},{"browserName":"chrome","platform":"macOS 10.12","version":"60.0","screenResolution":"1600x1200"}],"fastFailRegexps":""},"webdriverio":{"baseUrl":"http:\u002F\u002Flocalhost:3000","bail":0,"capabilities":[{"browserName":"chrome"},{"browserName":"firefox"}],"connectionRetryTimeout":90000,"connectionRetryCount":3,"coloredLogs":true,"exclude":[],"framework":"mocha","logLevel":"silent","maxInstances":6,"mochaOpts":{"ui":"bdd","timeout":60000},"plugins":{},"seleniumLogs":".\u002Fbuild\u002Ftest_result","services":["selenium-standalone"],"sync":true,"waitforTimeout":30000}}},"jest":{"junit":{"enabled":false,"path":"reports\u002Fjunit.xml"}}},"ads":{"enabled":true,"astUrl":"https:\u002F\u002Facdn.adnxs.com\u002Fast\u002Fstatic\u002F0.17.1\u002Fast.js","plugin":".\u002Fsrc\u002Fads\u002Fplugin.js"},"repo":{"mono":["themes"],"targets":["cjs","esm"],"input":"src","output":"lib","test":["**\u002F__tests__\u002F**\u002F*.js?(x)","**\u002F(*.)(spec|test).js?(x)"],"npmBinary":"npm","babelPresetEnv":{},"release":{"collectedRelease":"[name:2:a].[hash:6].[date:yyyy-mm-dd]"}}}</script>
            <script>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</script>
            <script>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</script>
            <script>window.__REDIAL_PROPS__ = [null,null,null,null]</script>
        

        <script defer src="https://vgc.no/hyperion/vendor.e184f99efde0d74dc0fc.js"></script>
        <script defer src="https://vgc.no/hyperion/app.a90544df72d9b1418819.js"></script>

        
    </body>
</html>
