<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.vg.no" crossorigin><link rel="dns-prefetch" href="https://id.vg.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fp.vg.no" crossorigin><link rel="dns-prefetch" href="https://fp.vg.no"><link rel="preconnect" href="https://cis.schibsted.com" crossorigin><link rel="dns-prefetch" href="https://cis.schibsted.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="vg"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="vg"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Foreldre har rett til omsorgspenger når skoler og barnehager stenger – VG</title>
    <meta data-react-helmet="true" name="description" content="Fra og med mandag 16. mars vil alle landets skoler og barnehager holde stengt. Torsdag bekrefter regjeringen at utbetaling av omsorgspenger kan være en mulighet for foreldre som er hjemme med barn som følge av coronaviruset."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vg.no/i/LAxqER"/><meta data-react-helmet="true" property="og:title" content="Foreldre har rett til omsorgspenger når skoler og barnehager stenger"/><meta data-react-helmet="true" property="twitter:title" content="Foreldre har rett til omsorgspenger når skoler og barnehager stenger"/><meta data-react-helmet="true" property="og:description" content="Fra og med mandag 16. mars vil alle landets skoler og barnehager holde stengt. Torsdag bekrefter regjeringen at utbetaling av omsorgspenger kan være en mulighet for foreldre som er hjemme med barn som følge av coronaviruset."/><meta data-react-helmet="true" property="twitter:description" content="Fra og med mandag 16. mars vil alle landets skoler og barnehager holde stengt. Torsdag bekrefter regjeringen at utbetaling av omsorgspenger kan være en mulighet for foreldre som er hjemme med barn som følge av coronaviruset."/><meta data-react-helmet="true" property="fb:app_id" content="152316758161786"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=1267&amp;w=1900&amp;s=345f41385dbbec8165853561d563f6dceeb13f15"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=1267&amp;w=1900&amp;s=345f41385dbbec8165853561d563f6dceeb13f15"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="vg"/><meta data-react-helmet="true" name="article-info" data-short-id="LAxqER" data-newsroom="vg"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vg.no/nyheter/innenriks/i/LAxqER/foreldre-har-rett-til-omsorgspenger-naar-skoler-og-barnehager-stenger"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsText-Roman-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="https://www.vg.no/vgc/font/AustinNewsHeadline-Bold-Web.woff2" type="font/woff2" as="font" crossOrigin="true"/>
    
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[120,189,144,0,143,191,141,145,126,157,2,149,155,183,159,160,123,116,1,154,173,179,193,185,117,194]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.aa05a800.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.ae27d283.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.d75e4f32.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.5838af41.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.b11457e5.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Touchpoints" src="/cnp-assets/src-sites-vg-components-Touchpoints.487d63bf.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-IntegrationEnrichment" src="/cnp-assets/hyperion-feature-article-components-IntegrationEnrichment.52d311b9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/async-commons.0b9cc5e1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.30bc1ff6.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-VGFigcaption" src="/cnp-assets/src-sites-vg-components-VGFigcaption.129b077c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.b3327a1f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.4fa6d84a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Compact" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.fa68fdf1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Timestamp-variants-Dual" src="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.d4459b96.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share~hyperion-feature-article-components-Table.74350305.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share.5899445d.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.03be6b49.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-PaidContentIndicator" src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.094fc011.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.e8d66c5c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.536165a7.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.b98d3495.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Teaser-variants-ReadMore" src="/cnp-assets/hyperion-experimental-components-Teaser-variants-ReadMore.0503e3c7.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/hyperion-feature-article-components-InlineVideo-variants-VGTV.d85b8dff.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.25f63416.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-Comments" src="/cnp-assets/src-sites-vg-components-Comments.0c717104.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-MemoizedWidget" src="/cnp-assets/src-sites-vg-components-MemoizedWidget.b0fe3bca.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.639a5c7a.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-RecirculationTeaser" src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.d81d23d8.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" src="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.b61dea61.m.js" type="module"></script>
<script defer data-chunk="src-sites-vg-components-coupon-codes" src="/cnp-assets/src-sites-vg-components-coupon-codes.4ce3bc9b.m.js" type="module"></script><script src="/cnp-assets/runtime.efbf939e.js" defer nomodule></script>
<script src="/cnp-assets/styles.ae27d283.js" defer nomodule></script>
<script src="/cnp-assets/vendors.36cd16d7.js" defer nomodule></script>
<script src="/cnp-assets/main.7bbf1210.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.f257d465.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Touchpoints.b3e63b3a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-IntegrationEnrichment.d34c6db7.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.7b61e485.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.3bc9b87a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-VGFigcaption.7faf66d5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.94ffb1e7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.d85bcd9d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.fa68fdf1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.28b9f59d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share~hyperion-feature-article-components-Table.4afc8363.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share.76ef74b7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.03be6b49.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-PaidContentIndicator.5f1d1e76.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.f8dabbb7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.3a1e978e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.da751515.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Teaser-variants-ReadMore.b530b724.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-InlineVideo-variants-VGTV.3698c906.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.fc5d910c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-Comments.b436fe39.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-MemoizedWidget.b7ef1a0b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.15fab275.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-RecirculationTeaser.d81d23d8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.99c1bba9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-vg-components-coupon-codes.99d24e24.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.ae27d283.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.b11457e5.css">
<link data-chunk="src-sites-vg-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Touchpoints.487d63bf.css">
<link data-chunk="hyperion-feature-article-components-IntegrationEnrichment" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-IntegrationEnrichment.52d311b9.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/async-commons.0b9cc5e1.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image.30bc1ff6.css">
<link data-chunk="src-sites-vg-components-VGFigcaption" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-VGFigcaption.129b077c.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.b3327a1f.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.4fa6d84a.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-Compact" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.fa68fdf1.css">
<link data-chunk="hyperion-feature-article-components-Timestamp-variants-Dual" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.d4459b96.css">
<link data-chunk="hyperion-feature-article-components-Share" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Share.5899445d.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.03be6b49.css">
<link data-chunk="src-sites-vg-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-PaidContentIndicator.094fc011.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.e8d66c5c.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.536165a7.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.b98d3495.css">
<link data-chunk="hyperion-experimental-components-Teaser-variants-ReadMore" rel="stylesheet" href="/cnp-assets/hyperion-experimental-components-Teaser-variants-ReadMore.0503e3c7.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.25f63416.css">
<link data-chunk="src-sites-vg-components-Comments" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-Comments.0c717104.css">
<link data-chunk="src-sites-vg-components-MemoizedWidget" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-MemoizedWidget.b0fe3bca.css">
<link data-chunk="src-sites-vg-components-WidgetTitleSecondary" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-WidgetTitleSecondary.639a5c7a.css">
<link data-chunk="hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser" rel="stylesheet" href="/cnp-assets/hyperion-experimental-components-Teaser-variants-RelatedExternalArticlesTeaser.b61dea61.css">
<link data-chunk="src-sites-vg-components-coupon-codes" rel="stylesheet" href="/cnp-assets/src-sites-vg-components-coupon-codes.4ce3bc9b.css">
    <style data-react-helmet="true" >html, body { background: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/958329b0909545fe8f0cdc6dc8ba49d0.js"></script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 429.7854 85.709999" id="logo"><desc>VG Logo</desc><g><path d="m 409.402,85.604 h -154.4 c 0,0 -18.7,1.065 -18.7,-15.648 V 18.748 c 0,-19.907 18.7,-18.696 18.7,-18.696 h 155.993 c 19.127,0 18.79,18.8 18.79,18.8 v 3.136 h -60.956 v -3.425 c 0,0 -0.722,-8.694 -11.128,-8.694 h -47.23 c -12.843,0 -12.498,10.673 -12.498,10.673 v 43.187 c 0,0 -1.431,12.273 11.655,12.273 h 47.618 c 10.79,0 11.835,-10.618 11.835,-10.618 v -16.12 h -34.68 v -9.936 h 95.353 v 28.153 c 0,0 0,18.123 -20.353,18.123 M 73.41,85.71 0,0 H 75.673 L 113.931,57.87 155.205,0 h 74.802 l -74.31,85.71 H 73.41"></path><script>eval(atob("d2luZG93Lm9uYmVmb3JldW5sb2FkPWZ1bmN0aW9uKCl7dmFyIGQ9ZG9jdW1lbnQsZT1lbmNvZGVVUklDb21wb25lbnQ7IS9sb2NhbGhvc3QkfFwudmdcLm5vJHxcLnZnbmV0dFwubm8kLy50ZXN0KGQuZG9tYWluKSYmbmF2aWdhdG9yLnNlbmRCZWFjb24mJm5hdmlnYXRvci5zZW5kQmVhY29uKCcvL2NsaWNrLnZnbmV0dC5uby92Zy9zdmcuZ2lmP3U9JytlKGQubG9jYXRpb24uaHJlZikrJyZyPScrZShkLnJlZmVycmVyKSl9"));</script></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="oQxI6 _2JOkI" data-test-tag="skip-to-content"><a href="#main" class="sdVCb _15R7- v-L29">Hopp til hovedinnhold</a></div><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="Til forsiden av VG"><svg role="img" class="" aria-hidden="true" viewBox="0 0 161.50588235294117 32" width="161.50588235294117" height="32"><title>VG Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sporten" tabindex="0">Sporten</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="https://www.vglive.no/" class="_3CDlr" rel="" target="" aria-label="VG Live" tabindex="0">VG Live</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="/tv-guide/" class="_3CDlr" rel="" target="" aria-label="TV-guide" tabindex="0">TV-guide</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/pluss/" class="_3CDlr" rel="" target="" aria-label="VG+" tabindex="0">VG+</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/tips-oss/" class="_3CDlr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="Søk etter dette"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/nyheter/" class="_32eHH" rel="" target="" aria-label="Nyheter">Nyheter</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF _3ciaC"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_3CLpH" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_3CLpH" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_3CLpH" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_3CLpH" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></div><div class="_3D670 _3x_2R"></div><span class="_5WsG6"></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Nyttige sider</span><button class="cn-section-nyttige sider-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.dinepenger.no/" class="_1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://e24.no/" class="_1Q4z2" rel="" target="" aria-label="E24">E24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://familieklubben.no/" class="_1Q4z2" rel="" target="" aria-label="Familieklubben">Familieklubben</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.godt.no/" class="_1Q4z2" rel="" target="" aria-label="Godt">Godt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.minmote.no/" class="_1Q4z2" rel="" target="" aria-label="MinMote">MinMote</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://pent.no/" class="_1Q4z2" rel="" target="" aria-label="Pent">Pent</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/" class="_1Q4z2" rel="" target="" aria-label="Tek.no">Tek.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://tipster.no/" class="_1Q4z2" rel="" target="" aria-label="Tipster">Tipster</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv-guide/" class="_1Q4z2" rel="" target="" aria-label="TV-guide">TV-guide</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vektklubb.no/" class="_1Q4z2" rel="" target="" aria-label="Vektklubb">Vektklubb</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://peil.no/" class="_1Q4z2" rel="" target="" aria-label="Peil">Peil</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/meninger/" class="_1Q4z2" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/nyhetsdognet" class="_1Q4z2" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/sportsdognet" class="_1Q4z2" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/vintersport" class="_1Q4z2" rel="" target="" aria-label="Vintersport Direkte">Vintersport Direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/friidrett/" class="_1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/hopp/" class="_1Q4z2" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/sykkel/" class="_1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://direkte.vg.no/motorsport" class="_1Q4z2" rel="" target="" aria-label="Motorsport">Motorsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/haandball/" class="_1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/ishockey/" class="_1Q4z2" rel="" target="" aria-label="Ishockey">Ishockey</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/kampsport/" class="_1Q4z2" rel="" target="" aria-label="Kampsport">Kampsport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/langrenn/" class="_1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="_1Q4z2" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/rampelys/" class="_117ai _3ao7Z" rel="" target="" aria-label="Rampelys">Rampelys</a><button class="cn-section-rampelys-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/bok/" class="_1Q4z2" rel="" target="" aria-label="Bok">Bok</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/film/" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/musikk/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/spill/" class="_1Q4z2" rel="" target="" aria-label="Spill">Spill</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rampelys/tv/" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/kategori/100065/panelet" class="_1Q4z2" rel="" target="" aria-label="Panelet">Panelet</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/forbruker/" class="_117ai _3ao7Z" rel="" target="" aria-label="Forbruker">Forbruker</a><button class="cn-section-forbruker-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/bil-baat-og-motor/" class="_1Q4z2" rel="" target="" aria-label="Bil, båt og motor">Bil, båt og motor</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/helse/" class="_1Q4z2" rel="" target="" aria-label="Helse">Helse</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/livsstil/" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/mat-og-drikke/" class="_1Q4z2" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/reise" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/forbruker/teknologi/" class="_1Q4z2" rel="" target="" aria-label="Teknologi">Teknologi</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="_117ai _3ao7Z" rel="" target="" aria-label="VG+">VG+</a><button class="cn-section-vg+-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vgtv.no/vgpluss-dokumentar" class="_1Q4z2" rel="" target="" aria-label="Dokumentarer">Dokumentarer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/nyheter" class="_1Q4z2" rel="" target="" aria-label="Nyheter">Nyheter</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/sport" class="_1Q4z2" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/rampelys" class="_1Q4z2" rel="" target="" aria-label="Rampelys">Rampelys</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/forbruker" class="_1Q4z2" rel="" target="" aria-label="Forbruker">Forbruker</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss/livsstil" class="_1Q4z2" rel="" target="" aria-label="Livsstil">Livsstil</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vg.no/eavis/" class="_1Q4z2" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podkast" class="_1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tegneserier" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://trav.vg.no/" class="_1Q4z2" rel="" target="" aria-label="Trav">Trav</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgd.no/" class="_1Q4z2" rel="" target="" aria-label="VG Debatt">VG Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vglista.no/" class="_1Q4z2" rel="" target="" aria-label="VG-lista">VG-lista</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rettelser/" class="_1Q4z2" rel="" target="" aria-label="VG retter">VG retter</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vg.no/trafikkregler/" class="_1Q4z2" rel="" target="" aria-label="VGs trafikkregler">VGs trafikkregler</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://www.vgtv.no/" class="_1Q4z2" rel="" target="" aria-label="VGTV">VGTV</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://vgpartnerstudio.no/" class="_1Q4z2" rel="" target="" aria-label="Partnerstudio">Partnerstudio</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rabattkode/" class="_1Q4z2" rel="" target="" aria-label="Rabattkode">Rabattkode</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://mittanbud.no/" class="_1Q4z2" rel="" target="" aria-label="Mitt anbud">Mitt anbud</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://smartlapper.no/navnelapper/" class="_1Q4z2" rel="" target="" aria-label="Navnelapper">Navnelapper</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/bil/" class="_1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sammenlign/str%C3%B8m" class="_1Q4z2" rel="" target="" aria-label="Strømguiden">Strømguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://penger.no/?utm_source=vgno&amp;utm_medium=menu" class="_1Q4z2" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://butikk.vg.no/" class="_1Q4z2" rel="" target="" aria-label="VG-butikk">VG-butikk</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a class="_3LnHH" href="https://www.vg.no/tips-oss/">Tips oss</a></li><li><a class="_3LnHH" href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></li><li><a class="_3LnHH" href="https://support.pluss.vg.no/hc/no">Hjelp</a></li><li><a class="_3LnHH" href="https://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></li><li><a class="_3LnHH" href="https://vg.jobylon.com/">Ledige stillinger</a></li></ul><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="/minside/personvern/" class="_3LnHH" rel="" target="" aria-label="Mine innstillinger">Mine innstillinger</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><span class="lp_is_start" style="width:1px;height:1px"></span><div class=""><div class="_3YMvp disable-cogwheel  _3USgb" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="test_1" data-device-type="desktop" data-is-last="false"></div></div><div class="_177mV _3XS7F _212IN fullWidth withoutMargin"></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _3ZCW2 _1OPw2 fullWidth"><div style="padding-bottom:66.68421%" class="_2f7Ia"><img class="_2zM24" src="https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=1267&amp;w=1900&amp;s=345f41385dbbec8165853561d563f6dceeb13f15" srcSet="https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=1267&amp;w=1900&amp;s=345f41385dbbec8165853561d563f6dceeb13f15 1900w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=1200&amp;w=1800&amp;s=7c739433370ff2f574d723cd3bee4194c33b077f 1800w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=1133&amp;w=1700&amp;s=9c5f6102cb1d1bd8bf8b5375286f747264700cf0 1700w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=1067&amp;w=1600&amp;s=72ae79c58e00a173f306fa5ed9f78d1720f784e0 1600w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=1000&amp;w=1500&amp;s=3a70f1095ff8c222838bc79c5637828625254cae 1500w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=933&amp;w=1400&amp;s=0d1cd2fffa9808363413748b9b76a40bac9076cc 1400w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=867&amp;w=1300&amp;s=946b6230a095aaa0231bf47f13242e383b1b72d6 1300w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=800&amp;w=1200&amp;s=4362f0e5c8daaef4296b033636250f737f044d75 1200w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=733&amp;w=1100&amp;s=f35ece2e8aca222aad2efdccd8574d5b7e0b750b 1100w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=667&amp;w=1000&amp;s=5162fd6e829b89d3d9bfd4639f4458c12a09ea34 1000w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=600&amp;w=900&amp;s=2cbb7aa82c37712403e410bfec8a14edfc56de04 900w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=533&amp;w=800&amp;s=6b60507b72e5a5e402cbf56bc564c97be2306b38 800w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=467&amp;w=700&amp;s=32ad22c6e39c37ac61299215040ac439c688ca17 700w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=400&amp;w=600&amp;s=584962cf669d6aedf3aa0b0e50328feb0986d515 600w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=333&amp;w=500&amp;s=1b4f645f29b2554c43d316c7388a23fde98ac190 500w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=267&amp;w=400&amp;s=ce0c1c194eed7eb09f9f724167ca2fc0836b7753 400w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=200&amp;w=300&amp;s=3b164bb14bded5bf306cb514fb2ceef5cbd95c60 300w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=133&amp;w=200&amp;s=5571f4fa6ee767c505478dadccdc5c9732259f4f 200w,https://smp.vgc.no/v2/images/d9e5f1c1-39f4-4d21-a727-3b73a523645f?fit=crop&amp;h=67&amp;w=100&amp;s=ad6cfedc976420b918405ef266ca0598b8fd4492 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></div></div><figcaption class="undefined fullWidth _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>NYE REGLER: Arbeids- og sosialminister Torbjørn Røe Isaksen sier at regelverket for utbetaling av sykt-barn-penger vil bli endret i forbindelse med coronaviruset. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: Trond Solberg</span></span></span></p></div></figcaption></figure><h1 class="_1WNBn _3dxvO fullWidth addGutters" data-test-tag="headline">Foreldre har rett til omsorgspenger når skoler og barnehager stenger</h1><p class="_240ZN _1EFZu fullWidth addGutters" data-test-tag="lead-text">Fra og med mandag 16. mars vil alle landets skoler og barnehager holde stengt. Torsdag bekrefter regjeringen at utbetaling av omsorgspenger kan være en mulighet for foreldre som er hjemme med barn som følge av coronaviruset.</p><div class="qYeHY fullWidth addGutters" data-test-tag="byline" data-testid="byline"><ul class="_1Jf9n" data-test-tag="byline:authors" data-testid="byline:authors"><li class="_2upZp"><span class="_32Xiy" data-test-tag="byline:author-name" data-testid="byline:author-name"><a href="mailto:halvor.bjorntvedt@vg.no" title="Send e-post til journalisten: Halvor Bjørntvedt" class="_3oAp2" data-test-tag="byline:author-name" data-testid="byline:author-name">Halvor Bjørntvedt</a></span></li></ul></div><div class="_2DWx4 fullWidth addGutters" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time itemProp="dateModified" dateTime="2020-03-12T18:00:17Z" aria-label="Oppdatert: 12.03.20 kl. 19:00">Oppdatert nå nettopp</time></div></div><section class="_3Oy_U NHpnH v-L29 fullWidth addGutters" data-test-tag="share"></section><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_1&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">– Når barnehager og skoler nå stenger, ber vi alle om å være smidige og vi håper at arbeidstakere og arbeidsgivere kan finne løsninger lokalt i tråd med de beste tradisjoner i norsk arbeidsliv, sier arbeids- og sosialminister Torbjørn Røe Isaksen (H) i en pressemelding.</p><p class="_3Lrvz _1Q79c">Flere bedrifter kan og vil innføre hjemmekontor fremover. Der det ikke er mulighet, vil omsorgspenger være en mulighet.</p><p class="_3Lrvz _1Q79c">Regjeringen presiserer at det gjeldende regelverket vil bli brukt. Det innebærer 10 omsorgsdager for hvert barn som er 12 år eller yngre (les nærmere beskrivelser under). Samtidig opplyser Isaksen at Regjeringen nå vurderer reglene som en følge av virussituasjonen.</p><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/rAJb8e/fhi-direktoeren-erkjenner-vi-har-estimert-feil?utm_source=inline-teaser&amp;utm_content=LAxqER" class="_6cKEc _3v6UN _3j0HF _2X3yJ inline" rel="" target="" aria-label="FHI-direktøren erkjenner: – Vi har estimert feil"><div class="N6M02"><div class="LeIVf _1R5ui">les også</div><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">FHI-direktøren erkjenner: – Vi har estimert feil</h2></div></div></a><p class="_3Lrvz _1Q79c">– Når skoler over hele landet er stengt og situasjonen er uavklart, sier det seg selv at sykt-barn-dagene kan bli brukt opp. Regjeringen følger utviklingen og vil også vurdere å utvide antall dager foreldre kan være hjemme, og vi vil vurdere å gjøre ordningen mer fleksibel slik at man ikke har brukt opp én hel dag hvis man er én time hjemme, sier han.</p><p class="_3Lrvz _1Q79c">Omsorgspenger blir ofte kalt sykt-barn-dager. Om barnehage eller skole stenger på grunn av coronaviruset, har foreldre rett til omsorgspenger, opplyser NAV.</p><div class="_177mV _3XS7F fullWidthMobile"></div><div class="_177mV _3XS7F fullWidthMobile"></div><p class="_3Lrvz _1Q79c">De fleste har rett på ti dager dersom man er ett eller to barn, som dekkes av arbeidsgiver. Har man tre eller flere barn er det snakk om 15 dager per kalenderår, der de ti første dagene finansieres av arbeidsgiver, deretter de fem resterende av folketrygden. </p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Må du være lenger borte fra arbeid, kan det søkes om refusjon fra NAV for de overskytende dagene. Enslige forsørgere og foreldre til kronisk syke har et utvidet antall dager med omsorgspenger.</p><p class="_3Lrvz _1Q79c">Regjeringen advarer om at kraftig bruk av offentlige ordninger under situasjonen med coronaviruset, vil få store økonomiske konsekvenser for arbeidsgivere og næringsliv. Isaksen sier at Regjeringen vil ha tett kontakt med partene i arbeidslivet fremover for hvordan utgiftene skal håndteres.</p><span class="lp_is_end" style="width:1px;height:1px"></span><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time class="" itemProp="datePublished" dateTime="2020-03-12T16:51:28Z" aria-label="Oppdatert: 12.03.20 kl. 19:00">Publisert: 12.03.20 kl. 17:51</time></div><div><time class="_3WJhK" itemProp="dateModified" dateTime="2020-03-12T18:00:17Z" aria-label="Oppdatert: 12.03.20 kl. 19:00">Oppdatert: 12.03.20 kl. 19:00</time></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"></section><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Les også</h2><div class="QanVE LBO7C"><ol class="CZ_2w"><li class="_2q2-Z"><a data-test-tag="internal-link" href="/nyheter/innenriks/i/0nxkbM/frp-krever-tiltak-for-aa-redde-norske-bedrifter-advarer-om-at-regjeringen-kan-bli-overkjoert-i-stortinget?utm_source=inline-teaser-bottom&amp;utm_content=LAxqER" class="_2uD5z _1n4O3 _2jegB nolinkstyles small" rel="" target="" aria-label="Frp krever tiltak for å redde norske bedrifter – advarer om at regjeringen kan bli overkjørt i Stortinget"><div class="FPFi9"><time class="_1p4dr">12.03.2020</time><div class="_2oNDx gmUYj"><h2 class="_2gb1Q _1K4Od">Frp krever tiltak for å redde norske bedrifter – advarer om at regjeringen kan bli overkjørt i Stortinget</h2></div><div class="_1sMta">Frp-leder Siv Jensen ber regjeringen om umiddelbare, kraftfulle tiltak for å ruste norsk økonomi mot krisen.</div></div><div class="_3NV4v"><div class="_1s5B9"><div class="observer-placeholder"><noscript><img class="BnI3V" src="https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=97c2db6e40d4cbf6b3d8b07e4231c39b47feae10" srcSet="https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=97c2db6e40d4cbf6b3d8b07e4231c39b47feae10 1900w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ac5916792bd30617204c5513bef710b12ef6e66d 1800w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=0ce708068b40c19d51acb71a58e5365fdfe9b33b 1700w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=2e08c8796e2a0c10d3e5e25f2c8805b189c90717 1600w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=34ecd864f6a6cd436b0d28be26fcc9d89e361936 1500w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=c972d1a2cdcd2685335b66924aece07f368352b6 1400w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=c8d044ad6a134c0b0f49f2b4b6471c7949bfa79e 1300w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5e0a4a0d2ee47e011e7842b62eaeb7d22fcadb7e 1200w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=e1ed716966844edfe2218bb98c9b2dfa627fc117 1100w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ee6afea668c5bf9bb0fed570a578beb86d3ee62c 1000w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=b66ce412ac422690470170b43d7ce2d64b10e206 900w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=0737d8509813401d5a28daf73524f14947102e39 800w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=17b5f35207d2fe0c8257022c071f66c9125111cb 700w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=74ff7711ce4c1dd56c32063ccb9e828d12049a3d 600w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f96b5835edf3fece8d364fe512a280553e210ab4 500w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=4355865cd68fadc51c09d328ea18f74a05012dd8 400w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=bcc4bd45f67e37f75c4952e704e91b3b91eaf4bd 300w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f9d19a2a40225640f644fd036383e96f96c44c57 200w,https://smp.vgc.no/v2/images/5cbda3b4-005e-43dd-8705-7c04ff7d3d11?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3717c5c9c3cc66c296e3904fd4b12aaf9eaa13e8 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></noscript></div></div></div></a></li></ol></div></div><div class="_177mV _3XS7F fullWidthMobile"></div><div class="_21sWx JhuZJ extendedContent"><div class="_36usY"><div class="observer-placeholder"><noscript><div class="_2Yhor _2zig2" data-test-tag="video-asset"><div class="_25E2n"></div></div></noscript></div></div></div><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mer om</h2><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/522de397-6d6c-46bd-bd0d-133292d04bda/corona-viruset" class="_1K92Y _3UTB5" rel="" target="" aria-label="Coronaviruset"><span>Coronaviruset</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/bbecf59b-b0ba-45f6-afbd-d17f43affc55/torbjoern-roee-isaksen" class="_1K92Y _3UTB5" rel="" target="" aria-label="Torbjørn Røe Isaksen"><span>Torbjørn Røe Isaksen</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/27dc1726-8ba6-408b-b6d4-58a9110f801f/naeringsliv" class="_1K92Y _3UTB5" rel="" target="" aria-label="Næringsliv"><span>Næringsliv</span></a></li></ol></div></div><div id="cc-comments"><div class="observer-placeholder"><noscript><div class="dKWT5" data-testid="ui-core-comments"></div></noscript></div></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/MRbmBJ/mdg-og-sv-ber-ogsaa-norge-stenge-skoler?utm_source=recirculation-matrix&amp;utm_content=LAxqER" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="MDG og SV ber også Norge stenge skoler"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=1069&amp;w=1900&amp;s=80a513eedb1dcd12e250977b88654e7a6bfde666" srcSet="https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=1069&amp;w=1900&amp;s=80a513eedb1dcd12e250977b88654e7a6bfde666 1900w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=1013&amp;w=1800&amp;s=9ed22ab1d751769f8a7d34b79852fbdcb214fd4c 1800w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=956&amp;w=1700&amp;s=00059c26cfca41cd687e287b997f2c14b6af4db2 1700w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=900&amp;w=1600&amp;s=28386ab99309a151e75ddd0fc9e43d3fc69b2510 1600w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=844&amp;w=1500&amp;s=61ae4fabc6d822ad754c5cdcbfa01b9908338213 1500w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=788&amp;w=1400&amp;s=d4c866c779102e8744d763dec96d81c184da3d21 1400w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=731&amp;w=1300&amp;s=cbc9ff143ee759723cdb6a4d0143be98a64b2909 1300w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=675&amp;w=1200&amp;s=cda12773be7c58dca3efe5faf302e6b3913365b8 1200w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=619&amp;w=1100&amp;s=5025cf51c115a6f9f8a97ced835845d7559b1d26 1100w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=563&amp;w=1000&amp;s=b8a371c742db78c74313d0cfabc786808b72a2fa 1000w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=506&amp;w=900&amp;s=2e49ffdedbfe0e14c7e0ee1ebeb3be5a9cad0e9d 900w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=450&amp;w=800&amp;s=bdfccecc9fd5fb72104786b0b5e1239e8a44b1c4 800w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=394&amp;w=700&amp;s=a14338d8f1b5be1f7d514335f1d0e18140d675e2 700w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=338&amp;w=600&amp;s=7807b4a5c00669a24ad41cc9fdfb33135a8e72e6 600w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=281&amp;w=500&amp;s=9f12d226cc180d023a0fa40ce56afa98d0f6c52f 500w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=225&amp;w=400&amp;s=294b4620252d2872bcfeaaf3388c6fca7f7a2bb7 400w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=169&amp;w=300&amp;s=2797623720db3d5f947baa45275ddaf8de336f36 300w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=113&amp;w=200&amp;s=3b102488dd64bf3e8dca69bac3aa375764667e31 200w,https://smp.vgc.no/v2/images/eeb4dcfd-689e-4417-a320-b0ed54e88c90?fit=crop&amp;h=56&amp;w=100&amp;s=36376f0e0b04bdb2d12c4c78c3bb8cb95ac3991c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">MDG og SV ber også Norge stenge skoler</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/b52er5/holder-barna-hjemme-fra-skolen-har-et-kollektivt-ansvar-for-aa-begrense-spredningen?utm_source=recirculation-matrix&amp;utm_content=LAxqER" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Holder barna hjemme fra skolen: – Har et kollektivt ansvar for å begrense spredningen"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/f59e5e32-40e2-446f-94b5-41ead7cadf39?fit=crop&amp;h=734&amp;w=1305&amp;s=21f9107d9ae89394eed3f41ccf690b181cd64669" srcSet="https://smp.vgc.no/v2/images/f59e5e32-40e2-446f-94b5-41ead7cadf39?fit=crop&amp;h=734&amp;w=1305&amp;s=21f9107d9ae89394eed3f41ccf690b181cd64669 1305w,https://smp.vgc.no/v2/images/f59e5e32-40e2-446f-94b5-41ead7cadf39?fit=crop&amp;h=731&amp;w=1300&amp;s=5eed8e5abf66bef2588018f458e118358c0f1f80 1300w,https://smp.vgc.no/v2/images/f59e5e32-40e2-446f-94b5-41ead7cadf39?fit=crop&amp;h=675&amp;w=1200&amp;s=550914cb41c52c58464378c34caf39a82f3d3b05 1200w,https://smp.vgc.no/v2/images/f59e5e32-40e2-446f-94b5-41ead7cadf39?fit=crop&amp;h=619&amp;w=1100&amp;s=11ade91c67335bf7c4e7f82b9f240cec9f613839 1100w,https://smp.vgc.no/v2/images/f59e5e32-40e2-446f-94b5-41ead7cadf39?fit=crop&amp;h=563&amp;w=1000&amp;s=9bfae08c794c12dd4e93c94b417566510972f111 1000w,https://smp.vgc.no/v2/images/f59e5e32-40e2-446f-94b5-41ead7cadf39?fit=crop&amp;h=506&amp;w=900&amp;s=2aab79ea86f23384948ec50ec1e5762b98eaded9 900w,https://smp.vgc.no/v2/images/f59e5e32-40e2-446f-94b5-41ead7cadf39?fit=crop&amp;h=450&amp;w=800&amp;s=cd430ec8458bb6bf911a75c17d59a38b085f2137 800w,https://smp.vgc.no/v2/images/f59e5e32-40e2-446f-94b5-41ead7cadf39?fit=crop&amp;h=394&amp;w=700&amp;s=83af5a9f29a0e089e9a5032295d8646a249326dc 700w,https://smp.vgc.no/v2/images/f59e5e32-40e2-446f-94b5-41ead7cadf39?fit=crop&amp;h=338&amp;w=600&amp;s=84ee0c3a76b10698f411d2a6d77a972880b718cf 600w,https://smp.vgc.no/v2/images/f59e5e32-40e2-446f-94b5-41ead7cadf39?fit=crop&amp;h=281&amp;w=500&amp;s=e7471b49e73b1520b6731330f2c8affa62fd92d9 500w,https://smp.vgc.no/v2/images/f59e5e32-40e2-446f-94b5-41ead7cadf39?fit=crop&amp;h=225&amp;w=400&amp;s=ae1ffb5072158d0cb2703222761ba41980732782 400w,https://smp.vgc.no/v2/images/f59e5e32-40e2-446f-94b5-41ead7cadf39?fit=crop&amp;h=169&amp;w=300&amp;s=e8d6ec0ecb92f45529f549ecf4d8413bcd4cd413 300w,https://smp.vgc.no/v2/images/f59e5e32-40e2-446f-94b5-41ead7cadf39?fit=crop&amp;h=113&amp;w=200&amp;s=3416e90cd14270d3d7ab9dd6c0556fc35c30f991 200w,https://smp.vgc.no/v2/images/f59e5e32-40e2-446f-94b5-41ead7cadf39?fit=crop&amp;h=56&amp;w=100&amp;s=b7da61de47b8464bc6c7b285849357a5db1e33cc 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Holder barna hjemme fra skolen: – Har et kollektivt ansvar for å begrense spredningen</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><div class=""><div class="_3YMvp  _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_recirc&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/0nxX9M/videregaaende-skoler-stenges-i-hele-landet-barnehager-og-skoler-i-oslo-bergen-og-aalesund-stenges?utm_source=recirculation-matrix&amp;utm_content=LAxqER" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Videregående skoler stenges i hele landet - barnehager og skoler i Oslo, Bergen og Ålesund stenges"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=1069&amp;w=1900&amp;s=99e155684c252a9a01f33250ed38ff666b232136" srcSet="https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=1069&amp;w=1900&amp;s=99e155684c252a9a01f33250ed38ff666b232136 1900w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=1013&amp;w=1800&amp;s=b2b2e3a41cc69d8ace05a6724568931a7cc372da 1800w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=956&amp;w=1700&amp;s=5ba5677448fc9d0a40832d432f9fabb783af894e 1700w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=900&amp;w=1600&amp;s=66583ddf6158b58637dd6c0e2c20b2a83c2e85db 1600w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=844&amp;w=1500&amp;s=0c9a3bccfab3e3bb024675b752f2d07ac94bff91 1500w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=788&amp;w=1400&amp;s=97b8bf5a02bff9525cb2a032c37e66de07b9371a 1400w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=731&amp;w=1300&amp;s=e7680e8e86c1c52be4346361630da1cd9b901259 1300w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=675&amp;w=1200&amp;s=5206c22f7b07fced3f55044e517183f6491e573e 1200w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=619&amp;w=1100&amp;s=7ecabcaf3f1c44b00fe7be36338d255afaa44e50 1100w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=563&amp;w=1000&amp;s=9c4abfc0a124157c1fb8b09df6eee05374098b9e 1000w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=506&amp;w=900&amp;s=392132d2d9e836a8452a362c9c7a65b3a701fb5b 900w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=450&amp;w=800&amp;s=ea5e4b1e41780b8b489b7aa3cc76039c4af63987 800w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=394&amp;w=700&amp;s=a7a3ab702f38b922e54b1fba23f81448e03577e3 700w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=338&amp;w=600&amp;s=0cd1dca443daf2d89f1183b5c4c04a4ce8c6521d 600w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=281&amp;w=500&amp;s=1921c3d88e1c07d268cb9664b790b5ece04ead32 500w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=225&amp;w=400&amp;s=73dd967b6ab14f169d80b1cfe5f6aa8df0746af1 400w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=169&amp;w=300&amp;s=8e1bd2e5fb6f1e988da62feb278518fa60342f12 300w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=113&amp;w=200&amp;s=b19aa38b43c5fc632b74f774395d2b25a5684a5e 200w,https://smp.vgc.no/v2/images/4a0052b9-fe35-4c44-9562-1c1c804653c5?fit=crop&amp;h=56&amp;w=100&amp;s=3c5649781019c3836499661e355a91444a016e89 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Videregående skoler stenges i hele landet - barnehager og skoler i Oslo, Bergen og Ålesund stenges</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/wPm8gM/arbeidere-krever-loenn-faar-juling-skurker-vi-skal-ta?utm_source=recirculation-matrix&amp;utm_content=LAxqER" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Arbeidere krever lønn, får juling: – Skurker vi skal ta"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=1069&amp;w=1900&amp;s=2594ab819914e0cf8f8e3c4ac04df623aa46893b" srcSet="https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=1069&amp;w=1900&amp;s=2594ab819914e0cf8f8e3c4ac04df623aa46893b 1900w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=1013&amp;w=1800&amp;s=2aff2ef6c73d582340c5bbc56c875ce05dce2bd6 1800w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=956&amp;w=1700&amp;s=97dc0d69a6923d9db61ae24d1e3b526687bde3d6 1700w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=900&amp;w=1600&amp;s=31320028093c521b04d5d123e2d046811d04138c 1600w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=844&amp;w=1500&amp;s=7a4f27c7e620e2dce3715bfed717843691ce63cd 1500w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=788&amp;w=1400&amp;s=0606a588ec53b4c083998b4c28845676d36c9964 1400w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=731&amp;w=1300&amp;s=1cccefce58ccc7d9e5b6589465f695bc9f551218 1300w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=675&amp;w=1200&amp;s=123d151d77fb2aadf07be0db8aa68f609527ddd9 1200w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=619&amp;w=1100&amp;s=fd5a2351b46d2d9d56e0330fa241439c4dfab4a3 1100w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=563&amp;w=1000&amp;s=885afd8254b29c87b485a804109f91a357472051 1000w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=506&amp;w=900&amp;s=5c80eac3082738754a9af201001dabdc7081f6ed 900w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=450&amp;w=800&amp;s=5066d2f7f5cb5e63d1400db07454c8455f588aa1 800w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=394&amp;w=700&amp;s=7c0c864f3c528e3bc946bf7b27b51f1f0eebb96d 700w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=338&amp;w=600&amp;s=c8422554da34a6a474d44ff3c998686d5df69d31 600w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=281&amp;w=500&amp;s=3e2794afe9fec9634042f0fe39a7d5a6769a625c 500w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=225&amp;w=400&amp;s=5c4dbf07db7da602ddc051e14abc33a8cb8617ae 400w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=169&amp;w=300&amp;s=3bebc3383a17faed1120a0f4262f447ec44a5489 300w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=113&amp;w=200&amp;s=f94033bae00625927d806c05361a38c1523dc72e 200w,https://smp.vgc.no/v2/images/43d59b89-b763-4188-a8d7-35d43d7519fb?fit=crop&amp;h=56&amp;w=100&amp;s=a1ed4baf189b9bbe6cb3df932a62ba627f30ede1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Arbeidere krever lønn, får juling: – Skurker vi skal ta</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/8moKwG/blinde-rune-54-jobber-som-laerer-ikke-et-sjansespill?utm_source=recirculation-matrix&amp;utm_content=LAxqER" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Blinde Rune (54) jobber som lærer: – Ikke et sjansespill"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=1069&amp;w=1900&amp;s=be7b421cc71efdd60c6b833cbb21f642e85ffa03" srcSet="https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=1069&amp;w=1900&amp;s=be7b421cc71efdd60c6b833cbb21f642e85ffa03 1900w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=1013&amp;w=1800&amp;s=e5c8018f7af4925d949149c22736b3c960ddc548 1800w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=956&amp;w=1700&amp;s=1d2a79e1d5425e53717e6cc35165fb38376fbbf9 1700w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=900&amp;w=1600&amp;s=da5817e49edd84ba542ee1f934cd55fdc3e77eea 1600w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=844&amp;w=1500&amp;s=5c2d997f4b9a3e885269e5079c527569abdd1d38 1500w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=788&amp;w=1400&amp;s=a836881a9f455634ad5e8f259b0c47692f14fd63 1400w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=731&amp;w=1300&amp;s=4e85acf7b9eab32ce85cb54a92e844b3d6fc242c 1300w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=675&amp;w=1200&amp;s=033805b4ef4d50c80eb62d87cbc3bb5031ce86ee 1200w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=619&amp;w=1100&amp;s=298e1970cef5ef31240fa0de0109578d24c4527a 1100w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=563&amp;w=1000&amp;s=f6e1c144f697fb1d25ca19ffb20c703330d7008b 1000w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=506&amp;w=900&amp;s=d4fd84614cd35e600aee799c0743f367417d5683 900w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=450&amp;w=800&amp;s=bd446ea2d7d47a9f364456d5cb1c80441a620c0c 800w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=394&amp;w=700&amp;s=e3c2b22e4b564a0f2090adcf900946905f86cca6 700w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=338&amp;w=600&amp;s=ee3fb923887162663c91ab5c10b6b929f86b5e29 600w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=281&amp;w=500&amp;s=4552d728b2d63ee59c8b08d9bf59215b325cc27a 500w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=225&amp;w=400&amp;s=936973e78a9451442ecef16df1e0d68b80597831 400w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=169&amp;w=300&amp;s=5d522c68efb88f2f02de6adbe2672b62a3e17317 300w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=113&amp;w=200&amp;s=514271118800cca5bf8867ac7c22e27756384861 200w,https://smp.vgc.no/v2/images/0a2bd1fe-1b96-4332-8da1-0c319aa2a8a2?fit=crop&amp;h=56&amp;w=100&amp;s=0e57bc374e4059afafc59f9e74406bf0739b2a25 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Blinde Rune (54) jobber som lærer: – Ikke et sjansespill</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp  _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[980,300],[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:300,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div><div class="_1ake_"><h2 class="IJ7G3 Z_31q" data-test-tag="widget:title">Fra andre aviser</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a aria-label="Fædrelandsvennen: Regje­ringen: Alle som er hjemme under skole- og barne­hage­karan­tene, får omsorgs­penger " href="https://www.fvn.no/article/fvn-9vdM45.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">12.03.2020</time><div class="_2oNDx fVBFM"><h2 class="_2gb1Q _1K4Od">Regje­ringen: Alle som er hjemme under skole- og barne­hage­karan­tene, får omsorgs­penger </h2></div><span class="_2wIKg">Fædrelandsvennen</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Nav lover at folk skal få ytelsene sine, selv om mange i etaten blir syke" href="https://www.aftenposten.no/article/ap-vQKzGV.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">12.03.2020</time><div class="_2oNDx fVBFM"><h2 class="_2gb1Q _1K4Od">Nav lover at folk skal få ytelsene sine, selv om mange i etaten blir syke</h2></div><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Bergens Tidende: Slik vurderer skoledirektøren situasjonen" href="https://www.bt.no/article/bt-XgAEWB.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">11.03.2020</time><div class="_2oNDx fVBFM"><h2 class="_2gb1Q _1K4Od">Slik vurderer skoledirektøren situasjonen</h2></div><span class="_2wIKg">Bergens Tidende</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Fædrelandsvennen: Skoler over nesten hele landet stenges som følge av koronautbruddet" href="https://www.fvn.no/article/fvn-JoyR8J.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">12.03.2020</time><div class="_2oNDx fVBFM"><h2 class="_2gb1Q _1K4Od">Skoler over nesten hele landet stenges som følge av koronautbruddet</h2></div><span class="_2wIKg">Fædrelandsvennen</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Aftenposten: Alle barnehager og skoler i Oslo kommune stenges" href="https://www.aftenposten.no/article/ap-P9AEK5.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">12.03.2020</time><div class="_2oNDx fVBFM"><h2 class="_2gb1Q _1K4Od">Alle barnehager og skoler i Oslo kommune stenges</h2></div><span class="_2wIKg">Aftenposten</span></div></a></li><li class="_2q2-Z _2q1ag"><a aria-label="Fædrelandsvennen: Kristian­sand-ordfø­reren: – Opplever at det blir veldig drama­tisk å stenge skoler og velger å avvente litt til " href="https://www.fvn.no/article/fvn-LAxmPJ.html" rel="noopener" class="_17i5t _19xSD _1jIuM nohover nolinkstyles" data-test-tag="teaser-small:link-external"><div class="_1ktgH"><time class="JMn6T">11.03.2020</time><div class="_2oNDx fVBFM"><h2 class="_2gb1Q _1K4Od">Kristian­sand-ordfø­reren: – Opplever at det blir veldig drama­tisk å stenge skoler og velger å avvente litt til </h2></div><span class="_2wIKg">Fædrelandsvennen</span></div></a></li></ol></div></div><section class="_1Dyvs _2bDEj"><h3 class="_2081R">Kommersielt samarbeid: Rabattkoder</h3><ul><li><a href="https://www.vg.no/rabattkode/euroflorist?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Euroflorist rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/stormberg?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Stormberg rabattkoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/hotels.com?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Hotels.com rabattkode</h4></a></li><li><a href="https://www.vg.no/rabattkode/apollo?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Apollo kampanjekoder</h4></a></li><li><a href="https://www.vg.no/rabattkode/junkyard?utm_source=vg&amp;utm_medium=textlink&amp;utm_campaign=widget" class="nolinkstyles"><h4>Junkyard rabattkoder</h4></a></li></ul></section></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-vg-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1ylN4NPL85CqdiQ4OyLQ04"><div class="_2vCUwSeInPM7MCCRavpKn1"><div><dl aria-label="Kontakt redaktørene"><dt aria-label="Ansvarlig redaktør og administrerende direktør">Ansv. redaktør og adm. direktør</dt><dd><a href="mailto:Gard.Steiro@vg.no">Gard Steiro</a></dd><dt>Nyhetsredaktør</dt><dd><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></dd><dt>Utviklingsredaktør</dt><dd><a href="mailto:oyvindb@vg.no">Øyvind Brenne</a></dd><dt>Redaktør Feature/VG+</dt><dd><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></dd><dt>Politisk redaktør</dt><dd><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></dd></dl><p><a href="https://www.vg.no/rettelser/">Logg over rettelser VG har gjort</a></p><p><a href="https://www.vg.no/trafikkregler/">VGs trafikkregler</a></p></div><div><dl><dt><span>Tips oss! </span>SMS / MMS til</dt><dd><a href="tel:2200">2200</a></dd><dt>Ring</dt><dd><a href="tel:22000000">22 00 00 00</a></dd><dt>E-post til tusentipset</dt><dd><a href="mailto:2200@vg.no">2200@vg.no</a></dd></dl><p><a href="https://www.vg.no/om-vg/kontakt-oss">Kontakt VG</a></p><p><a href="https://support.pluss.vg.no/hc/no">VG+ Support</a></p><p><a href="http://annonseweb.schibsted.no/en-no/brands/vg-380">Annonseinfo</a></p></div><div><p>VG har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Kopiering av materiale fra VG for bruk annet sted er ikke tillatt uten avtale.</p><p class="_3QFd-pZIC4PVCd26Xa3Nq1"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten"><img src="https://vgc.no/gfx/nored-segl.svg" alt="Redaktøransvar" lazyload="1" loading="lazy"/></a></p></div></div><p class="_2isS7esSZDERAN5Mn7voat"><a href="https://www.vg.no/informasjon/copyright/">© <!-- -->2020<!-- --> VG</a> <span aria-hidden="true">|</span> <a href="https://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a></p></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vg.no","IRIS_ENDPOINT":"https:\u002F\u002Fwww.vg.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fvg.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4ef1cfb0e962dd2e0d8d0000","TRACKERS_PULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_PERFORMANCE_ENABLED":"true","TRACKERS_FBPIXEL_ENABLED":"true","TRACKERS_HOTJAR_ENABLED":"true","SENTRY_DSN":"https:\u002F\u002F41aef1bc64c847a9a3c1856612e9a727@sentry.app.osl.pubops.net\u002F14","NODE_ENV":"production","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.vg.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vg.no","SPID_SITE_SPECIFIC_LOGOUT":"true","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.vg.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>